Введение
Top Next

Утверждено

Приказом Министерства энергетики

Российской Федерации от 13.01.2003 N 6

ПРАВИЛА

ТЕХНИЧЕСКОЙ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ


Содержание
Previous Top Next

СОДЕРЖАНИЕ

Предисловие

Термины, применяемые в правилах технической эксплуатации электроустановок потребителей,
и их определения

Раздел 1. ОРГАНИЗАЦИЯ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК

Глава 1.1. Общие требования

Глава 1.2. Обязанности, ответственность потребителей за выполнением правил

Глава 1.3. Приемка в эксплуатацию электроустановок

Глава 1.4. Требования к персоналу и его подготовка.

Глава 1.5. Управление электрохозяйством

Общие положения
Оперативное управление
Автоматизированные системы управления энергохозяйством

Глава 1.6. Техобслуживание, ремонт, модернизация и реконструкция

Глава 1.7. Правила безопасности и соблюдения природоохранных требований

Глава 1.8. Техническая документация

Раздел 2. ЭЛЕКТРООБОРУДОВАНИЕ И ЭЛЕКТРОУСТАНОВКИ ОБЩЕГО НАЗНАЧЕНИЯ

Глава 2.1. Силовые трансформаторы и реакторы

Глава 2.2. Распределительные устройства и подстанции

Глава 2.3. Воздушные линии электропередачи и токопроводы

Глава 2.4. Кабельные линии

Глава 2.5. Электродвигатели

Глава 2.6. Релейная защита, электроавтоматика, телемеханика и вторичные цепи

Глава 2.7. Заземляющие устройства

Глава 2.8. Защита от перенапряжений

Глава 2.9. Конденсаторные установки

Глава 2.10. Аккумуляторные установки

Глава 2.11. Средства контроля, измерений и учета.

Глава 2.12. Электрическое освещение

Раздел 3. ЭЛЕКТРОУСТАНОВКИ СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ

Глава 3.1. Электросварочные установки

Глава 3.2. Электротермические установки

Общие положения
Дуговые электропечи
Плазменно-дуговые и электронно-лучевые установки
Электропечи сопротивления
Индукционные плавильные и нагревательные приборы
Установки высокой частоты
Электродные котлы

Глава 3.3. Технологические электростанции потребителей

Глава 3.4. Электроустановки во взрывоопасных зонах

Глава 3.5. Переносные и передвижные электроприемники

Глава 3.6. Методические указания по испытаниям электрооборудования и аппаратов электроустановок потребителей

ПРИЛОЖЕНИЕ 1. Пример образца заявления-обязательства о возложении обязанностей
ответственного за электрохозяйство

ПРИЛОЖЕНИЕ 2. Примерный порядок технического диагностирования электроустановок
потребителей

ПРИЛОЖЕНИЕ 3. Нормы испытаний электрооборудования и аппаратов электроустановок
потребителей

1. Контактные соединения сборных и соединительных шин, проводов и грозозащитных тросов

2. Силовые трансформаторы, автотрансформаторы и масляные реакторы (далее - трансформаторы).

3. Полупроводниковые преобразователи и устройства (далее — преобразователи).

4. Конденсаторы

5. Аккумуляторные батареи

6. Силовые кабельные линии

7. Воздушные линии (ВЛ) электропередачи

8. Сборные и соединительные шины

9. Вводы и проходные изоляторы

10. Масляные и электромагнитные выключатели

11. Воздушные выключатели

12. Элегазовые выключатели

13. Вакуумные выключатели

14. Выключатели нагрузки

15. Предохранители, предохранители-разъединители

16. Разъединители, короткозамыкатели и отделители.

17. Вентильные разрядники и ограничители перенапряжений

18. Трубчатые разрядники

19. Сухие реакторы

20. Трансформаторы тока.

21. Электромагнитные трансформаторы напряжения.

22. Комплектные распределительные устройства внутренней и наружной установки

23. Электродвигатели переменного тока

24. Машины постоянного тока.

25. Электродные котлы.

26. Заземляющие устройства.

27. Стационарные, передвижные, комплектные переносные испытательные установки

28. Электроустановки, аппараты, вторичные цепи, нормы испытаний которых не определены в разделах 2-27, и электропроводки напряжением до 1000 В

ПРИЛОЖЕНИЕ 3.1

Таблица 1 Порядок и объем проверки изоляции обмоток трансформаторов после капитального ремонта и заливки
маслом

Таблица 2 Наименьшие допустимые сопротивления изоляции R60 обмоток трансформаторов

Таблица 3 Схемы измерения характеристик изоляции трансформаторов

Таблица 4 Наибольшие допустимые значения tg-дельта изоляции обмоток трансформаторов в масле

Таблица 5 Испытательные напряжения промышленной частоты в эксплуатации для электрооборудования классов напряжения до 35 кВ с нормальной и облегченной изоляцией

Таблица 6 Предельно допустимые показатели качества трансформаторного масла

Таблица 7 Испытательные напряжения промышленной частоты изоляции полупроводниковых преобразователей

Таблица 8 Испытательное напряжение промышленной частоты конденсаторов

Таблица 9 Нормы на характеристики серной кислоты и электролита для аккумуляторных батарей

Таблица 10 Испытательное выпрямленное напряжение силовых кабелей

Таблица 11 Токи утечки и коэффициенты несимметрии для силовых кабелей

Таблица 12 Допускаемые отклонения положения опор и их элементов, значения прогибов и размеров дефектов железобетонных опор и приставок

Таблица 13 Усредненные распределения напряжений по подвесным фарфоровым изоляторам гирлянд ВЛ 35 - 220 кВ

Таблица 14 Допускаемые значения tgдельта изоляции вводов и проходных изоляторов при температуре 20 град. С

Таблица 15 Наименьшее допустимое сопротивление изоляции подвижных и направляющих частей выключателей, выполненных из органического материала

Таблица 16 Характеристики масляных и электромагнитных выключателей

Таблица 17 Значения сопротивлений постоянному току элементов воздушных выключателей

Таблица 18 Условия и число операций при испытаниях воздушных выключателей

Таблица 19 Допустимые значения сопротивлений контактных систем разъединителей

Таблица 20 Наибольшее допустимое усилие вытягивания одного ножа из неподвижного контакта

Таблица 21 Наибольшее допустимое время движения подвижных частей отделителей и короткозамыкателей

Таблица 22 Значение сопротивлений вентильных разрядников или их элементов

Таблица 23 Токи проводимости вентильных разрядников при приложении выпрямленного напряжения

Таблица 24 Токи проводимости ограничителей перенапряжений при переменном напряжении частоты 50 Гц

Таблица 25 Пробивные напряжения разрядников и элементов разрядников при частоте 50 Гц

Таблица 26 Технические данные трубчатых разрядников

Таблица 27 Допустимые значения сопротивлений постоянному току элементов КРУ

Таблица 28 Наименьшие допустимые значения сопротивления изоляции электродвигателей на напряжение выше 1000 В

Таблица 29 Испытательные напряжения промышленной частоты для обмоток электродвигателей переменного тока

Таблица 30 Максимально допустимые зазоры в подшипниках скольжения электродвигателей.

Таблица 31 Максимально допустимая вибрация подшипников электродвигателя

Таблица 32 Наименьшие допустимые сопротивления изоляции обмоток машин постоянного тока

Таблица 33 Испытательные напряжения промышленной частоты для изоляции машин постоянного тока

Таблица 34 Норма отклонения значений сопротивления постоянному току элементов машин постоянного тока

Таблица 35 Наибольшие допустимые значения сопротивлений заземлителей опор воздушных линий электропередачи

Таблица 36 Наибольшие допустимые значения сопротивлений заземляющих устройств электроустановок

Таблица 37 Минимально допустимое значение сопротивления изоляции элементов электрических сетей напряжением до 1000 В

Таблица 38 Количество операций при испытании контакторов и автоматов многократными включениями и отключениями

ПРИЛОЖЕНИЕ 4. Допустимое повышение напряжения промышленной частоты оборудования при оперативных переключениях и в аварийных режимах

ПРИЛОЖЕНИЕ 5. Характеристика взрывонепроницаемых соединений взрывозащищенного электрооборудования

Таблица 5.1 Параметры взрывонепроницаемых соединений электрооборудования 1, 2, 3-й категорий по ПИВРЭ (ПИВЭ)

Таблица 5.2 Параметры взрывонепроницаемых соединений оболочек электрооборудо-вания подгруппы IIА

Таблица 5.3 Параметры взрывонепроницаемых соединений оболочек электрооборудо-вания подгруппы IIВ

Таблица 5.4 Параметры взрывонепроницаемых соединений оболочек электрооборудования подгруппы IIС

Таблица 5.5 Параметры взрывонепроницаемых резьбовых соединений

Таблица 5.6 Параметры взрывонепроницаемых соединений электрооборудования подгрупп IIА и IIВ

Таблица 5.7 Параметры взрывонепроницаемых соединений электрооборудования подгруппы IIС

ПРИЛОЖЕНИЕ 6. Пример установки эластичных колец на взрывозащищенном электрооборудовании.


Предисловие

ПРЕДИСЛОВИЕ

Правила технической эксплуатации электроустановок потребителей разработаны на основании требований действующих законодательных актов, новых государственных стандартов и других нормативно-технических документов с учетом опыта эксплуатации электроустановок потребителей по состоянию на 01.01.03.
Учтены также предложения научно-исследовательских институтов, проектных, ремонтных, наладочных организаций и других потребителей.
В настоящее издание включена глава 3.5. «Переносные и передвижные электроприемники» и приложение 2, содержащее примерный порядок технического диагностирования электроустановок потребителей.
Значительно переработаны и дополнены главы: 1.2. «Обязанности, ответственность и надзор за выполнением правил», 1.3. «Приемка в эксплуатацию», 1.4.«Требования к персоналу и его подготовка», 1.5.«Управление электрохозяйством», 3.4. «Электроустановки во взрывоопасных зонах». Кроме того, значительно переработаны Нормы испытаний электрооборудования и аппаратов электроустановок потребителей в связи с утверждением отдельных глав ПУЭ седьмого издания и ряд других.
Правила акцентируют внимание персонала на вопросах эксплуатации электроустановок потребителей и не заменяют государственных стандартов и нормативно-технических документов (НТД), регламентирующих устройство электроустановок. Поэтому при монтаже, модернизации и реконструкции электроустановок следует наряду с настоящими Правилами использовать: Правила устройства электроустановок (ПУЭ); строительные нормы и правила (СНиП); санитарные нормы проектирования промышленных предприятий, государственные
стандарты.
Все НТД, содержащие разделы, главы или отдельные параграфы, посвященные эксплуатации электроустановок потребителей, должны быть приведены в соответствие с настоящими Правилами.
В настоящее издание включены Правила охраны электрических сетей напряжением до 1000 В и Правила охраны электрических сетей напряжением свыше 1000 В.
Предложения и замечания по настоящему изданию Правил просим направлять в адрес Госэнергонадзора (103074, Москва, Китайгородский пр.,7).


Термины, применяемые в ПТЭЭП, и их определения

Термины, применяемые в правилах технической эксплуатации

электроустановок потребителей, и их определения

Блокировка электротехнического
изделия (устройства)

Часть электротехнического изделия (устройства), предназначенная для предотвращения или ограничения выполнения операций одними частями изделия при определенных состояниях или положениях других частей изделия в целях предупреждения возникновения в нем недопустимых состояний или исключения доступа к его частям, находящимся под напряжением.
Взрывозащищенное
электротехническое изделие
(электротехническое устройство,
электрооборудование)
Электротехническое изделие электротехническое устройство, электрооборудование) специального назначения, которое выполнено таким образом, что устранена или затруднена возможность воспламенения окружающей его взрывоопасной среды вследствие эксплуатации этого изделия.
Воздушная линия электропередачи
(далее - ВЛ)

Устройство для передачи электроэнергии по проводам, расположенным на открытом воздухе и прикрепленным с помощью изоляторов и арматуры к опорам или кронштейнам и стойкам на инженерных сооружениях (мостах, путепроводах и т.п.).
За начало и конец воздушной линии электропередачи принимаются линейные порталы или линейные вводы  распределительного устройства (далее - РУ), а для ответвлений - ответвительная опора и линейный портал или линейный ввод РУ.
Встроенная подстанция

Электрическая подстанция, занимающая часть здания
Вторичные цепи электропередачи

Совокупность рядов зажимов, электрических проводов и кабелей, соединяющих приборы и устройства управления электроавтоматики, блокировки, измерения, защиты и сигнализации.
Инструктаж целевой

Указания по безопасному выполнению конкретной работы в
электроустановке, охватывающие категорию работников,
определенных нарядом или распоряжением, от выдавшего
наряд, отдавшего распоряжение до члена бригады или исполнителя

Источник электрической энергии

Электротехническое изделие (устройство), преобразующее
различные виды энергии в электрическую энергию
Кабельная линия электропередачи
(далее - КЛ)

Линия для передачи электроэнергии или отдельных
импульсов ее, состоящая из одного или нескольких
параллельных кабелей с соединительными, стопорными и
концевыми муфтами (заделками) и крепежными деталями, а для
маслонаполненных кабельных линий, кроме того, с
подпитывающими аппаратами и системой сигнализации давления масла

Комплектное распределительное
устройство

Распределительное устройство, состоящее из полностью или
частично закрытых шкафов или блоков со встроенными в них
коммутационными аппаратами, оборудованием, устройствами
защиты и автоматики, поставляемое в собранном или
полностью подготовленном для сборки виде. Комплектное
распределительное устройство (далее - КРУ) предназначено для внутренней установки. Комплектное распределительное
устройство (далее - КРУН) предназначено для наружной
установки
Комплектная трансформаторная
(преобразовательная) подстанция

Подстанция, состоящая из трансформаторов (преобразователей) и блоков (КРУ или КРУН и других элементов), поставляемых в собранном или полностью подготовленном для сборки виде. Комплектные трансформаторные (преобразовательные) подстанции (далее - КТП, КПП) или части их, устанавливаемые в закрытом помещении, относятся к внутренним установкам, устанавливаемые на открытом воздухе, - к наружным установкам
Линия электропередачи

Электрическая линия, выходящая за пределы электростанции или подстанции и предназначенная для передачи электрической энергии.
Нейтраль
Общая точка соединенных в звезду обмоток (элементов) электрооборудования.
Преобразовательная подстанция

Электрическая подстанция, предназначенная для преобразования рода тока или его частоты
Приемник электрической энергии (электроприемник)
Аппарат, агрегат, механизм, предназначенный для преобразования электрической энергии в другой вид энергии
Передвижной электроприемник

Электроприемник, конструкция которого обеспечивает
возможность его перемещения к месту применения по назначению с
помощью транспортных средств или перекатывания вручную, а
подключение к источнику питания осуществляется с помощью гибкого кабеля, шнура и временных разъемных или разборных контактных соединений.
Принципиальная электрическая
схема электростанции
(подстанции)
Схема, отображающая состав оборудования и его связи, дающая
представление о принципе работы электрической части
электростанции (подстанции)
Сеть оперативного тока

Электрическая сеть переменного или постоянного тока,
предназначенная для передачи и распределения электрической
энергии, используемой в цепях управления, автоматики, защиты и
сигнализации электростанции (подстанции)
Силовая электрическая цепь

Электрическая цепь, содержащая элементы, функциональное
назначение которых состоит в производстве или передаче
основной части электрической энергии, ее распределении,
преобразовании в другой вид энергии или в электрическую
энергию с другими значениями параметров
Система сборных шин
Комплект элементов, связывающих присоединения электрического
распределительного устройства
Токопровод

Устройство, выполненное в виде шин или проводов с изоляторами и
поддерживающими конструкциями, предназначенное для передачи и распределения электрической энергии в пределах электростанции, подстанции или цеха.
Трансформаторная подстанция

Электрическая подстанция, предназначенная для преобразования электрической энергии одного напряжения в электрическую энергию другого напряжения с помощью трансформаторов
Тяговая подстанция
Электрическая подстанция, предназначенная, в основном, для
питания транспортных средств на электрической тяге через
контактную сеть
Щит управления электростанции
(подстанции)
Совокупность пультов и панелей с устройствами управления,
контроля и защиты электростанции (подстанции), расположенных в
одном помещении
Электрическая подстанция

Электроустановка, предназначенная для преобразования и распределения электрической энергии
Электрическая сеть

Совокупность электроустановок для передачи и распределения
электрической энергии, состоящая из подстанций, распределительных
устройств, токопроводов, воздушных и кабельных линий
электропередачи, работающих на определенной территории

Глухозаземленная нейтраль

Нейтраль трансформатора или генератора, присоединенная к
заземляющему устройству непосредственно.
Изолированная нейтраль

Нейтраль трансформатора или генератора, не присоединенная к
заземляющему устройству или присоединенная к нему через
большое сопротивление приборов сигнализации, измерения, защиты и других аналогичных им устройств
Электрический распределительный пункт

Электрическое распределительное устройство, не входящее в состав
подстанции

Электрическое распределительное
устройство

Электроустановка, служащая для приема и распределения
электроэнергии и содержащая коммутационные аппараты, сборные и соединительные шины, вспомогательные устройства (компрессорные, аккумуляторные и др.), а также устройства защиты, автоматики и измерительные приборы
Электрооборудование

Совокупность электрических устройств, объединенных общими
признаками. Признаками объединения в зависимости от задач могут быть:назначения, например, технологическое; условия применения, например,в тропиках; принадлежность объекту, например, станку, цеху.


Раздел 1. ОРГАНИЗАЦИЯ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК

СОДЕРЖАНИЕ РАЗДЕЛА

Раздел 1. ОРГАНИЗАЦИЯ ЭКСПЛУАТАЦИИ ЭЛЕКТРОУСТАНОВОК

Глава 1.1. Общие требования

Глава 1.2. Обязанности, ответственность потребителей за выполнением правил

Глава 1.3. Приемка в эксплуатацию электроустановок

Глава 1.4. Требования к персоналу и его подготовка.

Глава 1.5. Управление электрохозяйством

Общие положения
Оперативное управление
Автоматизированные системы управления энергохозяйством

Глава 1.6. Техобслуживание, ремонт, модернизация и реконструкция

Глава 1.7. Правила безопасности и соблюдения природоохранных требований

Глава 1.8. Техническая документация


Глава 1.1. ОБЩИЕ ТРЕБОВАНИЯ

Глава 1.1. ОБЩИЕ ТРЕБОВАНИЯ

1.1.1. Правила имеют целью обеспечить надежную, безопасную и рациональную эксплуатацию электроустановок и содержание их в исправном состоянии.
1.1.2. Правила распространяются на организации, независимо от форм собственности и организационно-правовых форм, индивидуальных предпринимателей и граждан - владельцев электроустановок напряжением выше 1000 В (далее - Потребители). Они включают в себя требования к Потребителям, эксплуатирующим действующие электроустановки напряжением до 220 кВ включительно. Правила не распространяются на электроустановки электрических станций, блок-станций, предприятий электрических и тепловых сетей, эксплуатируемых в соответствии с правилами технической эксплуатации электрических станций и сетей.
1.1.3. Расследование и учет нарушений в работе электроустановок Потребителей производятся в соответствии с установленными требованиями.
1.1.4. Расследование несчастных случаев, связанных с эксплуатацией электроустановок и происшедших на объектах, подконтрольных госэнергонадзору, проводится в соответствии с действующим законодательством.
1.1.5. Эксплуатация электрооборудования, в том числе бытовых электроприборов, подлежащих обязательной сертификации, допускается только при наличии сертификата соответствия на это электрооборудование и бытовые электроприборы.


Глава 1.2. ОБЯЗАННОСТИ, ОТВЕТСТВЕННОСТЬ ПОТРЕБИТЕЛЕЙ ЗА ВЫПОЛНЕНИЕ ПРАВИЛ

Глава 1.2. ОБЯЗАННОСТИ, ОТВЕТСТВЕННОСТЬ
ПОТРЕБИТЕЛЕЙ ЗА ВЫПОЛНЕНИЕ ПРАВИЛ

1.2.1. Эксплуатацию электроустановок Потребителей должен осуществлять подготовленный электротехнический персонал.
В зависимости от объема и сложности работ по эксплуатации электроустановок у Потребителей создается энергослужба, укомплектованная соответствующим по квалификации электротехническим персоналом. Допускается проводить эксплуатацию электроустановок по договору со специализированной организацией.
1.2.2. Потребитель обязан обеспечить:
· содержание электроустановок в работоспособном состоянии и их эксплуатацию в соответствии с требованиями настоящих Правил, правил безопасности и других нормативно-технических документов (далее - НТД);
· своевременное и качественное проведение технического обслуживания, планово-предупредительного ремонта, испытаний, модернизации и реконструкции электроустановок и электрооборудования;
· подбор электротехнического и электротехнологического персонала, периодические медицинские осмотры работников, проведение инструктажей по безопасности труда, пожарной безопасности;
· обучение и проверку знаний электротехнического и электротехнологического персонала;
· надежность работы и безопасность эксплуатации электроустановок;
· охрану труда электротехнического и электротехнологического персонала;
· охрану окружающей среды при эксплуатации электроустановок;
· учет, анализ и расследование нарушений в работе электроустановок, несчастных случаев, связанных с эксплуатацией электроустановок, и принятие мер по устранению причин их возникновения;
· представление сообщений в органы госэнергонадзора об авариях, смертельных, тяжелых и групповых несчастных случаях, связанных с эксплуатацией электроустановок;
· разработку должностных, производственных инструкций и инструкций по охране труда для электротехнического персонала;
· укомплектование электроустановок защитными средствами, средствами пожаротушения и инструментом;
· учет, рациональное расходование электрической энергии и проведение мероприятий по энергосбережению;
· проведение необходимых испытаний электрооборудования, эксплуатацию устройств молниезащиты, измерительных приборов и средств учета электрической энергии;
· выполнение предписаний органов государственного энергетического надзора.
1.2.3. Для непосредственного выполнения обязанностей по организации эксплуатации электроустановок руководитель Потребителя (кроме граждан - владельцев электроустановок напряжением выше 1000 В) соответствующим документом назначает ответственного за электрохозяйство организации (далее - ответственный за электрохозяйство) и его заместителя.
У Потребителей, установленная мощность электроустановок которых не превышает 10 кВА, работник, замещающий ответственного за электрохозяйство, может не назначаться.
Ответственный за электрохозяйство и его заместитель назначаются из числа руководителей и специалистов Потребителя.
При наличии у Потребителя должности главного энергетика обязанности ответственного за электрохозяйство, как правило, возлагаются на него.
1.2.4. У Потребителей, не занимающихся производственной деятельностью, электрохозяйство которых включает в себя только вводное (вводно-распределительное) устройство, осветительные установки, переносное электрооборудование номинальным напряжением не выше 380 В, ответственный за электрохозяйство может не назначаться. В этом случае руководитель Потребителя ответственность за безопасную эксплуатацию электроустановок может возложить на себя по письменному согласованию с местным органом госэнергонадзора путем оформления соответствующего заявления-обязательства (Приложение № 1 к настоящим Правилам) без проверки знаний.
1.2.5. Индивидуальные предприниматели, выполняющие техническое обслуживание и эксплуатацию электроустановок, проводящие в них монтажные, наладочные, ремонтные работы, испытания и измерения по договору, должны проходить проверку знаний в установленном порядке и иметь соответствующую группу по электробезопасности.
1.2.6. Ответственный за электрохозяйство обязан:
· организовать разработку и ведение необходимой документации по вопросам организации эксплуатации электроустановок;
· организовать обучение, инструктирование, проверку знаний и допуск к самостоятельной работе электротехнического персонала;
· организовать безопасное проведение всех видов работ в электроустановках, в том числе с участием командированного персонала;
· обеспечить своевременное и качественное выполнение технического обслуживания, планово-предупредительных ремонтов и профилактических испытаний электроустановок;
· организовать проведение расчетов потребности Потребителя в электрической энергии и осуществлять контроль за ее расходованием;
· участвовать в разработке и внедрении мероприятий по рациональному потреблению электрической энергии;
· контролировать наличие, своевременность проверок и испытаний средств защиты в электроустановках, средств пожаротушения и инструмента;
· обеспечить установленный порядок допуска в эксплуатацию и подключения новых и реконструированных электроустановок;
· организовать оперативное обслуживание электроустановок и ликвидацию аварийных ситуаций;
· обеспечить проверку соответствия схем электроснабжения фактическим эксплуатационным с отметкой на них о проверке (не реже 1 раза в 2 года); пересмотр инструкций и схем (не реже 1 раза в 3 года); контроль замеров показателей качества электрической энергии (не реже 1 раза в 2 года); повышение квалификации электротехнического персонала (не реже 1 раза в 5 лет);
· контролировать правильность допуска персонала строительно-монтажных и специализированных организаций к работам в действующих электроустановках и в охранной зоне линий электропередачи.
В должностной инструкции ответственного за электрохозяйство дополнительно следует указывать его права и ответственность.
1.2.7. Назначение ответственного за электрохозяйство и его заместителя производится после проверки знаний и присвоения соответствующей группы по электробезопасности:
· V - в электроустановках напряжением выше 1000 В;
· IV - в электроустановках напряжением до 1000 В.
1.2.8. По представлению ответственного за электрохозяйство руководитель Потребителя может назначить ответственных за электрохозяйство структурных подразделений (филиалов).
Взаимоотношения и распределение обязанностей между ответственными за электрохозяйство структурных подразделений и ответственным за электрохозяйство Потребителя должны быть отражены в их должностных инструкциях.
1.2.9. За нарушения в работе электроустановок персональную ответственность несут:
руководитель Потребителя и ответственные за электрохозяйство - за невыполнение требований, предусмотренных Правилами и должностными инструкциями;
работники, непосредственно обслуживающие электроустановки, - за нарушения, происшедшие по их вине, а также за неправильную ликвидацию ими нарушений в работе электроустановок на обслуживаемом участке;
работники, проводящие ремонт оборудования, - за нарушения в работе, вызванные низким качеством ремонта;
руководители и специалисты энергетической службы - за нарушения в работе электроустановок, происшедшие по их вине, а также из-за несвоевременного и неудовлетворительного технического обслуживания и невыполнения противоаварийных мероприятий;
руководители и специалисты технологических служб - за нарушения в эксплуатации электротехнологического оборудования.
1.2.11. Нарушение настоящих Правил влечет за собой ответственность в соответствии с действующим законодательством.
Каждый работник, обнаруживший нарушение настоящих Правил, а также заметивший неисправности электроустановки или средств защиты, должен немедленно сообщить об этом своему непосредственному руководителю, а в его отсутствие - вышестоящему руководителю.


Глава 1.3. ПРИЕМКА В ЭКСПЛУАТАЦИЮ ЭЛЕКТРОУСТАНОВОК

Глава 1.3. ПРИЕМКА В ЭКСПЛУАТАЦИЮ ЭЛЕКТРОУСТАНОВОК

1.3.1. Новые или реконструированные электроустановки и пусковые комплексы должны быть приняты в эксплуатацию в порядке, изложенном в настоящих Правилах и других нормативных документах.
1.3.2. До начала монтажа или реконструкции электроустановок необходимо:
· получить технические условия в энергоснабжающей организации;
· выполнить проектную документацию;
· согласовать проектную документацию с энергоснабжающей организацией, выдавшей технические условия, и органом государственного энергетического надзора.
1.3.3. Перед приемкой в эксплуатацию электроустановок должны быть проведены:
· в период строительства и монтажа энергообъекта - промежуточные приемки узлов оборудования и сооружений, в том числе скрытых работ;
· приемосдаточные испытания оборудования и пусконаладочные испытания отдельных систем электроустановок;
· комплексное опробование оборудования.
1.3.4. Приемосдаточные испытания оборудования и пусконаладочные испытания отдельных систем должны проводиться по проектным схемам подрядчиком (генподрядчиком) с привлечением персонала заказчика после окончания всех строительных и монтажных работ по сдаваемой электроустановке, а комплексное опробование должно быть проведено заказчиком.
1.3.5. Перед приемосдаточными и пусконаладочными испытаниями и комплексным опробованием оборудования должно быть проверено выполнение настоящих Правил, правил устройства электроустановок, строительных норм и правил, государственных стандартов, правил безопасности труда, правил взрыво- и пожаробезопасности, указаний заводов-изготовителей, инструкций по монтажу оборудования.
1.3.6. Для проведения пусконаладочных работ и опробования электрооборудования допускается включение электроустановок по проектной схеме на основании временного разрешения, выданного органами госэнергонадзора.
1.3.7. При комплексном опробовании оборудования должна быть проверена работоспособность оборудования и технологических схем, безопасность их эксплуатации; проведены проверка и настройка всех систем контроля и управления, устройств защиты и блокировок, устройств сигнализации и контрольно-измерительных приборов. Комплексное опробование считается проведенным при условии нормальной и непрерывной работы основного и вспомогательного оборудования в течение 72 ч, а линий электропередачи - в течение 24 ч.
1.3.8. Дефекты и недоделки, допущенные в ходе строительства и монтажа, а также дефекты оборудования, выявленные в процессе приемосдаточных и пусконаладочных испытаний, комплексного опробования электроустановок, должны быть устранены. Приемка в эксплуатацию электроустановок с дефектами и недоделками не допускается.
1.3.9. Перед опробованием и приемкой должны быть подготовлены условия для надежной и безопасной эксплуатации энергообъекта:
· укомплектован, обучен (с проверкой знаний) электротехнический и электротехнологический персонал;
· разработаны и утверждены эксплуатационные инструкции, инструкции по охране труда и оперативные схемы, техническая документация по учету и отчетности;
· подготовлены и испытаны защитные средства, инструмент, запасные части и материалы;
· введены в действие средства связи, сигнализации и пожаротушения, аварийного освещения и вентиляции.
1.3.10. Перед допуском в эксплуатацию электроустановки должны быть приняты Потребителем (заказчиком) в установленном порядке.
1.3.11. Подача напряжения на электроустановки производится только после получения разрешения от органов госэнергонадзора и на основании договора на электроснабжение между Потребителем и энергоснабжающей организацией.


Глава 1.4. ТРЕБОВАНИЯ К ПЕРСОНАЛУ И ЕГО ПОДГОТОВКА

Глава 1.4. ТРЕБОВАНИЯ К ПЕРСОНАЛУ И ЕГО ПОДГОТОВКА

1.4.1. Эксплуатацию электроустановок должен осуществлять подготовленный электротехнический персонал.
Электротехнический персонал предприятий подразделяется на:
· административно-технический;
· оперативный <*>;
· ремонтный;
· оперативно-ремонтный <*>.
--------------------------------
<*> В дальнейшем оперативный и оперативно-ремонтный персонал, если не требуется разделения, именуется оперативным персоналом.

1.4.2. В соответствии с принятой у Потребителя организацией энергослужбы электротехнический персонал может непосредственно входить в состав энергослужбы или состоять в штате производственных подразделений Потребителя (структурной единицы). В последнем случае энергослужба осуществляет техническое руководство электротехническим персоналом производственных и структурных подразделений и контроль за его работой.

1.4.3. Обслуживание электротехнологических установок (электросварка, электролиз, электротермия и т.п.), а также сложного энергонасыщенного производственно-технологического оборудования, при работе которого требуется постоянное техническое обслуживание и регулировка электроаппаратуры, электроприводов, ручных электрических машин, переносных и передвижных электроприемников, переносного электроинструмента, должен осуществлять электротехнологический персонал. Он должен иметь достаточные навыки и знания для безопасного выполнения работ и технического обслуживания закрепленной за ним установки.
Электротехнологический персонал производственных цехов и участков, не входящих в состав энергослужбы Потребителя, осуществляющий эксплуатацию электротехнологических установок и имеющий группу по электробезопасности II и выше, в своих правах и обязанностях приравнивается к электротехническому; в техническом отношении он подчиняется энергослужбе Потребителя.
Руководители, в непосредственном подчинении которых находится электротехнологический персонал, должны иметь группу по электробезопасности не ниже, чем у подчиненного персонала. Они должны осуществлять техническое руководство этим персоналом и контроль за его работой.
Перечень должностей и профессий электротехнического <*> и электротехнологического персонала, которым необходимо иметь соответствующую группу по электробезопасности, утверждает руководитель Потребителя.
--------------------------------
<*> В дальнейшем под электротехническим персоналом понимается и электротехнологический персонал, если не требуется разделения.

Руководителю Потребителя присвоение группы по электробезопасности не требуется, если он делегировал свои полномочия по техническому руководству электроустановками руководящему работнику организации. Если указанные работники ранее имели группу и хотят ее подтвердить (или повысить), то проверка знаний проводится в обычном порядке, как для электротехнического персонала.

1.4.4. Неэлектротехническому персоналу, выполняющему работы, при которых может возникнуть опасность поражения электрическим током, присваивается группа I по электробезопасности. Перечень должностей и профессий, требующих присвоения персоналу I группы по электробезопасности, определяет руководитель Потребителя. Персоналу, усвоившему требования по электробезопасности, относящиеся к его производственной деятельности, присваивается группа I с оформлением в журнале установленной формы; удостоверение не выдается.
Присвоение группы I производится путем проведения инструктажа, который, как правило, должен завершаться проверкой знаний в форме устного опроса и (при необходимости) проверкой приобретенных навыков безопасных способов работы или оказания первой помощи при поражении электрическим током. Присвоение I группы по электробезопасности проводит работник из числа электротехнического персонала данного Потребителя с группой по электробезопасности не ниже III.
Присвоение I группы по электробезопасности проводится с периодичностью не реже 1 раза в год.
1.4.5. Обязательные формы работы с различными категориями работников <*>:
--------------------------------
<*> Правила работы с персоналом в организациях электроэнергетики Российской Федерации, утвержденные Приказом Минтопэнерго России от 19.02.2000 № 49 и зарегистрированные в Минюсте России 16.03.2000. Регистрационный номер 2150.

1.4.5.1. С административно-техническим персоналом:
· вводный и целевой (при необходимости) инструктажи по охране труда;
· проверка знаний правил, норм по охране труда, настоящих Правил, правил пожарной безопасности и других нормативных документов;
· профессиональное дополнительное образование для непрерывного повышения квалификации.
· С административно-техническим персоналом, имеющим права оперативного, оперативно-ремонтного или ремонтного персонала, помимо указанных форм работы должны проводиться все виды подготовки, предусмотренные для оперативного, оперативно-ремонтного или ремонтного персонала.
1.4.5.2. С оперативным и оперативно-ремонтным персоналом:
· вводный, первичный на рабочем месте, повторный, внеплановый и целевой инструктажи по охране труда, а также инструктаж по пожарной безопасности;
· подготовка по новой должности или профессии с обучением на рабочем месте (стажировка);
· проверка знаний правил, норм по охране труда, настоящих Правил, правил пожарной безопасности и других нормативных документов;
· дублирование;
· специальная подготовка;
· контрольные противоаварийные и противопожарные тренировки;
· профессиональное дополнительное образование для непрерывного повышения квалификации.
1.4.5.3. С ремонтным персоналом:
· вводный, первичный на рабочем месте, повторный, внеплановый и целевой инструктажи по охране труда, а также инструктаж по пожарной безопасности;
· подготовка по новой должности или профессии с обучением на рабочем месте (стажировка);
· проверка знаний правил, норм по охране труда, настоящих Правил, правил пожарной безопасности и других нормативных документов;
· профессиональное дополнительное образование для непрерывного повышения квалификации.
1.4.6. Проведение инструктажей по безопасности труда допускается совмещать с инструктажами по пожарной безопасности.
1.4.7. Работники, принимаемые для выполнения работ в электроустановках, должны иметь профессиональную подготовку, соответствующую характеру работы. При отсутствии профессиональной подготовки такие работники должны быть обучены (до допуска к самостоятельной работе) в специализированных центрах подготовки персонала (учебных комбинатах, учебно-тренировочных центрах и т.п.).
1.4.8. Электротехнический персонал до назначения на самостоятельную работу или при переходе на другую работу (должность), связанную с эксплуатацией электроустановок, а также при перерыве в работе в качестве электротехнического персонала свыше 1 года обязан пройти стажировку (производственное обучение) на рабочем месте.
Для обучения работнику должен быть предоставлен срок, достаточный для ознакомления с оборудованием, аппаратурой, оперативными схемами и одновременного изучения в необходимом для данной должности (профессии) объеме:
правил устройства электроустановок, правил безопасности, правил и приемов оказания первой помощи при несчастных случаях на производстве, правил применения и испытания средств защиты, настоящих Правил;
должностных и производственных инструкций;
инструкций по охране труда;
других правил, нормативных и эксплуатационных документов, действующих у данного Потребителя.
1.4.9. Программы подготовки электротехнического персонала с указанием необходимых разделов правил и инструкций составляются руководителями (ответственными за электрохозяйство) структурных подразделений и могут утверждаться ответственным за электрохозяйство Потребителя.
Программа подготовки руководителей оперативного персонала, работников из числа оперативного, оперативно-ремонтного и ремонтного персонала должна предусматривать стажировку и проверку знаний, а для руководителей оперативного персонала, работников из числа оперативного, оперативно-ремонтного персонала еще и дублирование.
1.4.10. Работник, проходящий стажировку (дублирование), должен быть соответствующим документом закреплен за опытным работником по организации (для руководителей и специалистов) или по структурному подразделению (для рабочих).
1.4.11. Стажировка проводится под руководством ответственного обучающего работника и осуществляется по программам, разработанным для каждой должности (рабочего места) и утвержденным в установленном порядке. Продолжительность стажировки должна быть от 2 до 14 смен.
1.4.12. Руководитель Потребителя или структурного подразделения может освобождать от стажировки работника, имеющего стаж по специальности не менее 3 лет, переходящего из одного цеха в другой, если характер его работы и тип оборудования, на котором он работал ранее, не меняется.
Допуск к стажировке оформляется соответствующим документом руководителя Потребителя или структурного подразделения. В документе указываются календарные сроки стажировки и фамилии работников, ответственных за ее проведение.
Продолжительность стажировки устанавливается индивидуально в зависимости от уровня профессионального образования, опыта работы, профессии (должности) обучаемого.
1.4.13. В процессе стажировки работник должен:
· усвоить требования правил эксплуатации, охраны труда, пожарной безопасности и их практическое применение на рабочем месте;
· изучить схемы, производственные инструкции и инструкции по охране труда, знание которых обязательно для работы в данной должности (профессии);
· отработать четкое ориентирование на своем рабочем месте;
· приобрести необходимые практические навыки в выполнении производственных операций;
· изучить приемы и условия безаварийной, безопасной и экономичной эксплуатации обслуживаемого оборудования.
1.4.14. Допуск к дублированию для оперативного персонала и самостоятельной работе для административно-технического и ремонтного персонала оформляется соответствующим документом по Потребителю.
После дублирования работник из числа оперативного или оперативно-ремонтного персонала может быть допущен к самостоятельной работе. Продолжительность дублирования - от 2 до 12 рабочих смен. Для конкретного работника она устанавливается решением комиссии по проверке знаний в зависимости от уровня его профессиональной подготовки, стажа и опыта работы.
Допуск к самостоятельной работе для оперативного персонала оформляется соответствующим документом руководителя Потребителя.
1.4.15. В период дублирования работник должен принять участие в контрольных противоаварийных в противопожарных тренировках с оценкой результатов и оформлением в соответствующих журналах.
Количество тренировок и их тематика определяются программой подготовки дублера.
1.4.16. Если за время дублирования работник не приобрел достаточных производственных навыков или получил неудовлетворительную оценку по противоаварийной тренировке, допускается продление его дублирования на срок от 2 до 12 рабочих смен и дополнительное проведение контрольных противоаварийных тренировок. Продление дублирования оформляется соответствующим документом Потребителя.
1.4.17. Если в период дублирования будет установлена профессиональная непригодность работника к данной деятельности, он снимается с подготовки.
1.4.18. Во время прохождения дублирования обучаемый может производить оперативные переключения, осмотры и другие работы в электроустановках только с разрешения и под надзором обучающего. Ответственность за правильность действий обучаемого и соблюдение им правил несут как сам обучаемый, так и обучающий его работник.
1.4.19. Проверка знаний работников подразделяется на первичную и периодическую (очередную и внеочередную).
Первичная проверка знаний проводится у работников, впервые поступивших на работу, связанную с обслуживанием электроустановок, или при перерыве в проверке знаний более 3-х лет; очередная - в порядке, установленном в п. 1.4.20; а внеочередная - в порядке, установленном в п. 1.4.23.
1.4.20. Очередная проверка должна производиться в следующие сроки:
· для электротехнического персонала, непосредственно организующего и проводящего работы по обслуживанию действующих электроустановок или выполняющего в них наладочные, электромонтажные, ремонтные работы или профилактические испытания, а также для персонала, имеющего право выдачи нарядов, распоряжений, ведения оперативных переговоров, - 1 раз в год;
· для административно-технического персонала, не относящегося к предыдущей группе, а также для специалистов по охране труда, допущенных к инспектированию электроустановок, - 1 раз в 3 года.
1.4.21. Время следующей проверки устанавливается в соответствии с датой последней проверки знаний.
1.4.22. Работникам, получившим при очередной проверке знаний неудовлетворительную оценку, комиссия назначает повторную проверку в срок не позднее 1 месяца со дня последней проверки. Срок действия удостоверения для работника, получившего неудовлетворительную оценку, автоматически продлевается до срока, назначенного комиссией для второй проверки, если нет записанного в журнал проверки знаний специального решения комиссии о временном отстранении работника от работы в электроустановках.
1.4.23. Внеочередная проверка знаний проводится независимо от срока проведения предыдущей проверки:
· при введении в действие у Потребителя новых или переработанных норм и правил;
· при установке нового оборудования, реконструкции или изменении главных электрических и технологических схем (необходимость внеочередной проверки в этом случае определяет технический руководитель);
· при назначении или переводе на другую работу, если новые обязанности требуют дополнительных знаний норм и правил;
· при нарушении работниками требований нормативных актов по охране труда;
· по требованию органов государственного надзора;
· по заключению комиссий, расследовавших несчастные случаи с людьми или нарушения в работе энергетического объекта;
· при повышении знаний на более высокую группу;
· при проверке знаний после получения неудовлетворительной оценки;
· при перерыве в работе в данной должности более 6 месяцев.
1.4.24. Объем знаний для внеочередной проверки и дату ее проведения определяет ответственный за электрохозяйство Потребителя с учетом требований настоящих Правил.
1.4.25. Внеочередная проверка, проводимая по требованию органов государственного надзора и контроля, а также после происшедших аварий, инцидентов и несчастных случаев, не отменяет сроков очередной проверки по графику и может проводиться в комиссии органов госэнергонадзора.
1.4.26. В случае внесения изменений и дополнений в действующие правила внеочередная проверка не проводится, а они доводятся до сведения работников с оформлением в журнале регистрации инструктажа на рабочем месте.
1.4.27. Проверка знаний норм и правил работы в электроустановках Потребителей должна осуществляться по утвержденным руководителем Потребителя календарным графикам.
Работники, подлежащие проверке знаний, должны быть ознакомлены с графиком.
1.4.28. Проверка знаний у ответственных за электрохозяйство Потребителей, их заместителей, а также специалистов по охране труда, в обязанности которых входит контроль за электроустановками, проводится в комиссии органов госэнергонадзора.
1.4.29. Допускается не проводить по согласованию с органами госэнергонадзора проверку знаний у специалиста, принятого на работу по совместительству в целях возложения на него обязанностей ответственного за электрохозяйство, при одновременном выполнении следующих условий:
· если с момента проверки знаний в комиссии госэнергонадзора в качестве административно-технического персонала по основной работе прошло не более 6-ти месяцев;
· энергоемкость электроустановок, их сложность в организации по совместительству не выше, чем по месту основной работы;
· в организации по совместительству отсутствуют электроустановки напряжением выше 1000 В.
1.4.30. Для проведения проверки знаний электротехнического и электротехнологического персонала организации руководитель Потребителя должен назначить приказом по организации комиссию в составе не менее пяти человек.
Председатель комиссии должен иметь группу по электробезопасности V у Потребителей с электроустановками напряжением до и выше 1000 В и группу IV у Потребителей с электроустановками напряжением только до 1000 В. Председателем комиссии назначается, как правило, ответственный за электрохозяйство Потребителя.
1.4.31. Все члены комиссии должны иметь группу по электробезопасности и пройти проверку знаний в комиссии органа госэнергонадзора.
Допускается проверка знаний отдельных членов комиссии на месте, при условии, что председатель и не менее двух членов комиссии прошли проверку знаний в комиссии органов госэнергонадзора.
1.4.32. В структурных подразделениях руководителем Потребителя могут создаваться комиссии по проверке знаний работников структурных подразделений.
Члены комиссий структурных подразделений должны пройти проверку знаний норм и правил в центральной комиссии Потребителя.
1.4.33. При проведении процедуры проверки знаний должно присутствовать не менее трех членов комиссии, в том числе обязательно председатель (заместитель председателя) комиссии.
1.4.34. Проверка знаний работников Потребителей, численность которых не позволяет образовать комиссии по проверке знаний, должна проводиться в комиссиях органов госэнергонадзора.
1.4.35. Комиссии органов госэнергонадзора для проверки знаний могут создаваться при специализированных образовательных учреждениях (институтах повышения квалификации, учебных центрах и т.п.). Они назначаются приказом (распоряжением) руководителя органа госэнергонадзора. Члены комиссии должны пройти проверку знаний в органе госэнергонадзора, выдавшем разрешение на создание этой комиссии. Председателем комиссии назначается старший государственный инспектор (государственный инспектор) по энергетическому надзору.
1.4.36. Представители органов государственного надзора и контроля по их решению могут принимать участие в работе комиссий по проверке знаний всех уровней.
1.4.37. Проверка знаний каждого работника производится индивидуально.
Для каждой должности (профессии) руководителем Потребителя или структурного подразделения должен быть определен объем проверки знаний норм и правил с учетом должностных обязанностей и характера производственной деятельности работника по соответствующей должности (профессии), а также требований тех нормативных документов, обеспечение и соблюдение которых входит в его служебные обязанности.
1.4.38. По результатам проверки знаний правил устройства электроустановок, настоящих Правил, правил безопасности и других нормативно-технических документов электротехническому (электротехнологическому) персоналу устанавливается группа по электробезопасности.
1.4.39. Результаты проверки знаний заносятся в журнал установленной формы и подписываются всеми членами комиссии. Если проверка знаний нескольких работников проводилась в один день и состав комиссии не менялся, то члены комиссии могут расписаться 1 раз после окончания работы; при этом должно быть указано прописью общее число работников, у которых проведена проверка знаний.
Персоналу, успешно прошедшему проверку знаний, выдается удостоверение установленной формы.
1.4.40. Допускается использование контрольно-обучающих машин на базе персональных электронно-вычислительных машин (ПЭВМ) для всех видов проверки, кроме первичной; при этом запись в журнале проверки знаний не отменяется.
Разработанная программа при этом должна обеспечить возможность использования ее в режиме обучения.
1.4.41. В случае использования ПЭВМ и получения неудовлетворительной оценки в протоколе автоэкзаменатора и несогласия проверяемого комиссия задает дополнительные вопросы. Окончательная оценка устанавливается по результатам опроса комиссии с учетом требования п. 1.4.37 настоящих Правил.
1.4.42. Специалисту по охране труда, в обязанности которого входит инспектирование электроустановок, прошедшему проверку знаний в объеме IV группы по электробезопасности, выдается удостоверение на право инспектирования электроустановок своего Потребителя.
1.4.43. У Потребителей должна проводиться систематическая работа с электротехническим персоналом, направленная на повышение его квалификации, уровня знаний правил и инструкций по охране труда, изучение передового опыта и безопасных приемов обслуживания электроустановок, предупреждение аварийности и травматизма.
Объем организуемой технической учебы, необходимость проведения противоаварийных тренировок определяет технический руководитель Потребителя.


Глава 1.5. УПРАВЛЕНИЕ ЭЛЕКТРОХОЗЯЙСТВОМ

СОДЕРЖАНИЕ ГЛАВЫ

Глава 1.5. Управление электрохозяйством

Общие положения
Оперативное управление
Автоматизированные системы управления энергохозяйством


Общие положения

Глава 1.5. УПРАВЛЕНИЕ ЭЛЕКТРОХОЗЯЙСТВОМ

Общие положения

1.5.1. Система управления электрохозяйством Потребителя электрической энергии является составной частью управления энергохозяйством, интегрированной в систему управления Потребителя в целом, и должна обеспечивать:
· оперативное развитие схемы электроснабжения Потребителя для удовлетворения его потребностей в электроэнергии;
· эффективную работу электрохозяйства путем совершенствования энергетического производства и осуществления мероприятий по энергосбережению;
· повышение надежности, безопасности и безаварийной работы оборудования;
· обновление основных производственных фондов путем технического перевооружения и реконструкции электрохозяйства, модернизации оборудования;
· внедрение и освоение новой техники, технологии эксплуатации и ремонта, эффективных и безопасных методов организации производства и труда;
· повышение квалификации персонала, распространение передовых методов труда и экономических знаний, развитие рационализации и изобретательства;оперативно-диспетчерское управление электрохозяйством, в том числе собственными источниками электрической энергии, согласованное с энергоснабжающей организацией;контроль над техническим состоянием собственных электроустановок и эксплуатацией собственных источников электрической энергии, работающих автономно (не являющихся блок-станциями);
· контроль над соблюдением организацией заданных ей энергоснабжающей организацией режимов работы и лимитов энергопотребления.
1.5.2. У Потребителя должен быть организован анализ технико-экономических показателей работы электрохозяйства и его структурных подразделений для оценки состояния отдельных элементов и всей системы электроснабжения, режимов их работы, соответствия нормируемых и фактических показателей функционирования электрохозяйства, эффективности проводимых организационно-технических мероприятий.
1.5.3. На основании анализа должны разрабатываться и выполняться мероприятия по повышению надежности, экономичности и безопасности электроснабжения организации и его структурных подразделений.
1.5.4. У Потребителя должна быть разработана и действовать система стимулирования работы персонала по повышению эффективности функционирования электрохозяйства, включая систему подготовки и переподготовки персонала.
1.5.5. Результаты работы смены, участка, цеха и всего электрохозяйства следует периодически рассматривать с персоналом в целях анализа и устранения недостатков его работы.
1.5.6. В электрохозяйстве Потребителя и его структурных подразделениях должен быть организован по установленным формам учет показателей работы оборудования (сменный, суточный, месячный, квартальный, годовой) для контроля его экономичности и надежности, основанный на показаниях контрольно-измерительной аппаратуры, результатах испытаний, измерений и расчетов.
1.5.7. Руководители Потребителя (владельцы), служб, цехов должны обеспечить достоверность показаний контрольно-измерительных средств и систем, правильную постановку учета и отчетности в соответствии с действующими НТД.


Оперативное управление

Оперативное управление

1.5.8. У Потребителей, имеющих собственные источники электрической энергии или имеющих в своей системе электроснабжения самостоятельные предприятия электрических сетей, должно быть организовано оперативное диспетчерское управление электрооборудованием, задачами которого являются:
· разработка и ведение требуемого режима работы;
· производство переключений пусков и остановов;
· локализация аварий и восстановления режима работы;
· планирование и подготовка схем и оборудования к производству ремонтных работ в электроустановках;
· выполнение требований по качеству электрической энергии;
· обеспечение экономичности работы электрооборудования и рационального использования энергоресурсов при соблюдении режимов потребления;
· предотвращение и ликвидация аварий и отказов при производстве, преобразовании, передаче, распределении и потреблении электрической энергии.
Организация диспетчерского управления у Потребителей должна осуществляться в соответствии с требованиями действующих правил, при этом Потребители, включенные в реестр энергоснабжающих организаций, осуществляют свою деятельность в соответствии с правилами технической эксплуатации электрических станций и сетей.
1.5.9. Система оперативного управления электрохозяйством, организационная структура и форма оперативного управления, а также вид оперативного обслуживания электроустановок, число работников из оперативного персонала в смене определяется руководителем Потребителя и документально оформляется.
1.5.10. Оперативное управление должно быть организовано по иерархической структуре, предусматривающей распределение функций оперативного контроля и управления между уровнями, а также подчиненность нижестоящих уровней управления вышестоящим.
Для Потребителей электрической энергии вышестоящим уровнем оперативного управления являются диспетчерские службы соответствующих энергоснабжающих организаций.
1.5.11. Для каждого оперативного уровня должны быть установлены две категории управления оборудованием и сооружениями - оперативное управление и оперативное ведение.
1.5.12. В оперативном управлении старшего работника из числа оперативного персонала должны находиться оборудование, линии электропередачи, токопроводы, устройства релейной защиты, аппаратура системы противоаварийной и режимной автоматики, средства диспетчерского и технологического управления, операции с которыми требуют координации действий подчиненного оперативного персонала и согласованных изменений режимов на нескольких объектах.
Операции с указанным оборудованием и устройствами должны производиться под руководством старшего работника из числа оперативного персонала.
1.5.13. В оперативном ведении старшего работника из числа оперативного персонала должны находиться оборудование, линии электропередачи, токопроводы, устройства релейной защиты, аппаратура системы противоаварийной и режимной автоматики, средства диспетчерского и технологического управления, операции с которыми не требуют координации действий персонала разных энергетических объектов, но состояние и режим работы которых влияют на режим работы и надежность электрических сетей, а также на настройку устройств противоаварийной автоматики.
Операции с указанным оборудованием и устройствами должны производиться с разрешения старшего работника из числа оперативного персонала.
1.5.14. Все линии электропередачи, токопроводы, оборудование и устройства системы электроснабжения Потребителя должны быть распределены по уровням оперативного управления.
Перечни линий электропередачи, токопроводов, оборудования и устройств, находящихся в оперативном управлении или оперативном ведении старшего работника из числа оперативного персонала Потребителя, должны быть составлены с учетом решений по оперативному управлению энергоснабжающей организации, согласованы с нею и утверждены техническим руководителем Потребителя.
1.5.15. Взаимоотношения персонала различных уровней оперативного управления должны быть регламентированы соответствующими положениями, договорами и инструкциями, согласованными и утвержденными в установленном порядке.
1.5.16. Оперативное управление должно осуществляться со щита управления или с диспетчерского пункта. Возможно использование приспособленного для этой цели электротехнического помещения.
Щиты (пункты) управления должны быть оборудованы средствами связи. Рекомендуется записывать оперативные переговоры на магнитофон.
1.5.17. На щитах (пунктах) оперативного управления и в других приспособленных для этой цели помещениях должны находиться оперативные схемы (схемы - макеты) электрических соединений электроустановок, находящихся в оперативном управлении.
Все изменения в схеме соединений электроустановок и устройств релейной защиты и автоматики (далее - РЗА), а также места наложения и снятия заземлений должны быть отражены на оперативной схеме (схеме-макете) после проведения переключений.
1.5.18. Для каждой электроустановки должны быть составлены однолинейные схемы электрических соединений для всех напряжений при нормальных режимах работы оборудования, утверждаемые 1 раз в 2 года ответственным за электрохозяйство Потребителя.
1.5.19. На каждом диспетчерском пункте, щите управления системы электроснабжения Потребителя и объекте с постоянным дежурством персонала должны быть местные инструкции по предотвращению и ликвидации аварий. Указанные инструкции должны быть согласованы с вышестоящим органом оперативно-диспетчерского управления.
1.5.20. У каждого Потребителя должны быть разработаны инструкции по оперативному управлению, ведению оперативных переговоров и записей, производству оперативных переключений и ликвидации аварийных режимов с учетом специфики и структурных особенностей организаций.
1.5.21. Переключения в электрических схемам распределительных устройств (далее - РУ) подстанций, щитов и сборок осуществляются по распоряжению или с ведома вышестоящего оперативного персонала, в оперативном управлении или ведении которого находится данное оборудование, в соответствии с установленным у Потребителя порядком: по устному или телефонному распоряжению с записью в оперативном журнале.
Оперативные переключения должен выполнять работник из числа оперативного персонала, непосредственно обслуживающий электроустановки.
В распоряжении о переключениях должна указываться их последовательность. Распоряжение считается выполненным только после получения об этом сообщения от работника, которому оно было отдано.
1.5.22. Сложные переключения, а также все переключения (кроме одиночных) на электроустановках, не оборудованных блокировочными устройствами или имеющих неисправные блокировочные устройства, должны выполняться по программам, бланкам переключений.
К сложным относятся переключения, требующие строгой последовательности операций с коммутационными аппаратами, заземляющими разъединителями и устройствами релейной защиты, противоаварийной и режимной автоматики.
1.5.23. Перечни сложных переключений, утверждаемые техническими руководителями, должны храниться на диспетчерских пунктах, центральных (главных) щитах управления электрических станций и подстанций.
Перечни сложных переключений должны пересматриваться при изменении схемы, состава оборудования, устройства защиты и автоматики.
1.5.24. Сложные переключения должны выполнять, как правило, два работника, из которых один является контролирующим.
При наличии в смене одного работника из числа оперативного персонала контролирующим может быть работник из административно-технического персонала, знающий схему данной электроустановки, правила производства переключений и допущенный к выполнению переключений.
1.5.25. При сложных переключениях допускается привлекать для операции в цепях РЗА третьего работника из персонала служб РЗА. Этот работник, предварительно ознакомленный с бланком переключения и подписавший его, должен выполнять каждую операцию по распоряжению работника, выполняющего переключения.
Все остальные переключения при наличии работоспособного блокировочного устройства могут быть выполнены единолично независимо от состава смены.
1.5.26. В случаях, не терпящих отлагательства (несчастный случай, стихийное бедствие, а также при ликвидации аварий), допускается в соответствии с местными инструкциями выполнение переключений без распоряжения или без ведома вышестоящего оперативного персонала с последующим его уведомлением и записью в оперативном журнале.
1.5.27. Список работников, имеющих право выполнять оперативные переключения, утверждает руководитель Потребителя.
Список работников, имеющих право ведения оперативных переговоров, утверждается ответственным за электрохозяйство и передается энергоснабжающей организации и субабонентам.
1.5.28. Для повторяющихся сложных переключений должны быть использованы типовые программы, бланки переключений <*>.
--------------------------------
<*> При составлении типовых программ и бланков переключений энергетическим службам рекомендуется использовать типовую инструкцию по переключениям в электроустановках, действующую в энергоснабжающих организациях.

При ликвидации технологических нарушений или для их предотвращения разрешается производить переключения без бланков переключений с последующей записью в оперативном журнале.
1.5.29. В программах и бланках переключений, которые являются оперативными документами, должны быть установлены порядок и последовательность операций при проведении переключений в схемах электрических соединений электроустановок и цепях РЗА.
Бланки переключений (типовые бланки) должен использовать оперативный персонал, непосредственно выполняющий переключений.
1.5.30. Программы переключений (типовые программы) должны применять руководители оперативного персонала при производстве переключений в электроустановках разных уровней управления и разных энергообъектов.
Степень детализации программ должна соответствовать уровню оперативного управления.
Работникам, непосредственно выполняющим переключения, разрешается применять программы переключений соответствующего диспетчера, дополненные бланками переключений.
1.5.31. Типовые программы и бланки переключений должны быть скорректированы при изменениях в главной схеме электрических соединений электроустановок, связанных с вводом нового оборудования, заменой или частичным демонтажем устаревшего оборудования, реконструкцией распределительных устройств, а также при включении новых или изменениях в установленных устройствах РЗА.
1.5.32. В электроустановках напряжением выше 1000 В переключения проводятся:
без бланков переключений - при простых переключениях и при наличии действующих блокировочных устройств, исключающих неправильные операции с разъединителями и заземляющими ножами в процессе всех переключений;
по бланку переключений - при отсутствии блокировочных устройств или их неисправности, а также при сложных переключениях.
1.5.33. При ликвидации аварий переключения проводятся без бланков с последующей записью в оперативном журнале.
Бланки переключений должны быть пронумерованы. Использованные бланки хранятся в установленном порядке.
В электроустановках напряжением до 1000 В переключения проводятся без составления бланков переключений, но с записью в оперативном журнале.
1.5.34. Электрооборудование, отключенное по устной заявке технологического персонала для производства каких-либо работ, включается только по требованию работника, давшего заявку на отключение, или заменяющего его.
Перед пуском временно отключенного оборудования по заявке технологического персонала оперативный персонал обязан осмотреть оборудование, убедиться в его готовности к включению под напряжение и предупредить работающий на нем персонал о предстоящем включении.
Порядок оформления заявок на отключение и включение электрооборудования должен быть утвержден техническим руководителем Потребителя.
1.5.35. В электроустановках с постоянным дежурством персонала оборудование, бывшее в ремонте или на испытании, включается под напряжение только после приемки его оперативным персоналом.
В электроустановках без постоянного дежурства персонала порядок приемки оборудования после ремонта или испытания устанавливается местными инструкциями с учетом особенностей электроустановки и выполнения требований безопасности.
1.5.36. При переключениях в электроустановках должен соблюдаться следующий порядок:
работник, получивший задание на переключения, обязан повторить его, записать в оперативный журнал и установить по оперативной схеме или схеме-макету порядок предстоящих операций; составить, если требуется, бланк переключений. Переговоры оперативного персонала должны быть предельно краткими и ясными. Оперативный язык должен исключать возможность неправильного понимания персоналом принимаемых сообщений и передаваемых распоряжений. Отдающий и принимающий распоряжение должны четко представлять порядок операций;
если переключения выполняют два работника, то тот, кто получил распоряжение, обязан разъяснить по оперативной схеме соединений второму работнику, участвующему в переключениях, порядок и последовательность предстоящих операций;
при возникновении сомнений в правильности выполнения переключений их следует прекратить и проверить требуемую последовательность по оперативной схеме соединений;
после выполнения задания на переключения об этом должна быть сделана запись в оперативном журнале.
1.5.37. При планируемых изменениях схемы и режимов работы энергетического оборудования Потребителей, изменениях в устройствах РЗА диспетчерскими службами, в управлении которых находится оборудование и устройства РЗА, должны быть заранее внесены необходимые изменения и дополнения в типовые программы и бланки переключений на соответствующих уровнях оперативного управления.
1.5.38. Оперативному персоналу, непосредственно выполняющему переключения, самовольно выводить из работы блокировки не разрешается.
Деблокирование разрешается только после проверки на месте отключенного положения выключателя и выяснения причины отказа блокировки по разрешению и под руководством работников, уполномоченных на это письменным распоряжением ответственного за электрохозяйство Потребителя.
В случае необходимости деблокирования составляется бланк переключений с внесением в него операций по деблокированию.
1.5.39. Бланк переключений заполняет дежурный, получивший распоряжение на проведение переключений. Подписывают бланк оба работника, проводивших переключения.
Контролирующим при выполнении переключений является старший по должности.
Ответственность за правильность переключений во всех случаях возлагается на обоих работников, выполнявших операции.
1.5.40. Переключения в комплектных распределительных устройствах (на комплектных трансформаторных подстанциях), в том числе выкатывание и вкатывание тележек с оборудованием, а также переключения в распределительных устройствах, на щитах и сборках напряжением до 1000 В разрешается выполнять одному работнику из числа оперативного персонала, обслуживающего эти электроустановки.
1.5.41. Переключения в электрооборудовании и в устройствах РЗА, находящиеся в оперативном управлении вышестоящего оперативного персонала, должны производиться по распоряжению, а находящиеся в его ведении - с его разрешения.
При пожаре и ликвидации аварии оперативный персонал должен действовать в соответствии с местными инструкциями и оперативным планом пожаротушения.
1.5.42. В распоряжении о переключениях должна быть указана последовательность операций в схеме электроустановки и цепях РЗА с необходимой степенью детализации, определяемой вышестоящим оперативным персоналом.
Исполнителю переключений должно быть одновременно выдано не более одного задания на проведение оперативных переключений.
1.5.43. При исчезновении напряжения на электроустановке оперативный персонал должен быть готов к его появлению без предупреждения в любое время.
1.5.44. Отключение и включение под напряжение и в работу присоединения, имеющего в своей цепи выключатель, должны выполняться с помощью выключателя.
Разрешается отключение и включение отделителями, разъединителями, разъемными контактами соединений комплектных распределительных устройств (КРУ), в том числе устройств наружной установки (КРУН):
· нейтралей силовых трансформаторов напряжением 110 - 220 кВ;
· заземляющих дугогасящих реакторов напряжением 6 - 35 кВ при отсутствии в сети замыкания на землю;
· намагничивающего тока силовых трансформаторов напряжением 6 - 220 кВ;
· зарядного тока и тока замыкания на землю воздушных и кабельных линий электропередачи;
· зарядного тока систем шин, а также зарядного тока присоединений с соблюдением требований нормативно-технических документов энергоснабжающей организации.
В кольцевых сетях напряжением 6 - 10 кВ разрешается отключение разъединителями уравнительных токов до 70 А и замыкание сети в кольцо при разности напряжений на разомкнутых контактах разъединителей не более 5% от номинального напряжения. Допускается отключение и включение нагрузочного тока до 15 А трехполюсными разъединителями наружной установки при напряжении 10 кВ и ниже.
Допускается дистанционное отключение разъединителями неисправного выключателя 220 кВ, зашунтированного одним выключателем или цепочкой из нескольких выключателей других присоединений системы шин, если отключение выключателя может привести к его разрушению и обесточиванию подстанции.
Допустимые значения отключаемых и включаемых разъединителями токов должны быть определены НТД энергоснабжающей организации. Порядок и условия выполнения операций для различных электроустановок должны быть регламентированы местными инструкциями.


Автоматизированные системы управления энергохозяйством

Автоматизированные системы управления энергохозяйством

1.5.45. Энергохозяйства Потребителей могут оснащаться автоматизированными системами управления (далее - АСУЭ), использующимися для решения комплекса задач:
· оперативного управления;
· управления производственно-технической деятельностью;
· подготовки эксплуатационного персонала;
· технико-экономического прогнозирования и планирования;
· управления ремонтом электрооборудования, распределением и сбытом электроэнергии, развитием электрохозяйства, материально-техническим снабжением, кадрами.
1.5.46. АСУЭ является подсистемой автоматизированной системы управления Потребителем (далее - АСУП) и должна иметь необходимые средства связи и телемеханики с диспетчерскими пунктами энергоснабжающей организации в объеме, согласованном с последней.
1.5.47. Комплексы задач АСУЭ в каждом электрохозяйстве должны выбираться, исходя из производственной и экономической целесообразности, с учетом рационального использования имеющихся типовых решений пакетов прикладных программ и возможностей технических средств.
1.5.48. В состав комплекса технических средств АСУЭ должны входить:
· средства сбора и передачи информации (датчики информации, каналы связи, устройства телемеханики, аппаратура передачи данных и т.д.);
· средства обработки и отображения информации (ЭВМ, аналоговые и цифровые приборы, дисплеи, устройства печати и др.);
· вспомогательные системы (электропитания, кондиционирования воздуха, противопожарные).
1.5.49. Ввод АСУЭ в эксплуатацию должен производиться в установленном порядке на основании акта приемочной комиссии. Вводу в промышленную эксплуатацию может предшествовать опытная ее эксплуатация продолжительностью не более 6 мес.
Создание и ввод АСУЭ в эксплуатацию можно осуществлять очередями.
Приемка АСУЭ в промышленную эксплуатацию должна производиться по завершении приемки в промышленную эксплуатацию решения всех задач, предусмотренных для вводимой очереди.
1.5.50. При организации эксплуатации АСУЭ обязанности структурных подразделений по обслуживанию комплекса технических средств, программному обеспечению должны быть определены приказом руководителя Потребителя.
При этом эксплуатацию и ремонт оборудования высокочастотных каналов телефонной связи и телемеханики по линиям электропередачи напряжением выше 1000 В (конденсаторы связи, реакторы высокочастотных заградителей, заземляющие ножи, устройства антенной связи, проходные изоляторы, разрядники элементов настройки и фильтров присоединения и т.д.) должен осуществлять персонал, обслуживающий установки напряжением выше 1000 В.
Техническое обслуживание и поверку датчиков (преобразователей) телеизмерений, включаемых в цепи вторичных обмоток трансформаторов тока и напряжения, должен производить персонал соответствующих подразделений, занимающихся эксплуатацией устройств релейной защиты и автоматики и метрологическим обеспечением.
1.5.51. Подразделения, обслуживающие АСУЭ, должны обеспечивать:
· надежную эксплуатацию технических средств, информационного и программного обеспечения;
· предоставление согласно графику соответствующим подразделениям информации, обработанной ЭВМ;
· эффективное использование вычислительной техники в соответствии с действующими нормативами;
· совершенствование и развитие системы управления, включая внедрение новых задач, модернизацию программ, находящихся в эксплуатации, освоение передовой технологии сбора и подготовки исходной информации;
· ведение классификаторов нормативно-справочной информации;
· организацию информационного взаимодействия со смежными иерархическими уровнями АСУЭ;
· разработку инструктивных и методических материалов, необходимых для функционирования АСУЭ;
· анализ работы АСУЭ, ее экономической эффективности, своевременное представление отчетности.
1.5.52. По каждой АСУЭ обслуживающий ее персонал должен вести техническую и эксплуатационную документацию по перечню, утвержденному техническим руководителем Потребителя.
1.5.53. Для вывода из работы выходных цепей телеуправления на подстанциях и диспетчерских пунктах должны применяться специальные общие ключи или отключающие устройства. Отключение цепей телеуправления и телесигнализации отдельных присоединений должно производиться на разъемных зажимах либо на индивидуальных отключающих устройствах по разрешению и заявке соответствующей диспетчерской службы. Все операции с общими ключами телеуправления и индивидуальными отключающими устройствами в цепях телеуправления и телесигнализации разрешается выполнять только по указанию или с ведома старшего работника из оперативного персонала.
1.5.54. Ремонтно-профилактические работы на технических средствах АСУЭ должны выполняться в соответствии с утвержденными графиками. Порядок их вывода в ремонт, технического обслуживания и ремонта должен определяться утвержденным положением.
Вывод из работы средств диспетчерской связи и систем телемеханики должен оформляться оперативной заявкой.
1.5.55. Руководитель Потребителя должен обеспечить проведение анализа функционирования АСУЭ, контроль над эксплуатацией и разработку мероприятий по развитию и совершенствованию АСУЭ и ее своевременному перевооружению.


Глава 1.6. ТЕХОБСЛУЖИВАНИЕ, РЕМОНТ, МОДЕРНИЗАЦИЯ И РЕКОНСТРУКЦИЯ

Глава 1.6. ТЕХОБСЛУЖИВАНИЕ, РЕМОНТ, МОДЕРНИЗАЦИЯ И РЕКОНСТРУКЦИЯ

1.6.1. Потребители должны обеспечить проведение технического обслуживания, планово-предупредительных ремонтов, модернизации и реконструкции оборудования электроустановок. Ответственность за их проведение возлагается на руководителя.
1.6.2. Объем технического обслуживания и планово-предупредительных ремонтов должен определяться необходимостью поддержания работоспособности электроустановок, периодического их восстановления и приведения в соответствие с меняющимися условиями работы.
1.6.3. На все виды ремонтов основного оборудования электроустановок должны быть составлены ответственным за электрохозяйство годовые планы (графики), утверждаемые техническим руководителем Потребителя.
Ремонт электрооборудования и аппаратов, непосредственно связанных с технологическими агрегатами, должен выполняться одновременно с ремонтом последних.
1.6.4. Графики ремонтов электроустановок, влияющие на изменение объемов производства, должны быть утверждены руководителем организации. Потребителям следует разрабатывать также долгосрочные планы технического перевооружения и реконструкции электроустановок.
1.6.5. Периодичность и продолжительность всех видов ремонта, а также продолжительность ежегодного простоя в ремонте для отдельных видов электрооборудования устанавливаются в соответствии с настоящими Правилами, действующими отраслевыми нормами и указаниями заводов-изготовителей.
1.6.6. Техническое обслуживание и ремонт могут проводиться и по результатам технического диагностирования при функционировании у Потребителя системы технического диагностирования - совокупности объекта диагностирования, процесса диагностирования и исполнителей, подготовленных к диагностированию и осуществляющих его по правилам, установленным соответствующей документацией.
К такой документации относятся: отраслевой стандарт (далее - ОСТ), ведомственный руководящий документ (далее - ВРД), регламент, стандарт предприятия (далее - СТП) и другие документы, принятые в данной отрасли или у данного Потребителя.
В данном документе, составленном в соответствии с действующими правилами органов государственного надзора и государственными стандартами, описывается весь порядок проведения технического диагностирования и поставки технического диагноза. Документ составляется раздельно по видам электроустановок. Для электрооборудования рекомендуемый примерный порядок технического диагностирования электроустановок Потребителей представлен в Приложении 2.
1.6.7. По истечении установленного нормативно-технической документацией срока службы все технологические системы и электрооборудование должны подвергаться техническому освидетельствованию комиссией, возглавляемой техническим руководителем Потребителя, с целью оценки состояния, установления сроков дальнейшей работы и условий эксплуатации.
Результаты работы комиссии должны отражаться в акте и технических паспортах технологических систем и электрооборудования с обязательным указанием срока последующего освидетельствования.
Техническое освидетельствование может также производиться специализированными организациями.
1.6.8. Конструктивные изменения электрооборудования и аппаратов, а также изменения электрических схем при выполнении ремонтов осуществляются по утвержденной технической документации.
1.6.9. До вывода основного оборудования электроустановок в капитальный ремонт должны быть:
· составлены ведомости объема работ и смета, уточняемые после вскрытия и осмотра оборудования, а также график ремонтных работ;
· заготовлены согласно ведомостям объема работ необходимые материалы и запасные части;
· составлена и утверждена техническая документация на работы в период капитального ремонта;
· укомплектованы и приведены в исправное состояние инструмент, приспособления, такелажное оборудование и подъемно-транспортные механизмы;
· подготовлены рабочие места для ремонта, произведена планировка площадки с указанием размещения частей и деталей;
· укомплектованы и проинструктированы ремонтные бригады.
1.6.10. Установленное у Потребителя оборудование должно быть обеспечено запасными частями и материалами. Состояние запасных частей, материалов, условия поставки, хранения должны периодически проверяться ответственным за электрохозяйство.
1.6.11. Вводимое после ремонта оборудование должно испытываться в соответствии с нормами испытания электрооборудования (Приложение 3).
1.6.12. Специальные испытания эксплуатируемого оборудования проводятся по схемам и программам, утвержденным ответственным за электрохозяйство.
1.6.13. Основное оборудование электроустановок, прошедшее капитальный ремонт, подлежит испытаниям под нагрузкой не менее 24 часов, если не имеется других указаний заводов-изготовителей. При обнаружении дефектов, препятствующих нормальной работе оборудования, ремонт считается незаконченным до устранения этих дефектов и повторного проведения испытания.
1.6.14. Все работы, выполненные при капитальном ремонте основного электрооборудования, принимаются по акту, к которому должна быть приложена техническая документация по ремонту. Акты со всеми приложениями хранятся в паспортах оборудования. О работах, проведенных при ремонте остального электрооборудования и аппаратов, делается подробная запись в паспорте оборудования или в специальном ремонтном журнале.
1.6.15. Для своевременного и качественного выполнения задач, указанных в настоящей главе, ремонтный персонал должен иметь склады, мастерские и другие соответствующие помещения, а также приспособления, средства испытаний и измерений, в т.ч. для проведения раннего диагностирования дефектов, например, виброакустические приборы, телевизоры, стационарные и передвижные лаборатории и т.д.


Глава 1.7. ПРАВИЛА БЕЗОПАСНОСТИ И СОБЛЮДЕНИЯ ПРИРОДООХРАННЫХ ТРЕБОВАНИЙ

Глава 1.7. ПРАВИЛА БЕЗОПАСНОСТИ И СОБЛЮДЕНИЯ ПРИРОДООХРАННЫХ ТРЕБОВАНИЙ

1.7.1. Руководитель Потребителя обязан обеспечить безопасные условия труда работников в соответствии с законодательством Российской Федерации.
1.7.2. Устройство электроустановок должно соответствовать требованиям правил устройства электроустановок, строительных норм и правил, государственных стандартов, правил безопасности труда и другой нормативно-технической документации.
Организация эксплуатации и ремонта электроустановок должна соответствовать требованиям настоящих Правил, государственных стандартов, правил безопасности при эксплуатации электроустановок и других нормативных актов по охране труда (далее - ОТ) и технике безопасности (далее - ТБ).
1.7.3. Средства защиты, инструмент и приспособления, применяемые при обслуживании и ремонте электроустановок, должны удовлетворять требованиям соответствующих государственных стандартов и действующих правил применения и испытания средств защиты.
Средства защиты, инструмент и приспособления должны подвергаться осмотру и испытаниям в соответствии с действующими правилами.
1.7.4. У Потребителя должны быть разработаны и утверждены инструкции по ОТ как для работников отдельных профессий, так и на отдельные виды работ.
1.7.5. Каждый работник обязан знать и выполнять требования по безопасности труда, относящиеся к обслуживаемому оборудованию и организации труда на рабочем месте.
1.7.6. У каждого Потребителя работа по созданию безопасных условий труда должна соответствовать положению о системе управления ОТ, устанавливающему единую систему организации и безопасного производства работ, функциональные обязанности работников из электротехнического, электротехнологического и другого персонала, их взаимоотношения и ответственность по должности.
Руководитель Потребителя и ответственный за электрохозяйство, как и работники, их замещающие, несут персональную ответственность за создание безопасных условий труда для работников электрохозяйства, укомплектование штата обученным и аттестованным электротехническим персоналом, организационно-техническую работу по предотвращению случаев поражения персонала Потребителя электрическим током.
Ответственные за электрохозяйство структурных подразделений Потребителя несут ответственность за проведение организационных и технических мероприятий по созданию безопасных и здоровых условий труда, за проведение инструктажей по ОТ и ТБ с наглядным показом и обучением персонала безопасным методам работы, за соблюдением персоналом требований безопасности труда и применением им инструмента, приспособлений, средств защиты, спецодежды, отвечающих требованиям действующих норм и правил.
1.7.7. Руководитель Потребителя и ответственный за электрохозяйство должны контролировать соответствие условий труда на рабочих местах требованиям безопасности и производственной санитарии. При невозможности устранить воздействие на персонал вредных и опасных факторов руководящие должностные работники обязаны обеспечить персонал средствами индивидуальной защиты.
1.7.8. Руководитель Потребителя обязан организовать обучение, проверку знаний, инструктаж персонала в соответствии с требованиями государственных стандартов, настоящих Правил, правил безопасности труда и местных инструкций.
1.7.9. О проведении первичного инструктажа на рабочем месте, повторного, внепланового, стажировки и допуска к работе работник, проводивший инструктаж, делает запись в журнале регистрации инструктажей на рабочем месте и (или) в личной карточке с обязательной подписью инструктируемого и инструктирующего. При регистрации внепланового инструктажа указывают причину его проведения.
1.7.10. Материалы расследования несчастных случаев, связанных с эксплуатацией электроустановок, а также нарушения требований безопасности труда должны быть тщательно проанализированы для выявления причины и виновника их возникновения, принятия мер для предупреждения подобных случаев.
Сообщения о несчастных случаях, их расследование и учет должны осуществляться в установленном порядке.
Ответственность за правильное и своевременное расследование и учет несчастных случаев, оформление актов формы Н-1, разработку и реализацию мероприятий по устранению причин несчастного случая несет руководитель Потребителя.
1.7.11. Ответственность за несчастные случаи, происшедшие на производстве, несут как работники, непосредственно нарушившие требования безопасности или инструкции по охране труда, так и ответственные за электрохозяйство Потребителя и его структурных подразделений, а также другие работники из административно-технического персонала, руководитель Потребителя, не обеспечившие безопасность труда и нормы производственной санитарии, выполнение стандартов безопасности труда и не принявшие должных мер для предупреждения несчастных случаев.
1.7.12. Материалы расследования групповых несчастных случаев и случаев со смертельным исходом должны быть проработаны с персоналом энергослужб всех структурных подразделений Потребителя. Должны быть разработаны и выполнены мероприятия для предупреждения аналогичных несчастных случаев.
1.7.13. Весь персонал энергослужб должен быть обучен практическим приемам освобождения человека, попавшего под действие электрического тока, и практически обучен способам оказания первой медицинской помощи пострадавшим непосредственно на месте происшествия. Обучение оказанию первой помощи пострадавшему должен проводить специально подготовленный инструктор.
Проверка знания правил и приемов оказания первой помощи при несчастных случаях на производстве должна проводиться при периодической проверке знаний норм и правил работы в электроустановках.
1.7.14. Руководитель Потребителя должен обеспечить каждого работника электрохозяйства личной инструкцией по оказанию первой помощи при несчастных случаях на производстве.
1.7.15. На рабочих местах должны быть аптечки или сумки первой помощи с набором медикаментов. Запас медикаментов с учетом сроков годности должен постоянно возобновляться.
1.7.16. Персонал должен быть обеспечен спецодеждой, спецобувью и другими средствами индивидуальной защиты в соответствии с действующими нормами в зависимости от характера выполняемых работ и обязан ими пользоваться во время производства работ.
1.7.17. При проведении строительно-монтажных, наладочных и ремонтных работ на действующих электроустановках Потребителя сторонними организациями должны быть разработаны совместные мероприятия по безопасности труда, производственной санитарии, взрыво- и пожаробезопасности, учитывающие взаимодействие строительно-монтажного и эксплуатационного персонала. Руководители организаций, проводящих эти работы, несут ответственность за квалификацию своего персонала, соблюдение им требований безопасности и за организацию и выполнение мероприятий по безопасности труда на своих участках работы.
При выполнении работ на одном и том же оборудовании или сооружении одновременно несколькими организациями должен быть составлен план организации работ.
1.7.18. Пожарная безопасность электроустановок, зданий и сооружений, в которых они размещены, должна отвечать требованиям действующих правил пожарной безопасности (далее - ППБ), а также отраслевых правил, учитывающих особенности отдельных производств.
1.7.19. Все работники Потребителя должны проходить противопожарный инструктаж.
Электротехнический персонал должен проходить периодическую проверку знаний ППБ одновременно с проверкой знаний норм и правил работы в электроустановках.
1.7.20. Электроустановки должны быть укомплектованы первичными средствами пожаротушения.
1.7.21. При эксплуатации электроустановок должны приниматься меры для предупреждения или ограничения вредного воздействия на окружающую среду выбросов загрязняющих веществ в атмосферу и сбросов в водные объекты, снижения звукового давления, вибрации, электрических и магнитных полей и иных вредных физических воздействий, и сокращения потребления воды из природных источников.
1.7.22. Количество выбросов загрязняющих веществ в атмосферу не должно превышать установленных норм предельно допустимых выбросов (лимитов), сбросов загрязняющих веществ в водные объекты - норм предельно допустимых или временно согласованных сбросов. Напряженность электрического и магнитного полей не должна превышать предельно допустимых уровней этих факторов, шумовое воздействие - норм звуковой мощности оборудования, установленных соответствующими санитарными нормами и стандартами.
1.7.23. У Потребителя, эксплуатирующего маслонаполненное электрооборудование, должны быть разработаны мероприятия по предотвращению аварийных выбросов его в окружающую среду.
На главной понизительной подстанции (далее - ГПП) и в распределительном устройстве (далее - РУ) с маслонаполненным электрооборудованием должны быть смонтированы маслоприемники, маслоотводы и маслосборники в соответствии с требованиями действующих правил устройства электроустановок. Маслоприемные устройства должны содержаться в состоянии, обеспечивающем прием масла в любое время года.
1.7.24. Потребители, у которых при эксплуатации электроустановок образуются токсичные отходы, должны обеспечивать их своевременную утилизацию, обезвреживание и захоронение. Складирование или захоронение токсичных отходов на территории Потребителя не допускается.
1.7.25. Эксплуатация электроустановок без устройств, обеспечивающих соблюдение установленных санитарных норм и правил и природоохранных требований или с неисправными устройствами, не обеспечивающими соблюдение этих требований, не допускается.
1.7.26. При эксплуатации электроустановок в целях охраны водных объектов от загрязнения необходимо руководствоваться действующим законодательством, государственными и отраслевыми стандартами по охране водных объектов от загрязнения.


Глава 1.8. ТЕХНИЧЕСКАЯ ДОКУМЕНТАЦИЯ

Глава 1.8. ТЕХНИЧЕСКАЯ ДОКУМЕНТАЦИЯ

1.8.1. У каждого Потребителя должна быть следующая техническая документация:
· генеральный план с нанесенными зданиями, сооружениями и подземными электротехническими коммуникациями;
· утвержденная проектная документация (чертежи, пояснительные записки и др.) со всеми последующими изменениями;
· акты приемки скрытых работ, испытаний и наладки электрооборудования, приемки электроустановок в эксплуатацию;
· исполнительные рабочие схемы первичных и вторичных электрических соединений;
· акты разграничения сетей по имущественной (балансовой) принадлежности и эксплуатационной ответственности между энергоснабжающей организацией и Потребителем;
· технические паспорта основного электрооборудования, зданий и сооружений энергообъектов, сертификаты на оборудование и материалы, подлежащие обязательной сертификации;
· производственные инструкции по эксплуатации электроустановок;
· должностные инструкции по каждому рабочему месту, инструкции по охране труда на рабочих местах (оператору персональной электронно-вычислительной машины (далее - ПЭВМ), по применению переносных электроприемников и т.п.), инструкции по пожарной безопасности, инструкции по предотвращению и ликвидации аварий, инструкции по выполнению переключений без распоряжений, инструкция по учету электроэнергии и ее рациональному использованию, инструкции по охране труда для работников, обслуживающих электрооборудование электроустановок. Все инструкции разрабатываются с учетом видов выполняемых работ (работы по оперативным переключениям в электроустановках, верхолазные работы, работы на высоте, монтажные, наладочные, ремонтные работы, проведение испытаний и измерений и т.п.) и утверждаются руководителем Потребителя.
Комплект указанной выше документации должен храниться у Потребителя и при изменении собственника передаваться в полном объеме новому владельцу. Порядок хранения документации устанавливается руководителем Потребителя.
1.8.2. У каждого Потребителя для структурных подразделений должны быть составлены перечни технической документации, утвержденные техническим руководителем. Полный комплект инструкций должен храниться у ответственного за электрохозяйство цеха, участка и необходимый комплект - у соответствующего персонала на рабочем месте.
Перечни должны пересматриваться не реже 1 раза в 3 года.
В перечень должны входить следующие документы:
· журналы учета электрооборудования с перечислением основного электрооборудования и с указанием их технических данных, а также присвоенных им инвентарных номеров (к журналам прилагаются инструкции по эксплуатации и технические паспорта заводов-изготовителей, сертификаты, удостоверяющие качество оборудования, изделий и материалов, протоколы и акты испытаний и измерений, ремонта оборудования и линий электропередачи, технического обслуживания устройств РЗА;
· чертежи электрооборудования, электроустановок и сооружений, комплекты чертежей запасных частей, исполнительные чертежи воздушных и кабельных трасс и кабельные журналы;
· чертежи подземных кабельных трасс и заземляющих устройств с привязками к зданиям и постоянным сооружениям и указанием мест установки соединительных муфт и пересечений с другими коммуникациями;
· общие схемы электроснабжения, составленные по Потребителю в целом и по отдельным цехам и участкам (подразделениям);
· акты или письменное указание руководителя Потребителя по разграничению сетей по балансовой принадлежности и эксплуатационной ответственности между структурными подразделениями (при необходимости);
· комплект производственных инструкций по эксплуатации электроустановок цеха, участка (подразделения) и комплекты необходимых должностных инструкций и инструкций по охране труда для работников данного подразделения (службы);
· списки работников:
- имеющих право выполнения оперативных переключений, ведения оперативных переговоров, единоличного осмотра электроустановок и электротехнической части технологического оборудования;
- имеющих право отдавать распоряжения, выдавать наряды;
- которым даны права допускающего, ответственного руководителя работ, производителя работ, наблюдающего;
- допущенных к проверке подземных сооружений на загазованность;
- подлежащих проверке знаний на право производства специальных работ в электроустановках;
· перечень газоопасных подземных сооружений, специальных работ в электроустановках;
· ВЛ, которые после отключения находятся под наведенным напряжением;
· перечень работ, разрешенных в порядке текущей эксплуатации;
· электроустановок, где требуются дополнительные мероприятия по обеспечению безопасности производства работ;
· должностей инженерно-технических работников (далее - ИТР) и электротехнологического персонала, которым необходимо иметь соответствующую группу по электробезопасности;
· профессий и рабочих мест, требующих отнесения персонала к группе I по электробезопасности;
· разделение обязанностей электротехнологического и электротехнического персонала;
· электроустановок, находящихся в оперативном управлении;
· перечень сложных переключений, выполняемых по бланкам переключений;
· средств измерений, переведенных в разряд индикаторов;
· инвентарных средств защиты, распределенных между объектами.
1.8.3. Все изменения в электроустановках, выполненные в процессе эксплуатации, должны своевременно отражаться на схемах и чертежах за подписью ответственного за электрохозяйство с указанием его должности и даты внесения изменения.
Информация об изменениях в схемах должна доводиться до сведения всех работников, для которых обязательно знание этих схем, с записью в журнале учета работ по нарядам и распоряжениям.
1.8.4. Обозначения и номера на схемах должны соответствовать обозначениям и номерам, выполненным в натуре.
1.8.5. Соответствие электрических (технологических) схем (чертежей) фактическим эксплуатационным должно проверяться не реже 1 раза в 2 года с отметкой на них о проверке.
1.8.6. Комплект схем электроснабжения должен находиться у ответственного за электрохозяйство на его рабочем месте.
Оперативные схемы электроустановок данного цеха, участка (подразделения) и связанных с ними электрически других подразделений должны храниться на рабочем месте оперативного персонала подразделения.
Основные схемы вывешиваются на видном месте в помещении данной электроустановки.
1.8.7. Все рабочие места должны быть снабжены необходимыми инструкциями: производственными (эксплуатационными), должностными, по охране труда и о мерах пожарной безопасности.
1.8.8. В случае изменения условий эксплуатации электрооборудования в инструкции вносятся соответствующие дополнения, о чем сообщается работникам, для которых обязательно знание этих инструкций, под роспись.
1.8.9. На рабочих местах оперативного персонала (на подстанциях, в распределительных устройствах или в помещениях, отведенных для обслуживающего электроустановки персонала) должна вестись следующая документация:
· оперативная схема, а при необходимости и схема-макет. Для Потребителей, имеющих простую и наглядную схему электроснабжения, достаточно иметь однолинейную схему первичных электрических соединений, на которой не отмечается фактическое положение коммутационных аппаратов;
· оперативный журнал;
· журнал учета работ по нарядам и распоряжениям;
· журнал выдачи и возврата ключей от электроустановок;
· журнал релейной защиты, автоматики и телемеханики;
· журнал или картотека дефектов и неполадок на электрооборудовании;
· ведомости показаний контрольно-измерительных приборов и электросчетчиков;
· журнал учета электрооборудования;
· кабельный журнал.
На рабочих местах должна также иметься следующая документация:
· списки работников:
- имеющих право выполнения оперативных переключений, ведения оперативных переговоров, единоличного осмотра электроустановок и электротехнической части технологического оборудования;
- имеющих право отдавать распоряжения, выдавать наряды;
- которым даны права допускающего, ответственного руководителя работ, производителя работ, наблюдающего;
- допущенных к проверке подземных сооружений на загазованность;
- подлежащих проверке знаний на право производства специальных работ в электроустановках;
· списки ответственных работников энергоснабжающей организации и организаций-субабонентов, имеющих право вести оперативные переговоры;
· перечень оборудования, линий электропередачи и устройств РЗА, находящихся в оперативном управлении на закрепленном участке;
· производственная инструкция по переключениям в электроустановках;
· бланки нарядов-допусков для работы в электроустановках;
· перечень работ, выполняемых в порядке текущей эксплуатации.
В зависимости от местных условий (организационной структуры и формы оперативного управления, состава оперативного персонала и электроустановок, находящихся в его оперативном управлении) в состав оперативной документации может быть включена следующая документация:
· журнал регистрации инструктажа на рабочем месте;
· однолинейная схема электрических соединений электроустановки при нормальном режиме работы оборудования;
· список работников, имеющих право отдавать оперативные распоряжения;
· журнал по учету противоаварийных и противопожарных тренировок;
· журнал релейной защиты, автоматики и телемеханики и карты уставок релейной защиты и автоматики;
· местная инструкция по предотвращению и ликвидации аварий;
· перечень сложных оперативных переключений;
· бланки переключений.
Объем оперативной документации может быть дополнен по решению руководителя Потребителя или ответственного за электрохозяйство.
1.8.10. Оперативную документацию периодически (в установленные в организации сроки, но не реже 1 раза в месяц) должен просматривать вышестоящий оперативный или административно-технический персонал и принимать меры к устранению обнаруженных недостатков.
1.8.11. Оперативная документация, диаграммы регистрирующих контрольно-измерительных приборов, ведомости показаний расчетных электросчетчиков, выходные документы, формируемые оперативно-информационным комплексом автоматизированных систем управления (далее - АСУ), относятся к документам строгого учета и подлежат хранению в установленном порядке.


Раздел 2. ЭЛЕКТРООБОРУДОВАНИЕ И ЭЛЕКТРОУСТАНОВКИ ОБЩЕГО НАЗНАЧЕНИЯ

СОДЕРЖАНИЕ РАЗДЕЛА

Раздел 2. ЭЛЕКТРООБОРУДОВАНИЕ И ЭЛЕКТРОУСТАНОВКИ ОБЩЕГО НАЗНАЧЕНИЯ

Глава 2.1. Силовые трансформаторы и реакторы

Глава 2.2. Распределительные устройства и подстанции

Глава 2.3. Воздушные линии электропередачи и токопроводы

Глава 2.4. Кабельные линии

Глава 2.5. Электродвигатели

Глава 2.6. Релейная защита, электроавтоматика, телемеханика и вторичные цепи

Глава 2.7. Заземляющие устройства

Глава 2.8. Защита от перенапряжений

Глава 2.9. Конденсаторные установки

Глава 2.10. Аккумуляторные установки

Глава 2.11. Средства контроля, измерений и учета.

Глава 2.12. Электрическое освещение


Глава 2.1. СИЛОВЫЕ ТРАНСФОРМАТОРЫ И РЕАКТОРЫ

Глава 2.1. СИЛОВЫЕ ТРАНСФОРМАТОРЫ И РЕАКТОРЫ

2.1.1. Установка трансформаторов и реакторов должна осуществляться в соответствии с правилами устройства электроустановок и нормами технологического проектирования подстанций.
Транспортирование, разгрузка, хранение, монтаж и ввод в эксплуатацию трансформаторов и реакторов должны выполняться в соответствии с руководящими документами (инструкциями) заводов-изготовителей.
2.1.2. При эксплуатации силовых трансформаторов (автотрансформаторов) и шунтирующих масляных реакторов должна обеспечиваться их надежная работа. Нагрузки, уровень напряжения, температура, характеристики масла и параметры изоляции должны находиться в пределах установленных норм; устройства охлаждения, регулирования напряжения, защиты, маслохозяйство и другие элементы должны содержаться в исправном состоянии.
2.1.3. Трансформаторы (реакторы), оборудованные устройствами газовой защиты, должны устанавливаться так, чтобы крышка (съемная часть бака) имела подъем по направлению к газовому реле не менее 1%. При этом маслопровод к расширителю должен иметь уклон не менее 2%.
2.1.4. Уровень масла в расширителе неработающего трансформатора (реактора) должен находиться на отметке, соответствующей температуре масла трансформатора (реактора) в данный момент.
Обслуживающий персонал должен вести наблюдение за температурой верхних слоев масла по термосигнализаторам и термометрам, которыми оснащаются трансформаторы с расширителем, а также за показаниями мановакуумметров у герметичных трансформаторов, для которых при повышении давления в баке выше 50 кПа (0,5 кгс/см2) нагрузка должна быть снижена.
2.1.5. Воздушная полость предохранительной трубы трансформатора (реактора) должна быть соединена с воздушной полостью расширителя.
Уровень мембраны предохранительной трубы должен быть выше уровня расширителя.
Мембрана выхлопной трубы при ее повреждении может быть заменена только на идентичную заводской.
2.1.6. Стационарные установки пожаротушения должны находиться в состоянии готовности к применению в аварийных ситуациях и подвергаться проверкам по утвержденному графику.
2.1.7. Гравийная засыпка маслоприемников трансформаторов (реакторов) должна содержаться в чистом состоянии и не реже одного раза в год промываться.
При загрязнении гравийной засыпки (пылью, песком и т.д.) или замасливании гравия его промывка должна проводиться, как правило, весной и осенью.
При образовании на гравийной засыпке твердых отложений от нефтепродуктов толщиной более 3 мм, появлении растительности или невозможности его промывки должна осуществляться замена гравия.
2.1.8. На баках трехфазных трансформаторов наружной установки должны быть указаны подстанционные номера. На группах однофазных трансформаторов и реакторов подстанционный номер указывается на средней фазе. На баки группы однофазных трансформаторов и реакторов наносится расцветка фаз.
Трансформаторы и реакторы наружной установки окрашиваются в светлые тона краской, устойчивой к атмосферным воздействиям и воздействию трансформаторного масла.
2.1.9. На дверях трансформаторных пунктов и камер с наружной и внутренней стороны должны быть указаны подстанционные номера трансформаторов, а также с наружной стороны должны быть предупреждающие знаки. Двери должны быть постоянно закрыты на замок.
2.1.10. Осмотр и техническое обслуживание высоко расположенных элементов трансформаторов и реакторов (более 3 м) должны выполняться со стационарных лестниц с перилами и площадками наверху с соблюдением правил безопасности.
2.1.11. Включение в сеть трансформатора (реактора) должно осуществляться толчком на полное напряжение. Трансформаторы, работающие в блоке с генератором, могут включаться в работу вместе с генератором подъемом напряжения с нуля.
2.1.12. Для каждой электроустановки в зависимости от графика нагрузки с учетом надежности питания потребителей и минимума потерь должно определяться число одновременно работающих трансформаторов.
В распределительных электрических сетях напряжением до 20 кВ включительно измерения нагрузок и напряжений трансформаторов производят в первый год эксплуатации не менее 2 раз в период максимальных и минимальных нагрузок, в дальнейшем - по необходимости.
2.1.13. Резервные трансформаторы должны содержаться в состоянии постоянной готовности к включению в работу.
2.1.14. Нейтрали обмоток напряжением 110 кВ трансформаторов и реакторов должны работать, как правило, в режиме глухого заземления. Иной режим работы нейтралей трансформаторов напряжением 110 кВ и способы их защиты устанавливает энергоснабжающая организация.
2.1.15. При автоматическом отключении трансформатора (реактора) действием защит от внутренних повреждений трансформатор (реактор) можно включать в работу только после осмотра, испытаний, анализа газа, масла и устранения выявленных дефектов (повреждений).
В случае отключения трансформатора (реактора) от защит, действие которых не связано с его внутренним повреждением, он может быть включен вновь без проверок.
2.1.16. При срабатывании газового реле на сигнал должен быть произведен наружный осмотр трансформатора (реактора) и отбор газа из реле для анализа и проверки на горючесть.
Для обеспечения безопасности персонала при отборе газа из газового реле и выявления причины его срабатывания трансформатор (реактор) должен быть разгружен и отключен в кратчайший срок.
Если газ в реле негорючий и признаки повреждения трансформатора отсутствуют, а его отключение вызвало недоотпуск электроэнергии, он может быть включен в работу до выяснения причины срабатывания газового реле на сигнал. Продолжительность работы трансформатора в этом случае устанавливает ответственный за электрохозяйство Потребителя. По результатам анализа газа из газового реле, анализа масла и других измерений и испытаний необходимо установить причину срабатывания газового реле на сигнал, определить техническое состояние трансформатора (реактора) и возможность его нормальной эксплуатации.
2.1.17. Масло в расширителе трансформаторов (реакторов), а также в баке или расширителе устройства регулирования напряжения под нагрузкой (далее - РПН) должно быть защищено от соприкосновения с воздухом. У трансформаторов и реакторов, оборудованных специальными устройствами, предотвращающими увлажнение масла, эти устройства должны быть постоянно включены, независимо от режима работы трансформатора (реактора). Указанные устройства должны эксплуатироваться в соответствии с инструкцией заводов-изготовителей.
Трансформаторы мощностью 1000 кВ*А и более должны эксплуатироваться с системой непрерывной регенерации масла в термосифонных и адсорбных фильтрах.
Масло маслонаполненных вводов негерметичного исполнения должно быть защищено от окисления и увлажнения.
2.1.18. При необходимости отключения разъединителем (отделителем) тока холостого хода ненагруженного трансформатора, оборудованного устройством РПН, после снятия нагрузки на стороне Потребителя переключатель должен быть установлен в положение, соответствующее номинальному напряжению.
2.1.19. Допускается параллельная работа трансформаторов (автотрансформаторов) при условии, что ни одна из обмоток не будет нагружена током, превышающим допустимый ток для данной обмотки.
Параллельная работа трансформаторов разрешается при следующих условиях:
· группы соединений обмоток одинаковы;
· соотношение мощностей трансформаторов не более 1:3;
· коэффициенты трансформации отличаются не более чем на +/- 0,5%;
· напряжения короткого замыкания отличаются не более чем на +/- 10%;
· произведена фазировка трансформаторов.
Для выравнивания нагрузки между параллельно работающими трансформаторами с различными напряжениями короткого замыкания допускается в небольших пределах изменение коэффициента трансформации путем переключения ответвлений при условии, что ни один из трансформаторов не будет перегружен.
2.1.20. Для масляных трансформаторов и трансформаторов с жидким негорючим диэлектриком допускается продолжительная нагрузка любой обмотки током, превышающим на 5% номинальный ток ответвления, если напряжение не превышает номинальное напряжение соответствующего ответвления. В автотрансформаторе ток в общей обмотке должен быть не выше наибольшего длительно допустимого тока этой обмотки.
Продолжительные допустимые нагрузки сухих трансформаторов устанавливаются в стандартах и технических условиях конкретных групп и типов трансформаторов.
Для масляных и сухих трансформаторов, а также трансформаторов с жидким негорючим диэлектриком допускаются систематические перегрузки, значение и длительность которых регламентируются инструкциями заводов-изготовителей.
2.1.21. В аварийных режимах допускается кратковременная перегрузка трансформаторов сверх номинального тока при всех системах охлаждения независимо от длительности и значения предшествующей нагрузки и температуры охлаждающей среды в следующих пределах:
Масляные трансформаторы:

перегрузка по току, % 30 45 60 75 100

длительность перегрузки, мин. 120 80 45 20 10

Сухие трансформаторы:

перегрузка по току, % 20 30 40 50 60

длительность перегрузки, мин. 60 45 32 18 5.

2.1.22. Допускается продолжительная работа трансформаторов (при нагрузке не выше номинальной мощности) при повышении напряжения на любом ответвлении любой обмотки на 10% сверх номинального напряжения данного ответвления. При этом напряжение на любой из обмоток должно быть не выше наибольшего рабочего напряжения.
2.1.23. При номинальной нагрузке трансформатора температура верхних слоев масла должна быть не выше (если заводами-изготовителями в заводских инструкциях не оговорены иные температуры): у трансформаторов с системой масляного охлаждения с дутьем и принудительной циркуляцией масла (далее - ДЦ) - 75 град. С, с системами масляного охлаждения (далее - М) и масляного охлаждения с дутьем (далее - Д) - 95 град. С; у трансформаторов с системой масляного охлаждения с принудительной циркуляцией масла через водоохладитель (далее - Ц) температура масла на входе в маслоохладитель должна быть не выше 70 град. С.
2.1.24. На трансформаторах и реакторах с системами масляного охлаждения ДЦ, направленной циркуляцией масла в обмотках (далее - НДЦ), Ц, направленной циркуляцией масла в обмотках и принудительной - через водоохладитель (далее - НЦ) устройства охлаждения должны автоматически включаться (отключаться) одновременно с включением (отключением) трансформатора (реактора).
На номинальную нагрузку включение трансформаторов допускается:
с системами охлаждения М и Д - при любой отрицательной температуре воздуха;
с системами охлаждения ДЦ и Ц - при температуре окружающего воздуха не ниже минус 25 град. С. При более низких температурах трансформатор должен быть предварительно прогрет включением на нагрузку до 0,5 номинальной без запуска системы циркуляции масла. Система циркуляции масла должна быть включена в работу только после увеличения температуры верхних слоев масла до минус 25 град. С.
В аварийных условиях допускается включение трансформаторов на полную нагрузку независимо от температуры окружающего воздуха (трансформаторов с системами охлаждения НДЦ, НЦ - в соответствии с заводскими инструкциями).
2.1.25. Принудительная циркуляция масла в системах охлаждения должна быть непрерывной независимо от нагрузки трансформатора.
2.1.26. Количество включаемых и отключаемых охладителей основной и резервной систем охлаждения ДЦ (НДЦ), Ц (НЦ), условия работы трансформаторов с отключенным дутьем системы охлаждения Д определяются заводскими инструкциями.
2.1.27. Эксплуатация трансформаторов и реакторов с принудительной циркуляцией масла допускается лишь при включенной в работу системе сигнализации о прекращении циркуляции масла, охлаждающей воды и работы вентиляторов обдува охладителей.
2.1.28. При включении масловодяной системы охлаждения Ц и НЦ в первую очередь должен быть пущен маслонасос. Затем при температуре верхних слоев масла выше 15 град. С включается водяной насос. Отключение водяного насоса производится при снижении температуры верхних слоев масла до 10 град. С, если иное не предусмотрено заводской документацией.
Давление масла в маслоохладителях должно превышать давление циркулирующей воды не менее чем на 10 кПа (0,1 кгс/см2) при минимальном уровне масла в расширителе трансформатора.
Должны быть предусмотрены меры для предотвращения замораживания маслоохладителей, насосов, водяных магистралей.
2.1.29. Для трансформаторов с системами охлаждения Д при аварийном отключении всех вентиляторов допускается работа с номинальной нагрузкой в зависимости от температуры окружающего воздуха в течение следующего времени:

Температура окружающего воздуха, -15 -10 0 +10 +20 +30
град. С

Допустимая длительность работы, ч 60 40 16 10 6 4

Для трансформаторов с системами охлаждения ДЦ и Ц допускается:
а) при прекращении искусственного охлаждения работа с номинальной нагрузкой в течение 10 мин. или режим холостого хода в течение 30 мин.; если по истечении указанного времени температура верхних слоев масла не достигла 80 град. С; для трансформаторов мощностью свыше 250 МВ.А допускается работа с номинальной нагрузкой до достижения указанной температуры, но не более 1 ч;
б) при полном или частичном отключении вентиляторов или прекращении циркуляции воды с сохранением циркуляции масла продолжительная работа со сниженной нагрузкой при температуре верхних слоев масла не выше 45 град. С.
Требования настоящего пункта действительны, если в инструкциях заводов-изготовителей не оговорены иные.
Трансформаторы с направленной циркуляцией масла в обмотках (система охлаждения НЦ) эксплуатируются в соответствии с заводской инструкцией.
2.1.30. На трансформаторах с системой охлаждения Д электродвигатели вентиляторов должны автоматически включаться при температуре масла 55 град. С или токе, равном номинальному, независимо от температуры масла. Отключение электродвигателей вентиляторов производится при снижении температуры верхних слоев масла до 50 град. С, если при этом ток нагрузки менее номинального.
2.1.31. Устройства регулирования напряжения под нагрузкой должны быть в работе, как правило, в автоматическом режиме. Их работа должна контролироваться по показаниям счетчиков числа операций.
По решению ответственного за электрохозяйство Потребителя допускается дистанционное переключение РПН с пульта управления, если колебания напряжения в сети находятся в пределах, удовлетворяющих требования Потребителей. Переключения под напряжением вручную (с помощью рукоятки) не разрешаются.
Персонал Потребителя, обслуживающий трансформаторы, обязан поддерживать соответствие между напряжением сети и напряжением, устанавливаемым на регулировочном ответвлении.
2.1.32. Переключающие устройства РПН трансформаторов разрешается включать в работу при температуре верхних слоев масла выше минус 20 град. С (для наружных резисторных устройств РПН) и выше минус 45 град. С - для устройств РПН с токоограничивающими реакторами, а также для переключающих устройств с контактором, расположенным на опорном изоляторе вне бака трансформатора и оборудованным устройством искусственного подогрева. Эксплуатация устройств РПН должна быть организована в соответствии с заводской инструкцией.
2.1.33. На трансформаторах, оснащенных переключателями ответвлений обмоток без возбуждения (далее - ПБВ), правильность выбора коэффициента трансформации должна проверяться не менее 2 раз в год - перед наступлением зимнего максимума и летнего минимума нагрузки.
2.1.34. Осмотр трансформаторов (реакторов) без их отключения должен производиться в следующие сроки:
· главных понижающих трансформаторов подстанций с постоянным дежурством персонала - 1 раз в сутки;
· остальных трансформаторов электроустановок с постоянным и без постоянного дежурства персонала - 1 раз в месяц;
· на трансформаторных пунктах - не реже 1 раза в месяц.
В зависимости от местных условий и состояния трансформаторов (реакторов) указанные сроки могут быть изменены техническим руководителем (ответственным за электрохозяйство) Потребителя.
Внеочередные осмотры трансформаторов (реакторов) производятся:
· после неблагоприятных погодных воздействий (гроза, резкое изменение температуры, сильный ветер и др.);
· при работе газовой защиты на сигнал, а также при отключении трансформатора (реактора) газовой или (и) дифференциальной защитой.
2.1.35. Текущие ремонты трансформаторов (реакторов) производятся по мере необходимости. Периодичность текущих ремонтов устанавливает технический руководитель Потребителя.
2.1.36. Капитальные ремонты (планово-предупредительные - по типовой номенклатуре работ) должны проводиться:
· трансформаторов 110 кВ и выше мощностью 125 МВ.А и более, а также реакторов - не позднее чем через 12 лет после ввода в эксплуатацию с учетом результатов диагностического контроля, в дальнейшем - по мере необходимости;
· остальных трансформаторов - в зависимости от их состояния и результатов диагностического контроля.
2.1.37. Внеочередные ремонты трансформаторов (реакторов) должны выполняться, если дефект в каком-либо их элементе может привести к отказу. Решение о выводе трансформатора (реактора) в ремонт принимают руководитель Потребителя или ответственный за электрохозяйство.
2.1.38. Потребитель, имеющий на балансе маслонаполненное оборудование, должен хранить неснижаемый запас изоляционного масла не менее 110% объема наиболее вместимого аппарата.
2.1.39. Испытание трансформаторов и реакторов и их элементов, находящихся в эксплуатации, должно производиться в соответствии с нормами испытания электрооборудования (Приложение 3) и заводскими инструкциями. Результаты испытаний оформляются актами или протоколами и хранятся вместе с документами на данное оборудование.
2.1.40. Периодичность отбора проб масла трансформаторов и реакторов напряжением 110 и 220 кВ для хроматографического анализа газов, растворенных в масле, должна соответствовать методическим указаниям по диагностике развивающихся дефектов по результатам хроматографического анализа газов, растворенных в масле трансформаторного оборудования.
2.1.41. Трансформатор (реактор) должен быть аварийно выведен из работы при:
· сильном неравномерном шуме и потрескивании внутри трансформатора;
· ненормальном и постоянно возрастающем нагреве трансформатора при нагрузке ниже номинальной и нормальной работе устройств охлаждения;
· выбросе масла из расширителя или разрыве диафрагмы выхлопной трубы;
· течи масла с понижением его уровня ниже уровня масломерного стекла.
Трансформаторы выводятся из работы также при необходимости немедленной замены масла по результатам лабораторных анализов.
2.1.42. На каждой трансформаторной подстанции (далее - ТП) 10/0,4 кВ, находящейся за территорией Потребителя, должно быть нанесено ее наименование, адрес и телефон владельца.


Глава 2.2. РАСПРЕДЕЛИТЕЛЬНЫЕ УСТРОЙСТВА И ПОДСТАНЦИИ

Глава 2.2. РАСПРЕДЕЛИТЕЛЬНЫЕ УСТРОЙСТВА И ПОДСТАНЦИИ

2.2.1. Настоящая глава распространяется на РУ и подстанции Потребителей напряжением 0,4 до 220 кВ.
2.2.2. Помещение РУ Потребителя, примыкающее к помещениям, принадлежащим сторонним организациям, и имеющее оборудование, находящееся под напряжением, должно быть изолировано от них. Оно должно иметь отдельный запирающийся выход.
Оборудование РУ, находящееся на обслуживании Потребителей и используемое энергоснабжающей организацией, должно управляться на основе инструкции, согласованной Потребителем и энергоснабжающей организацией.
2.2.3. В помещениях РУ двери, окна должны быть всегда закрыты, а проемы в перегородках между аппаратами, содержащими масло, заделаны. Все отверстия в местах прохождения кабеля уплотняются. Для предотвращения попадания животных и птиц все отверстия и проемы в наружных стенах помещений заделываются или закрываются сетками с размером ячейки (1 x 1) см.
2.2.4. Токоведущие части пускорегулирующих аппаратов и аппаратов защиты должны быть ограждены от случайных прикосновений. В специальных помещениях (электромашинных, щитовых, станций управления и т.п.) допускается открытая установка аппаратов без защитных кожухов.
Все РУ (щиты, сборки и т.д.), установленные вне электропомещений, должны иметь запирающие устройства, препятствующие доступу в них работников неэлектротехнического персонала.
2.2.5. Электрооборудование РУ всех видов и напряжений должно удовлетворять условиям работы как при нормальных режимах, так и при коротких замыканиях, перенапряжениях и перегрузках.
Класс изоляции электрооборудования должен соответствовать номинальному напряжению сети, а устройства защиты от перенапряжений - уровню изоляции электрооборудования.
2.2.6. При расположении электрооборудования в местности с загрязненной атмосферой должны быть осуществлены меры, обеспечивающие надежность изоляции:
- в открытых распределительных устройствах (далее - ОРУ) - усиление, обмывка, очистка, покрытие гидрофобными пастами;
- в закрытых распределительных устройствах (далее - ЗРУ) - защита от проникновения пыли и вредных газов;
- в комплектных распределительных устройствах наружной установки - герметизация шкафов и обработка изоляции гидрофобными пастами.
2.2.7. Нагрев наведенным током конструкций, находящихся вблизи токоведущих частей, по которым протекает ток, и доступных для прикосновения персонала, должен быть не выше 50 град. С.
2.2.8. Температура воздуха внутри помещений ЗРУ в летнее время должна быть не более 40 град. С. В случае ее повышения должны быть приняты меры к снижению температуры оборудования или охлаждению воздуха.
Температура воздуха в помещении компрессорной станции должна поддерживаться в пределах (10 - 35) град. С; в помещении газовых комплектных распределительных устройств (далее - КРУЭ) - в пределах (1 - 40) град. С.
За температурой разъемных соединений шин в РУ должен быть организован контроль по утвержденному графику.
2.2.9. Расстояния от токоведущих частей ОРУ до деревьев, высокого кустарника должны быть такими, чтобы была исключена возможность перекрытия.
2.2.10. Покрытие полов в ЗРУ, КРУ и КРУН должно быть таким, чтобы не происходило образования цементной пыли.
Помещения, предназначенные для установки ячеек комплектного РУ с элегазовой изоляцией (далее - КРУЭ), а также для их ревизии перед монтажом и ремонтом, должны быть изолированы от улицы и других помещений. Стены, пол и потолок должны быть окрашены пыленепроницаемой краской.
Уборка помещений должна производиться мокрым или вакуумным способом. Помещения должны быть оборудованы приточно-вытяжной вентиляцией с отсосом воздуха снизу. Воздух приточной вентиляции должен проходить через фильтры, предотвращающие попадание в помещение пыли.
2.2.11. Кабельные каналы и наземные кабельные лотки ОРУ и ЗРУ должны быть закрыты несгораемыми плитами, а места выхода кабелей из кабельных каналов, лотков, с этажей и переходы между кабельными отсеками должны быть уплотнены огнеупорным материалом.
Туннели, подвалы, каналы должны содержаться в чистоте, а дренажные устройства обеспечивать беспрепятственный отвод воды.
Маслоприемники, гравийная подсыпка, дренажи и маслоотводы должны поддерживаться в исправном состоянии.
2.2.12. Уровень масла в масляных выключателях, измерительных трансформаторах и вводах должен оставаться в пределах шкалы маслоуказателя при максимальной и минимальной температурах окружающего воздуха.
Масло негерметичных вводов должно быть защищено от увлажнения и окисления.
2.2.13. Дороги для подъезда автомашин к РУ и подстанциям должны находиться в исправном состоянии.
Места, в которых допускается переезд автотранспорта через кабельные каналы, должны отмечаться знаком.
2.2.14. На всех ключах, кнопках и рукоятках управления должны быть надписи, указывающие операцию, для которой они предназначены ("Включать", "Отключать", "Убавить", "Прибавить" и др.).
На сигнальных лампах и сигнальных аппаратах должны быть надписи, указывающие характер сигнала ("Включено", "Отключено", "Перегрев" и др.).
2.2.15. Выключатели и их приводы должны иметь указатели отключенного и включенного положений.
На выключателях со встроенным приводом или с приводом, расположенным в непосредственной близости от выключателя и не отделенным от него сплошным непрозрачным ограждением (стенкой), допускается установка одного указателя - на выключателе или на приводе. На выключателях, наружные контакты которых ясно указывают включенное положение, наличие указателя на выключателе и встроенном или не отгороженном стенкой приводе необязательно.
Приводы разъединителей, заземляющих ножей, отделителей, короткозамыкателей и другого оборудования, отделенного от аппаратов стенкой, должны иметь указатели отключенного и включенного положений.
Все приводы разъединителей, отделителей, короткозамыкателей, заземляющих ножей, не имеющих ограждений, должны иметь приспособления для их запирания как во включенном, так и в отключенном положении.
РУ, оборудованные выключателями с пружинными приводами, должны быть укомплектованы приспособлениями для завода пружинного механизма.
2.2.16. Персонал, обслуживающий РУ, должен располагать документацией по допустимым режимам работы в нормальных и аварийных условиях.
У дежурного персонала должен быть запас калиброванных плавких вставок. Применение плавких некалиброванных вставок не допускается. Плавкие вставки должны соответствовать типу предохранителей.
Исправность резервных элементов РУ (трансформаторов, выключателей, шин и др.) должна регулярно проверяться включением под напряжение в сроки, установленные местными инструкциями.
2.2.17. Оборудование РУ должно периодически очищаться от пыли и грязи.
Сроки очистки устанавливает ответственный за электрохозяйство с учетом местных условий.
Уборку помещений РУ и очистку электрооборудования должен выполнять обученный персонал с соблюдением правил безопасности.
2.2.18. Блокировочные устройства распределительных устройств, кроме механических, должны быть постоянно опломбированы. Персоналу, выполняющему переключения, самовольно деблокировать эти устройства не разрешается.
2.2.19. Для наложения заземлений в РУ напряжением выше 1000 В должны, как правило, применяться стационарные заземляющие ножи.
Рукоятки приводов заземляющих ножей должны быть окрашены в красный цвет, а приводы заземляющих ножей, как правило, - в черный. Операции с ручными приводами аппаратов должны производиться с соблюдением правил безопасности.
При отсутствии стационарных заземляющих ножей должны быть подготовлены и обозначены места присоединения переносных заземлений к токоведущим частям и заземляющему устройству.
2.2.20. На дверях и внутренних стенках камер ЗРУ, оборудовании ОРУ, лицевых и внутренних частях КРУ наружной и внутренней установки, сборках, а также на лицевой и оборотной сторонах панелей щитов должны быть выполнены надписи, указывающие назначение присоединений и их диспетчерское наименование.
На дверях РУ должны быть предупреждающие плакаты и знаки установленного образца.
На предохранительных щитках и (или) у предохранителей присоединений должны быть надписи, указывающие номинальный ток плавкой вставки.
2.2.21. В РУ должны находиться электрозащитные средства и средства индивидуальной защиты (в соответствии с нормами комплектования средствами защиты), защитные противопожарные и вспомогательные средства (песок, огнетушители) и средства для оказания первой помощи пострадавшим от несчастных случаев.
Для РУ, обслуживаемых оперативно-выездными бригадами (далее - ОВБ), средства защиты могут находиться у ОВБ.
2.2.22. Шкафы с аппаратурой устройств релейной защиты и автоматики, связи и телемеханики, шкафы управления и распределительные шкафы воздушных выключателей, а также шкафы приводов масляных выключателей, отделителей, короткозамыкателей и двигательных приводов разъединителей, установленных в РУ, в которых температура воздуха может быть ниже допустимого значения, должны иметь устройства электроподогрева.
Включение и отключение электроподогревателей должно, как правило, осуществляться автоматически. Система автоматического включения и отключения электроподогревателей должна также предусматривать постоянный контроль за их целостностью с передачей информации на местный щит управления и (или) диспетчерский пульт.
Масляные выключатели должны быть оборудованы устройствами электроподогрева днищ баков и корпусов, включаемых при понижении температуры окружающего воздуха ниже допустимой. Значения температур, при которых должны осуществляться ввод в действие и вывод из работы электроподогревателей, устанавливаются местными инструкциями с учетом указаний заводов - изготовителей электрооборудования.
2.2.23. Резервуары воздушных выключателей и других аппаратов, а также воздухосборники и баллоны должны удовлетворять установленным требованиям.
2.2.24. Шарнирные соединения, подшипники и трущиеся поверхности механизмов выключателей, разъединителей, отделителей, короткозамыкателей и их приводов должны смазываться низкозамерзающими смазками, а масляные демпферы выключателей и других аппаратов - заполняться маслом, температура замерзания которого должна быть не менее чем на 20 град. С ниже минимальной зимней температуры наружного воздуха.
2.2.25. Устройства автоматического управления, защиты и сигнализации воздухоприготовительной установки, а также предохранительные клапаны должны систематически проверяться и регулироваться согласно требованиям инструкций завода-изготовителя.
2.2.26. Время между остановом и последующим запуском рабочих компрессоров (нерабочая пауза) должно быть не менее 60 мин. для компрессоров с рабочим давлением 4,0 - 4,5 МПа (40 - 45 кгс/см2) и не менее 90 мин. для компрессоров с рабочим давлением 23 МПа (230 кгс/см2).
Восполнение расхода воздуха рабочими компрессорами должно обеспечиваться не более чем за 30 мин. для компрессоров с рабочим давлением (4,0 - 4,5) МПа (40 - 45) кгс/см2 и 90 мин. для компрессоров с рабочим давлением 23 МПа (230 кгс/см2).
2.2.27. Осушка сжатого воздуха для коммутационных аппаратов должна осуществляться термодинамическим способом.
Требуемая степень осушки сжатого воздуха обеспечивается при кратности перепада между номинальным компрессорным и номинальным рабочим давлением коммутационных аппаратов не менее двух - для аппаратов номинальным рабочим давлением 2 МПа (20 кгс/см2) и не менее четырех - для аппаратов номинальным рабочим давлением (2,6 - 4,0) МПа (26 - 40 кгс/см2).
В целях уменьшения влагосодержания рекомендуется дополнительно применять адсорбционные методы осушки сжатого воздуха.
2.2.28. Влагу из воздухосборников с компрессорным давлением (4,0 - 4,5) МПа (40 - 45) кгс/см2 необходимо удалять не реже 1 раза в 3 сут., а на объектах без постоянного дежурного персонала - по утвержденному графику, составленному на основании опыта эксплуатации.
Днища воздухосборников и спускной вентиль должны быть утеплены и оборудованы устройством электроподогрева, включаемым при удалении влаги на время, необходимое для таяния льда при отрицательных температурах наружного воздуха.
Удаление влаги из конденсатосборников групп баллонов давлением 23 МПа (230 кгс/см2) должно осуществляться автоматически при каждом запуске компрессора. Во избежание замерзания влаги нижние части баллонов и конденсатосборники должны быть размещены в теплоизоляционной камере с электроподогревателем, за исключением баллонов, установленных после блоков очистки сжатого воздуха (далее - БОВ). Продувка влагоотделителя БОВ должна производиться не реже 3 раз в сутки.
Проверка степени осушки - точки росы воздуха на выходе из БОВ должна производиться 1 раз в сутки. Точка росы должна быть не выше минус 50 град. С при положительной температуре окружающего воздуха и не выше минус 40 град. С - при отрицательной.
2.2.29. Внутренний осмотр и гидравлические испытания воздухосборников и баллонов компрессорного давления должны проводиться в соответствии с установленными требованиями. Внутренний осмотр резервуаров воздушных выключателей и других аппаратов должен производиться при капитальных ремонтах.
Гидравлические испытания резервуаров воздушных выключателей должны производиться в тех случаях, когда при осмотре обнаруживаются дефекты, вызывающие сомнение в прочности резервуаров.
Внутренние поверхности резервуаров должны иметь антикоррозийное покрытие.
2.2.30. Сжатый воздух, используемый в воздушных выключателях и приводах других коммутационных аппаратов, должен быть очищен от механических примесей с помощью фильтров, установленных в распределительных шкафах каждого воздушного выключателя или на питающем привод каждого аппарата воздухопроводе.
После окончания монтажа воздухоприготовительной сети перед первичным наполнением резервуаров воздушных выключателей и приводов других аппаратов должны быть продуты все воздуховоды.
Для предупреждения загрязнения сжатого воздуха в процессе эксплуатации должны производиться продувки:
· магистральных воздухопроводов при положительной температуре окружающего воздуха - не реже 1 раза в 2 месяца;
· воздухопроводов (отпаек от сети) до распределительного шкафа и от шкафа до резервуаров каждого полюса выключателей и приводов других аппаратов с их отсоединением от аппарата - после каждого капитального ремонта аппарата;
· резервуаров воздушных выключателей - после каждого капитального и текущего ремонта, а также при нарушении режимов работы компрессорных станций.
2.2.31. У воздушных выключателей должна периодически проверяться работа вентиляции внутренних полостей изоляторов (для выключателей, имеющих указатели).
Периодичность проверок должна быть установлена на основании рекомендаций заводов-изготовителей.
2.2.32. Влажность элегаза в КРУЭ, элегазовых выключателей должна контролироваться первый раз не позднее чем через неделю после заполнения оборудования элегазом, а затем 2 раза в год (зимой и летом).
2.2.33. Контроль концентрации элегаза в помещениях КРУЭ и ЗРУ должен производиться с помощью специальных течеискателей на высоте 10 - 15 см от уровня пола.
Концентрация элегаза в помещении должна быть в пределах норм, указанных в инструкциях заводов - изготовителей аппаратов.
Контроль должен производиться по графику, утвержденному техническим руководителем Потребителя.
2.2.34. Утечка элегаза не должна превышать 3% от общей массы в год. Необходимо принять меры по наполнению резервуаров элегазом при отклонении его давления от номинального.
Проводить операции с выключателями при пониженном давлении элегаза не допускается.
2.2.35. Вакуумные дугогасительные камеры (далее - КДВ) должны испытываться в объемах и в сроки, установленные инструкциями заводов - изготовителей выключателей.
При испытаниях КДВ повышенным напряжением с амплитудным значением свыше 20 кВ необходимо использовать экран для защиты от возникающих рентгеновских излучений.
2.2.36. Проверка гасительных камер выключателей нагрузки, установление степени износа газогенерирующих дугогасящих вкладышей и обгорания неподвижных дугогасящих контактов производится периодически в сроки, установленные ответственным за электрохозяйство, в зависимости от частоты оперирования выключателями нагрузки.
2.2.37. Слив влаги из баков масляных выключателей необходимо осуществлять 2 раза в год - весной с наступлением положительных температур и осенью перед наступлением отрицательных температур.
2.2.38. Профилактические проверки, измерения и испытания оборудования РУ должны проводиться в объемах и в сроки, предусмотренные нормами испытания электрооборудования (Приложение 3).
2.2.39. Осмотр РУ без отключения должен проводиться:
· на объектах с постоянным дежурством персонала - не реже 1 раза в 1 сутки; в темное время суток для выявления разрядов, коронирования - не реже 1 раза в месяц;
· на объектах без постоянного дежурства персонала - не реже 1 раза в месяц, а в трансформаторных и распределительных пунктах - не реже 1 раза в 6 месяцев.
При неблагоприятной погоде (сильный туман, мокрый снег, гололед и т.п.) или сильном загрязнении на ОРУ должны быть организованы дополнительные осмотры.
Обо всех замеченных неисправностях должны быть произведены записи в журнал дефектов и неполадок на оборудовании и, кроме того, информация о них должна быть сообщена ответственному за электрохозяйство.
Замеченные неисправности должны устраняться в кратчайший срок.
2.2.40. При осмотре РУ особое внимание должно быть обращено на следующее:
· состояние помещения, исправность дверей и окон, отсутствие течи в кровле и междуэтажных перекрытиях, наличие и исправность замков;
· исправность отопления и вентиляции, освещения и сети заземления;
· наличие средств пожаротушения;
· наличие испытанных защитных средств;
· укомплектованность медицинской аптечкой;
· уровень и температуру масла, отсутствие течи в аппаратах;
· состояние контактов, рубильников щита низкого напряжения;
· целостность пломб у счетчиков;
· состояние изоляции (запыленность, наличие трещин, разрядов и т.п.);
· отсутствие повреждений и следов коррозии, вибрации и треска у элегазового оборудования;
· работу системы сигнализации;
· давление воздуха в баках воздушных выключателей;
· давление сжатого воздуха в резервуарах пневматических приводов выключателей;
· отсутствие утечек воздуха;
· исправность и правильность показаний указателей положения выключателей;
· наличие вентиляции полюсов воздушных выключателей;
· отсутствие течи масла из конденсаторов емкостных делителей напряжения воздушных выключателей;
· действие устройств электроподогрева в холодное время года;
· плотность закрытия шкафов управления;
· возможность легкого доступа к коммутационным аппаратам и др.
2.2.41. Капитальный ремонт оборудования РУ должен производиться в сроки:
· масляных выключателей - 1 раз в 6 - 8 лет при контроле характеристик выключателя с приводом в межремонтный период;
· выключателей нагрузки, разъединителей и заземляющих ножей - 1 раз в 4 - 8 лет (в зависимости от конструктивных особенностей);
· воздушных выключателей - 1 раз в 4 - 6 лет;
· отделителей и короткозамыкателей с открытым ножом и их приводов - 1 раз в 2 - 3 года;
· компрессоров - 1 раз в 2 - 3 года;
· КРУЭ - 1 раз в 10 - 12 лет;
· элегазовых и вакуумных выключателей - 1 раз в 10 лет;
· токопроводов - 1 раз в 8 лет;
· всех аппаратов и компрессоров - после исчерпания ресурса независимо от продолжительности эксплуатации.
Первый капитальный ремонт установленного оборудования должен быть проведен в сроки, указанные в технической документации завода-изготовителя.
Разъединители внутренней установки следует ремонтировать по мере необходимости.
Ремонт оборудования РУ осуществляется также по мере необходимости с учетом результатов профилактических испытаний и осмотров.
Периодичность ремонтов может быть изменена, исходя из опыта эксплуатации, решением технического руководителя Потребителя.
Внеочередные ремонты выполняются в случае отказов оборудования, а также после исчерпания коммутационного или механического ресурса.


Глава 2.3. ВОЗДУШНЫЕ ЛИНИИ ЭЛЕКТРОПЕРЕДАЧИ И ТОКОПРОВОДЫ

Глава 2.3. ВОЗДУШНЫЕ ЛИНИИ ЭЛЕКТРОПЕРЕДАЧИ И ТОКОПРОВОДЫ

2.3.1. Настоящая глава распространяется на ВЛ напряжением (0,38 - 220) кВ и воздушные токопроводы напряжением до 35 кВ включительно переменного и постоянного тока, обслуживаемые Потребителями.
Правила не распространяются на линии контактной сети, токопроводы для электролизных установок и другие воздушные специальные линии и сооружения, устройство и эксплуатация которых определяется специальными правилами и нормами.
2.3.2. Все вновь сооружаемые и реконструируемые ВЛ и токопроводы должны быть выполнены в соответствии с правилами устройства электроустановок и действующими строительными нормами и правилами.
2.3.3. При согласовании технической документации на вновь проектируемые (реконструируемые) ВЛ и токопроводы Потребители должны предоставлять проектным организациям данные о фактических условиях в зоне проектируемой ВЛ, токопровода (климатические условия, характер и интенсивность загрязнения и др.) и требовать учета этих условий в проектах. Намечаемые проектные решения по новым и реконструируемым ВЛ (токопроводам), присоединяемым к электрической сети внешнего электроснабжения, должны быть согласованы с энергоснабжающей организацией.
2.3.4. Потребитель, которому подлежит сдача в эксплуатацию вновь сооружаемых ВЛ и токопроводов, должен организовать технический надзор за производством работ, проверку соответствия выполняемых работ утвержденной технической документации.
2.3.5. Приемка в эксплуатацию и допуск вновь сооруженных ВЛ и токопроводов должны производиться в соответствии с строительными нормами и правилами и установленным порядком допуска в эксплуатацию новых и реконструированных энергоустановок, а также правилами приемки в эксплуатацию законченных строительством линий электропередачи.
Перед приемкой должны быть проверены на соответствие проекту техническое состояние трассы, опор и других элементов ВЛ (токопровода), заземляющих и молниезащитных устройств, стрелы провеса и расстояния от проводов и тросов в пролетах и пересечениях до земли и объектов.
При сдаче в эксплуатацию токопроводов напряжением выше 1000 В кроме документации, предусмотренной правилами устройства электроустановок и строительными нормами и правилами, должны быть оформлены:
· исполнительный чертеж трассы с указанием мест пересечений с различными коммуникациями;
· чертеж профиля токопровода в местах пересечений с коммуникациями;
· перечень отступлений от проекта;
· протокол фазировки;
· акт на монтаж натяжных зажимов для гибких токопроводов;
· протоколы испытаний;
· документы, подтверждающие наличие подготовленного персонала;
· необходимые исполнительные схемы;
· разработанные и утвержденные инструкции.
2.3.6. При эксплуатации ВЛ должны соблюдаться правила охраны электрических сетей и контролироваться их выполнение.
Потребитель, эксплуатирующий ВЛ, должен информировать других Потребителей, организации, находящихся в районе прохождения ВЛ, о требованиях указанных Правил.
Потребитель, которому принадлежит ВЛ, должен принимать меры к приостановлению работ в охранной зоне ВЛ, выполняемых с нарушением правил охраны электрических сетей.
2.3.7. При эксплуатации ВЛ и токопроводов должны проводиться техническое обслуживание и ремонт, направленные на обеспечение их надежной работы.
При техническом обслуживании должны производиться работы по предохранению элементов ВЛ и токопроводов от преждевременного износа путем устранения повреждений и неисправностей, выявленных при осмотрах, проверках и измерениях.
При капитальном ремонте ВЛ и токопроводов должен быть выполнен комплекс мероприятий, направленных на поддержание или восстановление первоначальных эксплуатационных характеристик ВЛ и токопроводов в целом или отдельных ее элементов путем ремонта деталей и элементов или замены их новыми, повышающими их надежность и улучшающими эксплуатационные характеристики.
Капитальный ремонт ВЛ на железобетонных и металлических опорах должен выполняться не реже 1 раза в 10 лет, ВЛ на опорах с деревянными деталями - не реже 1 раза в 5 лет.
Капитальный ремонт токопроводов должен выполняться по мере необходимости по решению технического руководителя Потребителя.
Перечень работ, относящихся к техническому обслуживанию и ремонту ВЛ и токопроводов, устанавливается типовыми инструкциями по эксплуатации ВЛ.
2.3.8. На ВЛ должны быть организованы периодические и внеочередные осмотры.
Периодические осмотры ВЛ проводятся по графику, утвержденному ответственным за электрохозяйство Потребителя. Периодичность осмотров каждой ВЛ по всей длине должна быть не реже 1 раза в год. Конкретные сроки в пределах, установленных настоящими Правилами, должны быть определены ответственным за электрохозяйство Потребителя с учетом местных условий эксплуатации. Кроме того, не реже 1 раза в год административно-технический персонал должен проводить выборочные осмотры отдельных участков линий, включая все участки ВЛ, подлежащие ремонту.
Верховые осмотры с выборочной проверкой проводов и тросов в зажимах и дистанционных распорках на ВЛ напряжением 35 кВ и выше, эксплуатируемых 20 лет и более, или на их участках, и на ВЛ, проходящих по зонам интенсивного загрязнения, а также по открытой местности, должны производиться не реже 1 раза в 5 лет; на остальных ВЛ (участках) напряжением 35 кВ и выше - не реже 1 раза в 10 лет.
На ВЛ 0,38 - 20 кВ верховые осмотры должны осуществляться при необходимости.
2.3.9. Внеочередные осмотры ВЛ или их участков должны проводиться при образовании на проводах и тросах гололеда, при пляске проводов, во время ледохода и разлива рек, при пожарах в зоне трассы ВЛ, после сильных бурь, ураганов и других стихийных бедствий, а также после отключения ВЛ релейной защитой и неуспешного автоматического повторного включения, а после успешного повторного включения - по мере необходимости.
2.3.10. Периодические осмотры токопроводов должны выполняться по графику, утвержденному ответственным за электрохозяйство Потребителя, с учетом местных условий их эксплуатации.
2.3.11. При осмотре ВЛ и токопроводов необходимо проверять:
· противопожарное состояние трассы: в охранной зоне ВЛ не должно быть посторонних предметов, строений, стогов сена, штабелей леса, деревьев, угрожающих падением на линию или опасным приближением к проводам, складирования горючих материалов, костров; не должны выполняться работы сторонними организациями без письменного согласования с Потребителем, которому принадлежит ВЛ;
· состояние фундаментов, приставок: не должно быть оседания или вспучивания грунта вокруг фундаментов, трещин и повреждений в фундаментах (приставках), должно быть достаточное заглубление;
· состояние опор: не должно быть их наклонов или смещения в грунте, видимого загнивания деревянных опор, обгорания и расщепления деревянных деталей, нарушений целостности бандажей, сварных швов, болтовых и заклепочных соединений на металлических опорах, отрывов металлических элементов, коррозии металла, трещин и повреждений железобетонных опор, птичьих гнезд, других посторонних предметов на них. На опорах должны быть плакаты и знаки безопасности;
· состояние проводов и тросов: не должно быть обрывов и оплавлений отдельных проволок, набросов на провода и тросы, нарушений их регулировки, недопустимого изменения стрел провеса и расстояний от проводов до земли и объектов, смещения от места установки гасителей вибрации, предусмотренных проектом ВЛ;
· состояние гибких шин токопроводов: не должно быть перекруток, расплеток и лопнувших проволок;
· состояние изоляторов: не должно быть боя, ожогов, трещин, загрязненности, повреждения глазури, неправильной насадки штыревых изоляторов на штыри или крюки, повреждений защитных рогов; должны быть на месте гайки, замки или шплинты;
· состояние арматуры: не должно быть трещин в ней, перетирания или деформации отдельных деталей;
· состояние разрядников, коммутационной аппаратуры на ВЛ и концевых кабельных муфт на спусках: не должно быть повреждений или обрывов заземляющих спусков на опорах и у земли, нарушений контактов в болтовых соединениях молниезащитного троса с заземляющим спуском или телом опоры, разрушения коррозией элементов заземляющего устройства.
2.3.12. Профилактические проверки и измерения на ВЛ и токопроводах выполняются в объемах и в сроки, предусмотренные нормами испытания электрооборудования (Приложение 3).
2.3.13. Неисправности, обнаруженные при осмотре ВЛ и токопроводов и в процессе профилактических проверок и измерений, должны быть отмечены в эксплуатационной документации (журнале или ведомости дефектов) и в зависимости от их характера по указанию ответственного за электрохозяйство Потребителя устранены в кратчайший срок или при проведении технического обслуживания и ремонта.
Эксплуатационные допуски и нормы отбраковки деталей опор и других элементов ВЛ приведены в нормах испытания электрооборудования (Приложение 3).
2.3.14. Техническое обслуживание и ремонтные работы должны быть организованы, как правило, комплексно с минимальной продолжительностью отключения ВЛ. Они могут проводиться с отключением линии, одной фазы (пофазный ремонт) и без снятия напряжения. Работы на ВЛ с отключением одной фазы и без снятия напряжения должны производиться по специальным инструкциям.
2.3.15. При техническом обслуживании и ремонте ВЛ должны использоваться специальные машины, механизмы, транспортные средства, такелаж, оснастка, инструмент и приспособления.
Бригады, выполняющие работы на ВЛ, должны быть оснащены средствами связи с руководящими работниками Потребителя и диспетчерскими пунктами.
2.3.16. Конструктивные изменения опор и других элементов ВЛ и токопроводов, а также способа закрепления опор в грунте, могут выполняться только при наличии технической документации (обоснования) и с письменного разрешения ответственного за электрохозяйство Потребителя.
Во всех случаях техническое обоснование конструктивных изменений должно соответствовать требованиям нормативно-технических документов по проектированию электроустановок (правилам устройства электроустановок, строительным нормам и правилам и т.п.).
2.3.17. Трассу ВЛ необходимо периодически расчищать от кустарников и деревьев и содержать в безопасном в пожарном отношении состоянии; следует поддерживать установленную проектом ширину просек и проводить обрезку деревьев.
Обрезку деревьев, растущих в непосредственной близости к проводам, производит Потребитель, эксплуатирующий ВЛ.
Деревья, создающие угрозу падения на провода и опоры, должны быть вырублены с последующим уведомлением об этом организации, в ведении которой находятся насаждения.
2.3.18. Антикоррозионное покрытие неоцинкованных металлических опор и металлических элементов железобетонных и деревянных опор, а также стальных тросов и оттяжек проводов должно восстанавливаться по распоряжению ответственного за электрохозяйство Потребителя.
2.3.19. На участках ВЛ и токопроводов, подверженных интенсивному загрязнению, должна применяться специальная или усиленная изоляция и при необходимости проводиться чистка (обмывка) изоляции, замена загрязненных изоляторов.
В зонах интенсивных загрязнений изоляции птицами и в местах их массовых гнездований должны использоваться устройства, исключающие посадку птиц над гирляндами или отпугивающие их.
2.3.20. При эксплуатации ВЛ в пролетах пересечения действующей ВЛ с другими ВЛ на каждом проводе или тросе проходящей сверху ВЛ допускается не более одного соединения; в пролетах пересечения с линиями связи и сигнализации и линиями радиотрансляционных сетей соединения не допускаются. Количество соединений проводов и тросов на ВЛ до 1000 В, проходящей снизу, не регламентируется.
2.3.21. На ВЛ напряжением выше 1000 В, подверженных интенсивному гололедообразованию, следует осуществлять плавку гололеда электрическим током.
Потребитель, эксплуатирующий ВЛ, должен контролировать процесс гололедообразования на ВЛ и обеспечивать своевременное включение схем плавки гололеда; ВЛ, на которых производится плавка гололеда, должны быть, как правило, оснащены устройствами автоматического контроля и сигнализации гололедообразования и процесса плавки, а также закорачивающими коммутационными аппаратами.
Выбор метода плавки определяется условиями работы ВЛ (схема сети, нагрузка потребителей, зона гололедообразования, возможность отключения линий и т.п.).
2.3.22. Потребитель, эксплуатирующий ВЛ, должен содержать в исправном состоянии:
сигнальные знаки на берегах в местах пересечения ВЛ судоходной или сплавной реки, озера, водохранилища, канала, установленные в соответствии с уставом внутреннего водного транспорта по согласованию с бассейновым управлением водного пути (управлением каналов);
устройства светоограждения, установленные на опорах ВЛ в соответствии с требованиями правил маркировки и светоограждения высотных препятствий;
постоянные знаки, установленные на опорах в соответствии с проектом ВЛ и требованиями нормативно-технических документов.
2.3.23. Потребитель, эксплуатирующий ВЛ, должен следить за исправностью габаритных знаков, устанавливаемых на пересечениях ВЛ с шоссейными дорогами, и габаритных ворот в местах пересечения ВЛ с железнодорожными путями, по которым возможно передвижение негабаритных грузов и кранов. Установку и обслуживание габаритных ворот и знаков на пересечениях осуществляют организации, в ведении которых находятся железнодорожные пути и шоссейные дороги.
2.3.24. В электрических сетях 6 - 35 кВ с малыми токами замыкания на землю допускается работа ВЛ с заземленной фазой до устранения замыкания; при этом персонал обязан отыскать место повреждения и устранить его в кратчайший срок (см. также п. 2.7.11).
2.3.25. При ремонте ВЛ, имеющих высокочастотные каналы телемеханики и связи, в целях сохранения в работе этих каналов для заземления следует использовать переносные заземляющие заградители.
2.3.26. Для дистанционного определения мест повреждения ВЛ напряжением 110 - 220 кВ, а также мест междуфазных замыканий на ВЛ 6 - 35 кВ должны быть установлены специальные приборы. На ВЛ напряжением 6 - 35 кВ с отпайками должны быть установлены указатели поврежденного участка.
Потребители должны быть оснащены переносными приборами для определения мест замыкания на землю на ВЛ 6 - 35 кВ.
2.3.27. В целях своевременной ликвидации аварийных повреждений на ВЛ у Потребителей должен храниться аварийный запас материалов и деталей согласно установленным нормам.
2.3.28. Плановый ремонт и реконструкция ВЛ, проходящих по сельскохозяйственным угодьям, должны проводиться по согласованию с землепользователями.
Работы по предотвращению нарушений в работе ВЛ и ликвидации последствий таких нарушений могут производиться в любое время года без согласования с землепользователями, но с уведомлением их о проводимых работах.
2.3.29. При совместной подвеске на опорах проводов ВЛ и линий другого назначения, принадлежащих другим Потребителям, плановые ремонты ВЛ должны проводиться в согласованные с этими Потребителями сроки. При авариях ремонтные работы должны проводиться с уведомлением этих Потребителей. Сторонний Потребитель, проводящий работы на принадлежащих ему проводах, обязан не позднее чем за 3 дня до начала работ согласовать их проведение с Потребителем, эксплуатирующим ВЛ.
2.3.30. Эксплуатация ВЛ и токопроводов должна осуществляться в соответствии с местными инструкциями, подготовленным и допущенным к обслуживанию ВЛ персоналом.


Глава 2.4. КАБЕЛЬНЫЕ ЛИНИИ

Глава 2.4. КАБЕЛЬНЫЕ ЛИНИИ

2.4.1. Настоящая глава распространяется на силовые кабельные линии напряжением от 0,4 до 220 кВ.
2.4.2. При сдаче в эксплуатацию КЛ напряжением до и выше 1000 В кроме документации, предусмотренной строительными нормами и правилами и отраслевыми правилами приемки, должна быть оформлена и передана заказчику следующая техническая документация:
· скорректированный проект КЛ, который для КЛ на напряжение 110 кВ и выше должен быть согласован с заводом - изготовителем кабелей и эксплуатирующей организацией;
· исполнительный чертеж трассы с указанием мест установки соединительных муфт, выполненный в масштабе 1:200 или 1:500 в зависимости от развития коммуникаций в данном районе трассы;
· чертеж профиля КЛ в местах пересечения с дорогами и другими коммуникациями для КЛ на напряжение 20 кВ и выше и для особо сложных трасс КЛ на напряжение 6 и 10 кВ;
· акты состояния кабелей на барабанах и, в случае необходимости, протоколы разборки и осмотра образцов (для импортных кабелей разборка обязательна);
· кабельный журнал;
· инвентарная опись всех элементов КЛ (для КЛ напряжением выше 1000 В);
· акты строительных и скрытых работ с указанием пересечений и сближений кабелей со всеми подземными коммуникациями;
· акты на монтаж кабельных муфт;
· акты приемки траншей, блоков, труб, каналов, туннелей и коллекторов под монтаж;
· акты на монтаж устройств по защите КЛ от электрохимической коррозии, а также документы о результатах коррозионных испытаний в соответствии с проектом;
· протоколы испытания изоляции КЛ повышенным напряжением после прокладки (для КЛ напряжением выше 1000 В);
· документы о результатах измерения сопротивления изоляции;
· акты осмотра кабелей, проложенных в траншеях и каналах перед закрытием;
· протокол прогрева кабелей на барабанах перед прокладкой при низких температурах;
· акт проверки и испытания автоматических стационарных установок пожаротушения и пожарной сигнализации.
Кроме перечисленной документации при приемке в эксплуатацию КЛ напряжением 110 кВ и выше монтажной организацией должны быть дополнительно переданы заказчику:
· исполнительные высотные отметки кабеля и подпитывающей аппаратуры для маслонаполненных кабелей низкого давления на напряжение 110 - 220 кВ;
· документы о результатах испытаний масла (жидкости) из всех элементов линий; результатах пропиточных испытаний; результатах опробования и испытаний подпитывающих агрегатов для маслонаполненных кабелей высокого давления; результатах проверки систем сигнализации давления;
· акты об усилиях тяжения при прокладке;
· акты об испытаниях защитных покровов повышенным электрическим напряжением после прокладки;
· протоколы заводских испытаний кабелей, муфт и подпитывающей аппаратуры;
· документы о результатах испытаний устройств автоматического подогрева концевых муфт; результатах измерения тока по токопроводящим жилам и оболочкам (экранам) каждой фазы маслонаполненных кабелей низкого давления и кабелей с пластмассовой изоляцией на напряжение 110 кВ; результатах измерения емкости кабелей; результатах измерения сопротивления заземления колодцев и концевых муфт.
2.4.3. При приемке в эксплуатацию вновь сооружаемой КЛ должны быть произведены испытания в соответствии с требованиями правил устройства электроустановок.
2.4.4. Потребитель, которому принадлежит КЛ (эксплуатирующая организация), должен вести технический надзор за прокладкой и монтажом КЛ всех напряжений, сооружаемых монтажными организациями.
При надзоре за прокладкой и при эксплуатации небронированных кабелей со шланговым покрытием особое внимание должно быть уделено состоянию шлангов. Кабели со шлангами, имеющими сквозные порывы, задиры и трещины, должны быть отремонтированы или заменены.
2.4.5. Каждая КЛ должна иметь паспорт, включающий документацию, указанную в п. 2.4.2, диспетчерский номер или наименование.
Открыто проложенные кабели, а также все кабельные муфты должны быть снабжены бирками; на бирках кабелей в начале и конце линии должны быть указаны марка, напряжение, сечение, номер или наименование линии; на бирках соединительных муфт - номер муфты, дата монтажа.
Бирки должны быть стойкими к воздействию окружающей среды. Они должны быть расположены по длине линии через каждые 50 м на открыто проложенных кабелях, а также на поворотах трассы и в местах прохода кабелей через огнестойкие перегородки и перекрытия (с обеих сторон).
2.4.6. Для каждой КЛ при вводе в эксплуатацию должны быть установлены наибольшие допустимые токовые нагрузки. Нагрузки должны быть определены по участку трассы длиной не менее 10 м с наихудшими условиями охлаждения. Повышение этих нагрузок допускается на основе тепловых испытаний при условии, что температура жил будет не выше длительно допустимой температуры, приведенной в государственных стандартах или технических условиях. При этом нагрев кабелей должен проверяться на участках трасс с наихудшими условиями охлаждения.
2.4.7. В кабельных сооружениях и других помещениях должен быть организован систематический контроль за тепловым режимом работы кабелей, температурой воздуха и работой вентиляционных устройств.
Температура воздуха внутри кабельных туннелей, каналов и шахт в летнее время должна быть не более чем на 10 град. С выше температуры наружного воздуха.
2.4.8. На период ликвидации аварии допускается перегрузка по току для кабелей с пропитанной бумажной изоляцией напряжением до 10 кВ на 30% продолжительностью не более 6 ч в сутки в течение 5 суток, но не более 100 ч в год, если в остальные периоды этих суток нагрузка не превышает длительно допустимой.
Для кабелей, находившихся в эксплуатации более 15 лет, перегрузки должны быть снижены до 10%.
Перегрузки кабелей с пропитанной бумажной изоляцией напряжением 20 и 35 кВ не допускаются.
2.4.9. На период ликвидации аварии допускаются перегрузки по току для кабелей с изоляцией из полиэтилена и поливинилхлоридного пластиката на 15% и для кабелей с изоляцией из резины и вулканизированного полиэтилена на 18% продолжительностью не более 6 ч в сутки в течение 5 суток, но не более 100 ч в год, если в остальные периоды этих суток нагрузка не превышает длительно допустимой.
Для кабелей, находившихся в эксплуатации более 15 лет, перегрузки должны быть снижены до 10%.
2.4.10. Перегрузка маслонаполненных кабелей низкого и высокого давления напряжением 110 - 220 кВ должна быть установлена местными инструкциями с учетом требований государственных стандартов.
2.4.11. Для каждой КЛ из маслонаполненных кабелей или ее секции напряжением 110 - 220 кВ в зависимости от профиля линии местными инструкциями должны быть установлены допустимые предельные значения давления масла, при отклонениях от которых КЛ должна быть отключена и включена только после выявления и устранения причин нарушений.
2.4.12. Пробы масла из маслонаполненных кабелей и жидкости из концевых муфт кабелей с пластмассовой изоляцией напряжением 110 кВ и выше должны отбираться перед включением новой линии в работу, через 1 год после включения, затем через 3 года и в последующем - каждые 6 лет. Значения контролируемых параметров масла и жидкости должны соответствовать нормам испытания электрооборудования (Приложение 3).
2.4.13. При однофазном замыкании на землю в сетях с изолированной или компенсированной нейтралью персонал должен немедленно сообщить об этом дежурному на питающей подстанции или дежурному по сети энергоснабжающей организации и в дальнейшем действовать по их указаниям.
2.4.14. Нагрузки КЛ должны измеряться периодически в сроки, установленные нормами испытания электрооборудования (Приложение 3). На основании данных этих измерений должны уточняться режимы и схемы работы КЛ.
2.4.15. Осмотры КЛ напряжением до 35 кВ должны проводиться в следующие сроки:
· трасс кабелей, проложенных в земле, - не реже 1 раза в 3 месяца;
· трасс кабелей, проложенных на эстакадах, в туннелях, блоках, каналах, галереях и по стенам зданий, - не реже 1 раза в 6 месяцев;
· кабельных колодцев - не реже 1 раза в 2 года;
· подводных кабелей - по местным инструкциям в сроки, установленные ответственным за электрохозяйство Потребителя.
2.4.16. Осмотры КЛ напряжением 110 - 220 кВ должны проводиться:
· трасс кабелей, проложенных в земле, - не реже 1 раза в месяц;
· трасс кабелей, проложенных в коллекторах и туннелях, - не реже 1 раза в 3 месяца;
· подпитывающих пунктов при наличии сигнализации давления масла (жидкости) - не реже 1 раза в месяц; подпитывающих пунктов без сигнализации давления масла (жидкости) и подводных кабелей - по местным инструкциям в сроки, установленные ответственным за электрохозяйство Потребителя.
Для КЛ, проложенных открыто, осмотр кабельных муфт напряжением выше 1000 В должен производиться при каждом осмотре электрооборудования.
2.4.17. Периодически, но не реже 1 раза в 6 месяцев выборочные осмотры КЛ должен проводить административно-технический персонал.
В период паводков, после ливней и при отключении КЛ релейной защитой должны проводиться внеочередные осмотры.
Сведения об обнаруженных при осмотрах неисправностях должны заноситься в журнал дефектов и неполадок. Неисправности должны устраняться в кратчайшие сроки.
2.4.18. Осмотр туннелей (коллекторов), шахт и каналов на подстанциях с постоянным дежурством персонала должен производиться не реже 1 раза в месяц, осмотр этих сооружений на подстанциях без постоянного дежурства персонала - по местным инструкциям в сроки, установленные ответственным за электрохозяйство Потребителя.
2.4.19. Местными инструкциями должны быть установлены сроки проверки работоспособности устройств пожарной сигнализации и пожаротушения, находящихся в кабельных сооружениях.
2.4.20. Туннели, коллекторы, каналы и другие кабельные сооружения должны содержаться в чистоте, металлическая неоцинкованная броня кабелей, проложенных в кабельных сооружениях, и металлические конструкции с неметаллизированным покрытием, по которым проложены кабели, должны периодически покрываться негорючими антикоррозионными составами.
Хранение в кабельных сооружениях каких-либо материалов не допускается.
Кабельные сооружения, в которые попадает вода, должны быть оборудованы средствами для отвода почвенных и ливневых вод.
2.4.21. В районах с электрифицированным рельсовым транспортом или агрессивными грунтами на КЛ должны проводиться измерения блуждающих токов, составляться и систематически корректироваться потенциальные диаграммы КЛ (или ее отдельных участков) и карты почвенных коррозионных зон. В городах, где организована совместная антикоррозионная защита для всех подземных коммуникаций, снятие потенциальных диаграмм не требуется.
Потенциалы кабелей должны измеряться в зонах блуждающих токов, местах сближения силовых кабелей с трубопроводами и кабелями связи, имеющими катодную защиту, и на участках кабелей, оборудованных установками по защите от коррозии. На кабелях со шланговыми защитными покровами должно контролироваться состояние антикоррозионного покрытия.
2.4.22. Потребитель, в ведении которого находятся КЛ, должен контролировать выполнение управлениями и службами электрифицированного рельсового транспорта мероприятий по уменьшению значений блуждающих токов в земле в соответствии с установленными требованиями.
При обнаружении на КЛ опасности разрушения металлических оболочек из-за электрической, почвенной или химической коррозии должны быть приняты меры к ее предотвращению.
За защитными устройствами на КЛ должно быть установлено наблюдение в соответствии с местными инструкциями.
2.4.23. Раскопки кабельных трасс или земляные работы вблизи них должны производиться только после получения соответствующего разрешения руководства организации, по территории которой проходит КЛ, и организации, эксплуатирующей КЛ. К разрешению должен быть приложен план (схема) с указанием размещения и глубины заложения КЛ. Местонахождение КЛ должно быть обозначено соответствующими знаками или надписями как на плане (схеме), так и на месте выполнения работ. При этом исполнитель должен обеспечить надзор за сохранностью кабелей на весь период работ, а вскрытые кабели укрепить для предотвращения их провисания и защиты от механических повреждений. На месте работы должны быть установлены сигнальные огни и предупреждающие плакаты.
2.4.24. Перед началом раскопок должно быть произведено шурфление (контрольное вскрытие) кабельной линии под надзором электротехнического персонала Потребителя, эксплуатирующего КЛ, для уточнения расположения кабелей и глубины их залегания.
При обнаружении во время разрытия земляной траншеи трубопроводов, неизвестных кабелей или других коммуникаций, не указанных на схеме, необходимо приостановить работы и поставить об этом в известность ответственного за электрохозяйство. Рыть траншеи и котлованы в местах нахождения кабелей и подземных сооружений следует с особой осторожностью, а на глубине 0,4 м и более - только лопатами.
2.4.25. Зимой раскопки на глубину более 0,4 м в местах прохождения кабелей должны выполняться с отогревом грунта. При этом необходимо следить за тем, чтобы от поверхности отогреваемого слоя до кабелей сохранялся слой фунта толщиной не менее 0,15 м. Оттаявший грунт следует отбрасывать лопатами.
Применение ломов и тому подобных инструментов не допускается.
2.4.26. Производство раскопок землеройными машинами на расстоянии ближе 1 м от кабеля, а также использование отбойных молотков, ломов и кирок для рыхления грунта над кабелями на глубину, при которой до кабеля остается слой грунта менее 0,3 м, не допускается.
Применение ударных и вибропогружных механизмов разрешается на расстоянии не менее 5 м от кабелей.
Для производства взрывных работ должны быть выданы дополнительные технические условия.
2.4.27. Владелец (балансодержатель) КЛ и эксплуатирующая организация должны периодически оповещать организации и население района, где проходят кабельные трассы, о порядке производства земляных работ вблизи этих трасс.
2.4.28. КЛ должны периодически подвергаться профилактическим испытаниям повышенным напряжением постоянного тока в соответствии с нормами испытания электрооборудования (Приложение 3).
Необходимость внеочередных испытаний КЛ, например, после ремонтных работ или раскопок, связанных со вскрытием трасс, а также после автоматического отключения КЛ, определяется руководством Потребителя, в ведении которого находится кабельная линия.
Испытание КЛ напряжением 110 - 220 кВ производится только с разрешения энергоснабжающей организации.
2.4.29. Для предотвращения электрических пробоев на вертикальных участках кабелей напряжением 20 - 35 кВ вследствие осушения изоляции необходимо их периодически заменять или устанавливать стопорные муфты.
Для КЛ напряжением 20 - 35 кВ с кабелями, имеющими нестекающую пропиточную массу и пластмассовую изоляцию, или с газонаполненными кабелями не требуется дополнительного наблюдения за состоянием изоляции вертикальных участков и их периодической замены.
2.4.30. Образцы поврежденных кабелей и поврежденные кабельные муфты при электрическом пробое изоляции в работе или при профилактических испытаниях должны подвергаться лабораторным исследованиям для установления причин повреждений и разработки мероприятий по их предупреждению. При предъявлении рекламаций заводам-изготовителям поврежденные образцы с заводскими дефектами должны быть сохранены для осмотра экспертами.


Глава 2.5. ЭЛЕКТРОДВИГАТЕЛИ

Глава 2.5. ЭЛЕКТРОДВИГАТЕЛИ

2.5.1. Настоящая глава распространяется на электродвигатели переменного и постоянного тока.
2.5.2. Электродвигатели, пускорегулирующие устройства и защиты, а также все электрическое и вспомогательное оборудование к ним выбираются и устанавливаются в соответствии с требованиями правил устройства электроустановок.
2.5.3. На электродвигатели и приводимые ими механизмы должны быть нанесены стрелки, указывающие направление вращения.
На электродвигателях и пускорегулирующих устройствах должны быть надписи с наименованием агрегата и (или) механизма, к которому они относятся.
2.5.4. Плавкие вставки предохранителей должны быть калиброванными и иметь клеймо с указанием номинального тока уставки, нанесенное на заводе-изготовителе или подразделении Потребителя, имеющего соответствующее оборудование и право на калибровку предохранителей. Применение некалиброванных вставок не допускается.
2.5.5. При кратковременном перерыве электропитания электродвигателей должен быть обеспечен при повторной подаче напряжения самозапуск электродвигателей ответственных механизмов для сохранения механизмов в работе по условиям технологического процесса и допустимости по условиям безопасности.
Перечень ответственных механизмов, участвующих в самозапуске, должен быть утвержден техническим руководителем Потребителя.
2.5.6. Продуваемые электродвигатели, устанавливаемые в пыльных помещениях и помещениях с повышенной влажностью, должны быть оборудованы устройствами подвода чистого охлаждающего воздуха, температура которого и его количество должны соответствовать требованиям заводских инструкций.
Плотность тракта охлаждения (корпуса электродвигателя, воздуховодов, заслонок) должна проверяться не реже 1 раза в год.
2.5.7. Электродвигатели с водяным охлаждением активной стали статора и обмотки ротора, а также со встроенными водяными воздухоохладителями должны быть оборудованы устройствами, сигнализирующими о появлении воды в корпусе. Эксплуатация оборудования и аппаратуры систем водяного охлаждения, качество воды должны соответствовать требованиям заводских инструкций.
2.5.8. На электродвигателях, имеющих принудительную смазку подшипников, должна быть установлена защита, действующая на сигнал и отключение электродвигателя при повышении температуры вкладышей подшипников или прекращении поступления смазки.
2.5.9. Напряжение на шинах распределительных устройств должно поддерживаться в пределах (100 - 105)% от номинального значения. Для обеспечения долговечности электродвигателей использовать их при напряжении выше 110 и ниже 90% от номинального не рекомендуется.
При изменении частоты питающей сети в пределах +/- 2,5% от номинального значения допускается работа электродвигателей с номинальной мощностью.
Номинальная мощность электродвигателей должна сохраняться при одновременном отклонении напряжения до +/- 10% и частоты до +/- 2,5% номинальных значений при условии, что при работе с повышенным напряжением и пониженной частотой или с пониженным напряжением и повышенной частотой сумма абсолютных значений отклонений напряжения и частоты не превышает 10%.
2.5.10. На групповых сборках и щитках электродвигателей должны быть предусмотрены вольтметры или сигнальные лампы контроля наличия напряжения.
2.5.11. Электродвигатели механизмов, технологический процесс которых регулируется по току статора, а также механизмов, подверженных технологической перегрузке, должны быть оснащены амперметрами, устанавливаемыми на пусковом щите или панели. Амперметры должны быть также включены в цепи возбуждения синхронных электродвигателей. На шкале амперметра должна быть красная черта, соответствующая длительно допустимому или номинальному значению тока статора (ротора).
На электродвигателях постоянного тока, используемых для привода ответственных механизмов, независимо от их мощности должен контролироваться ток якоря.
2.5.12. Электродвигатели с короткозамкнутыми роторами разрешается пускать из холодного состояния 2 раза подряд, из горячего - 1 раз, если заводской инструкцией не допускается большего количества пусков. Последующие пуски разрешаются после охлаждения электродвигателя в течение времени, определяемого заводской инструкцией для данного типа электродвигателя.
Повторные включения электродвигателей в случае отключения их основными защитами разрешаются после обследования и проведения контрольных измерений сопротивления изоляции.
Для электродвигателей ответственных механизмов, не имеющих резерва, одно повторное включение после действия основных защит разрешается по результатам внешнего осмотра двигателя.
Повторное включение электродвигателей в случае действия резервных защит до выяснения причины отключения не допускается.
2.5.13. Электродвигатели, длительно находящиеся в резерве, должны быть постоянно готовы к немедленному пуску; их необходимо периодически осматривать и опробовать вместе с механизмами по графику, утвержденному техническим руководителем Потребителя. При этом у электродвигателей наружной установки, не имеющих обогрева, должны проверяться сопротивление изоляции обмотки статора и коэффициент абсорбции.
2.5.14. Вертикальная и поперечная составляющие вибрации (среднеквадратичное значение виброскорости или удвоенная амплитуда колебаний), измеренные на подшипниках электродвигателей, сочлененных с механизмами, не должны превышать значений, указанных в заводских инструкциях.
При отсутствии таких указаний в технической документации вибрация подшипников электродвигателей, сочлененных с механизмами, должна быть не выше следующих значений:

Синхронная частота вращения, 3000 1500 1000 750 и менее
об./мин.

Удвоенная амплитуда колебаний
подшипников, мкм 30 60 80 95

Допускается работа агрегатов с повышенной вибрацией подшипников электродвигателей, сочлененных с механизмами, работающими в тяжелых условиях, у которых вращающиеся рабочие части быстро изнашиваются, а также электродвигателей, сроки эксплуатации которых превышают 15 лет, в течение времени, необходимого для устранения причины повышения вибрации. Нормы вибрации для этих условий не должны быть выше следующих значений:

Синхронная частота вращения, 3000 1500 1000 750 и менее
об./мин.

Удвоенная амплитуда колебаний
подшипников, мкм 30 100 130 160

Периодичность измерения вибрации подшипников электродвигателей ответственных механизмов должна быть установлена графиком, утвержденным техническим руководителем Потребителя.
2.5.15. Контроль за нагрузкой электродвигателей, щеточным аппаратом, вибрацией, температурой элементов и охлаждающих сред электродвигателя (обмотки и сердечники статора, воздуха, подшипников и т.д.), уход за подшипниками (поддержание требуемого уровня масла) и устройствами подвода охлаждающего воздуха, воды к воздухоохладителям и обмоткам, а также операции по пуску и останову электродвигателя должен осуществлять персонал подразделения, обслуживающего механизм.
2.5.16. Электродвигатели должны быть немедленно отключены от сети в следующих случаях:
· при несчастных случаях с людьми;
· появлении дыма или огня из корпуса электродвигателя, а также из его пускорегулирующей аппаратуры и устройства возбуждения;
· поломке приводного механизма;
· резком увеличении вибрации подшипников агрегата;
· нагреве подшипников сверх допустимой температуры, установленной в инструкции завода-изготовителя.
В эксплуатационных инструкциях могут быть указаны и другие случаи, при которых электродвигатели должны быть немедленно отключены, а также определен порядок устранения аварийного состояния и пуска электродвигателей.
2.5.17. Профилактические испытания и ремонт электродвигателей, их съем и установку при ремонте должен проводить обученный персонал Потребителя или подрядной организации.
2.5.18. Периодичность капитальных и текущих ремонтов электродвигателей определяет технический руководитель Потребителя. Как правило, ремонты электродвигателей должны производиться одновременно с ремонтом приводных механизмов.
2.5.19. Профилактические испытания и измерения на электродвигателях должны проводиться в соответствии с нормами испытаний электрооборудования (Приложение 3).


Глава 2.6. РЕЛЕЙНАЯ ЗАЩИТА. ЭЛЕКТРОАВТОМАТИКА, ТЕЛЕМЕХАНИКА И ВТОРИЧНЫЕ ЦЕПИ

Глава 2.6. РЕЛЕЙНАЯ ЗАЩИТА.

ЭЛЕКТРОАВТОМАТИКА, ТЕЛЕМЕХАНИКА И ВТОРИЧНЫЕ ЦЕПИ

Previous Top Next

Глава 2.6. РЕЛЕЙНАЯ ЗАЩИТА.

ЭЛЕКТРОАВТОМАТИКА, ТЕЛЕМЕХАНИКА И ВТОРИЧНЫЕ ЦЕПИ

2.6.1. Силовое электрооборудование подстанций, электрических сетей и электроустановок Потребителя должно быть защищено от коротких замыканий и нарушений нормальных режимов устройствами релейной защиты, автоматическими выключателями или предохранителями и оснащено средствами электроавтоматики и телемеханики в соответствии с установленными правилами.
2.6.2. Техническое обслуживание, испытания и измерения устройств релейной защиты, автоматики и телемеханики (далее - РЗАиТ) и их вторичных цепей должен осуществлять, как правило, персонал служб релейной защиты, автоматики и измерений (лабораторий): центральной, местной или электролаборатории Потребителя. Эта лаборатория должна пройти регистрацию в управлении госэнергонадзора на право испытаний и измерений в устройствах релейной защиты и автоматики. В тех случаях, когда в обслуживании отдельных видов устройств РЗАиТ участвуют другие службы, между ними разграничиваются зоны обслуживания и обязанности в соответствии с местными инструкциями.
Для обслуживания устройств РЗАиТ, установленных у Потребителя, возможно привлечение специализированных организаций.
2.6.3. Предельно допустимые нагрузки питающих элементов электрической сети по условиям настройки релейной защиты и с учетом возможных эксплуатационных режимов должны согласовываться Потребителем с диспетчерской службой энергоснабжающей организации и периодически пересматриваться.
2.6.4. Уставки устройств РЗА линий связи Потребителя с энергоснабжающей организацией, а также трансформаторов (автотрансформаторов) на подстанциях Потребителя, находящихся в оперативном управлении или в оперативном ведении диспетчера энергоснабжающей организации, должны быть согласованы с соответствующей службой РЗА энергоснабжающей организации.
При выборе уставок должна обеспечиваться селективность действия с учетом наличия устройств автоматического включения резерва (далее - АВР) и автоматического повторного включения (далее - АПВ). Кроме того, при определении уставок по селективности должна учитываться работа устройств технологической автоматики и блокировки цеховых агрегатов и других механизмов.
2.6.5. Все уставки устройств релейной защиты должны проверяться в условиях минимальной электрической нагрузки Потребителя и энергоснабжающей организации для действующей схемы электроснабжения.
2.6.6. В цепях оперативного тока должна быть обеспечена селективность действия аппаратов защиты (предохранителей и автоматических выключателей).
Автоматические выключатели, колодки предохранителей должны иметь маркировку с указанием наименования присоединения и номинального тока.
2.6.7. В эксплуатации должны быть обеспечены условия для нормальной работы устройств релейной защиты, электроавтоматики, телемеханики и вторичных цепей (допустимые температура, влажность, вибрация, отклонения рабочих параметров от номинальных, уровень помех и др.).
2.6.8. Устройства РЗАиТ, находящиеся в эксплуатации, должны быть постоянно включены в работу, кроме тех устройств, которые должны выводиться из работы в соответствии с назначением и принципом действия, режимом работы электрической сети и условиями селективности.
Плановый вывод из работы устройств РЗАиТ должен быть оформлен соответствующей заявкой и произведен с разрешения вышестоящего оперативного персонала (по принадлежности).
В случае угрозы неправильного срабатывания устройство РЗАиТ должно выводиться из работы без разрешения вышестоящего оперативного персонала, но с последующим его уведомлением согласно местной инструкции и оформлением заявки. При этом оставшиеся в работе устройства релейной защиты должны обеспечить полноценную защиту электрооборудования и линий электропередачи от всех видов повреждений. Если такое условие не соблюдается, должна быть выполнена временная защита или присоединение должно быть отключено.
2.6.9. Устройства аварийной и предупредительной сигнализации постоянно должны быть в состоянии готовности к работе и периодически опробоваться.
Особое внимание следует обращать на наличие оперативного тока, исправность предохранителей и автоматических выключателей во вторичных цепях, а также цепей управления выключателями.
2.6.10. При проведении наладочных работ в устройствах РЗАиТ специализированной организацией их приемку производит персонал Потребителя, осуществляющий техническое обслуживание устройств РЗАиТ.
При отсутствии у Потребителя такого персонала их принимает персонал вышестоящей организации.
Разрешение на ввод в эксплуатацию вновь смонтированных устройств оформляется записью в журнале релейной защиты, автоматики и телемеханики за подписью представителя данного Потребителя (вышестоящей организации) и ответственного исполнителя наладочной организации.
2.6.11. Перед вводом в эксплуатацию принятых устройств РЗАиТ должна быть представлена следующая техническая документация:
· проектные материалы, скорректированные при монтаже и наладке (чертежи и схемы, пояснительные записки, кабельный журнал и т.п.) - монтажной и наладочной организациями;
· заводские материалы (техническое описание и инструкция по эксплуатации, паспорта электрооборудования и аппаратов и т.д.) - монтажной организацией;
· протоколы наладки и испытаний - наладочной организацией или лабораторией Потребителя.
2.6.12. На каждое устройство РЗАиТ, находящееся в эксплуатации, у Потребителя должна храниться следующая техническая документация:
· паспорт-протокол;
· методические указания или инструкция по техническому обслуживанию; технические данные и параметры устройств в виде карт или таблиц уставок (или характеристик);
· принципиальные, монтажные или принципиально-монтажные схемы.
Результаты периодических проверок при техническом обслуживании устройства должны быть внесены в паспорт-протокол (подробные записи, в особенности по сложным устройствам РЗАиТ, рекомендуется вести в журнале релейной защиты, электроавтоматики и телемеханики).
2.6.13. Реле, аппараты и вспомогательные устройства РЗАиТ, за исключением тех, уставки которых изменяет оперативный персонал, разрешается вскрывать только работникам, осуществляющим техническое обслуживание этих устройств.
2.6.14. На лицевой и оборотной сторонах панелей и шкафов устройств РЗАиТ, сигнализации, а также панелей и пультов управления должны быть надписи, указывающие их назначение в соответствии с диспетчерскими наименованиями, а на установленных на них аппаратах - надписи или маркировка согласно схемам.
На панели с аппаратами, относящимися к разным присоединениям или разным устройствам РЗАиТ одного присоединения, которые могут проверяться раздельно, должны быть нанесены или установлены четкие разграничительные линии. Должна быть обеспечена возможность установки ограждения при проверке отдельных устройств.
2.6.15. Провода, присоединенные к сборкам (рядам) зажимов, должны иметь маркировку, соответствующую схемам. На контрольных кабелях маркировка должна быть выполнена на концах, в местах разветвления и пересечения потоков кабелей и с обеих сторон при проходе их через стены, потолки и т.п. Концы свободных жил кабелей должны быть изолированы.
2.6.16. Сопротивление изоляции электрически связанных вторичных цепей устройств РЗАиТ относительно земли, а также между цепями различного назначения, электрически не связанными (измерительные цепи, цепи оперативного тока, сигнализации), должно поддерживаться в пределах каждого присоединения не ниже 1 МОм, а выходных цепей телеуправления и цепей питания напряжением 220 В устройств телемеханики - не ниже 10 МОм.
Сопротивление изоляции вторичных цепей устройств РЗАиТ, рассчитанных на рабочее напряжение 60 В и ниже, питающихся от отдельного источника или через разделительный трансформатор, должно поддерживаться не ниже 0,5 МОм.
Сопротивление изоляции цепей устройств РЗАиТ, выходных цепей телеуправления и цепей питания 220 В измеряется мегаомметром на 1000 - 2500 В, а цепей устройств РЗА с рабочим напряжением 60 В и ниже и цепей телемеханики - мегаомметром на 500 В.
При проверке изоляции вторичных цепей устройств РЗАиТ, содержащих полупроводниковые и микроэлектронные элементы, должны быть приняты меры к предотвращению повреждения этих элементов.
2.6.17. При каждом новом включении и первом профилактическом испытании устройств РЗАиТ изоляция относительно земли электрически связанных цепей РЗАиТ и всех других вторичных цепей каждого присоединения, а также изоляция между электрически не связанными цепями, находящимися в пределах одной панели, за исключением цепей элементов, рассчитанных на рабочее напряжение 60 В и ниже, должна испытываться напряжением 1000 В переменного тока в течение 1 мин.
Кроме того, напряжением 1000 В в течение 1 мин. должна быть испытана изоляция между жилами контрольного кабеля тех цепей, где имеется повышенная вероятность замыкания с серьезными последствиями (цепи газовой защиты, цепи конденсаторов, используемых как источник оперативного тока, и т.п.).
В последующей эксплуатации изоляцию цепей РЗАиТ, за исключением цепей напряжением 60 В и ниже, допускается испытывать при профилактических испытаниях как напряжением 1000 В переменного тока в течение 1 мин., так и выпрямленным напряжением 2500 В с использованием мегаомметра или специальной установки.
Испытания изоляции цепей РЗА напряжением 60 В и ниже и цепей телемеханики производятся в процессе измерения ее сопротивления мегаомметром 500 В (см. п. 2.6.16).
2.6.18. Все случаи правильного и неправильного срабатывания устройств РЗАиТ, а также выявленные в процессе их оперативного и технического обслуживания дефекты (неисправности) обслуживающий персонал должен тщательно анализировать. Все дефекты персонал должен устранять.
2.6.19. Устройства РЗАиТ и вторичные цепи должны проходить техническое обслуживание, обьем и периодичность которого определяются в установленном порядке.
2.6.20. При наличии быстродействующих устройств РЗА и устройств резервирования в случае отказа выключателей (далее - УРОВ) все операции по включению линий, шин и электрооборудо-вания после их ремонта или отключения, а также операции с разъединителями и воздушными выключателями должны осуществляться после ввода в действие устройства РЗА. При невозмож-ности их ввода необходимо ввести ускорение на резервных защитах либо выполнить временную защиту (в том числе и неселективную).
2.6.21. Работы в устройствах РЗАиТ должен выполнять персонал, обученный и допущенный к самостоятельному техническому обслуживанию соответствующих устройств, с соблюдением правил безопасности труда при эксплуатации электроустановок.
2.6.22. При работе на панелях (в шкафах) и в цепях управления, релейной защиты, электроавтома-тики и телемеханики должны быть приняты меры против ошибочного отключения оборудования. Работы должны выполняться только изолированным инструментом.
Выполнение этих работ без исполнительных схем, а для сложных устройств РЗАиТ - без программ с заданными объемами и последовательностью работ не допускается.
По окончании работ должны быть проверены исправность и правильность присоединения цепей тока, напряжения и оперативных цепей. Оперативные цепи РЗА и цепи управления должны быть проверены, как правило, путем опробования в действии.
2.6.23. Работы в устройствах РЗАиТ, которые могут вызвать их срабатывание на отключение присоединений (защищаемого или смежных), а также другие непредусмотренные воздействия должны производиться по разрешенной заявке, учитывающей эти возможности.
2.6.24. Вторичные обмотки трансформаторов тока должны быть всегда замкнуты на реле и приборы или закорочены. Вторичные цепи трансформаторов тока и напряжения и вторичные обмотки фильтров присоединения высокочастотных каналов должны быть заземлены.
2.6.25. После окончания планового технического обслуживания, испытаний и послеаварийных проверок устройств РЗАиТ должны быть составлены протоколы и сделаны записи в журнале релейной защиты, электроавтоматики и телемеханики, а также в паспорте-протоколе.
При изменении уставок и схем РЗАиТ в журнале и паспорте-протоколе должны быть сделаны соответствующие записи, а также внесены исправления в принципиальные и монтажные схемы и инструкции по эксплуатации устройств.
2.6.26. Испытательные установки для проверки устройств РЗАиТ при выполнении технического обслуживания должны присоединяться к штепсельным розеткам или щиткам, установленным для этой цели в помещениях щитов управления, распределительных устройств подстанции и в других местах.
2.6.27. Лицевую сторону панелей (шкафов) и пультов управления, релейной защиты, электроавтоматики и телемеханики и аппараты, установленные на них, должен периодически очищать от пыли специально обученный персонал.
Аппараты открытого исполнения, а также оборотную сторону этих панелей (шкафов) и пультов должен очищать персонал, обслуживающий устройства РЗАиТ, либо прошедший инструктаж оперативный персонал.
2.6.28. Оперативный персонал должен осуществлять:
· контроль правильности положения переключающих устройств на панелях (шкафах) РЗАиТ и управления, крышек испытательных блоков, а также исправности автоматических выключателей и предохранителей в цепях РЗАиТ и управления;
· контроль состояния устройств РЗАиТ на базе имеющихся на панелях (шкафах) и аппаратах устройств внешней сигнализации;
· опробование высоковольтных выключателей и других аппаратов, а также устройств автоматического повторного включения, автоматического включения резерва и фиксирующих приборов (индикаторов);
· обмен сигналами высокочастотных защит и измерение контролируемых параметров устройств высокочастотного телеотключения, низкочастотных аппаратов каналов автоматики, высокочастотных аппаратов противоаварийной автоматики;
· измерение тока небаланса в защите шин и напряжения небаланса в разомкнутом треугольнике трансформатора напряжения;
· завод часов автоматических осциллографов аварийной записи и др.
Периодичность контроля и других операций, а также порядок действия персонала должны устанавливаться местными инструкциями.
2.6.29. Перевод телеуправляемого оборудования на автономное управление и наоборот должен производиться только с разрешения диспетчера или ответственного за электрохозяйство Потребителя.
Для вывода из работы выходных цепей телеуправления на подстанциях должны применяться общие ключи или отключающие устройства. Отключение цепей телеуправления или телесигнализации отдельных присоединений должно производиться на разъемных зажимах либо на индивидуальных отключающих устройствах.
Все операции с общими ключами телеуправления и индивидуальными отключающими устройствами в цепях телеуправления и телесигнализации разрешается выполнять только по указанию или с разрешения диспетчера (оперативного персонала).
2.6.30. На сборках (рядах) пультов управления и панелей (шкафов) устройств РЗАиТ не должны находиться в непосредственной близости зажимы, случайное соединение которых может вызвать включение или отключение присоединения, короткое замыкание (далее - КЗ) в цепях оперативного тока или в цепях возбуждения синхронного генератора (электродвигателя, компенсатора).
2.6.31. При устранении повреждений контрольных кабелей с металлической оболочкой или в случае их наращивания соединение жил должно осуществляться с установкой герметических муфт или с помощью предназначенных для этого коробок. Должен вестись учет указанных муфт и коробок в специальном журнале.
Кабели с поливинилхлоридной и резиновой оболочкой должны соединяться, как правило, с помощью эпоксидных соединительных муфт или на переходных рядах зажимов. На каждые 50 м одного кабеля в среднем должно быть не более одного из указанных выше соединений.
В случае применения контрольных кабелей с изоляцией, подверженной разрушению под воздействием воздуха, света и масла, на участках жил от зажимов до концевых разделок должно быть нанесено дополнительное покрытие, препятствующее этому разрушению.
2.6.32. При выполнении оперативным персоналом на панелях (в шкафах) устройств РЗАиТ операций с помощью ключей, контактных накладок, испытательных блоков и других приспособлений должны применяться таблицы положения указанных переключающих устройств РЗАиТ для используемых режимов.
Об операциях по этим переключениям должна быть сделана запись в оперативном журнале.
2.6.33. Персонал служб организаций, осуществляющий техническое обслуживание устройств РЗАиТ, должен периодически осматривать все панели и пульты управления, панели (шкафы) релейной защиты, электроавтоматики, телемеханики, сигнализации. При этом особое внимание обращается на правильность положения переключающих устройств (контактных накладок, рубильников ключей управления и др.) и крышек испытательных блоков, а также на соответствие их положения схемам и режимам работы электрооборудования.
Периодичность осмотров, определяемая местной инструкцией, должна быть утверждена ответственным за электрохозяйство Потребителя.
Оперативный персонал несет ответственность за правильное положение тех элементов РЗАиТ, с которыми ему разрешено выполнять операции, независимо от периодических осмотров персоналом службы РЗАиТ.
2.6.34. Установленные на подстанциях или в распределительных устройствах самопишущие приборы с автоматическим ускорением записи в аварийных режимах, автоматические осциллографы аварийной записи, в том числе устройства их пуска, фиксирующие приборы (индикаторы) и другие устройства, используемые для анализа работы устройств РЗАиТ и для определения места повреждения воздушных линий электропередачи, должны быть всегда готовы к действию. Ввод и вывод из работы указанных устройств должны осуществляться по заявке.


Глава 2.7. ЗАЗЕМЛЯЮЩИЕ УСТРОЙСТВА

Глава 2.7. ЗАЗЕМЛЯЮЩИЕ УСТРОЙСТВА

2.7.1. Настоящая глава распространяется на все виды заземляющих устройств, системы уравнивания потенциалов и т.п. (далее - заземляющие устройства).
2.7.2. Заземляющие устройства должны соответствовать требованиям государственных стандартов, правил устройства электроустановок, строительных норм и правил и других нормативно-технических документов, обеспечивать условия безопасности людей, эксплуатационные режимы работы и защиту электроустановок.
2.7.3. Допуск в эксплуатацию заземляющих устройств осуществляется в соответствии с установленными требованиями.
При сдаче в эксплуатацию заземляющего устройства монтажной организацией должна быть предъявлена документация в соответствии с установленными требованиями и правилами.
2.7.4. Присоединение заземляющих проводников к заземлителю и заземляющим конструкциям должно быть выполнено сваркой, а к главному заземляющему зажиму, корпусам аппаратов, машин и опорам ВЛ - болтовым соединением (для обеспечения возможности производства измерений). Контактные соединения должны отвечать требованиям государственных стандартов.
2.7.5. Монтаж заземлителей, заземляющих проводников, присоединение заземляющих проводников к заземлителям и оборудованию должен соответствовать установленным требованиям.
2.7.6. Каждая часть электроустановки, подлежащая заземлению или занулению, должна быть присоединена к сети заземления или зануления с помощью отдельного проводника. Последовательное соединение заземляющими (зануляющими) проводниками нескольких элементов электроустановки не допускается.
Сечение заземляющих и нулевых защитных проводников должно соответствовать правилам устройства электроустановок.
2.7.7. Открыто проложенные заземляющие проводники должны быть предохранены от коррозии и окрашены в черный цвет.
2.7.8. Для определения технического состояния заземляющего устройства должны проводиться визуальные осмотры видимой части, осмотры заземляющего устройства с выборочным вскрытием грунта, измерение параметров заземляющего устройства в соответствии с нормами испытания электрооборудования (Приложение 3).
2.7.9. Визуальные осмотры видимой части заземляющего устройства должны производиться по графику, но не реже 1 раза в 6 месяцев ответственным за электрохозяйство Потребителя или работником, им уполномоченным.
При осмотре оценивается состояние контактных соединений между защитным проводником и оборудованием, наличие антикоррозионного покрытия, отсутствие обрывов.
Результаты осмотров должны заноситься в паспорт заземляющего устройства.
2.7.10. Осмотры с выборочным вскрытием грунта в местах, наиболее подверженных коррозии, а также вблизи мест заземления нейтралей силовых трансформаторов, присоединений разрядников и ограничителей перенапряжений должны производиться в соответствии с графиком планово-профилактических работ (далее - ППР), но не реже одного раза в 12 лет. Величина участка заземляющего устройства, подвергающегося выборочному вскрытию грунта (кроме ВЛ в населенной местности - см. п. 2.7.11), определяется решением технического руководителя Потребителя.
2.7.11. Выборочное вскрытие грунта осуществляется на всех заземляющих устройствах электроустановок Потребителя; для ВЛ в населенной местности вскрытие производится выборочно у 2% опор, имеющих заземляющие устройства.
2.7.12. В местности с высокой агрессивностью грунта по решению технического руководителя Потребителя может быть установлена более частная периодичность осмотра с выборочным вскрытием грунта.
При вскрытии грунта должна производиться инструментальная оценка состояния заземлителей и оценка степени коррозии контактных соединений. Элемент заземлителя должен быть заменен, если разрушено более 50% его сечения.
Результаты осмотров должны оформляться актами.
2.7.13. Для определения технического состояния заземляющего устройства в соответствии с нормами испытаний электрооборудования (Приложение 3) должны производиться:
· измерение сопротивления заземляющего устройства;
· измерение напряжения прикосновения (в электроустановках, заземляющее устройство которых выполнено по нормам на напряжение прикосновения), проверка наличия цепи между заземляющим устройством и заземляемыми элементами, а также соединений естественных заземлителей с заземляющим устройством;
· измерение токов короткого замыкания электроустановки, проверка состояния пробивных предохранителей;
· измерение удельного сопротивления грунта в районе заземляющего устройства.
Для ВЛ измерения производятся ежегодно у опор, имеющих разъединители, защитные промежутки, разрядники, повторное заземление нулевого провода, а также выборочно у 2% железобетонных и металлических опор в населенной местности.
Измерения должны выполняться в период наибольшего высыхания грунта (для районов вечной мерзлоты - в период наибольшего промерзания грунта).
Результаты измерений оформляются протоколами.
На главных понизительных подстанциях и трансформаторных подстанциях, где отсоединение заземляющих проводников от оборудования невозможно по условиям обеспечения категорийности электроснабжения, техническое состояние заземляющего устройства должно оцениваться по результатам измерений и в соответствии с п. п. 2.7.9 - 11.
2.7.14. Измерения параметров заземляющих устройств - сопротивление заземляющего устройства, напряжение прикосновения, проверка наличия цепи между заземлителями и заземляемыми элементами - производятся также после реконструкции и ремонта заземляющих устройств, при обнаружении разрушения или перекрытия изоляторов ВЛ электрической дугой.
При необходимости должны приниматься меры по доведению параметров заземляющих устройств до нормативных.
2.7.15. На каждое находящееся в эксплуатации заземляющее устройство должен быть заведен паспорт, содержащий:
· исполнительную схему устройства с привязками к капитальным сооружениям;
· указана связь с надземными и подземными коммуникациями и с другими заземляющими устройствами;
· дату ввода в эксплуатацию;
· основные параметры заземлителей (материал, профиль, линейные размеры);
· величину сопротивления растеканию тока заземляющего устройства;
· удельное сопротивление грунта;
· данные по напряжению прикосновения (при необходимости);
· данные по степени коррозии искусственных заземлителей;
· данные по сопротивлению металлосвязи оборудования с заземляющим устройством;
· ведомость осмотров и выявленных дефектов;
· информацию по устранению замечаний и дефектов.
К паспорту должны быть приложены результаты визуальных осмотров, осмотров со вскрытием грунта, протоколы измерения параметров заземляющего устройства, данные о характере ремонтов и изменениях, внесенных в конструкцию устройства.
2.7.16. Для проверки соответствия токов плавления предохранителей или уставок расцепителей автоматических выключателей току короткого замыкания в электроустановках периодически, но не реже 1 раза в 2 года должна проводиться проверка срабатывания защиты при коротком замыкании.
2.7.17. После каждой перестановки электрооборудования и монтажа нового (в электроустановках до 1000 В) перед его включением необходимо проверить срабатывание защиты при коротком замыкании.
2.7.18. Использование земли в качестве фазного или нулевого провода в электроустановках до 1000 В не допускается.
2.7.19. При использовании в электроустановке устройств защитного отключения (далее - УЗО) должна осуществляться его проверка в соответствии с рекомендациями завода-изготовителя и нормами испытаний электрооборудования (Приложение 3).
2.7.20. Сети до 1000 В с изолированной нейтралью должны быть защищены пробивным предохранителем. Предохранитель может быть установлен в нейтрали или фазе на стороне низшего напряжения трансформатора. При этом должен быть предусмотрен контроль за его целостностью.


Глава 2.8. ЗАЩИТА ОТ ПЕРЕНАПРЯЖЕНИЙ

Глава 2.8. ЗАЩИТА ОТ ПЕРЕНАПРЯЖЕНИЙ

2.8.1. Электроустановки Потребителей должны иметь защиту от грозовых и внутренних перенапряжений, выполненную в соответствии с требованиями правил устройства электроустановок.
Линии электропередачи, ОРУ, ЗРУ, распределительные устройства и подстанции защищаются от прямых ударов молнии и волн грозовых перенапряжений, набегающих с линии электропередачи. Защита зданий ЗРУ и закрытых подстанций, а также расположенных на территории подстанций зданий и сооружений (маслохозяйства, электролизной, резервуаров с горючими жидкостями или газами и т.п.) выполняется в соответствии с установленными требованиями.
2.8.2. При приемке после монтажа устройств молниезащиты Потребителю должна быть передана следующая техническая документация:
· технический проект молниезащиты, утвержденный в соответствующих органах, согласованный с энергоснабжающей организацией и инспекцией противопожарной охраны;
· акты испытания вентильных разрядников и нелинейных ограничителей напряжения до и после их монтажа;
· акты на установку трубчатых разрядников;
· протоколы измерения сопротивлений заземления разрядников и молниеотводов.
2.8.3. У Потребителей должны храниться следующие систематизированные данные:
· о расстановке вентильных и трубчатых разрядников и защитных промежутках (типы разрядников, расстояния до защищаемого оборудования), а также о расстояниях от трубчатых разрядников до линейных разъединителей и вентильных разрядников;
· о сопротивлении заземлителей опор, на которых установлены средства молниезащиты, включая тросы;
· о сопротивлении грунта на подходах линий электропередачи к подстанциям;
· о пересечениях линий электропередачи с другими линиями электропередачи, связи и автоблокировки, ответвлениях от ВЛ, линейных кабельных вставках и о других местах с ослабленной изоляцией.
На каждое ОРУ должны быть составлены очертания защитных зон молниеотводов, прожекторных мачт, металлических и железобетонных конструкций, в зоны которых попадают открытые токоведущие части.
2.8.4. Подвеска проводов ВЛ напряжением до 1000 В (осветительных, телефонных и т.п.) на конструкциях ОРУ, отдельно стоящих стержневых молниеотводах, прожекторных мачтах, дымовых трубах и градирнях и подводка этих линий к указанным сооружениям, а также подводка этих линий к взрывоопасным помещениям не допускаются.
Указанные линии должны выполняться кабелями с металлической оболочкой в земле. Оболочки кабелей должны быть заземлены. Подводка линий к взрывоопасным помещениям должна быть выполнена с учетом требований действующей инструкции по устройству молниезащиты зданий и сооружений.
2.8.5. Ежегодно перед грозовым сезоном должна проводиться проверка состояния защиты от перенапряжений распределительных устройств и линий электропередачи и обеспечиваться готовность защиты от грозовых и внутренних перенапряжений.
У Потребителей должны регистрироваться случаи грозовых отключений и повреждений ВЛ, оборудования РУ и ТП. На основании полученных данных должны проводиться оценка надежности грозозащиты и разрабатываться в случае необходимости мероприятия по повышению ее надежности.
При установке в РУ нестандартных аппаратов или оборудования необходима разработка соответствующих грозозащитных мероприятий.
2.8.6. Вентильные разрядники и ограничители перенапряжений всех напряжений должны быть постоянно включены.
В ОРУ допускается отключение на зимний период (или отдельные его месяцы) вентильных разрядников, предназначенных только для защиты от грозовых перенапряжений в районах с ураганным ветром, гололедом, резкими изменениями температуры и интенсивным загрязнением.
2.8.7. Профилактические испытания вентильных и трубчатых разрядников, а также ограничителей перенапряжений должны проводиться в соответствии с нормами испытаний электрооборудования (Приложение 3).
2.8.8. Трубчатые разрядники и защитные промежутки должны осматриваться при обходах линий электропередачи. Срабатывание разрядников отмечается в обходных листах. Проверка трубчатых разрядников со снятием с опор проводится 1 раз в 3 года.
Верховой осмотр без снятия с опор, а также дополнительные осмотры и проверки трубчатых разрядников, установленных в зонах интенсивного загрязнения, должны выполняться в соответствии с требованиями местных инструкций.
Ремонт трубчатых разрядников должен выполняться по мере необходимости в зависимости от результатов проверок и осмотров.
2.8.9. Осмотр средств защиты от перенапряжений на подстанциях должен проводиться:
в установках с постоянным дежурством персонала - во время очередных обходов, а также после каждой грозы, вызвавшей работу релейной защиты на отходящих ВЛ;
в установках без постоянного дежурства персонала - при осмотрах всего оборудования.
2.8.10. На ВЛ напряжением до 1000 В перед грозовым сезоном выборочно по усмотрению ответственного за электрохозяйство Потребителя должна проверяться исправность заземления крюков и штырей изоляторов, установленных на железобетонных опорах, а также арматуры этих опор. При наличии нулевого провода контролируется также зануление этих элементов.
На ВЛ, построенных на деревянных опорах, проверяются заземление и зануление крюков и штырей изоляторов на опорах, имеющих защиту от грозовых перенапряжений, а также там, где выполнено повторное заземление нулевого провода.
2.8.11. В сетях с изолированной нейтралью или с компенсацией емкостных токов допускается работа воздушных и кабельных линий электропередачи с замыканием на землю до устранения повреждения.
При этом к отысканию места повреждения на ВЛ, проходящих в населенной местности, где возникает опасность поражения током людей и животных, следует приступить немедленно и ликвидировать повреждение в кратчайший срок.
При наличии в сети в данный момент замыкания на землю отключение дугогасящих реакторов не допускается. В электрических сетях с повышенными требованиями по условиям электробезопасности людей (организации горнорудной промышленности, торфоразработки и т.п.) работа с однофазным замыканием на землю не допускается. В этих сетях все отходящие от подстанции линии должны быть оборудованы защитами от замыканий на землю.
2.8.12. В сетях генераторного напряжения, а также в сетях, к которым подключены электродвигатели высокого напряжения, при появлении однофазного замыкания в обмотке статора машина должна автоматически отключаться от сети, если ток замыкания на землю превышает 5 А. Если ток замыкания не превышает 5 А, допускается работа не более 2 ч, по истечении которых машина должна быть отключена. Если установлено, что место замыкания на землю находится не в обмотке статора, по усмотрению технического руководителя Потребителя допускается работа вращающейся машины с замыканием в сети на землю продолжительностью до 6 ч.
2.8.13. Компенсация емкостного тока замыкания на землю дугогасящими реакторами должна применяться при емкостных токах, превышающих следующие значения:

Номинальное напряжение сети, кВ 6 10 15 - 20 35 и выше

Емкостный ток замыкания на
землю, А 30 20 15 10

В сетях напряжением 6 - 35 кВ с ВЛ на железобетонных и металлических опорах дугогасящие аппараты применяются при емкостном токе замыкания на землю более 10 А.
Работа сетей напряжением 6 - 35 кВ без компенсации емкостного тока при его значениях, превышающих указанные выше, не допускается.
Для компенсации емкостного тока замыкания на землю в сетях должны использоваться заземляющие дугогасящие реакторы с автоматическим или ручным регулированием тока.
Измерения емкостных токов, токов дугогасящих реакторов, токов замыкания на землю и напряжений смещения нейтрали должны проводиться при вводе в эксплуатацию дугогасящих реакторов и при значительных изменениях режимов работы сети, но не реже 1 раза в 6 лет.
2.8.14. Мощность дугогасящих реакторов должна быть выбрана по емкостному току сети с учетом ее перспективного развития.
Заземляющие дугогасящие реакторы должны устанавливаться на подстанциях, связанных с компенсируемой сетью не менее чем двумя линиями электропередачи. Установка реакторов на тупиковых подстанциях не допускается.
Дугогасящие реакторы должны подключаться к нейтралям трансформаторов через разъединители.
Для подключения дугогасящих реакторов, как правило, должны использоваться трансформаторы со схемой соединения обмоток "звезда-треугольник".
Подключение дугогасящих реакторов к трансформаторам, защищенным плавкими предохранителями, не допускается.
Ввод дугогасящего реактора, предназначенный для заземления, должен быть соединен с общим заземляющим устройством через трансформатор тока.
2.8.15. Дугогасящие реакторы должны иметь резонансную настройку.
Допускается настройка с перекомпенсацией, при которой реактивная составляющая тока замыкания на землю должна быть не более 5 А, а степень расстройки - не более 5%. Если установленные в сети напряжением 6 - 20 кВ дугогасящие реакторы имеют большую разность токов смежных ответвлений, допускается настройка с реактивной составляющей тока замыкания на землю не более 10 А. В сетях напряжением 35 кВ при емкостном токе менее 15 А допускается степень расстройки не более 10%. Применение настройки с недокомпенсацией допускается временно при условии, что аварийно возникающие несимметрии емкостей фаз сети (например, при обрыве провода) приводят к появлению напряжения смещения нейтрали, не превышающего 70% фазного напряжения.
2.8.16. В сетях, работающих с компенсацией емкостного тока, напряжение несимметрии должно быть не выше 0,75% фазного напряжения.
При отсутствии в сети замыкания на землю напряжение смещения нейтрали допускается не выше 15% фазного напряжения длительно и не выше 30% в течение 1 ч.
Снижение напряжения несимметрии и смещения нейтрали до указанных значений должно быть осуществлено выравниванием емкостей фаз сети относительно земли (изменением взаимного положения фазных проводов, распределением конденсаторов высокочастотной связи между фазами линий).
При подключении к сети конденсаторов высокочастотной связи и конденсаторов молниезащиты вращающихся машин должна быть проверена допустимость несимметрии емкостей фаз относительно земли.
Пофазные включения и отключения воздушных и кабельных линий электропередачи, которые могут приводить к напряжению смещения нейтрали, превышающему указанные значения, не допускаются.
2.8.17. В сетях напряжением 6 - 10 кВ, как правило, должны применяться плавно регулируемые дугогасящие реакторы с автоматической настройкой тока компенсации.
При применении дугогасящих реакторов с ручным регулированием тока показатели настройки должны определяться по измерителю расстройки компенсации. Если такой прибор отсутствует, показатели настройки должны выбираться на основании результатов измерений токов замыкания на землю, емкостных токов, тока компенсации с учетом напряжения смещения нейтрали.
2.8.18. В установках с вакуумными выключателями, как правило, должны быть предусмотрены мероприятия по защите от коммутационных перенапряжений. Отказ от защиты от перенапряжений должен быть обоснован.
2.8.19. Потребитель, питающийся от сети, работающей с компенсацией емкостного тока, должен своевременно уведомлять оперативный персонал энергосистемы об изменениях в своей схеме сети для перестройки дугогасящих реакторов.
2.8.20. На подстанциях напряжением 110 - 220 кВ для предотвращения возникновения перенапряжений от самопроизвольных смещений нейтрали или опасных феррорезонансных процессов оперативные действия должны начинаться с заземления нейтрали трансформатора, включаемого в ненагруженную систему шин с трансформаторами напряжения НКФ-110 и НКФ-220.
Перед отделением от сети ненагруженной системы шин с трансформаторами типа НКФ-110 и НКФ-220 нейтраль питающего трансформатора должна быть заземлена.
Распределительные устройства напряжением 150 - 220 кВ с электромагнитными трансформаторами напряжения и выключателями, контакты которых шунтированы конденсаторами, должны быть проверены на возможность возникновения феррорезонансных перенапряжений при отключениях систем шин. При необходимости должны быть приняты меры к предотвращению феррорезонансных процессов при оперативных и автоматических отключениях.
В сетях и на присоединениях напряжением 6 - 35 кВ в случае необходимости должны быть приняты меры к предотвращению феррорезонансных процессов, в том числе самопроизвольных смещений нейтрали.
2.8.21. Неиспользуемые обмотки низшего (среднего) напряжения трансформаторов и автотрансформаторов должны быть соединены в звезду или треугольник и защищены от перенапряжений.
Защита не требуется, если к обмотке низшего напряжения постоянно подключена кабельная линия электропередачи длиной не менее 30 м.
В других случаях защита неиспользуемых обмоток низшего и среднего напряжения должна быть выполнена заземлением одной фазы или нейтрали либо вентильными разрядниками или ограничителями перенапряжения, присоединенными к выводу каждой фазы.
2.8.22. В сетях напряжением 110 кВ разземление нейтрали обмоток напряжением 110 кВ трансформаторов, а также логика действия релейной защиты и автоматики должны быть осуществлены таким образом, чтобы при различных оперативных и автоматических отключениях не выделялись участки сети без трансформаторов с заземленными нейтралями.
Защита от перенапряжений нейтрали трансформатора с уровнем изоляции ниже, чем у линейных вводов, должна быть осуществлена вентильными разрядниками или ограничителями перенапряжений.
2.8.23. В сетях напряжением 110 кВ при оперативных переключениях и в аварийных режимах повышение напряжения промышленной частоты (50 Гц) на оборудовании должно быть в пределах значений, приведенных в табл. П.4.1 (Приложение 4). Указанные значения распространяются также на амплитуду напряжения, образованного наложением на синусоиду 50 Гц составляющих другой частоты.


Глава 2.9. КОНДЕНСАТОРНЫЕ УСТАНОВКИ

Глава 2.9. КОНДЕНСАТОРНЫЕ УСТАНОВКИ

2.9.1. Настоящая глава распространяется на конденсаторные установки напряжением от 0,22 до 10 кВ и частотой 50 Гц, предназначенные для компенсации реактивной мощности и регулирования напряжения и присоединяемые параллельно индуктивным элементам электрической сети.
2.9.2. Конденсаторная установка должна находиться в техническом состоянии, обеспечивающем ее долговременную и надежную работу.
2.9.3. Управление конденсаторной установкой, регулирование режима работы батарей конденсаторов должно быть, как правило, автоматическим.
Управление конденсаторной установкой, имеющей общий с индивидуальным приемником электрической энергии коммутационный аппарат, может осуществляться вручную одновременно с включением или отключением приемника электрической энергии.
2.9.4. Разработка режимов работы конденсаторной установки должна выполняться исходя из договорных величин экономических значений реактивной энергии и мощности. Режимы работы конденсаторной установки должны быть утверждены техническим руководителем Потребителя.
2.9.5. При напряжении, равном 110% от номинального значения, вызванном повышением напряжения в электрической сети, продолжительность работы конденсаторной установки в течение суток должна быть не более 12 ч. При повышении напряжения свыше 110% от номинального значения конденсаторная установка должна быть немедленно отключена.
Если напряжение на любом единичном конденсаторе (конденсаторах последовательного ряда) превышает 110% его номинального значения, работа конденсаторной установки не допускается.
2.9.6. Если токи в фазах различаются более чем на 10%, работа конденсаторной установки не допускается.
2.9.7. В месте установки конденсаторов должен быть предусмотрен прибор для измерения температуры окружающего воздуха. При этом должна быть обеспечена возможность наблюдения за его показаниями без отключения конденсаторной установки и снятия ограждений.
2.9.8. Если температура конденсаторов ниже предельно допустимой низшей температуры, обозначенной на их паспортных табличках или в документации завода-изготовителя, то включение в работу конденсаторной установки не допускается.
Включение конденсаторной установки разрешается лишь после повышения температуры окружающего воздуха до указанного в паспорте значения температуры.
2.9.9. Температура окружающего воздуха в месте установки конденсаторов должна быть не выше максимального значения, указанного на их паспортных табличках или в документации завода-изготовителя. При превышении этой температуры должна быть усилена вентиляция. Если в течение 1 ч температура не снизилась, конденсаторная установка должна быть отключена.
2.9.10. Конденсаторы батареи должны иметь порядковые номера, нанесенные на поверхность корпуса.
2.9.11. Включение конденсаторной установки после ее отключения допускается не ранее чем через 1 мин. при наличии разрядного устройства, присоединяемого непосредственно (без коммутационных аппаратов и предохранителей) к конденсаторной батарее. Если в качестве разрядного устройства используются только встроенные в конденсаторы резисторы, то повторное включение конденсаторной установки допускается не ранее чем через 1 мин. для конденсаторов напряжением 660 В и ниже и через 5 мин. для конденсаторов напряжением 660 В и выше.
2.9.12. Включение конденсаторной установки, отключенной действием защитных устройств, разрешается только после выяснения и устранения причины отключения.
2.9.13. Конденсаторная установка должна быть обеспечена:
· резервным запасом предохранителей на соответствующие номинальные токи плавких вставок;
· специальной штангой для контрольного разряда конденсаторов, хранящейся в помещении конденсаторной батареи;
· противопожарными средствами (огнетушители, ящик с песком и совком).
На дверях снаружи и внутри камер, дверях шкафов конденсаторных батарей должны быть выполнены надписи, указывающие их диспетчерское наименование. На внешней стороне дверей камер, а также шкафов конденсаторных батарей, установленных в производственных помещениях, должны быть укреплены или нанесены несмываемой краской знаки безопасности. Двери должны быть постоянно заперты на замок.
2.9.14. При замене предохранителей конденсаторная установка должна быть отключена от сети и должен быть обеспечен разрыв (отключением коммутационного аппарата) электрической цепи между предохранителями и конденсаторной батареей. Если условий для такого разрыва нет, то замена предохранителей производится после контрольного разряда всех конденсаторов батареи специальной штангой.
Контрольный разряд конденсаторов разрешается производить не ранее чем через 3 минуты после отключения установки, если нет других указаний заводов-изготовителей.
2.9.15. При техническом обслуживании конденсаторов, в которых в качестве пропитывающего диэлектрика используется трихлордифенил, следует принимать меры для предотвращения его попадания в окружающую среду. Вышедшие из строя конденсаторы с пропиткой трихлордифенилом при отсутствии условий их утилизации подлежат уничтожению в специально отведенных местах.
2.9.16. Осмотр конденсаторной установки (без отключения) должен проводиться в сроки, установленные местной производственной инструкцией, но не реже 1 раза в сутки на объектах с постоянным дежурством персонала и не реже 1 раза в месяц на объектах без постоянного дежурства.
Внеочередной осмотр конденсаторной установки проводится в случае повышения напряжения или температуры окружающего воздуха до значений, близких к наивысшим допустимым, действия защитных устройств, внешних воздействий, представляющих опасность для нормальной работы установки, а также перед ее включением.
2.9.17. При осмотре конденсаторной установки следует проверить:
· исправность ограждений и запоров, отсутствие посторонних предметов;
· значения напряжения, тока, температуры окружающего воздуха, равномерность нагрузки отдельных фаз;
· техническое состояние аппаратов, оборудования, контактных соединений, целостность и степень загрязнения изоляции;
· отсутствие капельной течи пропитывающей жидкости и недопустимого вздутия стенок корпусов конденсаторов;
· наличие и состояние средств пожаротушения.
О результатах осмотра должна быть сделана соответствующая запись в оперативном журнале.
2.9.18. Периодичность капитальных и текущих ремонтов, объем проверок и испытаний электрооборудования и устройств конденсаторной установки должны соответствовать требованиям норм испытания электрооборудования (Приложение 3).


Глава 2.10. АККУМУЛЯТОРНЫЕ УСТАНОВКИ

Глава 2.10. АККУМУЛЯТОРНЫЕ УСТАНОВКИ

2.10.1. Настоящая глава распространяется на стационарные установки кислотных и щелочных аккумуляторных батарей, устанавливаемых у Потребителя.
2.10.2. Аккумуляторные батареи должны устанавливаться и обслуживаться в соответствии с требованиями правил устройства электроустановок, правил безопасности при эксплуатации электроустановок, настоящих Правил и инструкций заводов-изготовителей.
Сборку аккумуляторов, монтаж батарей и приведение их в действие должны выполнять специализированные организации в соответствии с техническими условиями на аккумуляторные установки и инструкциями заводов-изготовителей.
2.10.3. При эксплуатации аккумуляторных батарей должен обеспечиваться необходимый уровень напряжения на шинах постоянного тока в нормальном и аварийном режимах.
Для обеспечения надежной работы батареи следует соблюдать требования инструкции завода-изготовителя.
2.10.4. Установка кислотных и щелочных аккумуляторных батарей в одном помещении не допускается.
2.10.5. Стены и потолок помещения аккумуляторной, двери и оконные переплеты, металлические конструкции, стеллажи и другие части должны быть окрашены кислотостойкой (щелочестойкой) и не содержащей спирта краской. Вентиляционные короба и вытяжные шкафы должны окрашиваться с наружной и внутренней сторон.
Для окон необходимо применять матовое или покрытое белой клеевой краской стекло.
2.10.6. Для освещения помещений аккумуляторных батарей должны применяться лампы накаливания, установленные во взрывозащищенной арматуре. Один светильник должен быть присоединен к сети аварийного освещения.
Выключатели, штепсельные розетки, предохранители и автоматы должны располагаться вне аккумуляторного помещения. Осветительная электропроводка должна выполняться проводом в кислотостойкой (щелочестойкой) оболочке.
2.10.7. Для снижения испарения электролита кислотного аккумулятора открытого исполнения следует применять покровные стекла или прозрачную кислотостойкую пластмассу, опирающиеся на выступы (приливы) пластин. Размеры этих стекол должны быть меньше внутренних размеров бака. Для аккумуляторов с размерами бака более 400 x 200 мм допускается применять покровные стекла из двух частей и более.
2.10.8. Для приготовления кислотного электролита надлежит применять серную кислоту и дистиллированную воду, качество которых удостоверено заводским сертификатом или протоколом химического анализа, проведенного в соответствии с требованиями государственных стандартов.
Приготовление кислотного электролита, хранение и транспортировка электролита и кислоты, приведение аккумуляторной батареи в рабочее состояние должны выполняться в соответствии с указаниями инструкции завода-изготовителя и инструкции по эксплуатации стационарных свинцово-кислотных аккумуляторных батарей.
2.10.9. Уровень электролита в кислотных аккумуляторных батареях должен быть:
· выше верхнего края электродов на 10 - 15 мм для стационарных аккумуляторов с поверхностно-коробчатыми пластинами типа СК;
· в пределах 20 - 40 мм над предохранительным щитком для стационарных аккумуляторов с намазными пластинами типа СН.
Плотность кислотного электролита, приведенная к температуре 20 град. С должна быть:
· для аккумуляторов типа СК - 1,205 +/- 0,05 г/см3;
· для аккумуляторов типа СН - 1,240 +/- 0,005 г/см3.
2.10.10. Щелочные аккумуляторы при сборке в батарею должны быть соединены в последовательную цепь посредством стальных никелированных межэлементных перемычек.
Аккумуляторные щелочные батареи должны быть соединены в последовательную цепь с помощью перемычек из медного проводника.
Уровень электролита натрий-литиевых и калий-литиевых заряженных аккумуляторов должен быть на 5 - 10 мм выше верхней кромки пластин.
2.10.11. Для приготовления щелочного электролита следует применять гидроксиды калия или гидроксиды натрия, гидроксиды лития, дистиллированную воду, удовлетворяющие существующим стандартам.
При приготовлении щелочного электролита и приведении аккумуляторной батареи в рабочее состояние должны выполняться указания инструкции завода-изготовителя.
2.10.12. Элементы аккумуляторной батареи должны быть пронумерованы. Крупные цифры наносятся на лицевую вертикальную стенку бака кислотостойкой (щелочестойкой) краской. Первым номером в батарее обозначается элемент, к которому присоединена положительная шина.
2.10.13. При приемке вновь смонтированной или вышедшей из капитального ремонта аккумуляторной батареи должны быть проверены:
· емкость (током 10-часового разряда или в соответствии с указаниями инструкции завода-изготовителя);
· качество электролита;
· плотность электролита и напряжение на элементах в конце заряда и разряда батареи;
· сопротивление изоляции батареи относительно земли;
· исправность приточно-вытяжной вентиляции.
Батареи должны вводиться в эксплуатацию после достижения ими 100% номинальной емкости.
2.10.14. Кислотные батареи, работающие в режиме постоянного подзаряда, должны эксплуатироваться без уравнительных периодических перезарядов. Для поддержания всех аккумуляторов в полностью заряженном состоянии и для предотвращения сульфатации электродов в зависимости от состояния батареи, но не реже 1 раза в год, должен быть проведен уравнительный заряд (дозаряд) батареи до достижения установившегося значения плотности электролита, указанного в п. 2.10.9, во всех элементах.
Продолжительность уравнительного заряда зависит от технического состояния батареи и должна быть не менее 6 ч.
На подстанциях работоспособность батареи должна проверяться по падению напряжения при толчковых токах.
Уравнительный перезаряд всей батареи или отдельных ее элементов должен осуществляться только по мере необходимости.
Заряжать и разряжать батарею допускается током не выше максимального для данной батареи. Температура электролита в конце заряда должна быть не выше 40 град. С для аккумуляторов типа СК и не выше 35 град. С для аккумуляторов типа СН.
2.10.15. Контрольные разряды кислотных батарей должны проводиться в соответствии с инструкцией по эксплуатации стационарных свинцово-кислотных аккумуляторных батарей для определения фактической емкости батареи по мере необходимости или 1 раз в 1 - 2 года.
Значение тока разряда каждый раз должно быть одним и тем же. Результаты измерений при контрольных разрядах должны сравниваться с результатами измерений предыдущих разрядов.
Кислотные батареи, работающие в режиме постоянного подзаряда, должны эксплуатироваться без тренировочных разрядов. Разряд отдельных аккумуляторов (или их группы) может производиться для выполнения ремонтных работ или при устранении неисправностей в них.
2.10.16. Мощность и напряжение зарядного устройства должны быть достаточными для заряда аккумуляторной батареи на 90% номинальной емкости в течение не более 8 ч при предшествующем 30-минутном разряде.
Подзарядное устройство должно обеспечивать стабилизацию напряжения на шинах батареи с отклонением +/- 2%. Выпрямительные установки, применяемые для заряда и подзаряда аккумуляторных батарей, должны присоединяться со стороны переменного тока через разделительный трансформатор.
Дополнительные аккумуляторы батарей, постоянно не используемые в работе, должны иметь отдельное устройство подзаряда.
Аккумуляторная установка должна быть оборудована вольтметром с переключателем и амперметрами в цепях зарядного, подзарядного устройств и аккумуляторной батареи.
2.10.17. Порядок эксплуатации системы вентиляции в помещении аккумуляторной батареи с учетом конкретных условий должен быть определен местной инструкцией.
Приточно-вытяжная вентиляция помещения аккумуляторной батареи должна быть включена перед началом заряда батареи и отключена после полного удаления газов, но не раньше чем через 1,5 ч после окончания заряда. Для аккумуляторной батареи следует предусматривать блокировку, не допускающую проведения заряда с напряжением более 2,3 В на элемент при отключенной вентиляции.
2.10.18. Напряжение на шинах оперативного постоянного тока в нормальных условиях эксплуатации допускается поддерживать на 5% выше номинального напряжения токоприемников.
2.10.19. Все сборки и кольцевые магистрали постоянного тока должны обеспечиваться питанием от двух источников.
2.10.20. Измерение сопротивления изоляции аккумуляторной батареи производится 1 раз в 3 месяца, его значение в зависимости от номинального напряжения батареи должно быть следующим:

Напряжение аккумуляторной батареи, В 24 48 60 110 220
Сопротивление изоляции Rиз, кОм, не менее 15 25 30 50 100

Шины постоянного тока должны быть снабжены устройством для постоянного контроля изоляции, действующие на сигнал при снижении сопротивления изоляции одного из полюсов до значения 3 кОм в сети 24 В, 5 кОм в сети 48 В, 6 кОм в сети 60 В, 10 кОм в сети 110 В, 20 кОм в сети 220 В.
В условиях эксплуатации сопротивление изоляции сети постоянного оперативного тока, измеряемое периодически с помощью устройства контроля изоляции (или вольтметра), должно быть не ниже двукратного по отношению к указанным выше минимальным значениям.
2.10.21. При замыкании на землю (или снижении сопротивления изоляции до срабатывания устройства контроля) в сети оперативного тока следует немедленно принять меры к его устранению.
Производство работ под напряжением в сети оперативного тока, если в этой сети имеется замыкание на землю, не допускается, за исключением работ по поиску места замыкания.
2.10.22. Обслуживание аккумуляторных установок должно быть возложено на специалиста, обученного правилам эксплуатации аккумуляторных батарей.
На каждой аккумуляторной установке должен быть журнал аккумуляторной батареи для записи результатов осмотров и объемов выполненных работ.
2.10.23. Анализ электролита работающей кислотной аккумуляторной батареи должен производиться ежегодно по пробам, взятым из контрольных элементов. Количество контрольных элементов устанавливает ответственный за электрохозяйство Потребителя в зависимости от состояния аккумуляторной батареи, но не менее 10% количества элементов в батарее. Для использования в качестве контрольных каждый год должны назначаться разные элементы.
При контрольном разряде пробы электролита отбираются в конце разряда.
Для доливки аккумуляторов должна применяться дистиллированная вода, проверенная на отсутствие хлора и железа.
2.10.24. В батарее может быть не более 5% отстающих элементов. Напряжение отстающих элементов в конце разряда должно отличаться от среднего напряжения остальных элементов не более чем на 1,5%.
2.10.25. Осмотр аккумуляторных батарей должен проводиться по графику, утвержденному ответственным за электрохозяйство Потребителя, с учетом следующей периодичности осмотров:
· дежурным персоналом - 1 раз в сутки;
· специально выделенным работником - 2 раза в месяц;
· ответственным за электрохозяйство - 1 раз в месяц.
2.10.26. Во время текущего осмотра проверяется:
· напряжение, плотность и температура электролита в контрольных элементах (напряжение и плотность электролита во всех и температура электролита в контрольных элементах должны проверяться не реже 1 раза в месяц);
· напряжение и ток подзаряда основных и добавочных аккумуляторов;
· уровень электролита;
· правильность положения покровных стекол или фильтр-пробок;
· целостность аккумуляторов, чистота в помещении;
· вентиляция и отопление;
· наличие небольшого выделения пузырьков газа из аккумуляторов;
· уровень и цвет шлама в аккумуляторах с прозрачными баками.
2.10.27. Персонал, обслуживающий аккумуляторную установку, должен быть обеспечен:
· технической документацией;
· приборами для контроля напряжения отдельных элементов батареи, плотности и температуры электролита;
· специальной одеждой;
· специальным инвентарем и запасными частями.
2.10.28. Обслуживание и ремонт выпрямительных установок и двигатель-генераторов, входящих в установки постоянного тока с аккумуляторной батареей, должны осуществляться в порядке, установленном для данного вида оборудования.
2.10.29. Для проведения капитального ремонта батареи (замена большого числа аккумуляторов, пластин, сепараторов, разборка всей батареи или значительной ее части) целесообразно приглашать специализированные ремонтные организации.
Необходимость капитального ремонта батареи устанавливает ответственный за электрохозяйство Потребителя.
Капитальный ремонт аккумуляторов типа СК должен производиться, как правило, не ранее чем через 15 - 20 лет эксплуатации.
Капитальный ремонт аккумуляторов типа СН не производится. Замена аккумуляторов этого типа должна производиться не ранее чем через 10 лет эксплуатации.


Глава 2.11. СРЕДСТВА КОНТРОЛЯ, ИЗМЕРЕНИЙ И УЧЕТА

Глава 2.11. СРЕДСТВА КОНТРОЛЯ, ИЗМЕРЕНИЙ И УЧЕТА

2.11.1. Настоящая глава распространяется на системы контроля технологических параметров оборудования, средства измерений режимов его работы (стационарные и переносные), а также на средства учета электрической энергии (счетчики активной и реактивной энергии).
2.11.2. Объем оснащенности электроустановок системами контроля, техническими средствами измерений и учета электрической энергии должен соответствовать требованиям нормативно-технической документации и обеспечивать: контроль за техническим состоянием оборудования и режимами его работы; учет выработанной, отпущенной и потребленной электроэнергии; соблюдение безопасных условий труда и санитарных норм и правил; контроль за охраной окружающей среды.
2.11.3. Системы контроля технологических параметров оборудования, режимов его работы, учета электрической энергии и информационно-измерительные системы должны быть оснащены средствами измерений и техническими средствами, отвечающими установленным требованиям, включая метрологическое обеспечение, организованное на основе правил и норм, предусматривающих единство и требуемую точность измерений.
Допускается применение нестандартизированных средств измерений, прошедших метрологическую аттестацию в установленном порядке.
2.11.4. Установка и эксплуатация средств измерений и учета электрической энергии осуществляется в соответствии с требованиями правил устройства электроустановок и инструкций заводов-изготовителей.
2.11.5. Для периодического осмотра и профилактического обслуживания средств измерений и учета электрической энергии, надзора за их состоянием, проверки, ремонта и испытания этих средств у Потребителя в соответствии с государственными стандартами может быть создана метрологическая служба или иная структура по обеспечению единства измерений.
При наличии такой службы она должна быть оснащена поверочным и ремонтным оборудованием и образцовыми средствами измерений в соответствии с требованиями нормативно-технических документов.
2.11.6. Все средства измерений и учета электрической энергии, а также информационно-измерительные системы должны быть в исправном состоянии и готовыми к работе. На время ремонта средств измерений или учета при работающем технологическом энергооборудовании вместо них должны быть установлены резервные средства (за исключением случаев, оговоренных в п. 2.11.17).
2.11.7. До ввода в промышленную эксплуатацию основного оборудования Потребителя информационно-измерительные системы должны быть метрологически аттестованы, а в процессе эксплуатации они должны подвергаться периодической поверке.
Использование в качестве расчетных информационно-измерительных систем, не прошедших метрологическую аттестацию, не допускается.
2.11.8. Рабочие средства измерений, применяемые для контроля над технологическими параметрами, по которым не нормируется точность измерения, могут быть переведены в разряд индикаторов. Перечень таких средств измерений должен быть утвержден руководителем Потребителя.
2.11.9. Поверка расчетных средств учета электрической энергии и образцовых средств измерений проводится в сроки, устанавливаемые государственными стандартами, а также после ремонта указанных средств.
2.11.10. Сроки поверки встроенных в энергооборудование средств электрических измерений (трансформаторов тока и напряжения, шунтов, электропреобразователей и т.п.) должны соответствовать межремонтным интервалам работы оборудования, на котором они установлены. В объемы ремонтов оборудования должны быть включены демонтаж, поверка и установка этих средств измерений.
2.11.11. На средства измерений и учета электрической энергии составляются паспорта (или журналы), в которых делаются отметки обо всех ремонтах, калибровках и поверках.
Периодичность и объем поверки расчетных счетчиков должны соответствовать требованиям действующих нормативно-технических документов.
Положительные результаты поверки счетчика удостоверяются поверительным клеймом или свидетельством о поверке.
Периодичность и объем калибровки расчетных счетчиков устанавливаются местной инструкцией.
Калибровка расчетного счетчика на месте его эксплуатации, если это предусмотрено местной инструкцией, может проводиться без нарушения поверительного клейма аттестованным представителем энергоснабжающей организации в присутствии работника, ответственного за учет электроэнергии на энергообъекте. Калибровка не заменяет поверку, предусмотренную нормативно-техническими документами. Результаты калибровки оформляются актом.
2.11.12. На стационарные средства измерений, по которым контролируется режим работы электрооборудования и линий электропередачи, должна быть нанесена отметка, соответствующая номинальному значению измеряемой величины. Размеры и способ нанесения отметки должны соответствовать требованиям государственных стандартов на шкалы измерительных приборов. Приборы, имеющие электропитание от внешнего источника, должны быть оснащены устройством сигнализации наличия напряжения.
2.11.13. На каждом средстве учета электрической энергии (счетчике) должна быть выполнена надпись, указывающая наименование присоединения, на котором производится учет электроэнергии. Допускается выполнять надпись на панели рядом со счетчиком, если при этом можно однозначно определить принадлежность надписей к каждому счетчику.
2.11.14. Наблюдение за работой средств измерений и учета электрической энергии, в том числе регистрирующих приборов и приборов с автоматическим ускорением записи в аварийных режимах, на электрических подстанциях (в распределительных устройствах) должен вести оперативный или оперативно-ремонтный персонал подразделений, определенный решением ответственного за электрохозяйство Потребителя.
2.11.17. Ответственность за сохранность и чистоту внешних элементов средств измерений и учета электрической энергии несет персонал, обслуживающий оборудование, на котором они установлены. Обо всех нарушениях в работе средств измерений и учета электрической энергии персонал должен незамедлительно сообщать подразделению, выполняющему функции метрологической службы Потребителя. Вскрытие средств электрических измерений, не связанное с работами по обеспечению нормальной записи регистрирующими приборами, разрешается только персоналу подразделения, выполняющего функции метрологической службы Потребителя, а средств измерений для расчета с поставщиками или Потребителями - персоналу подразделения совместно с их представителями.

КонсультантПлюс: примечание.
Нумерация пунктов дана в соответствии с официальным текстом документа.

2.11.18. Установку и замену измерительных трансформаторов тока и напряжения, к вторичным цепям которых подключены расчетные счетчики, выполняет персонал эксплуатирующего их Потребителя с разрешения энергоснабжающей организации.
Замену и поверку расчетных счетчиков, по которым производится расчет между энергоснабжающими организациями и Потребителями, осуществляет собственник приборов учета по согласованию с энергоснабжающей организацией. При этом время безучетного потребления электроэнергии и средняя потребляемая мощность должны фиксироваться двусторонним актом.
2.11.19. Обо всех дефектах или случаях отказов в работе расчетных счетчиков электрической энергии Потребитель обязан немедленно поставить в известность энергоснабжающую организацию.
Персонал энергообъекта несет ответственность за сохранность расчетного счетчика, его пломб и за соответствие цепей учета электроэнергии установленным требованиям.
Нарушение пломбы на расчетном счетчике, если это не вызвано действием непреодолимой силы, лишает законной силы учет электроэнергии, осуществляемый данным расчетным счетчиком.
2.11.20. Энергоснабжающая организация должна пломбировать:
· клеммники трансформаторов тока;
· крышки переходных коробок, где имеются цепи к электросчетчикам;
· токовые цепи расчетных счетчиков в случаях, когда к трансформаторам тока совместно со счетчиками присоединены электроизмерительные приборы и устройства защиты;
· испытательные коробки с зажимами для шунтирования вторичных обмоток трансформаторов тока и места соединения цепей напряжения при отключении расчетных счетчиков для их замены или поверки;
· решетки и дверцы камер, где установлены трансформаторы тока;
· решетки или дверцы камер, где установлены предохранители на стороне высокого и низкого напряжения трансформаторов напряжения, к которым присоединены расчетные счетчики;
· приспособления на рукоятках приводов разъединителей трансформаторов напряжения, к которым присоединены расчетные счетчики.
Во вторичных цепях трансформаторов напряжения, к которым подсоединены расчетные счетчики, установка предохранителей без контроля за их целостностью с действием на сигнал не допускается.
Поверенные расчетные счетчики должны иметь на креплении кожухов пломбы организации, производившей поверку, а на крышке колодки зажимов счетчика пломбу энергоснабжающей организации.
Для защиты от несанкционированного доступа электроизмерительных приборов, коммутационных аппаратов и разъемных соединений электрических цепей в цепях учета должно производиться их маркирование специальными знаками визуального контроля в соответствии с установленными требованиями.


Глава 2.12. ЭЛЕКТРИЧЕСКОЕ ОСВЕЩЕНИЕ

Глава 2.12. ЭЛЕКТРИЧЕСКОЕ ОСВЕЩЕНИЕ

2.12.1. Требования Правил, изложенные в настоящей главе, распространяются на устройства электрического освещения Потребителей, помещений и сооружений, жилых и общественных зданий, открытых пространств и улиц, а также на рекламное освещение.
2.12.2. Рабочее и аварийное освещение во всех помещениях, на рабочих местах, открытых пространствах и улицах должно обеспечивать освещенность в соответствии с установленными требованиями.
Рекламное освещение, снабженное устройствами программного управления, должно удовлетворять также требованиям действующих норм на допустимые индустриальные радиопомехи.
Применяемые при эксплуатации электроустановок светильники рабочего и аварийного освещения должны быть только заводского изготовления и соответствовать требованиям государственных стандартов и технических условий.
2.12.3. Светильники аварийного освещения должны отличаться от светильников рабочего освещения знаками или окраской.
Светоограждение дымовых труб и других высоких сооружений должно соответствовать установленным правилам.
2.12.4. Питание светильников аварийного и рабочего освещения должно осуществляться от независимых источников. При отключении рабочего освещения переключение на аварийное должно происходить автоматически или вручную, согласно проектным решениям, исходя из целесообразности по местным условиям и в соответствии с требованиями правил устройства электроустановок.
Питание сети аварийного освещения по схемам, отличным от проектных, не допускается.
Присоединение к сети аварийного освещения переносных трансформаторов и других видов нагрузок, не относящихся к этому освещению, не допускается.
Сеть аварийного освещения должна быть выполнена без штепсельных розеток.
2.12.5. На лицевой стороне щитов и сборок сети освещения должны быть надписи (маркировка) с указанием наименования (щита или сборки), номера, соответствующего диспетчерскому наименованию. С внутренней стороны (например, на дверцах) должны быть однолинейная схема, надписи с указанием значения тока плавкой вставки на предохранителях или номинального тока автоматических выключателей и наименования электроприемников <*>, соответственно через них получающих питание. Автоматические выключатели должны обеспечивать селективность отключения потребителей, получающих от них питание.
--------------------------------
<*> Наименования электроприемников (в частности, светильников) должны быть изложены так, чтобы работники, включающие или отключающие единично расположенные или групповые светильники, смогли бы безошибочно производить эти действия.

Использование сетей освещения для подключения каких-либо переносных или передвижных электроприемников не допускается.
2.12.6. Для питания переносных (ручных) электрических светильников в помещениях с повышенной опасностью и в особо опасных помещениях должно применяться напряжение не выше 50 В, а при работах в особо неблагоприятных условиях и в наружных установках - не выше 12 В.
Вилки приборов на напряжение 12 - 50 В не должны входить в розетки с более высоким номинальным напряжением. В помещениях, в которых используется напряжение двух и более номиналов, на всех штепсельных розетках должны быть надписи с указанием номинального напряжения.
Использование автотрансформаторов для питания светильников сети 12 - 50 В не разрешается.
Применение для переносного освещения люминесцентных ламп, не укрепленных на жестких опорах, не допускается.
2.12.7. Установка в светильники сети рабочего и аварийного освещения ламп, мощность или цветность излучения которых не соответствует проектной, а также снятие рассеивателей, экранирующих и защитных решеток светильников не допускается.
2.12.8. Питание сетей внутреннего, наружного, а также охранного освещения Потребителей, сооружений, жилых и общественных зданий, открытых пространств и улиц, как правило, должно быть предусмотрено по отдельным линиям.
Управление сетью наружного освещения, кроме сети освещения удаленных объектов, а также управление сетью охранного освещения должно, как правило, осуществляться централизованно из помещения щита управления энергохозяйством данного Потребителя или иного специального помещения.
2.12.9. Сеть освещения должна получать питание от источников (стабилизаторов или отдельных трансформаторов), обеспечивающих возможность поддержания напряжения в необходимых пределах.
Напряжение на лампах должно быть не выше номинального значения. Понижение напряжения у наиболее удаленных ламп сети внутреннего рабочего освещения, а также прожекторных установок должно быть не более 5% номинального напряжения; у наиболее удаленных ламп сети наружного и аварийного освещения и в сети напряжением 12 - 50 В - не более 10%.
2.12.10. В коридорах электрических подстанций и распределительных устройств, имеющих два выхода, и в проходных туннелях освещение должно быть выполнено с двусторонним управлением.
2.12.11. У оперативного персонала, обслуживающего сети электрического освещения, должны быть схемы этой сети, запас калиброванных вставок, соответствующих светильников и ламп всех напряжений данной сети освещения.
Оперативный и оперативно-ремонтный персонал Потребителя или объекта даже при наличии аварийного освещения должен быть снабжен переносными электрическими фонарями с автономным питанием.
2.12.12. Очистку светильников, осмотр и ремонт сети электрического освещения должен выполнять по графику (плану ППР) квалифицированный персонал.
Периодичность работ по очистке светильников и проверке технического состояния осветительных установок Потребителя (наличие и целость стекол, решеток и сеток, исправность уплотнений светильников специального назначения и т.п.) должна быть установлена ответственным за электрохозяйство Потребителя с учетом местных условий. На участках, подверженных усиленному загрязнению, очистка светильников должна выполняться по особому графику.
2.12.13. Смена перегоревших ламп может производиться групповым или индивидуальным способом, который устанавливается конкретно для каждого Потребителя в зависимости от доступности ламп и мощности осветительной установки. При групповом способе сроки очередной чистки арматуры должны быть приурочены к срокам групповой замены ламп.
2.12.14. При высоте подвеса светильников до 5 м допускается их обслуживание с приставных лестниц и стремянок. В случае расположения светильников на большей высоте разрешается их обслуживание с мостовых кранов, стационарных мостиков и передвижных устройств при соблюдении мер безопасности, установленных правилами безопасности при эксплуатации электроустановок и местными инструкциями.
2.12.15. Вышедшие из строя люминесцентные лампы, лампы типа ДРЛ и другие источники, содержащие ртуть, должны храниться в специальном помещении. Их необходимо периодически вывозить для уничтожения и дезактивации в отведенные для этого места.
2.12.16. Осмотр и проверка сети освещения должны проводиться в следующие сроки:
· проверка исправности аварийного освещения при отключении рабочего освещения - 2 раза в год;
· измерение освещенности внутри помещений (в т.ч. участков, отдельных рабочих мест, проходов и т.д.) - при вводе сети в эксплуатацию в соответствии с нормами освещенности, а также при изменении функционального назначения помещения.
2.12.17. Проверка состояния стационарного оборудования и электропроводки аварийного и рабочего освещения, испытание и измерение сопротивления изоляции проводов, кабелей и заземляющих устройств должны проводиться при вводе сети электрического освещения в эксплуатацию, а в дальнейшем по графику, утвержденному ответственным за электрохозяйство Потребителя, но не реже одного раза в три года. Результаты замеров оформляются актом (протоколом) в соответствии с нормами испытания электрооборудования (Приложение 3).
2.12.18. Техническое обслуживание и ремонт установок наружного (уличного) и рекламного освещения должен выполнять подготовленный электротехнический персонал.
Потребители, не имеющие такого персонала, могут передать функции технического обслуживания и ремонта этих установок специализированным организациям.
Периодичность планово-предупредительных ремонтов газосветных установок сети рекламного освещения устанавливается в зависимости от их категории (месторасположения, системы технического обслуживания и т.п.) и утверждается ответственным за электрохозяйство Потребителя.
2.12.19. Включение и отключение установок наружного (уличного) и рекламного освещения, как правило, должно осуществляться автоматически в соответствии с графиком, составленным с учетом времени года, особенностей местных условий и утвержденным местными органами власти.
2.12.20. Обо всех неисправностях в работе установок рекламного освещения и повреждениях (мигание, частичные разряды и т.п.) оперативный или оперативно-ремонтный персонал Потребителя обязан немедленно сообщить об этом своим руководящим работникам и принять меры к их устранению. Работа установок рекламного освещения при видимых повреждениях не допускается.
2.12.21. При централизованной автоматической системе управления установками уличного и рекламного освещения должно обеспечиваться круглосуточное дежурство персонала, имеющего в своем распоряжении транспортные средства и телефонную связь.


Раздел 3. ЭЛЕКТРОУСТАНОВКИ СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ

СОДЕРЖАНИЕ РАЗДЕЛА

Раздел 3. ЭЛЕКТРОУСТАНОВКИ СПЕЦИАЛЬНОГО НАЗНАЧЕНИЯ

Глава 3.1. Электросварочные установки

Глава 3.2. Электротермические установки

Общие положения

Дуговые электропечи

Плазменно-дуговые и электронно-лучевые установки

Электропечи сопротивления

Индукционные плавильные и нагревательные приборы

Установки высокой частоты

Электродные котлы

Глава 3.3. Технологические электростанции потребителей

Глава 3.4. Электроустановки во взрывоопасных зонах

Глава 3.5. Переносные и передвижные электроприемники


Глава 3.1. ЭЛЕКТРОСВАРОЧНЫЕ УСТАНОВКИ

Глава 3.1. ЭЛЕКТРОСВАРОЧНЫЕ УСТАНОВКИ

3.1.1. Настоящая глава Правил распространяется на стационарные, передвижные (переносные) установки для дуговой сварки постоянного и переменного тока.
3.1.2. Электросварочные установки, их монтаж и расположение должны соответствовать установленным требованиям при проведении электросварочных работ.
3.1.3. Сварочные работы должны выполняться в соответствии с требованиями государственных стандартов, правил пожарной безопасности при проведении сварочных работ, указаний заводов - изготовителей электросварочного оборудования и настоящей главы Правил.
3.1.4. Во взрывоопасных и взрывопожароопасных помещениях электросварочные работы необходимо выполнять в соответствии с требованиями государственных стандартов по взрывобезопасности, инструкции по организации безопасного ведения огневых работ на взрывоопасных объектах и настоящей главы Правил.
3.1.5. Источники сварочного тока могут присоединяться к распределительным электрическим сетям напряжением не выше 660 В.
3.1.6. В качестве источников сварочного тока для всех видов дуговой сварки должны применяться только специально для этого предназначенные и удовлетворяющие требованиям действующих стандартов сварочные трансформаторы или преобразователи (статические или двигатель-генераторные) с электродвигателями либо с двигателями внутреннего сгорания.
3.1.7. Схема присоединения нескольких источников сварочного тока при работе их на одну сварочную дугу должна исключать возможность получения между изделием и электродом напряжения, превышающего наибольшее напряжение холостого хода одного из источников сварочного тока.
3.1.8. Для подвода тока от источника сварочного тока к электрододержателю установки ручной дуговой сварки должен использоваться гибкий сварочный медный кабель с резиновой изоляцией и в резиновой оболочке. Применение кабелей и проводов с изоляцией или в оболочке из полимерных материалов, распространяющих горение, не допускается.
3.1.9. Первичная цепь электросварочной установки должна содержать коммутационный (отключающий) и защитный электрические аппараты.
3.1.10. Электросварочные установки с многопостовым источником сварочного тока должны иметь устройство для защиты источника от перегрузки (автоматический выключатель, предохранители), а также коммутационный и защитный электрические аппараты на каждой линии, отходящей к сварочному посту.
3.1.11. Переносная (передвижная) электросварочная установка должна располагаться на таком расстоянии от коммутационного аппарата, чтобы длина соединяющего их гибкого кабеля была не более 15 м.
Данное требование не относится к питанию установок по троллейной системе и к тем случаям, когда иная длина предусмотрена конструкцией в соответствии с техническими условиями на установку. Передвижные электросварочные установки на время их передвижения необходимо отсоединять от сети.
3.1.12. Все электросварочные установки с источниками переменного и постоянного тока, предназначенные для сварки в особо опасных условиях (внутри металлических емкостей, колодцах, туннелях, на понтонах, в котлах, отсеках судов и т.д.) или для работы в помещениях с повышенной опасностью, должны быть оснащены устройствами автоматического отключения напряжения холостого хода при разрыве сварочной цепи или его ограничения до безопасного в данных условиях значения. Устройства должны иметь техническую документацию, утвержденную в установленном порядке, а их параметры соответствовать требованиям государственных стандартов на электросварочные устройства.
3.1.13. При проведении сварочных работ в закрытых помещениях необходимо предусматривать (при необходимости) местные отсосы, обеспечивающие улавливание сварочных аэрозолей непосредственно у места его образования. В вентиляционных устройствах помещений для электросварочных установок должны быть установлены фильтры, исключающие выброс вредных веществ в окружающую среду.
3.1.14. Потребители, строительные и другие организации, создающие сварочные участки, должны иметь приборы, методики и квалифицированный персонал для контроля опасных и вредных производственных факторов, указанных в соответствующих государственных стандартах. Результаты измерений должны регистрироваться. В случае превышения установленных норм должны быть приняты меры для снижения опасных и вредных факторов.
3.1.15. К выполнению электросварочных работ допускаются работники, прошедшие обучение, инструктаж и проверку знаний требований безопасности, имеющие группу по электробезопасности не ниже II и соответствующие удостоверения.
Электросварщикам, прошедшим специальное обучение, может присваиваться в установленном порядке группа по электробезопасности III и выше для работы в качестве оперативно-ремонтного персонала с правом присоединения и отсоединения от сети переносных и передвижных электросварочных установок.
3.1.16. Переносное, передвижное электросварочное оборудование закрепляется за электросвар-щиком, о чем делается запись в Журнале регистрации инвентарного учета, периодической проверки и ремонта переносных и передвижных электроприемников, вспомогательного оборудования к ним. Не закрепленные за электросварщиками передвижные и переносные источники тока для дуговой сварки должны храниться в запираемых на замок помещениях.
3.1.17. Присоединение и отсоединение от сети электросварочных установок, а также наблюдение за их исправным состоянием в процессе эксплуатации должен выполнять электро-технический персонал данного Потребителя с группой по электробезопасности не ниже III.
3.1.18. При выполнении сварочных работ в помещениях повышенной опасности, особо опасных помещениях и в особо неблагоприятных условиях сварщик кроме спецодежды обязан дополнительно пользоваться диэлектрическими перчатками, галошами и ковриками.
При работе в замкнутых или труднодоступных пространствах необходимо также надевать защитные (полиэтиленовые, текстолитовые или винипластовые) каски, пользоваться металлическими щитками в этом случае не допускается.
3.1.19. Работы в замкнутых или труднодоступных пространствах должен выполнять сварщик под контролем двух наблюдающих, один из которых должен иметь группу по электробезопасности не ниже III. Наблюдающие должны находиться снаружи для контроля над безопасным проведением работ сварщиком. Сварщик должен иметь лямочный предохранительный пояс с канатом, конец которого находится у наблюдающего. Электросварочные работы в этих условиях должны производиться только на установке, удовлетворяющей требованиям п. п. 3.1.12, 3.1.13.
3.1.20. На закрытых сосудах, находящихся под давлением (котлы, баллоны, трубопроводы и т.п.), и сосудах, содержащих воспламеняющиеся или взрывоопасные вещества, производить сварочные работы не допускается. Электросварка и резка цистерн, баков, бочек, резервуаров и других емкостей из-под горючих и легковоспламеняющихся жидкостей, а также горючих и взрывоопасных газов без тщательной предварительной очистки, пропаривания этих емкостей и удаления газов вентилированием не допускается.
Выполнение сварочных работ в указанных емкостях разрешает работник, ответственный за безопасное проведение сварочных работ, после личной проверки емкостей.
3.1.21. Система технического обслуживания и ремонта электросварочных установок разрабатывается и осуществляется в соответствии с принятой у Потребителя схемой с учетом требований настоящей главы, инструкций по эксплуатации этих установок, указаний завода-изготовителя, норм испытания электрооборудования (Приложение 3) и местных условий.
3.1.22. Проведение испытаний и измерений на электросварочных установках осуществляется в соответствии с нормами испытания электрооборудования (Приложение 3), инструкциями заводов-изготовителей. Кроме того, измерение сопротивления изоляции этих установок проводится после длительного перерыва в их работе при наличии видимых механических повреждений, но не реже 1 раза в 6 мес.
3.1.23. Ответственность за эксплуатацию сварочного оборудования, выполнение годового графика технического обслуживания и ремонта, безопасное проведение сварочных работ определяется должностными инструкциями, утвержденными в установленном порядке руководителем Потребителя. При наличии у Потребителя должности главного сварщика или работника, выполняющего его функции (например, главного механика), указанная ответственность возлагается на него.


Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ

СОДЕРЖАНИЕ ГЛАВЫ

Глава 3.2. Электротермические установки

Общие положения

Дуговые электропечи

Плазменно-дуговые и электронно-лучевые установки

Электропечи сопротивления

Индукционные плавильные и нагревательные приборы

Установки высокой частоты

Электродные котлы


Общие положения

Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ. Общие положения.
Previous Top Next

Общие положения

3.2.1. Настоящая глава распространяется на электротермическое оборудование и электротермические установки всех видов, эксплуатируемые у Потребителей. Устройство и расположение электротермических установок должны соответствовать требованиям государственных стандартов и правил устройства электроустановок.
3.2.2. При эксплуатации электротермических установок следует руководствоваться технологическими инструкциями и режимными картами, а также положениями настоящей главы Правил.
3.2.3. При эксплуатации электротермических установок должны соблюдаться требования других разделов настоящих Правил, касающихся эксплуатации отдельных элементов, входящих в состав таких установок, трансформаторов, электродвигателей, преобразователей, распределительных устройств, конденсаторных установок, устройств релейной защиты и средств автоматики, измерительных приборов и др.
Все Потребители обязаны в установленном порядке до начала проектирования и монтажа оформить разрешение на использование электротермической нагрузки в установленном порядке.
Электротермические установки должен обслуживать электротехнологический персонал. Обязанности электротехнического персонала и персонала, обслуживающего электротехнологическое оборудование, должны быть разделены у Потребителя в установленном порядке. Группа по электробезопасности электротехническому и электротехнологическому персоналу присваивается в соответствии с правилами.
3.2.4. Температура нагрева шин и контактных соединений, плотность тока в проводниках вторичных токопроводов электротермических установок должны периодически контролироваться в сроки, обусловленные местными инструкциями, но не реже 1 раза в год. Температуру нагрева следует измерять в летнее время.
3.2.5. Сопротивление изоляции вторичных токопроводов и рабочих токоведущих элементов электропечей и электротермических устройств (электронагревателей сопротивления, индукторов и др.) должно измеряться при каждом включении электротермической установки после ремонта и в других случаях, предусмотренных местными инструкциями.
3.2.6. Качество охлаждающей воды должно систематически контролироваться в соответствии с требованиями инструкций по эксплуатации оборудования.
3.2.7. Сопротивление электрической изоляции изолирующих прокладок, предотвращающих соединение с землей через крюк или трос кранов и талей, обслуживающих установки электронагревательных устройств сопротивления прямого действия, а также ферросплавных печей с перепуском самоспекающихся электродов без отключения установок, должно периодически проверяться в сроки, устанавливаемые ответственным за электрохозяйство Потребителя в зависимости от местных условий, но не реже 1 раза в год.
3.2.8. Оперативное обслуживание оборудования электротермических установок на высоте более 2,0 метра от уровня пола помещения должно производиться со стационарных рабочих площадок.
3.2.9. Приемка электротермической установки после ее монтажа должна осуществляться на основании результатов пробной эксплуатации и горячих испытаний, проводимых в соответствии с программой, входящей в техническую документацию электротермической установки.


Дуговые электропечи

Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ. Дуговые электропечи.
Previous Top Next

Дуговые электропечи

3.2.10. На дуговой печи опытным путем должны быть сняты рабочие характеристики для всех ступеней вторичного напряжения и ступеней реактивного сопротивления дросселя. При наличии в цехе нескольких электропечей с одинаковыми параметрами характеристики определяются на одной из них.
3.2.11. В период загрузки электропечей необходимо следить, чтобы раскаленные концы электродов находились под сводом электропечи.
3.2.12. На установках дуговых сталеплавильных печей настройка токовой защиты от перегрузки должна согласовываться с действием автоматического регулятора электрического режима. В процессе эксплуатации короткие замыкания должны ликвидироваться автоматическим регулятором, и только в случаях, когда перемещением электродов не удается быстро устранить короткое замыкание, должна работать защита от перегрузки.
3.2.13. Настройка автоматического регулятора электрического режима должна обеспечивать оптимальный режим работы дуговой электропечи. Параметры настройки регуляторов должны периодически контролироваться.
Объемы и сроки проверок автоматических регуляторов определяются местными инструкциями, составленными с учетом инструкции по эксплуатации завода-изготовителя и местных условий. Полные проверки автоматических регуляторов должны проводиться не реже одного раза в год.
3.2.14. Контактные соединения короткой сети токопровода и электродержателей должны подвергаться периодическому осмотру не реже одного раза в шесть месяцев.
В целях сокращения потерь электроэнергии в контактах электродов необходимо обеспечивать высокое качество их торцов и ниппельных соединений и плотное свертывание электродов.
3.2.15. Контроль качества масла в трансформаторе и масляных выключателях, испытание масла на электрическую прочность, проверка контактов в переключателях, трансформаторах и масляных выключателях производится в сроки, установленные ответственным за электрохозяйство Потребителя, но не реже, чем это предусмотрено настоящими Правилами для общих электроустановок.
3.2.16. Все работы по подготовке к плавке на установках электрошлакового переплава производятся только при отключенном трансформаторе. В случаях, если один трансформатор питает попеременно две электрошлаковые установки, должна быть разработана специальная инструкция по безопасной подготовке второй установки, когда включена первая. Перечень этих электроустановок должен быть утвержден руководителем Потребителя, а инструкция доведена до сведения персонала.
3.2.17. Дуговые электропечи должны быть оснащены устройствами, не позволяющими ухудшать качество электроэнергии на границе, определенной договором энергоснабжения.
Работа дуговых электропечей без фильтро-компенсирующих устройств не допускается.
3.2.18. Работы по перепуску, наращиванию и замене электродов на дуговой сталеплавильной печи, а также по уплотнению электродных отверстий должны проводиться на отключенной электропечи.
Перепуск и наращивание набивных самоспекающихся электродов руднотермических печей, приварку тормозной ленты и загрузку электродной массой можно производить без снятия напряжения в электроустановках до 1000 В. Эти работы должны выполняться с изолированных рабочих (перепускных) площадок, имеющих междуфазные разделительные изоляционные перегородки.


Плазменно-дуговые и электронно-лучевые установки

Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ. Плазменно-дуговые и электронно-лучевые установки.
Previous Top Next

Плазменно-дуговые и электронно-лучевые установки

3.2.19. Плазменно-дуговые и электронно-лучевые установки должен обслуживать персонал, специально подготовленный для работы на данных установках.
3.2.20. На основании инструкции по эксплуатации завода-изготовителя должна быть составлена и утверждена единая местная инструкция для электротехнического и электротехнологического персонала по обслуживанию плазменно-дуговых и электронно-лучевых установок (в дальнейшем плазменно-дуговые и электронно-лучевые установки именуются электронно-лучевыми), учитывающая специфику местных условий.
3.2.21. Электронно-лучевые установки должны быть оборудованы следующими блокировками:
· электрической, отключающей масляные выключатели при открывании дверок, ограждений блоков и помещения электрооборудования (замки электрической блокировки);
· механической блокировкой приводов разъединителей, допускающей открывание дверок камер масляного выключателя, а также разъединителей выпрямителя и блока накала только при отключенном положении разъединителей.
3.2.22. Открывать двери блока сигнализации, крышку пульта управления и защитные кожухи электрооборудования при включенной установке не допускается.
3.2.23. Ремонтные работы в зоне лучевого нагревателя электронно-лучевой установки проводятся только после ее отключения и наложения заземления.
3.2.24. Уровень рентгеновского излучения электронно-лучевых установок должен быть не выше значений, допускаемых действующими санитарными нормами. В процессе эксплуатации установок должен периодически проводиться дозиметрический контроль.


Электропечи сопротивления

Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ. Электропечи сопротивления.
Previous Top Next

Электропечи сопротивления

3.2.25. Температура наружной поверхности кожуха электропечи должна быть не выше значений, установленных инструкцией по эксплуатации завода-изготовителя.
3.2.26. Состояние нагревательных элементов должно проверяться в соответствии с инструкцией по эксплуатации завода-изготовителя с учетом местных условий.


Индукционные плавильные и нагревательные приборы

Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ. Индукционные плавильные и нагревательные приборы.
Previous Top Next

Индукционные плавильные и нагревательные приборы

3.2.27. Пункты 3.2.27 - 3.2.33 настоящей главы распространяются на электротермические индукционные установки промышленной (50 Гц), повышенной (до 30 кГц) и высокой (свыше 30 кГц) частоты.
3.2.28. Приемка индукционных установок в эксплуатацию производится при выполнении требований настоящих Правил, государственных стандартов и правил устройства электроустановок, санитарных норм по уровню электромагнитного поля на рабочих местах и норм по радиопомехам, проведении испытаний в соответствии с технической документацией завода-изготовителя и регистрации диапазона радиочастот в органах радиоинспекции.
3.2.29. Для снижения электрокоррозии от токов утечки металлические трубы системы водоохлаждения должны быть заземлены в самом начале перехода их в изолированные шланги, присоединенные к находящимся под напряжением водоохлаждаемым деталям.
3.2.30. Водоохлаждение должно осуществляться непрерывно с момента включения установки до полного охлаждения деталей после отключения. Наличие блокировки водоохлаждения с включающим устройством установки обязательно.
3.2.31. Персонал, обслуживающий индукционные плавильные печи и нагревательные установки, обязан систематически вести наблюдение за степенью нагрева ее конструктивных элементов от токов, наводимых электромагнитными полями рассеяния. В зависимости от полученных результатов должны приниматься меры по снижению потерь.
3.2.32. Осмотр установок проводит электротехнический персонал в соответствии с утвержденным в организации графиком. Результаты осмотра и принятые меры по ликвидации неисправностей заносятся в журнал работы установки. При осмотре следует обращать внимание на следующее:
· безотказность работы всех блокирующих устройств, обеспечивающих безопасные условия труда персонала и необходимую четкость и очередность включения всех технологических и электрических элементов установки;
· надежность экранирования и заземления отдельных блоков;
· чистоту контактов пускорегулирующей аппаратуры, имеющей наибольшее количество включений и отключений;
· правильность работы контактов с гашением дуги;
· отсутствие накипи на водоохлаждаемых поверхностях деталей установки;
· отсутствие пыли на частях установки.
3.2.33. Осмотр индукционных установок и ремонтные работы на них производятся после их отключения от источников питания.
3.2.34. Система охлаждения индуктора индукционных плавильных печей должна иметь блокировку, обеспечивающую снятие напряжения с индуктора при прекращении подачи воды.
3.2.35. При проведении плавок в индукционных плавильных печах допускается касаться шихты инструментом с изолированными ручками. Чтобы избежать ожогов, следует работать в рукавицах.
3.2.36. Включение контурных конденсаторов под напряжением для подстройки колебательного контура в процессе плавки в индукционных плавильных печах разрешается при наличии разъединителей с дистанционным приводом. Отключение контурных конденсаторов под напряжением не допускается.
3.2.37. Нагревательные посты, на которых выполняются операции термообработки и которые являются частью специализированных агрегатов (кузнечно-прессовых и прокатных станов, трубосварочных станков и др.), встраиваются в виде отдельных узлов в агрегат.
3.2.38. При работе на нагревательном посту с открытыми нагревательными индукторами, включенными через понижающий согласующий высокочастотный трансформатор, должны быть предусмотрены следующие защитные мероприятия:
· кнопки управления нагревом и отключением нагревательного поста должны быть размещены в непосредственной близости от нагревательного индуктора в удобном для оператора-термиста месте;
· одна точка вторичной обмотки согласующего высокочастотного трансформатора должна быть заземлена в любом месте;
· оператор-термист должен иметь индивидуальные защитные средства;
· должен быть вывешен плакат "Установка деталей и касание рукой индуктора при включенном напряжении не допускается".


Установки высокой частоты

Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ. Установки высокой частоты.
Previous Top Next

Установки высокой частоты

3.2.39. К установкам ультразвуковой и радиочастотной относятся электроустановки, используемые для термообработки материалов (металлов - при индукционном нагреве, непроводящих материалов - в электрическом поле конденсаторов) и ультразвуковой их обработки.
3.2.40. Частота генерируемых колебаний должна периодически по графику, а также после каждого ремонта, связанного с демонтажем колебательного контура или заменой его деталей, проверяться на соответствие паспортным данным.
3.2.41. Эксплуатация неэкранированных нагревательных постов, рабочих конденсаторов или других технологических устройств, в которых уровень электромагнитного или электрического поля на рабочем месте превышает нормируемые значения, не допускается.
3.2.42. При проведении наладочных или ремонтных работ под напряжением со снятием постоянного ограждения с установки или ее деблокировкой следует убедиться в необходимости снятия ограждения или деблокировки и предусмотреть дополнительные мероприятия для создания безопасных условий работы.
3.2.43. Во время измерений на работающей установке производить какие-либо регулировочные работы, связанные с проникновением за постоянные ограждения и приближением к токоведущим частям, не допускается.
3.2.44. В технологических элементах установок для ультразвуковой обработки должны быть предусмотрены меры, обеспечивающие отсутствие электрических потенциалов в тех средах и материалах, с которыми приходится соприкасаться обслуживающему персоналу. Все высокочастотные части должны быть экранированы в соответствии с требованиями санитарных норм и правил и допустимыми радиопомехами.


Электродные котлы

Глава 3.2. ЭЛЕКТРОТЕРМИЧЕСКИЕ УСТАНОВКИ. Электродные котлы.
Previous Top Next

Электродные котлы

3.2.46. Данные требования распространяются на электродные водогрейные и паровые котлы независимо от рабочего давления и температуры нагрева воды в них, питающиеся от источников тока промышленной частоты напряжением до и выше 1000 В, предназначенные для систем отопления, горячего водо- и пароснабжения жилых, коммунально-бытовых, общественных и производственных зданий, сооружений, промышленных и сельскохозяйственных установок.
3.2.47. В эксплуатацию допускаются только электродные котлы, изготовленные в организациях, имеющих технические средства, обеспечивающие соответствие их качества требованиям государственных стандартов или технических условий, согласованных в установленном порядке.
3.2.48. Электродные котлы и трубопроводы должны иметь тепловую изоляцию из материала, обладающего малым удельным весом и низкой теплопроводностью. Температура наружной поверхности изоляции должна быть не выше 55 град. С.
3.2.49. Электродные котлы должны устанавливаться в отдельном помещении. В этом же помещении можно располагать технологическое оборудование и устройства защиты и автоматики. Электродные котлы напряжением до 1000 В допускается устанавливать в производственных помещениях совместно с другим оборудованием. В помещении котельной должны быть предусмотрены дренажные устройства, обеспечивающие аварийный и ремонтный сброс воды из системы отопления или горячего водоснабжения.
3.2.50. В электрокотельной напряжением выше 1000 В должно быть предусмотрено отдельное помещение для электротехнического персонала. В этом же помещении могут устанавливаться пульт телеуправления и телеизмерения, а также устройства защиты и автоматики.
3.2.51. Исходя из необходимости выравнивания графика энергопотребления, эксплуатировать электродные котлы в теплофикационных системах, не имеющих пускорегулирующих устройств, не допускается. Электродные котлы должны быть оснащены устройствами автоматики, отключающими их в соответствии с заданным графиком работы.
3.2.52. Электродные паровые котлы напряжением выше 1000 В допускаются в эксплуатацию после регистрации, проверки и испытаний их в установленном порядке.
3.2.53. Электродные котлы могут работать без постоянного дежурства персонала при наличии устройств автоматического и дистанционного управления, обеспечивающих ведение нормального режима работы электродных котлов автоматически или с пульта управления, а также при наличии защиты, обеспечивающей остановку котла при нарушении режимов работы с подачей сигнала на пульт управления. При этом должна быть предусмотрена возможность остановки котла с пульта управления.
3.2.54. Регулирование мощности электродных котлов под напряжением не допускается.
3.2.55. Электродный котел должен быть немедленно отключен при:
· несчастном случае;
· исчезновении напряжения на устройствах дистанционного и автоматического управления и на всех контрольно-измерительных приборах;
· повышении давления в котле выше разрешенного на 10% и продолжении его роста;
· прекращении или снижении расхода воды через водогрейный котел ниже минимально допустимого, а также в других случаях, предусмотренных производственной инструкцией.
В местной производственной инструкции должен быть также указан порядок устранения аварийного состояния и пуска электродных котлов.
3.2.56. На каждый котел напряжением выше 1000 В, установленный в котельной, должен быть заведен журнал, в который заносятся дата, вид ремонта, результаты осмотра, сведения о замене деталей, данные об аварийных ситуациях и т.д.
3.2.57. Осмотр электродных котлов напряжением до 1000 В выполняется перед каждым отопительным сезоном, а напряжением выше 1000 В - с определенной периодичностью, устанавливаемой графиком, но не реже 1 раза в месяц. Осмотр осуществляется согласно требованиям местной производственной инструкции, утвержденной ответственным за электрохозяйство Потребителя.
Результаты осмотра и меры по устранению неисправностей заносятся в журнал за подписью работника, проводившего осмотр.
3.2.58. Планово-предупредительный ремонт производится с периодичностью, устанавливаемой для котлов напряжением выше 1000 В специальным графиком, но не реже 1 раза в 6 мес. Для котлов напряжением до 1000 В необходимость планово-предупредительного ремонта определяет технический руководитель Потребителя или организация, проводящая ремонт.
3.2.59. Профилактические испытания и измерения на электродных котлах должны проводиться в соответствии с нормами испытаний электрооборудования (Приложение 3).


Глава 3.3. ТЕХНОЛОГИЧЕСКИЕ ЭЛЕКТРОСТАНЦИИ ПОТРЕБИТЕЛЕЙ

Глава 3.3. ТЕХНОЛОГИЧЕСКИЕ ЭЛЕКТРОСТАНЦИИ ПОТРЕБИТЕЛЕЙ

3.3.1. Настоящая глава распространяется на стационарные и передвижные источники электрической энергии (бензиновые, дизельные, газовые), установленной мощностью до 30000 кВт с агрегатами единичной мощностью до 10000 кВт (в дальнейшем технологические электростанции Потребителей - ТЭП), используемые в качестве основных, пиковых, резервных и аварийных источников питания электроприемников Потребителей.
3.3.2. Конструкция, исполнение и класс изоляции электрических машин, аппаратов, приборов и прочего оборудования на ТЭП, а также проводов и кабелей должны соответствовать параметрам сети и электроприемника, условиям окружающей среды и внешним воздействующим факторам, или должна быть обеспечена защита от этих воздействий. Используемое на ТЭП оборудование, аппараты и другие устройства должны соответствовать требованиям государственных стандартов или техническим условиям, утвержденным в установленном порядке.
3.3.3. К эксплуатации допускаются ТЭП, на которых полностью смонтированы, проверены и испытаны в необходимом объеме оборудование, устройства защиты и автоматики, контрольно-измерительные приборы и сигнализация, провода и кабели, средства защиты.
3.3.4. При приемке в эксплуатацию ТЭП режим работы нейтрали электростанции и защитные меры электробезопасности должны соответствовать режиму работы нейтрали и защитным мерам, принятым в сети (электроприемниках) Потребителей.
3.3.5. Подключение аварийной или резервной ТЭП к сетям (электроприемникам) Потребителя вручную разрешается только при наличии блокировок между коммутационными аппаратами, исключающих возможность одновременной подачи напряжения в сеть Потребителя и в сеть энергоснабжающей организации.
3.3.6. Автоматическое включение аварийной или резервной ТЭП в случае исчезновения напряжения со стороны энергосистемы должно осуществляться с помощью устройств автоматики, обеспечивающих предварительное отключение коммутационных аппаратов электроустановок Потребителя от сети энергоснабжающей организации и последующую подачу напряжения электроприемникам от электростанции.
3.3.7. До ввода в эксплуатацию ТЭП, работа которой возможна параллельно с сетью энергоснабжающей организации, должна быть разработана и согласована с энергоснабжающей организацией инструкция, определяющая режим работы ТЭП.
3.3.8. В случае установки на границе балансовой принадлежности ТЭП автоматизированной системы коммерческого учета электроэнергии (далее - АСКУЭ) включение и отключение ТЭП в основном и пиковом режиме осуществляется с уведомлением оперативного персонала энергоснабжающей организации (электросетей).
3.3.9. Для обслуживания ТЭП должен быть выделен подготовленный персонал, имеющий соответствующую квалификационную группу по электробезопасности. Обслуживающий персонал в своих действиях должен руководствоваться требованиями инструкции по обслуживанию и эксплуатации ТЭП в соответствии с нормативными документами.
3.3.10. Для каждого вида технического обслуживания и ремонта ТЭП должны быть определены сроки с учетом документации завода-изготовителя. Осмотр станции, находящейся в резерве, должен проводиться не реже 1 раза в 3 месяца.
3.3.11. Готовность к пуску ТЭП, продолжительность ее работы на холостом ходу или под нагрузкой, а также результаты осмотров и проверок работы станции должны оформляться в эксплуатационной документации.
3.3.12. Сведения о наличии резервных стационарных или передвижных ТЭП, их установленная мощность и значение номинального напряжения указываются в договоре энергоснабжения и отражаются на электрических схемах.
3.3.13. Профилактические испытания и измерения параметров электрооборудования (кроме генераторов), заземляющих устройств, аппаратов, проводов, кабелей и т.п. должны проводиться в соответствии с нормами испытания электрооборудования (Приложение 3).


Глава 3.4. ЭЛЕКТРОУСТАНОВКИ ВО ВЗРЫВООПАСНЫХ ЗОНАХ

Глава 3.4. ЭЛЕКТРОУСТАНОВКИ ВО ВЗРЫВООПАСНЫХ ЗОНАХ

3.4.1. Требования настоящей главы распространяются на электроустановки, размещенные во взрывоопасных зонах внутри и вне помещений. При выборе и установке электрооборудования следует руководствоваться требованиями государственных стандартов и правил устройства электроустановок.
3.4.2. Эксплуатация электроустановок и электрооборудования должна производиться в соответствии с требованиями настоящих Правил, правил безопасности, инструкций заводов-изготовителей, комплекса государственных стандартов на взрывозащищенное электрооборудование, устанавливающих требования к эксплуатации, и руководящих документов, утвержденных в установленном порядке.
3.4.3. К эксплуатации во взрывоопасных зонах допускается электрооборудование, которое изготовлено в соответствии с требованиями государственных стандартов на взрывозащищенное электрооборудование.
Во взрывоопасных зонах, в которых требуется установка взрывозащищенного электрооборудования, не допускается эксплуатировать электрооборудование, не имеющее маркировки по взрывозащите на корпусе электрооборудования. Возможность применения электрооборудования, встраиваемого в технологические установки, рассматривается при наличии письменного заключения испытательных организаций, аккредитованных в установленном порядке.
3.4.4. Вновь смонтированная или реконструированная электроустановка должна быть принята в эксплуатацию в порядке, установленном действующими правилами.
При допуске в эксплуатацию вновь смонтированной или реконструированной установки кроме документации, предусмотренной отраслевыми правилами приемки и настоящими Правилами, должны быть оформлены и переданы Потребителю следующие документы и расчеты:
а) проект силового электрооборудования и электрического освещения, который наряду с обычными техническими расчетами и чертежами должен содержать:
· расчет или техническое обоснование возможности образования в помещении или вокруг наружной установки взрывоопасных концентраций горючих тазов, паров ЛВЖ, горючей пыли или волокон в смеси с воздухом с указанием применяемых и получаемых в процессе производства веществ, на основании которых определяются класс взрывоопасной зоны, категория и группа взрывоопасных газо- или паровоздушных смесей, или наименования горючих волокон либо пыли, по которым выбирается электрооборудование. Расчет или техническое обоснование могут быть изложены в технологической части проекта;
· спецификацию электрооборудования и установочной аппаратуры с указанием их маркировки по взрывозащите;
· планы расположения электрооборудования с разводкой силовых, осветительных, контрольных и других электрических цепей с указанием классов взрывоопасных зон, категории и группы взрывоопасных смесей или наименования горючих волокон либо пыли, по которым было выбрано электрооборудование;
· документацию по молниезащите зданий и сооружений и защите от статического электричества;
· расчет токов короткого замыкания в сетях напряжением до 1000 В (однофазного - для сетей с глухозаземленной нейтралью и двухфазного - для сетей с изолированной нейтралью). При этом должна быть проверена кратность токов КЗ относительно номинального тока плавкой вставки ближайшего предохранителя или расцепителя автоматического выключателя для сетей с глухозаземленной нейтралью;
· перечень мероприятий, которые могут предотвратить образование взрывоопасных концентраций: устройство вентиляции, сигнализации, установка защитных, блокировочных устройств и автоматических средств контроля концентрации взрывоопасных газов, паров, веществ и др.;
б) документация приемосдаточных и пусконаладочных испытаний электрооборудования, а также протоколы:
· предпусковых испытаний взрывозащищенного электрооборудования, предусмотренных инструкциями заводов-изготовителей;
· измерения избыточного давления или расхода воздуха в помещениях подстанций, распределительных устройств, а также в помещениях с электродвигателями, валы которых проходят через стену во взрывоопасное смежное помещение;
· испытаний давлением плотности соединений трубопроводов и разделительных уплотнений электропроводок;
· проверки полного сопротивления петли фаза-нуль в установках напряжением до 1000 В с глухим заземлением нейтрали (сопротивление проверяется на всех электроприемниках, расположенных во взрывоопасных зонах) с контролем кратности тока однофазного КЗ по отношению к номинальному току ближайшей плавкой вставки предохранителя или уставки автоматического выключателя;
· проверки работы электромагнитных расцепителей автоматических выключателей, тепловых расцепителей (реле) магнитных пускателей и автоматов, устройств защитного отключения;
· проверки звуковой сигнализации контроля изоляции и целостности пробивного предохранителя в электроустановках напряжением до 1000 В с изолированной нейтралью;
· проверки работы звуковой сигнализации контроля изоляции сети постоянного тока;
в) документация, поставляемая с импортным взрывозащищенным электрооборудованием;
г) инструкции заводов-изготовителей по монтажу и эксплуатации взрывозащищенного электрооборудования.
3.4.5. При приемке в эксплуатацию электроустановок кроме выполнения требований государственных стандартов и правил устройства электроустановок, настоящих Правил и инструкций заводов-изготовителей необходимо контролировать:
а) соответствие проекту установленного во взрывоопасных зонах электрооборудования, а также смонтированных проводов и кабелей; соответствие номера электрооборудования, предусмотренного проектом, номеру технологического оборудования, для которого оно предназначено;
б) техническое состояние каждого электротехнического изделия:
· наличие маркировки и предупреждающих знаков;
· отсутствие повреждений оболочки, смотровых стекол, влияющих на взрывозащищенность:
· наличие всех крепежных элементов (болтов, гаек, шайб и т.п.), заземляющих и пломбировочных устройств, заглушек в неиспользуемых вводных устройствах;
в) правильность выполнения ввода проводов, кабелей, надежность их уплотнения в электрооборудовании, надежность их контактных соединений - путем осмотра при снятых крышках вводных устройств, а в случае необходимости - при полной разборке;
г) наличие разделительных уплотнений труб электропроводок, что должно быть подтверждено протоколом испытаний монтажной организации и выборочной проверкой;
д) наличие засыпки песком коробов для прохода открыто проложенных кабелей сквозь стены и отсутствие повреждений наружных оболочек кабелей;
е) наличие уплотнений в патрубках при проходе открыто проложенных одиночных кабелей сквозь стены;
ж) правильность выполнения требований к монтажу, изложенных в инструкциях заводов-изготовителей; следует обращать особое внимание на выполнение требований инструкций заводов - изготовителей электрооборудования, в маркировке которого после знака взрывозащиты стоит знак "X";
з) полноту выполнения комплекса мероприятий, обеспечивающих взрывозащиту, для чего следует:
· на электрооборудовании с видом взрывозащиты "взрывонепроницаемая оболочка" ("d") щупами проверить ширину взрывонепроницаемых щелей (зазоров), для измерения которых не требуется разборки узлов электрооборудования (ширина щелей должна быть не больше указанной в инструкциях заводов-изготовителей); провести выборочную проверку наличия антикоррозионной смазки на доступных взрывозащитных поверхностях взрывонепроницаемых оболочек и при необходимости ее возобновить, проверить наличие всех крепежных болтов, обеспечивающих совместно с крышками, фланцами, щитами и другими частями электрооборудования элементы взрывозащиты (крепежные болты должны быть затянуты, съемные детали должны прилегать к корпусу оболочки плотно, насколько это позволяет конструкция, а детали с резьбовым креплением должны быть завинчены и застопорены);
· на электрооборудовании с защитой вида "е" проверить наличие и исправность прокладок, состояние фланцевых соединений, обеспечивающих защиту изделия от внешних воздействий, целостность изоляционных деталей; у электрических машин - наличие защиты от перегрузки и соответствие времени ее срабатывания времени, указанному в табличке или паспорте, отсутствие трения между вентилятором и кожухом, а также соединительной муфтой и ее защитным кожухом; у светильников - соответствие мощности ламп паспортным данным на светильник, состояние светопропускающих элементов и охранных сеток, где они предусмотрены конструкцией;
· на электрооборудовании с видом взрывозащиты "масляное или негорючей жидкостью заполнение оболочки" ("о") проверить состояние смотровых окон на указателе высоты слоя защитной жидкости или других средств контроля ее высоты, высоту слоя, наличие свободного пространства для опускания бака с защитной жидкостью, эластичных прокладок, отсутствие течи защитной жидкости из оболочки, соответствие минерального масла или защитной жидкости установленным стандартам и (или) нормам;
· на электрооборудовании с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" ("р") проверить выполнение требований, указанных в инструкции по монтажу и эксплуатации заводов-изготовителей, а также исправность блокировок, контролирующих давление и количество воздуха, продуваемого через электрооборудование перед пуском, и других блокировок, указанных в нормативно-технической документации;
· на электрооборудовании с видом взрывозащиты "искробезопасная электрическая цепь" ("i") проверить комплектность и соответствие этого электрооборудования требуемым параметрам; соответствие внешних соединений приборов (установок) схеме, длине и маркам соединительных кабелей (проводов) или максимально допустимого значения их емкости и индуктивности, значения подводимого напряжения требованиям монтажно-эксплуатационной инструкции на изделие; правильность монтажа; отсутствие в соединительных шкафах, ящиках и коробках общего назначения, в которые заведены искробезопасные цепи, электрических цепей приборов и аппаратов, не входящих в комплект данного электрооборудования;
· на электрооборудовании с видом взрывозащиты "кварцевое заполнение оболочки" ("q") проверить состояние смотровых окон или других средств контроля толщины защитного слоя заполнителя (кварцевого песка), отсутствие повреждений оболочки и эластичных прокладок, исправность блокировок и сигнализации при наличии последних.
3.4.6. Приемка в эксплуатацию взрывозащищенного электрооборудования с дефектами, недоделками не допускается.
3.4.7. При эксплуатации взрывозащищенного электрооборудования на него должны быть заведены паспорта индивидуальной эксплуатации, например в виде отдельных карт, в которых наряду с паспортными данными должны отмечаться результаты ремонтов, профилактических испытаний и измерений параметров взрывозащиты (ширина и длина щели, значение избыточного давления и др.), неисправности и дефекты. Форму эксплуатационного паспорта (карты) утверждает ответственный за электрохозяйство Потребителя. Результаты, занесенные в паспорт, подписывает ответственный за электрохозяйство.
3.4.8. Электромагнитные расцепители автоматов и тепловые расцепители (реле) магнитных пускателей и автоматов, устройства защитного отключения должны проверяться на срабатывание при капитальном, текущем ремонтах и межремонтных, т.е. профилактических, испытаниях, не связанных с выводом электрооборудования в ремонт, в сроки, установленные нормами испытаний электрооборудования (Приложение 3), а также при неправильном их действии и отказе.
3.4.9. Плавкие вставки предохранителей должны проверяться при плановых ремонтах на их соответствие номинальным параметрам защищаемого оборудования. Замена плавких вставок производится по мере выхода их из строя. Эксплуатация предохранителей с утечкой наполнителя, трещинами и иными дефектами корпуса не допускается.
3.4.10. Проверка срабатывания блокировок электрооборудования с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" производятся 1 раз в 6 месяцев.
3.4.11. Проверка срабатывания газосигнализаторов, воздействующих на отключение электрооборудования, производится 1 раз в год лабораториями, аттестованными органами госэнергонадзора.
3.4.12. В электроустановках напряжением до 1000 В с глухозаземленной нейтралью (системы TN) при капитальном, текущем ремонтах и межремонтных испытаниях, но не реже 1 раза в 2 года должно измеряться полное сопротивление петли фаза-нуль электроприемников, относящихся к данной электроустановке и присоединенных к каждой сборке, шкафу и т.д., и проверяться кратность тока КЗ, обеспечивающая надежность срабатывания защитных устройств.
Внеплановые измерения должны выполняться при отказе устройств защиты электроустановок.
3.4.13. В электроустановках напряжением до 1000 В с изолированной нейтралью в процессе эксплуатации периодически, но не реже 1 раза в месяц должна проверяться звуковая сигнализация устройства контроля изоляции и целостности пробивного предохранителя. Состояние пробивных предохранителей должно проверяться также при подозрении об их срабатывании.
В сетях постоянного тока в процессе эксплуатации периодически, но не реже 1 раза в месяц, должна проверяться звуковая сигнализация устройства контроля изоляции сети.
3.4.14. Осмотр, проверка и испытание заземляющего устройства должны производиться в сроки, определенные настоящими Правилами. Отдельные элементы заземляющего устройства взрывоопасных установок вскрываются выборочно: первое вскрытие подземной части рекомендуется после 8 лет эксплуатации, последующие - через 10 лет.
Если при измерении сопротивления заземляющего устройства будет получено значение, превышающее проектное, должна быть произведена его ревизия и приняты меры к устранению дефекта. После этого должно быть вновь измерено сопротивление заземляющего устройства.
3.4.15. После каждой перестановки электрооборудования перед его включением необходимо проверить его соединение с заземляющим устройством, а в сети напряжением до 1000 В с глухозаземленной нейтралью, кроме того, - сопротивление петли фаза-нуль.
3.4.16. Электроустановки, находящиеся в горячем резерве, должны быть всегда готовы к немедленному включению. Для этого их следует периодически, в сроки, определяемые местными условиями, включать в работу.
Электроустановки, выведенные из работы более чем на сутки, перед включением должны быть проверены в соответствии с требованиями п. 3.4.20 настоящей главы.
3.4.17. Включать в работу взрывозащищенное электрооборудование необходимо в порядке, изложенном в инструкциях заводов-изготовителей.
3.4.18. Все электрические машины, аппараты, а также другое электрооборудование и электропроводки во взрывоопасных зонах должны периодически, в сроки, определяемые местными условиями, но не реже 1 раза в 3 месяца, подвергаться наружному осмотру ответственным за электрохозяйство или назначенным им работником. Результаты осмотра заносятся в оперативный или специальный журнал.
3.4.19. Осмотр внутренних частей электрооборудования напряжением до и выше 1000 В проводится в сроки, указанные в местных инструкциях, и с соблюдением мер электробезопасности.
3.4.20. Осмотр электрооборудования и сетей должен производить электротехнический персонал в сроки, регламентируемые местными инструкциями, с учетом состояния электрооборудования и сетей, среды, условий их работы, загрузки и т.п. При этом необходимо обращать внимание на следующее:
· отсутствие изменений или отклонений от обычного состояния электрооборудования при его функционировании;
· степень коррозии, состояние окраски труб, крепежных элементов оболочек; отсутствие люфта в местах присоединения труб к электрооборудованию (отсутствие люфта допускается проверять покачиванием труб), наличие заглушек на неиспользованных вводах, исправность прокладок; крышки фитингов и коробок должны быть завернуты до отказа;
· исправность вводов проводов и кабелей в электрооборудовании; целостность стенок смотровых окон электрооборудования и стеклянных колпаков светильников;
· целостность заземляющих устройств;
· исправность приточно-вытяжной вентиляции в помещениях распределительных устройств, трансформаторных и преобразовательных подстанций, которые примыкают к помещениям с взрывоопасной зоной, а также в помещениях, где установлены электродвигатели, валы которых проходят через стену в смежное помещение с взрывоопасной зоной и в месте прохода через стену должны иметь сальниковые уплотнения;
· наличие предупреждающих плакатов и знаков маркировки взрывозащиты на электрооборудовании;
· наличие всех предусмотренных конструкцией болтов, крепящих элементы оболочки (они должны быть хорошо затянуты), пломб, которые предусмотрены конструкцией, заземления;
· отсутствие попадания на электрооборудование брызг, капель и пыли;
· совпадение порядкового номера на электрооборудовании и технологическом оборудовании;
· предельную температуру поверхностей взрывозащищенного электрооборудования там, где для этого предусмотрены средства контроля.
Температура должна быть не выше значений, приведенных ниже:
а) для электрооборудования, изготовленного по государственным стандартам:

Температура, град. С Температурный класс

450 Т1
300 Т2
200 Т3
135 Т4
100 Т5
85 Т6

б) для электрооборудования, изготовленного по правилам изготовления взрывозащищенного и рудничного электрооборудования (далее - ПИВРЭ):

Температура, град. С Группа взрывоопасных классов

450 Т1
300 Т2
200 Т3
135 Т4
100 Т5

в) для электрооборудования, изготовленного по правилам изготовления взрывозащищенного электрооборудования (далее - ПИВЭ):

Температура, град. С Группа

360 А
240 Б
140 Г
100 Д

3.4.21. При осмотре электрооборудования с видом взрывозащиты "взрывонепроницаемая оболочка" ("d") необходимо обращать внимание на:
· состояние крепежных болтов, обеспечивающих совместно с крышками, фланцами, щитами и другими частями электрооборудования взрывозащиту. Крепежные болты должны быть затянуты, съемные детали плотно прилегать к оболочке, а детали с резьбовым креплением должны быть привинчены и застопорены;
· состояние оболочки. На оболочке не должно быть трещин, сколов, вмятин.
3.4.22. При осмотре электрооборудования с видом взрывозащиты "масляное или негорючей жидкостью заполнение оболочки" ("о") должны быть проверены высота слоя защитной жидкости в оболочке, которая должна соответствовать данным завода-изготовителя, цвет жидкости и отсутствие его течи, а также температура верхнего слоя, если конструкцией электрооборудования предусмотрено ее измерение.
Предельная температура верхнего слоя минерального масла должна быть не более:

Температура, град. С Температурный класс

115 Т1, Т2, Т3, Т4
100 Т5
85 Т6

Предельная температура верхнего слоя синтетической жидкости должна быть не выше значений, указанных в технических условиях на эту жидкость, а также значений, указанных в п. 3.4.20.
3.4.23. При осмотре электрооборудования с защитой вида "е" (повышенной надежности против взрыва в соответствии с ПИВРЭ) должны быть проверены:
· наличие и состояние видимых уплотнительных прокладок и состояние доступных фланцевых соединений, обеспечивающих защиту изделия от внешних воздействий;
· наличие защиты от перегрузки и соответствие времени ее срабатывания времени, указанному в табличке, паспорте или монтажно-эксплуатационной инструкции на изделие, работу блокировок, состояние внешних изоляционных деталей;
· состояние вентиляторов электродвигателей, защитных оболочек вентиляторов и соединительных муфт, соответствие мощности и типа ламп светильников;
· отсутствие пыли и грязи на оболочке электрооборудования;
· изменения или отклонения от обычного состояния электрооборудования при его функциониро-вании.
3.4.24. При осмотре электрооборудования с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" ("р") должны быть проверены:
· строительная часть помещения (отсутствие трещин, разрушений);
· состояние каналов электрических коммуникаций (в местах, где отверстия открываются во взрывоопасную зону, должны быть заглушки или закрывающиеся клапаны, чтобы предотвратить попадание снаружи взрывоопасных газов или паров при повреждении системы продувки под давлением);
· наличие надписи на дверях, ведущих в помещение: "Внимание! Помещение защищенное, под избыточным давлением. Закрывать дверь";
· исправность системы подачи защитного газа (вентиляторов, фильтров, трубопроводов и т.д.), системы контроля параметров защитного газа и блокировок;
· целостность уплотнений в оболочке электрооборудования и газопроводах, исправность и показания измерительных приборов, контролирующих избыточное давление в оболочке и температуру подшипников, оболочки, а также входящего и выходящего из оболочки электрооборудования защитного газа.
3.4.25. При осмотре электрооборудования с видом взрывозащиты "искробезопасная электрическая цепь" ("i") должны быть проверены:
· состояние оболочки. Оболочка должна обеспечивать защиту внутренних элементов искробезопасного электрооборудования во взрывоопасной зоне в соответствии с условиями эксплуатации. Крышка оболочки должна иметь запорные устройства или быть опломбирована;
· наличие и целостность заземляющего устройства;
· отсутствие повреждений соединительных проводов и кабелей;
· отсутствие повреждений крепления видимых монтажных жгутов;
· сохранность доступных изоляционных трубок на местах пайки и качество их подклейки;
· целостность заливки компаундом доступных блоков искрозащиты;
· наличие и целостность предохранителей;
· параметры элементов искрозащиты и выходных цепей там, где это предусмотрено;
· соблюдение требований и указаний монтажно-эксплуатационной инструкции при замене предохранителей, производстве электрических измерений, испытаний электрической изоляции и др.
3.4.26. При осмотре и проверке электрооборудования со специальным видом взрывозащиты ("s") необходимо руководствоваться инструкциями, прилагаемыми к нему.
3.4.27. У электрооборудования с заполнением компаундом должно проверяться состояние заливки. При обнаружении в заливке раковин, трещин, а также отслоений заливочной массы от заливаемых деталей дальнейшая эксплуатация изделий не допускается.
3.4.28. У электродвигателей с заполнением сыпучим материалом должно проверяться отсутствие утечки (высыпания) сыпучего материала. При обнаружении утечки дальнейшая эксплуатация изделия не допускается.
3.4.29. При осмотре электрооборудования с видом взрывозащиты "кварцевое заполнение оболочки" ("q") необходимо проверять:
· наличие заполнителя, толщину засыпки и отсутствие пустот заполняющего материала, если конструкцией оболочки предусмотрено устройство визуального контроля слоя наполнителя;
· отсутствие повреждений оболочки и самоотвинчивания болтовых соединений;
· температуру перегрева поверхности заполнения и оболочки по условиям взрывозащиты (см. п. 3.4.20).
3.4.30. Внеочередные осмотры электроустановки должны проводиться после ее автоматического отключения устройствами защиты. При этом должны быть приняты меры против самовключения установки или включения ее посторонним работником.
Эксплуатационной документацией на конкретные изделия могут быть предусмотрены и другие виды проверок, которые также должны выполняться при осмотрах.
Особое внимание следует обращать на выполнение требований инструкций заводов - изготовителей электрооборудования, в маркировке которого после знака взрывозащиты стоит знак "X".
При внутреннем осмотре наряду с проверкой корпуса электрооборудования необходимо проверить внутренние полости оболочек, удалить накопившийся конденсат, подтянуть ослабленные детали и присоединительные и контактные зажимы токоведущих частей, заменить поврежденные или изношенные прокладки, очистить взрывозащитные поверхности от старой консистентной смазки и нанести новую противокоррозионную смазку на эти поверхности. После сборки проверить затяжку всех болтов на крышках и других разъемных соединениях.
3.4.31. Ширина взрывонепроницаемой щели оболочек электрооборудования в процессе эксплуатации в доступных для контроля местах должна измеряться:
· на электрооборудовании, установленном на вибрирующих механизмах, с периодичностью, устанавливаемой ответственным за электрохозяйство Потребителя;
· на электрооборудовании, находящемся в плановом ремонте, а также на электрооборудовании, взрывонепроницаемые оболочки которого подвергались разборке.
Ширина щели должна быть не более указанной в инструкциях заводов-изготовителей, а при отсутствии инструкции должна соответствовать данным, приведенным в табл. П5.1 - П5.7 (Приложение 5).
3.4.32. В трубных электропроводках, проложенных в сырых и особо сырых помещениях, в период резких изменений температур необходимо спускать конденсат из водосборных трубок не реже 1 раза в месяц, а в остальное время - исходя из местных условий.
После спуска конденсата необходимо обеспечить герметизацию трубных проводок.
3.4.33. Во взрывоопасных зонах не допускается:
· ремонтировать электрооборудование, находящееся под напряжением;
· эксплуатировать электрооборудование при любых повреждениях, например при неисправных защитных заземлениях, контактных соединениях, изоляционных деталях, блокировках крышек аппаратов, прокладках, блокировках включения электрооборудования с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением"; при нарушении взрывозащи-щенности оболочки, отсутствии крепежных элементов; при течи защитной жидкости из оболочки и др.;
· вскрывать оболочку взрывозащищенного электрооборудования, токоведущие части которого находятся под напряжением;
· включать автоматически отключившуюся электроустановку без выяснения причин и устранения причин ее отключения;
· нагружать взрывозащищенное электрооборудование, провода и кабели выше норм или допускать режимы его работы, не предусмотренные нормативно-технической документацией;
· изменять установленную инструкцией завода-изготовителя комплектность искробезопасных приборов (устройств);
· изменять марку и увеличивать длину проводов и кабелей, если электрическая емкость или индуктивность при этой замене будут превышать максимально допустимые значения этих величин для данной искробезопасной цепи;
· оставлять открытыми двери помещений и тамбуров, отделяющих взрывоопасные зоны (помещения) от других взрывоопасных зон (помещений) или невзрывоопасных помещений;
· заменять перегоревшие электролампы во взрывозащищенных светильниках другими видами ламп или лампами большей мощности, чем те, на которые рассчитаны светильники; окрашивать и матировать светопропускающие элементы (колпаки);
· включать электроустановки без аппаратов, отключающих защищаемую электрическую цепь при ненормальных режимах;
· заменять устройства защиты [тепловые расцепители (реле) магнитных пускателей и автоматов, предохранители, электромагнитные расцепители автоматов] электрооборудования другими видами защит или устройствами защит с другими номинальными параметрами, на которые данное электрооборудование не рассчитано;
· оставлять в работе электрооборудование с высотой слоя защитной жидкости или кварцевого песка ниже установленной;
· оставлять в работе электрооборудование с видом взрывозащиты "заполнение или продувка оболочки под избыточным давлением" ("р") с давлением ниже указанного в точках контроля этого давления согласно инструкции по монтажу и эксплуатации. При этом во взрывоопасных зонах классов 1 и 2 для взрывозащищенного электрооборудования видов Рх и Ру требуется срабатывание двух автоматических устройств или одного защитного устройства для взрывозащиты вида Рz при давлении ниже нормированного. Должна быть обеспечена возможность проверки правильности работы устройств во время эксплуатации электрооборудования. Изменение уставок защитных устройств должно быть возможным только с помощью инструмента или ключа;
· эксплуатировать кабели с внешними повреждениями наружной оболочки и стальных труб электропроводок.
3.4.34. На взрывозащищенном электрооборудовании закрашивать паспортные таблички не допускается. Необходимо периодически восстанавливать окраску знаков взрывозащиты и предупреждающих знаков. Цвет их окраски должен отличаться от цвета окраски электрооборудования.
3.4.35. Периодичность профилактических испытаний взрывозащищенного электрооборудования устанавливает ответственный за электрохозяйство Потребителя с учетом местных условий. Она должна быть не реже, чем указано в главах настоящих Правил, относящихся к эксплуатации электроустановок общего назначения.
Испытания проводятся в соответствии с требованиями и нормами, указанными в правилах и инструкциях заводов-изготовителей.
3.4.36. Электрические испытания во взрывоопасных зонах разрешается проводить только взрывозащищенными приборами, предназначенными для соответствующих взрывоопасных сред, а также приборами, на которые имеется заключение испытательной организации.
Разрешается проводить испытания непосредственно во взрывоопасных зонах приборами общего назначения при условии, что взрывоопасные смеси во время проведения испытаний отсутствуют или содержание горючих газов (паров легковоспламеняющихся жидкостей) во взрывоопасной зоне находится в пределах установленных норм. Кроме того, должна быть исключена возможность образования взрывоопасных смесей во время проведения испытаний, а также должно быть письменное разрешение на огневые работы.
Разрешается испытывать взрывозащищенное электрооборудование, кроме электрооборудования с видами взрывозащиты "искробезопасная электрическая цепь" и "повышенная надежность против взрыва" (по ПИВРЭ) или с взрывозащитой вида "е", без письменного разрешения на огневые работы приборами, аппаратами, испытательными установками общего назначения, установленными в распределительных устройствах, расположенных в помещениях, кроме особо опасных, при условии, что все узлы электрооборудования, создающие элементы взрывозащиты, находятся в собранном состоянии.
3.4.37. При загазованности помещения, вызванной аварией, нарушением технологического режима работы или какой-либо другой причиной, должны быть проведены все мероприятия, предусмотренные местными инструкциями по действиям в аварийных ситуациях.
3.4.38. У Потребителей, имеющих опасность взрыва пыли или волокон, необходимо измерять концентрацию взвешенной в воздухе пыли или волокон при полностью работающем технологическом оборудовании. Периодичность измерений концентрации зависит от местных условий, но не реже 1 раза в месяц.
В технической документации (проекте, технологическом регламенте и т.д.) должны быть приведены характеристики образующихся в процессе производства горючих волокон или пыли: нижний концентрационный предел, температура самовоспламенения и тления осевшей пыли (аэрогеля), температура самовоспламенения взвешенной пыли (аэрозоля), которые устанавливаются уполномоченными на это организациями.
3.4.39. Уплотнения и другие приспособления, обеспечивающие защиту помещений подстанций, трансформаторных пунктов и других помещений электроустановок от проникновения пыли и горючих волокон, должны содержаться в исправности. Эти помещения должны очищаться от пыли и волокон в сроки, обусловленные местными условиями, но не реже 2 раз в год.
3.4.40. Внутренние и внешние поверхности электрооборудования и электропроводок должны очищаться от пыли и волокон регулярно в сроки, определяемые местными условиями. Особое внимание следует обращать на предотвращение накапливания пыли и волокон на нагретых поверхностях.
3.4.41. Очищать электрооборудование и электропроводки от пыли или волокон следует путем отсоса.
Допускается очистка сжатым воздухом из шланга с резиновым наконечником при наличии передвижной пылеотсасывающей установки, состоящей из взрывозащищенного вентилятора и фильтра на его напорной стороне. Всасывающая сторона вентилятора должна быть выполнена в виде укрытия, которое закрепляется над очищаемым оборудованием.
3.4.42. Пыль и волокна внутри электрооборудования должны убираться в сроки, указанные в местных инструкциях, но не реже:
· 2 раза в год - для электрических машин с нормально искрящимися частями (машины постоянного тока, коллекторные и др.);
· 1 раз в 2 - 3 месяца - для электрооборудования, установленного на механизмах, подверженных тряске, вибрации и т.п.;
· 1 раз в год - для остального электрооборудования.
3.4.43. Осветительная арматура (стеклянные колпаки, рефлекторы, металлические части и др.) и лампы всех видов должны очищаться в сроки, обусловленные местными инструкциями, а в тех случаях, когда слой осевшей пыли на наружных поверхностях металлических оболочек превышает 5 мм, - досрочно.
3.4.44. Персонал, обслуживающий электрооборудование, должен своевременно смазывать его трущиеся поверхности во избежание их абразивного износа. Регулярно в сроки, установленные в зависимости от местных условий, необходимо заменять смазку в пыленепроницаемых соединениях типа "металл к металлу" со смазкой.
3.4.45. Эластичные уплотнения, предназначенные для защиты электрооборудования от проникновения пыли или волокон, должны быть исправными и своевременно заменяться.
3.4.46. При сжатии вновь установленной уплотнительной резиновой прокладки ее высота должна изменяться в пределах 30 - 40%.
3.4.47. Применять деревянные или металлические ящики в качестве дополнительных оболочек для защиты электрических машин от проникновения пыли или волокон не допускается.
3.4.48. Подача напряжения на электрооборудование в помещениях с взрывоопасными технологическими процессами допускается только при работающих вентиляционных системах.
3.4.49. Ежемесячно необходимо производить кратковременный пуск неработающих (резервных) вентиляторов в целях освобождения их от скопившейся пыли или волокон.
3.4.50. Систематически должна контролироваться температура узлов электрооборудования, для которых это предусмотрено его конструкцией. Максимальная температура наружных поверхностей электрооборудования, установленного на предприятиях, где имеется опасность взрыва пыли и волокон, должна быть на 50 град. С ниже температуры тления или самовоспламенения для осевшей пыли и не более 2/3 температуры самовоспламенения взвешенной пыли.
В тех случаях, когда невозможно обеспечить слой осевшей пыли на оболочке электрооборудования менее 5 мм, оно должно быть испытано для определения реального нагрева его наружных поверхностей. Такие испытания проводят специально уполномоченные испытательные организации.
3.4.51. Ремонт и профилактические испытания взрывозащищенного электрооборудования должны проводиться в сроки, установленные настоящими Правилами, инструкциями заводов-изготовителей и другой нормативно-технической документацией.
3.4.52. Потребитель может заменять любые детали взрывозащищенного электрооборудования деталями, изготовленными заводом-изготовителем или предприятием, получившим разрешение на ремонт такого оборудования, по согласованной в установленном порядке технической документации, с последующей проверкой элементов взрывозащиты.
3.4.53. На взрывозащищенном электрооборудовании оперативному или оперативно-ремонтному персоналу по перечню работ, выполняемых в порядке текущей эксплуатации, разрешается выполнять следующие виды работ при соблюдении требований, предъявляемых при ремонте электрооборудо-вания общего назначения:
· замену смазки и замену подшипников аналогичными;
· ревизию токоведущих частей, контактных соединений, замену контакторов, реле расцепителей однотипными, замену контактных колец и коллекторов;
· замену перегоревших ламп и поврежденных колпаков в светильниках (при высоте их установки до 2,5 м);
· разборку и сборку электрооборудования, чистку и смазку взрывозащищенных поверхностей, ремонт наружных элементов оболочки, не связанных с ее взрывобезопасностью (например, лап двигателей, рым-болтов или ушей для транспортировки и т.п.);
· устранение течи масла (защитной жидкости) и его замену;
· замену уплотняющих прокладок и эластичных колец, уплотняющих кабели или провода. Эластичные кольца допускается устанавливать разрезными в соответствии с рис. П6.1 и П6.2 (Приложение 6), если жилы кабелей и проводов имеют наконечники и монтаж выполняется по соответствующим инструкциям;
· замену предохранителей, сухих гальванических элементов и аккумуляторных батарей идентичными. При ремонте искробезопасных систем и электрооборудования проводятся только работы, которые регламентированы монтажно-эксплуатационной инструкцией;
· замену поврежденных изоляторов идентичными;
· ремонт оболочек и установленного в них электрооборудования, а также систем обеспечения оболочек защитным газом и систем защиты и блокировок при условии, что этот ремонт не будет влиять на взрывозащищенность электрооборудования, оболочка которого заполнена или продувается защитным газом под избыточным давлением;
· ремонт вентиляторов электродвигателя и его кожуха;
· установку недостающих болтов, винтов и гаек. Размеры и материал устанавливаемых болтов, винтов, гаек должны соответствовать заменяемым.
При вводе в эксплуатацию асинхронного электродвигателя с защитой вида "е" (повышенная надежность против взрыва) с замененной обмоткой необходимо проверить наличие защиты от перегрузки, обеспечивающей его отключение при заторможенном роторе за время, не превышающее время срабатывания защиты tс, указанное на его заводской табличке.
После ремонта элементы взрывозащиты электрооборудования должны соответствовать требованиям инструкций заводов-изготовителей и государственных стандартов на взрывозащищенное электрооборудование или ремонтной документации, согласованной с испытательной организацией.
На производство других видов ремонтных работ Потребитель должен получить разрешение в установленном порядке.
Руководители и специалисты, под руководством и контролем которых производятся ремонт и испытания электрооборудования, несут полную ответственность за качество работ.
3.4.54. При каждом повреждении взрывозащищенного электрооборудования ответственный за эксплуатацию участка составляет акт или вносит запись в паспорт индивидуальной эксплуатации с указанием даты и причины повреждения, а также делает отметку о его устранении.
3.4.55. Разборка и сборка электрооборудования должны производиться в последовательности, которая указана в заводской инструкции по монтажу и эксплуатации, причем по возможности эти работы должны выполняться в мастерской. Питающие кабели, отсоединенные на время снятия электродвигателей в ремонт, должны быть защищены от механических повреждений. При разборке взрывонепроницаемых оболочек электрооборудования не допускается наличие огня: не допускается курение; должен применяться инструмент, исключающий образование искр.
3.4.56. По окончании ремонта взрывозащищенного электрооборудования необходимо измерить параметры взрывозащиты, указанные в инструкциях заводов-изготовителей или ремонтной документации, согласованной с испытательной организацией, а полученные данные и объем выполненной работы записать в паспорт (карту) электрооборудования.
3.4.57. Силовые и осветительные сети должны ремонтироваться с соблюдением норм (технологических инструкций по отдельным видам электромонтажных работ).
При замене проводов и кабелей изменять их сечение и марку не допускается.
3.4.58. После ремонта труб электропроводки, связанного с полной или частичной их заменой, трубы должны испытываться на плотность соединений в соответствии с установленными требованиями.
При частичной замене трубной проводки или подключении к ней вновь смонтированных участков испытываются только вновь смонтированные или замененные участки.
3.4.59. Потребитель, эксплуатирующий и проводящий ремонт электрооборудования, должен проводить техническое обучение персонала, непосредственно связанного с ремонтом и / или проверкой электрооборудования, и осуществлять надзор за уровнем их квалификации.
Обучение на курсах повышения квалификации должно проводиться регулярно (не реже одного раза в три года).


Глава 3.5. ПЕРЕНОСНЫЕ И ПЕРЕДВИЖНЫЕ ЭЛЕКТРОПРИЕМНИКИ

Глава 3.5. ПЕРЕНОСНЫЕ И ПЕРЕДВИЖНЫЕ ЭЛЕКТРОПРИЕМНИКИ

3.5.1. Настоящая глава Правил распространяется на переносные и передвижные электроприемники напряжением до 1000 В, конструкция которых предусматривает возможность их перемещения к месту применения по назначению вручную (без применения транспортных средств), а также вспомогательное оборудование к ним, используемые в производственной деятельности Потребителей, и устанавливает общие требования к организации их эксплуатации.
3.5.2. При организации эксплуатации конкретного вида переносных, передвижных электроприемников (электроинструмент, электрические машины, светильники, сварочные установки, насосы, печи, компрессоры), вспомогательного оборудования к ним (переносные: разделительные и понижающие трансформаторы, преобразователи частоты, устройства защитного отключения, кабели-удлинители и т.п.) необходимо учитывать дополнительные требования к ним, изложенные в документации завода-изготовителя, государственных стандартах, правилах безопасности и настоящих Правилах.
3.5.3. Переносные и передвижные электроприемники, вспомогательное оборудование к ним должны соответствовать требованиям государственных стандартов или технических условий, утвержденных в установленном порядке.
3.5.4. Переносные и передвижные электроприемники, вспомогательное оборудование к ним, в том числе иностранного производства, подлежащие обязательной сертификации, должны иметь российские сертификаты соответствия.
3.5.5. Применять переносные и передвижные электроприемники допускается только в соответствии с их назначением, указанным в паспорте.
3.5.6. Каждый переносной, передвижной электроприемник, элементы вспомогательного оборудования к ним должны иметь инвентарные номера.
3.5.7. К работе с использованием переносного или передвижного электроприемника, требующего наличия у персонала групп по электробезопасности, допускаются работники, прошедшие инструктаж по охране труда и имеющие группу по электробезопасности.
3.5.8. Подключение (отключение) к (от) электрической сети переносных и передвижных электроприемников при помощи втычных соединителей или штепсельных соединений, удовлетворяющих требованиям электробезопасности, разрешается выполнять персоналу, допущенному к работе с ними.
3.5.9. Присоединение переносных, передвижных электроприемников, вспомогательного оборудования к ним к электрической сети с помощью разборных контактных соединений и отсоединение его от сети должен выполнять электротехнический персонал, имеющий группу III, эксплуатирующий эту электрическую сеть.
3.5.10. Для поддержания исправного состояния, проведения периодических проверок переносных и передвижных электроприемников, вспомогательного оборудования к ним распоряжением руководителя Потребителя должен быть назначен ответственный работник или работники, имеющие группу III. Данные работники обязаны вести Журнал регистрации инвентарного учета, периодической проверки и ремонта переносных и передвижных электроприемников, вспомогательного оборудования к ним.
3.5.11. Переносные и передвижные электроприемники, вспомогательное оборудование к ним должны подвергаться периодической проверке не реже одного раза в 6 месяцев. Результаты проверки работники, указанные в п. 3.5.10, отражают в Журнале регистрации инвентарного учета, периодической проверки и ремонта переносных и передвижных электроприемников, вспомогательного оборудования к ним.
3.5.12. В объем периодической проверки переносных и передвижных электроприемников, вспомогательного оборудования к ним входят:
· внешний осмотр;
· проверка работы на холостом ходу в течение не менее 5 мин.;
· измерение сопротивления изоляции;
· проверка исправности цепи заземления электроприемников и вспомогательного оборудования классов 01 и 1.
3.5.13. В процессе эксплуатации переносные, передвижные электроприемники, вспомогательное оборудование к ним должны подвергаться техническому обслуживанию, испытаниям и измерениям, планово-предупредительным ремонтам в соответствии с указаниями заводов-изготовителей, приведенными в документации на эти электроприемники и вспомогательное оборудование к ним.
3.5.14. Ремонт переносных и передвижных электроприемников, вспомогательного оборудования к ним должен производиться специализированной организацией (подразделением). После ремонта каждый переносной и передвижной электроприемник, вспомогательное оборудование должны быть подвергнуты испытаниям в соответствии с государственными стандартами, указаниями завода-изготовителя, нормами испытаний электрооборудования (Приложение 3).
3.5.15. Не разрешается эксплуатировать переносные и передвижные электроприемники класса 0 в особо неблагоприятных условиях, особо опасных помещениях и в помещениях с повышенной опасностью.


Глава 3.6. МЕТОДИЧЕСКИЕ УКАЗАНИЯ ПО ИСПЫТАНИЯМ ЭЛЕКТРООБОРУДОВАНИЯ И АППАРАТОВ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

Глава 3.6. МЕТОДИЧЕСКИЕ УКАЗАНИЯ ПО ИСПЫТАНИЯМ

ЭЛЕКТРООБОРУДОВАНИЯ И АППАРАТОВ
ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

3.6.1. Нормы испытаний электрооборудования и аппаратов электроустановок Потребителей (далее - нормы), приведенные в приложении 3 настоящих Правил, являются обязательными для Потребителей, эксплуатирующих электроустановки напряжением до 220 кВ. При испытаниях и измерениях параметров электрооборудования электроустановок напряжением выше 220 кВ, а также генераторов и синхронных компенсаторов следует руководствоваться соответствующими требованиями.
3.6.2. Конкретные сроки испытаний и измерений параметров электрооборудования электроустановок при капитальном ремонте (далее - К), при текущем ремонте (далее - Т) и при межремонтных испытаниях и измерениях, т.е. при профилактических испытаниях, выполняемых для оценки состояния электрооборудования и не связанных с выводом электрооборудования в ремонт (далее - М), определяет руководитель Потребителя на основе приложения 3 настоящих Правил с учетом рекомендаций заводских инструкций, состояния электроустановок и местных условий.
Указанная для отдельных видов электрооборудования периодичность испытаний в разделах 1 - 28 является рекомендуемой и может быть изменена решением технического руководителя Потребителя.
3.6.3. Для видов электрооборудования, не включенных в настоящие нормы, конкретные нормы и сроки испытаний и измерений параметров должен устанавливать технический руководитель Потребителя с учетом инструкций (рекомендаций) заводов-изготовителей.
3.6.4. Нормы испытаний электрооборудования иностранных фирм должны устанавливаться с учетом указаний фирмы-изготовителя.
3.6.5. Электрооборудование после ремонта испытывается в объеме, определяемом нормами. До начала ремонта испытания и измерения производятся для установления объема и характера ремонта, а также для получения исходных данных, с которыми сравниваются результаты послеремонтных испытаний и измерений.
3.6.6. Оценка состояния изоляции электрооборудования, находящегося в стадии длительного хранения (в том числе аварийного резерва), производится в соответствии с указаниями данных норм, как и находящегося в эксплуатации. Отдельные части и детали проверяются по нормам, указанным заводом-изготовителем в сопроводительной документации на изделия.
3.6.7. Объем и периодичность испытаний и измерений электрооборудования электроустановок в гарантийный период работы должны приниматься в соответствии с указаниями инструкций заводов-изготовителей.
3.6.8. Заключение о пригодности электрооборудования к эксплуатации выдается не только на основании сравнения результатов испытаний и измерений с нормами, но и по совокупности результатов всех проведенных испытаний, измерений и осмотров.
Значения параметров, полученных при испытаниях и измерениях, должны быть сопоставлены с результатами измерений однотипного электрооборудования или электрооборудования других фаз, а также с результатами предыдущих измерений и испытаний, в том числе с исходными их значениями.
Под исходными значениями измеряемых параметров следует понимать их значения, указанные в паспортах и протоколах заводских испытаний и измерений. В случае проведения капитального или восстановительного ремонта под исходными значениями понимаются результаты измерений, полученные при этих ремонтах.
При отсутствии таких значений в качестве исходных могут быть приняты значения, полученные при испытаниях вновь вводимого однотипного оборудования.
3.6.9. Электрооборудование и изоляторы на номинальное напряжение, превышающее номинальное напряжение электроустановки, в которой они эксплуатируются, могут испытываться повышенным напряжением по нормам, установленным для класса изоляции данной установки.
3.6.10. Если испытание повышенным выпрямленным напряжением или напряжением промышленной частоты производится без отсоединения ошиновки от электрооборудования, то значение испытательного напряжения принимается по нормам для электрооборудования с самым низким испытательным напряжением.
Испытание повышенным напряжением изоляторов и трансформаторов тока, соединенных с силовыми кабелями 6 - 10 кВ, может производиться вместе с кабелями по нормам, принятым для силовых кабелей.
3.6.11. При отсутствии необходимой испытательной аппаратуры переменного тока допускается испытывать электрооборудование распределительных устройств (напряжением до 20 кВ) повышенным выпрямленным напряжением, равным полуторакратному значению испытательного напряжения промышленной частоты.
3.6.12. Испытания и измерения должны проводиться по программам (методикам), утвержденным руководителем Потребителя и соответствующим требованиям утвержденных в установленном порядке (рекомендованных) документов, типовых методических указаний по испытаниям и измерениям. Программы должны предусматривать меры по обеспечению безопасного проведения работ.
3.6.13. Результаты испытаний, измерений и опробований должны быть оформлены протоколами или актами, которые хранятся вместе с паспортами на электрооборудование.
3.6.14. Электрические испытания электрооборудования и отбор пробы трансформаторного масла из баков аппаратов на химический анализ необходимо проводить при температуре изоляции не ниже 5 град. С.
3.6.15. Характеристики изоляции электрооборудования рекомендуется измерять по однотипным схемам и при одинаковой температуре.
Сравнение характеристик изоляции должно производиться при одной и той же температуре изоляции или близких ее значениях (разница температур не более 5 град. С). Если это невозможно, то должен производиться температурный пересчет в соответствии с инструкциями по эксплуатации конкретных видов электрооборудования.
3.6.16. Перед проведением испытаний и измерений электрооборудования (за исключением вращающихся машин, находящихся в эксплуатации) наружная поверхность его изоляции должна быть очищена от пыли и грязи, кроме тех случаев, когда измерения проводятся методом, не требующим отключения оборудования.
3.6.17. При испытании изоляции обмоток вращающихся машин, трансформаторов и реакторов повышенным напряжением промышленной частоты должны быть испытаны поочередно каждая электрически независимая цепь или параллельная ветвь (в последнем случае - при наличии полной изоляции между ветвями). При этом один полюс испытательного устройства соединяется с выводом испытываемой обмотки, другой - с заземленным корпусом испытываемого электрооборудования, с которым на все время испытаний данной обмотки электрически соединяются все другие обмотки. Обмотки, соединенные между собой наглухо и не имеющие вывода концов каждой фазы или ветви, должны испытываться относительно корпуса без разъединения.
3.6.18. При испытаниях электрооборудования повышенным напряжением промышленной частоты, а также при измерениях тока и потерь холостого хода силовых и измерительных трансформаторов рекомендуется использовать линейное напряжение питающей сети.
Скорость подъема напряжения до 1/3 испытательного значения может быть произвольной. Далее испытательное напряжение должно подниматься плавно, со скоростью, допускающей производить визуальный отсчет по измерительным приборам, и по достижении установленного значения поддерживаться неизменной в течение времени испытания. После требуемой выдержки напряжение плавно снижается до значения не менее 1/3 испытательного и отключается. Под продолжительностью испытания подразумевается время приложения полного испытательного напряжения, установленного нормами.
3.6.19. До и после испытания изоляции повышенным напряжением промышленной частоты или выпрямленным напряжением рекомендуется измерять сопротивление изоляции с помощью мегаомметра. За сопротивление изоляции принимается одноминутное значение измеренного сопротивления R60.
Если в соответствии с нормами требуется определение коэффициента абсорбции (R60 / R15), отсчет производится дважды: через 15 и 60 с после начала измерений.
3.6.20. При измерении параметров изоляции электрооборудования должны учитываться случайные и систематические погрешности, обусловленные погрешностями измерительных приборов и аппаратов, дополнительными емкостями и индуктивными связями между элементами измерительной схемы, воздействием температуры, влиянием внешних электромагнитных и электростатических полей на измерительное устройство, погрешностями метода и т.п. При измерении тока утечки (тока проводимости) в случае необходимости учитываются пульсации выпрямленного напряжения.
3.6.21. Значения тангенса угла диэлектрических потерь изоляции электрооборудования и тока проводимости разрядников в данных нормах приведены при температуре оборудования 20 град. С.
При измерении тангенса угла диэлектрических потерь изоляции электрооборудования следует одновременно определять и ее емкость.
3.6.22. Испытание напряжением 1000 В промышленной частоты может быть заменено измерением одноминутного значения сопротивления изоляции мегаомметром на напряжение 2500 В. Эта замена не допускается при испытании ответственных вращающихся машин и цепей релейной защиты и автоматики, а также в случаях, оговоренных в нормах.
3.6.23. При испытании внешней изоляции электрооборудования повышенным напряжением промышленной частоты, производимом при факторах внешней среды, отличающихся от нормальных (температура воздуха 20 град. С, абсолютная влажность 11 г/м3, атмосферное давление 101,3 кПа, если в стандартах на электрооборудование не приняты другие пределы), значение испытательного напряжения должно определяться с учетом поправочного коэффициента на условия испытания, регламентируемого соответствующими государственными стандартами.
3.6.24. Проведению нескольких видов испытаний изоляции электрооборудования, испытанию повышенным напряжением должны предшествовать тщательный осмотр и оценка состояния изоляции другими методами. Электрооборудование, забракованное при внешнем осмотре, независимо от результатов испытаний и измерений должно быть заменено или отремонтировано.
3.6.25. Результаты испытания повышенным напряжением считаются удовлетворительными, если при приложении полного испытательного напряжения не наблюдалось скользящих разрядов, толчков тока утечки или плавного нарастания тока утечки, пробоев или перекрытий изоляции, и если сопротивление изоляции, измеренное мегаомметром, после испытания осталось прежним.
Если характеристики изоляции резко ухудшились или близки к браковочной норме, то должна быть выяснена причина ухудшения изоляции и приняты меры к ее устранению. Если дефект изоляции не выявлен или не устранен, то сроки последующих измерений и испытаний устанавливаются ответственным за электрохозяйство Потребителя с учетом состояния и режима работы изоляции.
3.6.26. После полной замены масла в маслонаполненном электрооборудовании (кроме масляных выключателей) его изоляция должна быть подвергнута повторным испытаниям в соответствии с настоящими нормами.
3.6.27. Опыт холостого хода силовых трансформаторов производится в начале всех испытаний и измерений до подачи на обмотки трансформатора постоянного тока, т.е. до измерения сопротивления изоляции и сопротивления обмоток постоянному току, прогрева трансформатора постоянным током и т.п.
3.6.28. Температура изоляции электрооборудования определяется следующим образом:
· за температуру изоляции трансформатора, не подвергавшегося нагреву, принимается температура верхних слоев масла, измеренная термометром;
· за температуру изоляции трансформатора, подвергавшегося нагреву или воздействию солнечной радиации, принимается средняя температура фазы В обмотки высшего напряжения, определяемая по ее сопротивлению постоянному току;
· за температуру изоляции электрических машин, подвергавшихся нагреву, принимается средняя температура обмоток, определяемая по сопротивлению постоянному току;
· за температуру изоляции трансформаторов тока серии ТФЗМ (ТФН) с масляным заполнением принимается температура окружающей среды;
· за температуру изоляции ввода, установленного на масляном выключателе или на трансформаторе, не подвергавшегося нагреву, принимается температура окружающей среды или температура масла в баке выключателя или трансформатора.
3.6.29. Указанные в нормах значения с указанием "не менее" являются наименьшими. Все числовые значения "от" и "до", приведенные в нормах, следует понимать включительно.


ПРИЛОЖЕНИЯ

СОДЕРЖАНИЕ ПРИЛОЖЕНИЙ

ПРИЛОЖЕНИЕ 1. Пример образца заявления-обязательства о возложении обязанностей
ответственного за электрохозяйство

ПРИЛОЖЕНИЕ 2. Примерный порядок технического диагностирования электроустановок
потребителей

ПРИЛОЖЕНИЕ 3. Нормы испытаний электрооборудования и аппаратов электроустановок
потребителей


Приложение 1 ЗАЯВЛЕНИЕ-ОБЯЗАТЕЛЬСТВО О ВОЗЛОЖЕНИИ ОТВЕТСТВЕННОСТИ ЗА БЕЗОПАСНУЮ ЭКСПЛУАТАЦИЮ ЭЛЕКТРОУСТАНОВОК

Приложение 1

Образец

                     ЗАЯВЛЕНИЕ-ОБЯЗАТЕЛЬСТВО
                  О ВОЗЛОЖЕНИИ ОТВЕТСТВЕННОСТИ
           ЗА БЕЗОПАСНУЮ ЭКСПЛУАТАЦИЮ ЭЛЕКТРОУСТАНОВОК

Возложение ответственности  за       Начальнику         управления
безопасную        эксплуатацию       госэнергонадзора
электроустановок                     _____________________________
______________________________             подпись, инициалы, фамилия
______________________________       от __________________________
  наименование организации                  владельца, руководителя
______________________________       _____________________________
на ___________________________                 организации
           Ф.И.О.                    _____________________________
согласовано                                      Ф.И.О.
Начальник           управления       Паспорт: серия ____ N _______
госэнергонадзора                     выдан _______________________
______________________________       Адрес    регистрации    места
     (подпись, инициалы, фамилия)           жительства __________________
                                     _____________________________
"__" ____________ 200_ г.
    М.П.                             "__" ______________ 199_ г.

                     ЗАЯВЛЕНИЕ-ОБЯЗАТЕЛЬСТВО

    В соответствии с п. 1.2.5 Правил эксплуатации электроустановок
Потребителей  прошу  Вас согласовать возложение ответственности за
безопасную эксплуатацию электроустановок
___________________________________________________, расположенной
               наименование организации
по адресу ________________________________________________________
________ на _______ руководителя, владельца ______________________
                       ненужное зачеркнуть
этого объекта ____________________________________________________
                               Ф.И.О. полностью
    Я обязуюсь  содержать   и   эксплуатировать   электроустановку
указанного  объекта  в  соответствии  с  требованиями  действующих
правил и других нормативно-технических документов.
    Электроприемников напряжением выше 380 В не имею.

    "__" __________ 200_ г.      _________________________________
                                      Подпись руководителя, владельца

    Проверено:

Инспектор госэнергонадзора _________________ /___________________/
                             штамп и подпись             Фамилия и инициалы
                                                                       инспектора

                                                           М.П.

                                        "__" _____________ 200_ г.

    Инструктаж по     обеспечению     безопасной      эксплуатации
электроустановки получил:

           __________________ /______________________/
                 подпись                Фамилия и инициалы

Инструктаж провел: __________________ /______________________/
                         подпись                Фамилия и инициалы

    "__" ____________ 200_ г.


Приложение 2 ПРИМЕРНЫЙ ПОРЯДОК ТЕХНИЧЕСКОГО ДИАГНОСТИРОВАНИЯ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

Приложение 2

ПРИМЕРНЫЙ ПОРЯДОК ТЕХНИЧЕСКОГО ДИАГНОСТИРОВАНИЯ
ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

Исходя из данной примерной методики проведения технического диагностирования электроустановок Потребители составляют раздельно для основных видов электроустановок документ (ОСТ, СТП, регламент, и т.п.), включающий:
1. Задачи технического диагностирования:
- определение вида технического состояния;
- поиск места отказа или неисправностей;
- прогнозирование технического состояния.
2. Условия технического диагностирования:
- установить показатели и характеристики диагностирования;
- обеспечить приспособленность электроустановки к техническому диагностированию;
- разработать и осуществить диагностическое обеспечение.
3. Показатели и характеристики технического диагностирования.
3.1. Устанавливаются следующие показатели диагностирования:
- показатели точности и достоверности диагностирования;
- показатели технико-экономические.
Показатели точности и достоверности диагностирования приведены в таблице П2.1.
Показатели технико-экономические включают:
- объединенные материальные и трудовые затраты;
- продолжительность диагностирования;
- периодичность диагностирования.
3.2. Устанавливаются следующие характеристики диагностирования:
- номенклатура параметров электроустановки, позволяющих определить ее техническое состояние (при определении вида технического состояния электроустановки);
- глубина поиска места отказа или неисправности, определяемая уровнем конструктивной сложности составных частей или перечнем элементов, с точностью до которых должно быть определено место отказа или неисправности (при поиске места отказа или неисправности);
- номенклатура параметров изделия, позволяющих прогнозировать его техническое состояние (при прогнозировании технического состояния).
4. Характеристика номенклатуры диагностических параметров.
4.1. Номенклатура диагностических параметров должна удовлетворять требованиям полноты, информативности и доступности измерения при наименьших затратах времени и стоимости реализации.
4.2. Диагностические параметры могут быть охарактеризованы приведением данных по номинальным и допускаемым значениям, точкам контроля и т.д.
5. Метод технического диагностирования.
5.1. Диагностическая модель электроустановки.
Электроустановка, подвергаемая диагностированию, задается в виде табличной диагностической карты (в векторной, графической или другой форме).
5.2. Правила определения структурных (определяющих) параметров.
Этот параметр непосредственно и существенно характеризует свойство электроустановки или его узла. Возможно наличие нескольких структурных параметров. Приоритет отдается тому (тем) параметру, который (которые) удовлетворяет требованиям определения истинного технического состояния данной электроустановки (узла) для заданных условий эксплуатации.
5.3. Правила измерения диагностических параметров.
Этот подраздел включает основные требования измерения диагностических параметров и имеющиеся соответствующие специфические требования.
5.4. Алгоритм диагностирования и программное обеспечение.
5.4.1. Алгоритм диагностирования.
Приводится описание перечня элементарных проверок объекта диагностирования. Элементарная проверка определяется рабочим или тестовым воздействием, поступающим или подаваемым на объект, а также составом признаков (параметров), образующих ответ объекта на соответствующее воздействие. Конкретные значения признаков (параметров), получаемые при диагностировании, являются результатами элементарных проверок или значениями ответа объекта.
5.4.2. Необходимость программного обеспечения, разработки как конкретных диагностических программных продуктов, так и других программных продуктов для обеспечения функционирования в целом системы технического диагностирования определяется Потребителем.
5.5. Правила анализа и принятия решения по диагностической информации.
5.5.1. Состав диагностической информации.
а) паспортные данные электроустановки;
б) данные о техническом состоянии электроустановки на начальный момент эксплуатации;
в) данные о текущем техническом состоянии с результатами измерений и обследований;
г) данные с результатами расчетов, оценок, предварительных прогнозов и заключений;
д) обобщенные данные по электроустановке.
Диагностическая информация вводится в отраслевую базу данных (при наличии таковой) и в базу данных Потребителя в соответствующем формате и структуре хранения информации. Методическое и практическое руководство осуществляет вышестоящая организация и специализированная организация.
5.5.2. В руководстве пользователю описывается последовательность и порядок анализа полученной диагностической информации, сравнения и сопоставления полученных после измерений и испытаний параметров и признаков; рекомендации и подходы при принятии решения по использованию диагностической информации.
6. Средства технического диагностирования.
6.1. Средства технического диагностирования должны обеспечивать определение (измерение) или контроль диагностических параметров в режимах работы электроустановки, установленных в эксплуатационной документации или принятых на данном предприятии в конкретных условиях эксплуатации.
6.2. Средства и аппаратура, применяемые для контроля диагностических параметров, должны позволять надежно определять измеряемые параметры. Надзор над средствами технического диагностирования должны вести метрологические службы соответствующих уровней функционирования системы технического диагностирования и осуществлять его согласно положению о метрологической службе.
Перечень средств, приборов и аппаратов, необходимых для технического диагностирования, устанавливается в соответствии с типом диагностируемой электроустановки.
7. Правила технического диагностирования.
7.1. Последовательность выполнения операций диагностирования.
Описывается последовательность выполнения соответствующих измерений, экспертных оценок по всему комплексу диагностических параметров и характеристик, установленных для данной электроустановки и представленных в диагностической карте. Содержание диагностической карты определяется типом электроустановки.
7.2. Технические требования по выполнению операций диагностирования.
При выполнении операций диагностирования необходимо соблюдение всех требований и указаний ПУЭ, настоящих Правил, Межотраслевых правил по охране труда (правил безопасности) при эксплуатации электроустановок, других отраслевых документов, а также ГОСТов по диагностированию и надежности. Конкретные ссылки должны быть сделаны в рабочих документах.
7.3. Указания по режиму работы электроустановки при диагностировании.
Указывается режим работы электроустановки в процессе диагностирования. Процесс диагностирования может проходить во время функционирования электроустановки, и тогда это - функциональное техническое диагностирование. Возможно диагностирование в режиме останова. Возможно диагностирование при форсированном режиме работы электроустановки.
7.4. Требования к безопасности процессов диагностирования и другие требования в соответствии со спецификой эксплуатации электроустановки.
Указываются общие и те основные требования техники безопасности при диагностировании, которые касаются той или иной электроустановки; при этом должны быть конкретно перечислены разделы и пункты соответствующих правил и директивных материалов.
Упоминается о необходимости наличия у организации, выполняющей работы по диагностированию, соответствующих разрешений.
Перед началом работ по диагностированию работники, в ней участвующие, должны получить наряд-допуск на производство работ.
В данном разделе должны быть сформулированы требования техники безопасности при функциональном диагностировании и диагностировании при форсированном режиме работы электроустановки. Должны быть указаны и имеющиеся у данного Потребителя для конкретных условий эксплуатации данной электроустановки специфические требования.
8. Обработка результатов технического диагностирования.
8.1. Указания по регистрации результатов диагностирования.
Указывается порядок регистрации результатов диагностирования, измерений и испытаний, приводятся формы протоколов и актов.
8.2. Указания и рекомендации по выдаче заключения.
Даются указания и рекомендации по обработке результатов обследований, измерений и испытаний, анализу и сопоставлению полученных результатов с предыдущими и выдаче заключения, диагноза. Даются рекомендации по проведению ремонтно-восстановительных работ.

Таблица П2.1

ПОКАЗАТЕЛИ
ДОСТОВЕРНОСТИ И ТОЧНОСТИ
ДИАГНОСТИРОВАНИЯ ЭЛЕКТРОУСТАНОВОК

Задача диагностирования

Результат диагностирования

Показатели достоверности и
точности
Определение вида технического
состояния.
Заключение в виде:
1. Электроустановка исправна и (или) работоспособна.

2. Электроустановка
неисправна и (или)
неработоспособна.
Вероятность того, что в результате
диагностирования электроустановка
признается исправной (работоспособной) при условии, что она неисправна
(неработоспособна).
Вероятность того, что в результате
диагностирования электроустановка
признается неисправной
(неработоспособной) при условии, что она исправна (работоспособна).
Поиск места от-
каза или неис-
правностей.
Наименование элемента (сборочной единицы) или группы элементов, которые
имеют неисправное состояние и место отказа или неисправностей.
Вероятность того, что в результате
диагностирования принимается решение об отсутствии отказа (неисправности) в данном элементе (группе) при условии, что данный отказ имеет место.
Вероятность того, что в результате
диагностирования принимается решение о наличии отказа в данном элементе (группе) при условии, что данный отказ
отсутствует.
Прогнозирование технического состояния.
Численное значение параметров
технического состояния на
задаваемый период времени, в том числе и на данный момент
времени.
Численное значение остаточного ресурса (наработки).
Нижняя граница вероятности
безотказной работы по параметрам
безопасности на задаваемый период времени.
Среднеквадратическое отклонение прогнозируемого параметра.

Среднеквадратическое отклонение прогнозируемого остаточного ресурса.
Доверительная вероятность.

--------------------------------
<*> Определение численных значений показателей диагностирования следует считать необходимым для особо важных объектов, установленных вышестоящей организацией, специализированной организацией и руководством Потребителя; в других случаях применяется экспертная оценка, производимая ответственным за электрохозяйство Потребителя.


Приложение 3 НОРМЫ ИСПЫТАНИЙ ЭЛЕКТРООБОРУДОВАНИЯ И АППАРАТОВ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

Приложение 3

НОРМЫ ИСПЫТАНИЙ ЭЛЕКТРООБОРУДОВАНИЯ
И АППАРАТОВ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

1. Контактные соединения сборных и соединительных шин, проводов и грозозащитных тросов

2. Силовые трансформаторы, автотрансформаторы и масляные реакторы (далее - трансформаторы).

3. Полупроводниковые преобразователи и устройства (далее — преобразователи).

4. Конденсаторы

5. Аккумуляторные батареи

6. Силовые кабельные линии

7. Воздушные линии (ВЛ) электропередачи

8. Сборные и соединительные шины

9. Вводы и проходные изоляторы

10. Масляные и электромагнитные выключатели

11. Воздушные выключатели

12. Элегазовые выключатели

13. Вакуумные выключатели

14. Выключатели нагрузки

15. Предохранители, предохранители-разъединители

16. Разъединители, короткозамыкатели и отделители.

17. Вентильные разрядники и ограничители перенапряжений

18. Трубчатые разрядники

19. Сухие реакторы

20. Трансформаторы тока.

21. Электромагнитные трансформаторы напряжения.

22. Комплектные распределительные устройства внутренней и наружной установки

23. Электродвигатели переменного тока

24. Машины постоянного тока.

25. Электродные котлы.

26. Заземляющие устройства.

27. Стационарные, передвижные, комплектные переносные испытательные установки


1. Контактные соединения сборных и соединительных шин, проводов и грозозащитных тросов.

Приложение 3

НОРМЫ ИСПЫТАНИЙ ЭЛЕКТРООБОРУДОВАНИЯ
И АППАРАТОВ ЭЛЕКТРОУСТАНОВОК ПОТРЕБИТЕЛЕЙ

1. Контактные соединения сборных и соединительных шин, проводов и грозозащитных тросов.
К, М - производятся в сроки, устанавливаемые системой планово-предупредительного ремонта
(далее - ППР)
Наименование испытания | Вид испытания | Нормы испытания | Указания
1.1. Контроль опрессованных контактных соединений. |  | Контролируются геометрические размеры и состояние контактных соединений. Геометрические размеры (длина и диаметр опрес-сованной части корпуса зажима) должны соответствовать требовани- ям указаний по монтажу зажимов. На поверхности зажима не должно быть трещин, коррозии, механичес- ких повреждений. | Стальной сердечник опрессованного соединительного зажима не должен быть смещен относительно симметричного положения более чем на 15% длины прессуемой части зажима.
1.2. Контроль контакт- ных соединений, выпол- ненных с применением овальных соедини- тельных зажимов. | К | Геометрические размеры зажимов не должны отличаться от предусмотренных указаниями по монтажу зажимов. На поверхности зажима не должно быть трещин, коррозии (на стальных соединительных зажимах), механических повреждений. | Число витков скрутки скручиваемых зажимов на сталеалюминиевых, алюминиевых и медных проводах должно быть не менее 4 и не более 4,5; а зажимов типа СОАС-95-3 при соединении проводов АЖС 70/39 - от 5 до 5,5 витков.
1.3. Контроль болтовых контактных соединений: 1) контроль затяжки бол- тов контактных соедине- ний; 2) измерение переход- ных сопротивлений. | К М | Проверяется затяжка болтов кон- тактных соединений, выполненных с применением соединительных плашечных, петлевых переходных, соединительных переходных, ответвительных, аппаратных зажимов. На ВЛ сопротивление участка про- вода с соединителем не должно бо- лее чем в 2 раза превышать сопро- тивление участка провода такой же длины. На подстанциях сопротивление кон- тактного соединения не должно бо- лее чем в 1,2 раза превышать сопро- тивление участка (провода, шины) такой же длины, как и соединителя. | Проверка производится в соответствии с инструкцией по монтажу зажима. Измеряется переходное сопротивление не- изолированных проводов ВЛ напряжением 35 кВ и выше, шин и токопроводов распределительных устройств на ток 1000 А и более. Периодичность контроля - 1 раз в 6 лет. При положительных результатах тепловизион-ного контроля измерения переходных сопротивлений не проводятся.
1.4. Контроль сварных контактных соединений: 1) контроль контактных соединений, выполненных с применением термит- ных патронов; 2) контроль контактных соединений сборных и соединительных шин, вы- полненных сваркой. | К | В сварных соединениях, выполнен- ных с применением термитных патронов, не должно быть пережогов наружного повива провода или нарушения сварки при перегибе сваренных концов провода; усадочных раковин в месте сварки глубиной более 1/3 диаметра провода из алюминия, его сплавов или меди, глубиной более 6 мм для сталеалюминиевых проводов сечением 150 - 600 мм2. В сварном соединении не должно быть трещин, прожогов, кратеров, непроваров сварного шва более 10% его длины при глубине более 15% толщины свариваемого металла. Суммарное значение непроваров, подрезов, газовых включений в швах алюминиевых шин должно быть не более 15% толщины свариваемого металла в каждом рассматриваемом сечении. | --
1.5. Тепловизионный контроль | М | Производится в соответствии с установленными нормами и инструкциями заводов изготовителей.


2. Силовые трансформаторы, автотрансформаторыи масляные реакторы (далее трансформаторы).

2. Силовые трансформаторы, автотрансформаторыи масляные реакторы (далее трансформаторы).
К, Т, М - производятся в сроки, устанавливаемые системой ППР

Наименование
испытания

Вид

испытания

Нормы
испытания

Указания

2.1. Определение условий включения
трансформатора.

К

Трансформаторы, прошедшие капитальный ремонт с полной или частичной заменой обмоток или изоляции, подлежат сушке независимо от результатов измерений. Трансформаторы, прошедшие капитальный ремонт без замены обмоток или изоляции, могут быть включены в работу без подсушки или сушки при соответствии показателей масла и изоляции обмоток требованиям таблицы 1 (Приложение 3.1), а также при соблюдении условий пребывания активной части на воздухе. Продолжительность работ, связанных с разгерме-тизацией, должна быть не более:
1) для трансформаторов на напряжение до 35 кВ - 24 ч при относительной влажности до 75% и 16 ч при относительной влажности до 85%;
2) для трансформаторов напряжением 110 кВ и более - 16 ч при относительной влажности до 75% и 10 ч при относительной влажности до 85%.
Если время осмотра трансорматора превышает указанное, но не более чем в 2 раза, то должна быть проведена контрольная подсушка трансформатора.

При заполнении трансформаторов маслом с иными характеристиками, чем у слитого до ремонта, может наблюдаться изменение сопротивления изоляции и tg-дельта, что должно учитываться при комплексной оценке состояния трансформатора.
Условия включения сухих трансформаторов без сушки определяются в соответствии с указаниями завода-изготовителя.
При вводе в эксплуатацию трансформаторов, прошедших капитальный ремонт в условиях эксплуатации без смены обмоток и изоляции рекомендуется выполнение контроля в соответствии с требованиями, приведенными в нормативно-технической документации.
2.2. Изме-
рение сопро-
тивления изо-
ляции:
1) обмоток;

2) доступных стяжных
шпилек, бандажей, полубандажей
ярем, прессующих колец, ярмовых балок
и электростатических
экранов.

К,Т,М

К

Наименьшие допустимые значения
сопротивления изоляции, при которых
возможно включение трансформа-торов в работу после капитального ремонта, регламентируются
указаниями табл. 2 (Приложение 3.1).
Измерения в процессе эксплуатации
производятся при неудовлетворитель-
ных результатах испытаний масла и
(или) хроматографического анализа
растворенных в масле газов, а также в объеме комплексных испытаний.
Для трансформаторов на напряже-
ние 220 кВ сопротивление изоляции
рекомендуется измерять при темпе-
ратуре не ниже 20 град. С, а до 150
кВ - не ниже 10 град. С.
Измеренные значения должны быть
не менее 2 МОм, а сопротивление изо-
ляции ярмовых балок не менее 0,5МОм.
Измеряется мегаомметром на напряжение 2500 В.
Производится как до ремонта, так и после его окончания. См. также примечание 3.

Измерения производятся по схемам табл.3 (Приложение 3.1).
При текущем ремонте измерение производится, если специально для этого не требуется расшиновка трансформатора.

Измеряется мегаомметром на напряжение 1000 В у масляных трансформаторов только при капитальном
ремонте, а у сухих трансформаторов и при
текущем ремонте.
2.3. Измерение танген-
са угла диэлектричес-
ких потерь tgдельта изо-
ляции обмоток.

К,М

Для трансформаторов, прошедших
капитальный ремонт, наибольшие
допустимые значения tg-дельта изо-
ляции приведены в табл. 4 (Приложе-
ние 3.1).
В эксплуатации значение tg-дельта
не нормируется, но оно должно учитываться при комплексной оценке результатов измерения состояния изо-
ляции. Измерения в процессе эксплуа-
тации проводятся при неудовлетвори-
тельных результатах испытаний мас-
ла и (или) хроматографического
анализа растворенных в масле газов,
а также в объеме комплексных испы-
таний. Результаты измерений tgдельта
изоляции обмоток, включая динамику
их изменений, должны учитываться
при комплексном рассмотрении данных всех испытаний.
При межремонтных испытаниях измерение
производится у силовых трансформаторов
на напряжение 110 кВ и выше или мощностью
31500 кВА и более.
У трансформаторов на напряжение 220 кВ
tgдельта рекомендуется измерять при температуре не ниже 20 град. С, а до 150 кВ не ниже 10 град. С.
Измерения производятся по схемам табл. 3
(Приложение 3.1).
См. также примечание 3.
2.4. Испытание повы-
шенным напряжением промышленной
частоты:
1) изоляции обмоток
35 кВ и ниже вместе с
вводами;

2) изоляции доступных для испытания
стяжных шпилек, банда-
жей, полубандажей
ярем, прессующих колец,
ярмовых балок и электростатических
экранов;

3) изоляции цепей
защитной аппаратуры.

К

К

См. табл. 5 (Приложение 3.1).
Продолжительность испытания - 1 мин.
Наибольшее испытательное напряжение при частичном ремонте принимается равным 90%, а при
капитальном ремонте без замены об-
моток и изоляции или с заменой изо-
ляции, но без замены обмоток - 85%
от значения, указанного в табл. 5
(Приложение 3.1).

Производится напряжением 1 кВ в
течение 1 мин., если заводом-изго-
товителем не установлены более ис-
пытания.

Производится напряжением 1 кВ в
течение 1 мин.
Значение испытательного напряже-
ния при испытаниях изоляции электри-
ческих цепей манометрических термо-
метров - 0,75 кВ в течение 1 мин.

При капитальных ремонтах маслонаполненных трансформаторов без замены обмоток и иизоляции испытание изоляции обмоток повышенным напряжением не обязательно. Испытание изоляции сухих трансформаторов обязательно.

Испытание производится в случае вскрытия трансформатора для осмотра активной части. См. также п. 3.25.

Испытывается изоляция (относительно заземленных частей) цепей с присоединенными трансформа-торами тока, газовыми и защитными реле, маслоука-
зателями, отсечным клапаном и датчиками
температуры при отсоединенных разъемах мано-метрических термометров, цепи которых испытываются отдельно.
2.5. Измерение сопро-
тивления обмоток постоянному току.

К, М

Должно отличаться не более чем на
2% от сопротивления, полученного
на соответствующих ответвлениях дру-
гих фаз, или от значений заводских
и предыдущих эксплуатационных из-
мерений, если нет особых оговорок в
паспорте трансформатора.
В процессе эксплуатации измере-
ния могут производиться при комп-
лексных испытаниях трансформатора.
Производится на всех ответвлениях, если в заводском паспорте нет других указаний и если для
этого не требуется выемки активной части. Перед измерениями сопротивления обмоток трансфор-маторов, снабженных устройствами регулирования
напряжения, следует произвести не менее трех полных циклов переключения.

2.6. Проверка коэф-
фициента трансформа-
ции.

К

Должен отличаться не более чем на
2% от значений, полученных на со-
ответствующих ответвлениях других
фаз, или от заводских (паспортных) данных. Кроме того, для трансфор-маторов с РПН разница коэффици-
ентов трансформации должна быть не
выше значения ступени регулирования.
Производится на всех ступенях переключателя.
2.7. Проверка группы
соединения обмоток
трехфазных трансфор-маторов и полярности выводов однофазных
трансформаторов.

К

Группа соединений должна соот-
ветствовать паспортным данным, а
полярность выводов - обозначениям на щитке или крышке трансформатора.
Производится при ремонтах с частичной или полной заменой обмоток.
2.8. Измерение тока и
потерь холостого хода.

К

Значение тока и потерь холостого
хода не нормируется.
Измерения производятся у транс-
форматоров мощностью 1000 кВА и
более.
Производится одно из измерений:
а) при номинальном напряжении измеряется
ток холостого хода;
2) при пониженном напряжении измеряются
потери холостого хода по схемам, по которым
производилось измерение на заводе-изготовителе.
2.9. Оценка состояния переключающих
устройств.

К

Осуществляется в соответствии с
требованиями инструкций заводов-
изготовителей или нормативно-тех-
нических документов

--

2.10. Испытание бака на плотность.

К

Продолжительность испытания во
всех случаях - не менее 3 ч.
Температура масла в баке транс-
форматоров напряжением до 150 кВ
не ниже 10 град. С, трансформаторов
220 кВ - не ниже 20 град. С.
Не должно быть течи масла.
Герметизированные рансформаторы
и не имеющие расширителя испытани-
ям не подвергаются.
Производится:
у трансформаторов напряжением до 35 кВ
включительно - гидравлическим давлением столба масла, высота которого над уровнем заполненного
расширителя принимается равной 0,6 м;
для баков волнистых и с пластинчатыми ради-
аторами - 0,3 м;
у трансформаторов с пленочной защитой
масла - созданием внутри гибкой оболочки избыточного давления воздуха 10 кПа;
у остальных трансформаторов - созданием избыточного давления азота или сухого воздуха 10 кПа в надмасляном пространстве расширителя.
2.11. Проверка уст-
ройств охлаждения.

К

Устройства должны быть исправными и удовлетворять
требованиям заводских инструкций.
Производится согласно типовым и заводским инструкциям.

2.12. Проверка средств
защиты масла от воздействия окружаю-
щего воздуха.

К,Т,М

Проверка воздухоосушителя, уста-
новок азотной и пленочной защит
масла, термосифонного или адсорби-
рующего фильтров производится в со-
ответствии с требованиями инструк-
ций заводов-изготовителей или
нормативно-технических документов.
Индикаторный силикагель должен иметь
равномерную голубую окраску зерен. Изменение цвета зерен силикагеля на розовый свидетельствует о его увлажнении.
2.13. Испытание транс-
форматорного масла:
1) из трансформаторов;

2) из баков контакторов
устройств РПН.

К,Т,М

Т,М

У трансформаторов напряжением до
35 кВ включительно - по показателям п. п. 1 - 5, 7 табл. 6 (приложение 3.1).

У трансформаторов напряжением
110 кВ и выше - по показателям п. п.
1 - 9 табл. 6 (приложение 3.1), а у трансформаторов с пленочной
защитой дополнительно по п. 10 той же таблицы.

Масло следует заменить:
1) при пробивном напряжении ниже 25 кВ в контакторах с изоляцией 10 кВ,
30 кВ - с изоляцией 35 кВ, 35 кВ - с изоляцией 40 кВ, 110 кВ - с изоляцией 220 кВ;
2) если в нем обнаружена вода
(определение качественное) или
механические примеси (определение
визуальное).

Производится:
1) после капитальных ремонтов трансформаторов;
2) не реже 1 раза в 5 лет для трансформаторов мощностью выше 630 кВА, работающих с термо-сифонными фильтрами;
3) не реже 1 раза в 2 года для трансформаторов мощностью выше 630 кВА, работающих без термосифонных фильтров.
Производится 1 раз в 2 года, а также при
комплексных испытаниях трансформатора.

Производится в соответствии с инструкцией завода-изготовителя данного переключателя.
2.14. Испытание транс-
форматоров включе-нием на номинальное
напряжение.

К

В процессе 3 -5-кратного включения трансформатора на номинальное на-
пряжение и выдержки под апряже-нием в течение времени не менее 30 мин. не должны иметь место явления,
указывающие на неудовлетворитель-ное состояние трансформатора.
Трансформаторы, работающие в блоке с
генератором, включаются в сеть подъемом
напряжения с нуля.
2.15. Хроматогра-фический анализ
газов, растворенных в
масле.

М

Оценка состояния трансформатора и
определение характера возможных де-
фектов производится 1 раз в 6 мес.
в соответствии с рекомендациями ме-
тодических указаний по диагностике
развивающихся дефектов по резуль-
татам хроматографического анализа
газов, растворенных в масле.
Состояние трансформаторов оценивается путем сопоставления измеренных данных с граничными концентрациями газов в масле и по скорости роста
концентрации газов в масле.
2.16. Оценка влажности
твердой изоляции.

К,М

Допустимое значение влагосодер-
жания твердой изоляции после капи-
тального ремонта -2%, эксплуатируе-
мых - 4% по массе;
в процессе эксплуатации допускается
не определять, если влагосодержание
масла не превышает 10 г/т.
Производится первый раз через
10 - 12 лет после включения, в даль-
нейшем 1 раз в 4 - 6 лет у трансфор-
маторов напряжением 110 кВ и выше
мощностью 60 МВА и более.
При капитальном ремонте определяется по
влагосодержанию заложенных в бак образцов, в эксплуатации - расчетным путем.
2.17. Оценка состояния
бумажной изоляции обмоток:
по наличию
фурановых соединений в масле;

по степени
полимеризации
бумаги.

М

К

Допустимое содержание фурановых
соединений, в том числе фурфурола,
приведено в п. 11 табл. 6 (Приложе-
ние 3.1).

Ресурс бумажной изоляции обмоток
считается исчерпанным при сниже-
нии степени полимеризации бумаги
до 250 единиц.

Производится хроматографическими методами
1 раз в 12 лет, а после 24 лет эксплуатации -
1 раз в 4 года.
2.18. Измерение сопро-
тивления короткого замыкания (Zk)
трансформатора.

К,М

Значения Zk не должны превышать
исходные более чем на 3%. У трехфаз-
ных трансформаторов дополнительно
нормируется различие значений Zk по
фазам на основном и крайних ответ-
влениях - оно не должно превышать
3%.
Производится у трансформаторов мощ-
ностью 125 МВА и более (при наличии РПН - на основном и обоих крайних ответвлениях) после воздействия на трансформатор тока КЗ, превышающего 70% расчетного значения, а также в объеме комплексных испытаний.
2.19. Испытание вводов.

К,М

Производится в соответствии с
указаниями раздела 10.

--

2.20. Испытание встро-
енных трансформаторов
тока.

К,М

Производится в соответствии с
указаниями п. п. 20.1, 20.3.2, 20.5, 20.6, 20.7 раздела 20.

--

Примечания. 1. Испытания по п. п. 2.1, 2.3, 2.8 - 2.12, 2.13, 2.15 и 2.16 для сухих трансформаторов всех мощностей не проводятся.
2. Измерения сопротивления изоляции и tgдельта должны производиться при одной и той же температуре или приводиться к одной температуре. Измеренные значения tgдельта изоляции при температуре изоляции 20 град. С и выше, не превышающие 1%, считаются удовлетворительными, и их пересчет к исходной температуре не требуется.


3. Полупроводниковые преобразователи и устройства (далее - преобразователи)

3. Полупроводниковые преобразователи и устройства (далее - преобразователи).
К, Т, М, - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
3.1. Измерение сопротивления изо- ляции токоведущих частей. | К | Не менее 5 Мом. | Производится в холодном состоянии и при незаполненной системе охлаждения для силовой части мегаомметром на напряжение 2500 В, для це- пей вторичной коммутации - мегаомметром на напряжение 1000 В. Все тиристоры, вентили, конденсаторы, обмотки трансформаторов на время испытаний следует закоротить.
3.2. Испытание повы- шенным напряже-нием промышленной частоты изоляции токоведущих цепей агрегата относительно корпуса и между цепями, не связан-ными между собой. | К, М | См. табл. 7 (Приложение 3.1). Продолжительность испытания - 1 мин. | Силовые цепи переменного и выпрямленного напряжений на время испытаний должны быть электрически соединены.
3.3. Проверка режимов работы силовых полупровод-никовых приборов: 1) разброс в распределении токов по параллельным ветвям тиристоров или вентилей; 2) разброс в распределении напряжения по после- довательно включен-ным тиристорам и вентилям; 3) измерение сопротивления анод- катод на всех тиристорах (проверка отсутствия пробоя); 4) проверка отсутствия обрыва в вентилях (измерения прямого и обратного падения напряжения на вентилях). | К, Т, М К, Т, М К, Т, М К, М | Не более 15% среднего значения тока через ветвь. Не более 20% среднего значения. Разброс сопротивлений не более 10%. Падение напряжения на вентилях должно быть в пределах заводских данных. | Измеряется омметром. Измеряется вольтметром или осциллографом при предельном токе.
3.4. Измерение сопротивления об- моток трансформа-тора агрегата (вы- прямительного, последовательного и др.). | К | Снижение относительно результатов заводских испытаний не более +/- 5%. | Данные измерений должны быть приведены к одной температуре с заводскими данными.
3.5. Проверка системы управления тиристорами. | К, Т, М | Производится в объеме и по мето- дике, предусмотренной технически- ми условиями и заводскими инструк- циями. | --
3.6. Проверка системы охлаждения тиристоров и вентилей. | К, Т, М | Температура должна оставаться в нормированных пределах. | Производится по методике завода-изготовителя.
3.7. Снятие рабочих, регулировочных, динамических и дру- гих характеристик. | К | Отклонения от заданных характе- ристик должны оставаться в преде- лах, установленных заводом-изгото- вителем. | То же.
3.8. Проверка транс- форматоров агрегата. | К, М | __ | Производится в соответствии с указаниями раздела 2 и инструкциями заводов-изготовителей.


4. Конденсаторы.

4. Конденсаторы.
К, Т - производятся в сроки, установленные системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
4.1. Проверка состояния конденсатора. | Т | Производится внешним осмотром. Не должно быть течи пропитывающей жидкости, повреждения изоляторов, габаритные размеры должны соответст- вовать указанным в инструкции завода-изготовителя. | С эксплуатации снимаются конденсаторы, имеющие неустранимую капиллярную течь, повреждение изоляторов, увеличение габа- ритных размеров сверх указанных в заводской инструкции.
4.2. Измерение сопро- тивления изоляции. | Т | Сопротивление изоляции между вы- водами и корпусом должно соответст- вовать данным заводской инструкции. | Производится мегаомметром на напряже- ние 2500 В.
4.3. Испытание повы- шенным напряжением промышленной частоты. | К | Значение и продолжительность приложения испытательного напряжения устанавливаются заводскими инструк-циями. При отсутствии указаний заводов-изготовителей испытательные напряжения конденсаторов для повышения cosфи принимаются по табл. 8 (Приложение 3.1), для конденса-торов связи по табл. 5 (Приложение 3.1). Испытания напряжением промышленной частоты могут быть заменены одноми- нутным испытанием выпрямленным нап- ряжением удвоенного значения. | Испытывается изоляция относительно кор- пуса при закороченных выводах конденсатора. Испытание конденсаторов, имеющих один соединенный с корпусом вывод, не произ- водятся.
4.4. Измерение емкости отдельного элемента. | К,Т | Измеренная емкость должна отличаться от паспортных данных более чем: на +/- 10% - конденсаторов в установках для повышения коэффициента мощности, конденсаторов в установках продольной компенсации и конденсаторов в установках для защиты от еренапряже-ний; на +/- 5% - конденсаторов связи, отбора мощности и делительных. При удовлетворительных результатах тепловизионного контроля измерение емкости не обязательно. | Производится при температуре (15 - 35)град. С. При контроле конденсаторов под рабочим напряжением оценка их состояния произво-дится сравнением измеренных значений емкостного тока или напряжения конденса- тора с исходными данными или значениями, полученными для конденсаторов других фаз (присоединений).
4.5. Измерение тангенса угла диэлектрических потерь. | К | Измеренное значение tgдельта не должно превышать значения 0,8% (при температуре 20 град. С). | Измерения производятся на конденсаторах связи, отбора мощности и делителей напряжения.
4.7. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов- изготовителей.


5. Аккумуляторные батареи.

5. Аккумуляторные батареи.
К - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
5.1. Проверка емкости отформованной аккумуляторной батареи. | К,Т | Емкость, приведенная к температуре 20 град. С, должна соответствовать заводским данным. | При снижении емкости батареи ниже 70% первоначальной она подлежит замене или восстановлению.
5.2. Проверка плотности электролита в каждой банке. | К, Т, М | Плотность электролита (г/см3) плотностью заряженного аккумулятора в каждом элементе в конце заряда и в режиме постоянного подзаряда, приведенная к температуре 20 град. С, должна быть с отклонением +/- 0,005 г/см3: для аккумуляторов типа С (СК) - 1,205 г/см3; для аккумуляторов типа СП (СПК) и СН - 1,24 г/см3. | Температура электролита при заряде должна быть не выше 40 град. С для аккумуляторов типа С (СК), СП (СПК) и не выше 45 град. С для аккумуляторов типа СН. Плотность электролита в конце разряда у исправных аккумуляторов должна быть не менее 1,145 г/см3. Проверка производится 1 раз в месяц.
5.3. Химический анализ электролита. | Т | См. табл. 9 (Приложение 3.1). | Производится не реже 1 раза в 3 года.
5.4. Измерение напря- жения каждого элемента батареи. |  | В батарее должно быть не более 5% отстающих элементов. Напряжение отстающих элементов в конце разря- да должно отличаться не более чем на 1 - 1,5% от среднего значения напряжения остальных элементов. Напряжение каждого элемента батареи, работающей в режиме подзаряда, должно составлять 2,2 +/- 0,05 В. | Напряжение в конце разряда устанавливается на основании указаний завода-изготовителя.
5.5. Измерение сопро- тивления изоляции бата- реи. | К,М | Не менее 15 кОм при напряжении 24 В, 25 кОм при 48 В, 30 кОм при 60 В, 50 кОм при 110 В, 100 кОм при 220В. | Производится мегаомметром на напряжение 1000 В перед заливкой электролита. В процессе эксплуатации измерение производится штатным устройством контроля изоляции.
5.6. Измерение высоты осадка (шлама) в банке. | М | Между осадком и нижним краем поло- жительных пластин должно быть сво- бодное пространство не менее 10 мм. | --
5.7. Проверка напря- жения при толчковых токах. | К,М | Значения напряжения на выводах батареи (при отключенном подзарядном агрегате) при разряде батареи в течение не более 5 с при наибольшем токе, но не более 2,5 тока одночасового режима разряда, без участия концевых элементов должны сопоставляться с результатами предыдущих измерений и не могут снижаться более чем на 0,4 В на каждый элемент от напряжения, предшествовавшему толчку. | Рекомендуется проводить испытания 1 раз в год.


6. Силовые кабельные линии.

6. Силовые кабельные линии.
К, Т, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
6.1. Определение це- лостности жил и фазировки. | К, Т | Все жилы должны быть целыми и сфазированными. | Производится после окончания монтажа, перемонтажа муфт или отсоединения жил ка- беля.
6.2. Измерение сопро- тивления изоляции | К, Т, М | Сопротивление изоляции силовых кабелей напряжением до 1000 В долж- но быть не ниже 0,5 МОм. У силовых кабелей напряжением выше 1000 В сопротивление изоляции не нормиру- ется. | Производится мегаомметром на напряжение 2500 В в течение 1 мин.
6.3. Испытание повы- шенным выпрямленным напряжением. | К, Т, М | Испытательные напряжения прини- маются в соответствии с табл. 10 (Приложение 3.1) с учетом местных условий работы силовых кабельных линий. Длительность приложения испыта- тельного напряжения: для кабелей на напряжение до 35кВ с бумажной и пластмассовой изоляцией при приемо-сдаточных испытаниях - 10 мин., а в процессе эксплуатации - 5 мин.; кабелей на напряжение 3 - 10 кВ с резиновой изоляцией - 5 мин.; для кабелей на напряжение 110 - 220 кВ - 15 мин. Допустимые токи утечки и значения коэффициента несимметрии при из- мерении тока утечки приведены в табл. 11 (Приложение 3.1). Могут не проводиться испытания: двух параллельных кабелей длиной до 60 м, которые являются выводами линии из ТП и РП; кабелей со сроком эксплуатации более 15 лет, на которых удельное число пробоев составляет более 30 на 100 км в год; кабелей, подлежащих выводу из эксплуатации в ближайшие 5 лет. Кабели с резиновой изоляцией на напряжение до 1000В испытаниям повышенным выпрямленным напряжением не подвергаются. | Периодичность испытания кабелей на нап- ряжение до 35 кВ - 1 раз в год в течение первых 5 лет эксплуатации, а в дальнейшем: 1 раз в 2 года для кабельных линий, у которых в течение первых 5 лет не наблюдалось пробоев при испытаниях и в эксплуатации 1 раз в год, если в этот период отмечались пробои изоляции; 1 раз в 3 года для кабельных линий на закрытых территориях (подстанции, заводы и др.); во время ремонтов оборудования для кабелей, присоединенных к агрегатам, и кабельных перемычек напряжением 6 - 10 кВ между сборными шинами и трансформаторами в распределительных устройствах. Кабели на напряжение 110 - 220 кВ испытыва-ются через 3 года после ввода в эксплуатацию и в дальнейшем 1 раз в 5 лет. Рекомендуется производить измерение сопротивления изоляции кабелей на напряжение выше 1000 В до и после испытания повышенным напряжением.
6.4. Контроль степени осушения вертикальных участков. | М | Разность нагрева отдельных точек при токах, близких к номинальным, должна быть не более 3 град. С. Контроль осушения можно произво-дить также путем снятия кривых tgдельта = f (U) на вертикальных участках. | Производится на кабелях 20 - 35 кВ с пропи-танной вязким составом бумажной изоляцией по решению технического руководителя Потребителя путем измерения и сопоставления температур нагрева оболочки в разных точках вертикального участка.
6.5. Контроль заземлений. | К | Производится в соответствии с указаниями раздела 26. В эксплуатации целостность метал- лической связи между заземлителями кабельных линий на напряжение 110- 220 кВ и нейтралью трансформаторов проверяется 1 раз в 5 лет. | Производится у металлических концевых муфт и заделок кабелей напряжением выше 1000 В, а у кабелей напряжением 110 - 220кВ - также у металлических конструкций кабельных колодцев и подпиточных пунктов.
6.6. Измерение токо- распределения по одножильным кабелям. | К | Неравномерность распределения то- ков на кабелях должна быть не более 10% (особенно если это приводит к перегрузке отдельных фаз). | --
6.7. Проверка анти- коррозийных защит. | М | При проверке измеряются потенциа- лы и токи в оболочках кабелей и параметры электрозащиты (ток и нап- ряжение катодной станции, ток дре- нажа) в соответствии с руководящими указаниями по электрохимической защите подземных энергетических со- оружений от коррозии. Оценку коррозионной активности грунтов и естественных вод следует производить в соответствии с тре- бованиями государственных стандар- тов. Сроки проведения измерений блуждающих токов в земле определяются руководителем Потребителя, но не реже 1раза в три года. | Проверяется работа антикоррозийных защит для: кабелей с металлической оболочкой, проло-женных в грунтах со средней и низкой коррозионной активностью (удельное сопро-тивление грунта выше 20 Ом х м), при среднесуточной плотности тока утечки в землю выше 0,15 мА/дм2; кабелей с металлической оболочкой, проложенных в грунтах с высокой активностью (удельное сопротивление грунта менее 20 Ом х м) при любой среднесуточной плотности тока в землю; кабелей с незащищенной оболочкой и разру-шенными броней и защитными покровами; стального трубопровода кабелей высокого давления независимо от агрессивности грунта и видов изоляционных покрытий.
6.8. Измерение темпе- ратуры кабелей. |  | Температура кабелей должна быть не выше допутимых значений. | Производится по местным инструкциям на участках трассы, где имеется опасность перегрева кабелей.
6.9. Испытание пластмассовой оболочки (шланга) повышенным выпрямленным напряжением. |  | Испытательное напряжение 10 кВ прикладывается между металличес- кой оболочкой (экраном) и землей, длительность приложения испыта- тельного напряжения - 1 мин. | Испытание проводится через 1 год после ввода в эксплуатацию и затем 1 раз в 3 года.


7. Воздушные линии (ВЛ) электропередачи.

7. Воздушные линии (ВЛ) электропередачи.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
7.1. Проверка состояния трассы воздушных линий. | М | Производится измерение ширины просеки, высоты деревьев и кустарников под проводами, расстояний элементов ВЛ до стволов деревьев и их кроны. | На ВЛ с неизолированными проводами производится не реже 1 раза в 3 года, из- мерение высоты деревьев и кустарников под проводами - по мере необходимости. Расстояния и ширина просек должны соответствовать установленным требованиям.
7.2. Проверка состояния фундаментов опор. | М | Измеряются размеры сколов и трещин фундаментов. Уменьшение диаметра анкерных болтов, зазоры между пятой опоры и фундаментом не допускаются. | Периодичность измерений - 1 раз в 6 лет. Измеренные значения не должны превышать установленных в нормативно-технических документах и проектах ВЛ.
7.3. Проверка состояния опор. 7.3.1. Измерения прогибов металлических конструкций опор. | М | Измеряются прогибы металлических опор и металлических элементов железобетонных опор. Предельные значения допусков для стрелы прогиба (кривизны) проверяемых элементов: траверса опоры 1:300 длины траверсы; стойка или подкос металлической опоры - 1:700 длины стойки, но не более 20 мм; поясные уголки в пределах панели и элементов решетки в любой плоскости - 1:750 длины элемента. | Периодичность измерений не реже 1 раза в 6 лет и после воздействия на ВЛ механических нагрузок, превышающих расчетные.
7.3.2. Контроль оттяжек опор. | М | Измеряется тяжение в тросовых оттяжках опор и контролируется целостность оттяжки. Тяжение в оттяжках не должно отличаться от проектного более чем на 20%. Уменьшение площади сечения троса оттяжки не должно превышать 10%. | Производятся по мере необходимости в соответствии с ТИ ВЛ 35 - 800 кВ.
7.3.3. Контроль корро- зионного износа металли- ческих элементов опор. | М | Допустимое отношение фактического сечения металлического элемента (детали) к предусмотренному проекттом при сплошной или язвенной коррозии должно быть не менее: 0,9 - для несущих элементов; 0,8 - для ненесущих элементов; 0,7 - для косынок. Не допускается сквозное коррозионное поражение, щелевая коррозия с появлением трещин и разрушением сварных швов, тре- щины в сварных швах и околошовной зоне, трещины в металле. | Контролю подлежат металлические опоры и траверсы, металлические элементы железобетонных и деревянных опор, металлические подножники, анкеры и тросы. На ВЛ в зонах V - VII степеней загрязнен-ности атмосферы периодичность измере- ний не реже 1 раза в 6 лет, в остальных - в соответствии с ППР.
7.3.4. Контроль железо- бетонных опор и приставок. | М | Производится измерение трещин, прогибов, разрушения бетона железобетонных опор и приставок. Значения прогибов и дефектов не должны превышать величин, указанных в таблице 12 (Приложение 3.1). | Периодичность измерений не реже 1 раза в 6 лет.
7.3.5. Контроль дере- вянных деталей опор. | М | Отклонение размеров деталей от предусмотренных проектом допускается в пределах: по диаметру - (-1 +2); по длине - +/- 1 см на каждый метр длины; минусовый допуск для траверс не допуска-ется. Измерения производятся на (8 - 10)% деталей опор. | Периодичность измерений, а также места, в которых контролируется опора, принимается в соответствии с устано-вленными требованиями. Между ремонтами измеряется степень (глубина, размеры) внешнего и внутренне- го загнивания деталей опор.
7.3.6. Проверка пра- вильности установки опор. | К,М | См. табл. 12 (Приложение 3.1). |
7.4. Контроль проводов, грозозащитных тросов. | К,М | Производится измерение расстояний от проводов и грозозащитных тросов до поверхности земли, до различных объектов и сооружений в местах сближения и пересечений, между проводами разных линий при совместной подвеске проводов. Расстояния от проводов ВЛ до земли, до сооружений и в местах сближения должны быть не менее установленных правилами устройства электроустановок, допускается уменьшение расстояния от проводов ВЛ до деталей опор не более чем на 10%. | Измерения производятся после воздейст- вия на ВЛ предельных токовых нагрузок, механических нагрузок и температуре окружающего воздуха выше расчетных значений, а также периодически не реже 1 раза в 6 лет на пересечениях и сближениях. При капительных ремонтах измерения производятся после замены, перемонтажа или перетяжки проводов (их участков).
7.5. Контроль стрел провеса, расстояний до элементов ВЛ. | К,М | Фактическая стрела провеса не должна отличаться от предусмотренной проектом более чем на 5% при условии соответствия нормативным значениям расстояний до зем- ли и пересекаемых объектов. Расстояния по воздуху между проводом и телом опоры, между проводами на транспозиционной опоре и на ответвлениях не должны быть меньше, чем на 10% от норм, предусмотренных проектом. Разница стрел провеса между проводами разных фаз и между проводами различных ВЛ при совместной подвеске не должна пре- вышать 10% от проектного значения стрелы провеса. | Периодичность измерений - 1 раз в 6 лет: на ВЛ 6 - 20 кВ - (1 +/- 2)% пролетов; на ВЛ 35 - 220 кВ - (3 +/- 5)% пролетов.
7.6. Контроль сечения проводов и грозозащит-ных тросов. | М | Измеряется площадь сечения проводов и тросов, изменившаяся в результате обрыва отдельных проволок. | Допустимое уменьшение площади сечения проводов принимается в соответствии с установленными требова- ниями.
7.7. Контроль соедине-ний проводов и тросов. | К,М | См. раздел "Контактные соединения проводов, грозозащитных тросов, сборных и соединительных шин". | --
7.8. Контроль изоляторов и изолирующих подвесок. |  | Контроль состояния изоляторов и изолирующих подвесок производится внешним осмотром. | Проверка состояния установленных на ВЛ стеклянных и полимерных подвесных изоляторов и любых изоляторов грозо-защитных тросов не производится.
7.8.1. Измерение со- противления изоляции. | К | Измерение сопротивления фарфоровых подвесных изоляторов производится мегаомметром на напряжение 2500 В только при положительной температуре окружа-ющего воздуха. Сопротивление каждого под- весного изолятора должно быть не менее 300 МОм. | Необходимость испытания штыревых изоляторов на ВЛ устанавливается ППР с учетом местных условий эксплуатации.
7.8.2. Измерение распределения напряжения по изоляторам. | М | Производится в поддерживающих и натяжных гирляндах с фарфоровыми изо- ляторами на ВЛ, находящейся под напряжением, при положительной тем- пературе окружающего воздуха. Усреднен-ные распределения напряжений по подвесным фарфоровым изоляторам гирлянд приведены в табл. 13 (Приложение 3.1). При проверке изолятора измерительной штангой изолятор бракуется, если значение измеренного на нем напряжения меньше 50% указанного в табл.12 (Приложение 3.1). При проверке изоляторов штангой с постоянным искровым промежутком изолятор бракуется, если пробой промежутка не происходит при напряжении, соответст- вующем дефектному состоянию наименее электрически нагруженного изолятора гирлянды. | Периодичность измерений принимается в соответствии с установленными требованиями. При положительных результатах измерений по п. 7.8.3 проверка распре-деления напряжения по изоляторам не производится.
7.8.3. Дистанционная проверка изоляторов. | М | Контроль производится с использованием инфракрасных и / или электронно-опти- ческих приборов. | Отбраковка изоляторов производится в соответствии с инструкциями по примене- нию приборов.
7.9. Контроль линейной арматуры. | М | Линейная арматура должна браковаться и подлежать замене, если: поверхность арматуры покрыта сплошной коррозией; в деталях арматуры имеются трещины, раковины, оплавы, изгибы; формы и размеры деталей не соответствуют чертежам; оси и другие детали шарнирных соединений имеют износ более 10%. Расстояние между осью гасителя вибрации и местом выхода провода (троса) из поддерживающего или натяжного зажима, точки схода с ролика многороликового подвеса или от края защитной муфты не должно отличаться от проектного значения более чем на 25 мм. Расстояния между электродами искровых промежутков на грозозащитных тросах не должны отличаться от проектных значений более чем на +/- 10%. | Производится внешним осмотром.
7.10. Проверка зазем- ляющих устройств. | К,М | Производится в соответствии с указаниями раздела 26. |
7.11. Проверка трубча- тых разрядников. | К,М | Производится в соответствии с указаниями раздела 18. |
7.12. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов- изготовителей.


8. Сборные и соединительные шины.

8. Сборные и соединительные шины.
К, М - производятся в сроки, установленные системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
8.1. Проверка сопро-тивления изоляции подвесных и опорных фарфоровых изоляторов. | К | Сопротивление каждого подвесного фарфорового изолятора или каждого элемента многоэлементного изолятора должно быть не менее 300 МОм. | Производится мегаомметром на напряже- ние 2500 В только при положительной температуре окружающего воздуха.
8.2. Испытание изоляции повышенным напряже- нием. | К | Значения испытательного напряжения приведены в табл. 5 (Приложение 3.1). | Вновь устанавливаемые многоэлементные или подвесные фарфоровые изоляторы должны испытываться повышенным напряжением 50 кВ частоты 50 Гц, прикладываемым к каждому элементу изолятора.
8.3. Проверка состояния вводов и проходных изоляторов. | К,М | Производится в соответствии с указаниями раздела 9. | --
8.4. Контроль контактных соединений | М | Производится в соответствии с указаниями раздела 1. | --
8.5. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов- изготовителей.


9. Вводы и проходные изоляторы.

9. Вводы и проходные изоляторы.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
9.1. Измерение сопро- тивления изоляции. | К,М | Не менее 500 МОм. | Измеряется сопротивление основной изоляции измерительной и последней об- кладок вводов с бумажно-масляной изо- ляцией относительно соединительной втулки. Измерение производится мегаомметром на напряжение 2500 В.
9.2. Измерение тангенса угла диэлектрических потерь (tgдельта) и емкости изоляции. | К,М | См. табл. 14 (Приложение 3.1). Предельное увеличение емкости основной изоляции составляет 5% от значения, измеренного при вводе в эксплуатацию. Измерение tgдельта и емкости основной изоляции производится при напряжении 10 кВ, изоляции измерительного конденсатора (С2) и (или) последних слоев изоляции (С3) при напряжении 5 кВ. | Производится у вводов и проходных изо- ляторов с основной бумажно-масляной, бумажно-бакелитовой и бумажно-эпоксидной изоляцией. Измерение tgдельта у вводов с маслобарьерной изоляцией не обязательно.
9.3. Испытание повы- шенным напряжением промышленной частоты. | К,М | См. табл. 5 (Приложение 3.1). Вводы, установленные на силовых трансформаторах, испытываются совместно с обмотками этих трансформаторов. | Продолжительность приложения испыта- тельного напряжения для вводов, испыты- ваемых совместно с обмотками трансфор- маторов, а также для вводов с основной фарфоровой изоляцией - 1 мин., для вво- дов и изоляторов из органических твердых материалов и кабельных масс - 5 мин.
9.4. Проверка качества уплотнений вводов. | М | Производится у маслонаполненных негерметичных вводов с бумажно-масляной изоляцией на напряжение 110 кВ и выше созданием в них избыточного давления масла 0,1 МПа. Продолжительность испытания - 30 мин. | При испытании не должно быть признаков течи масла и снижения испытательного давления. Допускается снижение давления за время испытаний не более 5 кПа.
9.5. Испытание транс- форматорного масла из маслонаполненных вводов. | К,М | См. табл. 6 (Приложение 3.1). | __
9.6. Проверка манометра. | М | Проверяются манометры герметичных вводов путем сличения их показаний с показаниями аттестованного манометра. Допустимое отклонение показаний маномет- ра от аттестованного не более 10% верхнего предела измерений. | Проверка производится в трех оцифро- ванных точках шкалы: начале, середине и конце.
9.7. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов- изготовителей.


10. Масляные и электромагнитные выключатели.

10. Масляные и электромагнитные выключатели.
К, Т, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
10.1. Измерение соп- ротивления изоляции: 1) изоляция подвижных и направляющих частей, вы- полненных из органичес-кого материала; 2) изоляции вторичных цепей и обмоток электромагнитов управле- ния (далее - ЭМУ). | К К,М | См. табл. 15 (Приложение 3.1). Производится в соответствии с указаниями раздела 28 (не менее 1 МОм). | Производится мегаомметром на напряжение 2500 В. Производится мегаомметром на напряжение 1000 В.
10.2. Испытание повы- шенным напряжением промышленной частоты: 1) опорной изоляции и изоляции относительно корпуса; 2) изоляции вторичных цепей и обмоток ЭМУ. | К | Продолжительность испытания - 1 мин. Значение испытательного напряжения принимается в соответствии с табл. 5 (Приложение 3.1). Производится в соответствии с указаниями раздела 28. | - У маломасляных выключателей 6 - 10 кВ испытывается также изоляция межконтакт- ного разрыва. -
10.3. Испытание вводов. | К,М | Испытания проводятся в соответствии с указаниями раздела 9. | _
10.4. Оценка состояния внутрибаковой изоляции и изоляции дугогаситель-ных устройств баковых масляных выключателей 35 кВ. | К | Если tgдельта вводов снижен более чем на 5%, то изоляция подлежит сушке. | Производится, если при измерении tgдельта вводов на полностью собранном выключателе получены повышенные значения по сравнению с нормами, приведенными в табл. 14 (Приложение 3.1).
10.5. Измерение сопро- тивления постоянному то- ку: 1) контактов масляных выключателей; 2) шунтирующих резисторов дугогаси- тельных устройств; 3) обмоток ЭМУ. | К,Т,М | Сопротивление токоведущего контура не должно превосходить значений, указанных в табл. 16 (Приложение 3.1). Нормы на значения сопротивлений отдельных участков токоведущего контура указываются в заводской инструкции. Измеренные значения сопротивлений должны соответствовать заводским данным с указанными в них допусками. Должно соответствовать заводским данным. | -- _ --
10.6. Проверка времени движения подвижных частей выключателя. | К | Полученные значения времени от подачи команды до момента замыкания размыкания) контактов масляных выключателей должны соответствовать величинам, указанным в табл. 16 (Приложение 3.1). | --
10.7. Измерение хода подвижной части выклю- чателя, вжима (хода) кон- тактов при включении, контроль одновремен-ности замыкания и размыкания контактов. | К,М | Полученные значения должны соответствовать величинам, указанным в табл. 16 (Приложение 3.1). | --
10.8. Проверка действия механизма свободного расцепления. | К,М | Механизм свободного расцепления должен позволить проведение операции отключения на всем ходе контактов, т.е. в любой момент от начала операции включения. Механизм свободного расцепления проверяется в работе при полностью включенном положении привода и в двух-трех промежуточных положениях. | Допускается не производить проверку срабатывания механизма свободного расцепления приводов ПП-61 и ПП-67 в промежуточных положениях из-за возникновения опасности резкого возвра- та рычага ручного привода.
10.9. Проверка регули- ровочных и установочных характеристик механизмов приводов выключателей. | К | Проверка производится в объеме и по нормам заводских инструкций и паспортов каждого типа привода и выключателя. | --
10.10. Проверка сраба- тывания привода при по- ниженном напряжении. | К | Минимальное напряжение срабатывания электромагнитов отключения приводов масляного выключателя должно быть не менее 0,7 Uном при постоянном токе и 0,65 Uном при переменном токе; электромагни-тов включения 0,85 Uном при переменном токе и 0,8 Uном при постоянном токе. | Наименьшее напряжение срабатывания электромагнитов управления выключателей с пружинными привода- ми должно определяться при рабочем натяге (грузе) включающих пружин согласно указаниям заводских инструкций.
10.11. Испытание вык- лючателя многократными включениями и отключениями. | К | Включение, отключение и сложные циклы (В-О, О-В, О-В-О) при многократном опробовании должны производиться при номинальном напряжении на выводах элект- ромагнитов. Число операций для каждого режима опробования - (3 +/- 5). | Двух-, трехкратное опробование в циклах О-В и О-В-О производится для выключате- лей, предназначенных для работы в цикле АПВ.
10.12. Испытание трансформаторного масла из баков вык- лючателя. | К,М | Баковые выключатели 110 кВ и выше: а) пробивное напряжение - не менее 60 кВ для выключателей 110 кВ и не менее 65кВ для выключателей 220 кВ; б) содержание механических примесей - отсутствие. Пробивное напряжение трансформаторного масла баковых выключателей: на напряжение до 15 кВ - 20 кВ; на напряжение до 35 кВ - 25 кВ. | Для баковых (многообъемных) выключателей на напряжение 110кВ и выше испытания проводятся при выпол- нении ими предельно допустимого числа коммутаций (отключений и включений) токов КЗ или нагрузки. Масло из баковых выключателей на нап- ряжение до 35 кВ и маломасляных (мало- объемных) на все классы напряжения после выполнения ими предельно допустимого числа коммутаций токов КЗ или токов нагрузки испытанию не подлежит и должно заменяться свежим.
10.13. Испытание встроенных трансформаторов тока. | М | Производится в соответствии с указаниями п. п.20.1, 20.3.2, 20.5, 20.6, 20.7 раздела 20. | --
10.14. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов- изготовителей.


11. Воздушные выключатели.

11. Воздушные выключатели.
К, Т, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
11.1. Измерение соп- ротивления изоляции: 1) воздухопроводов, опорных и подвижных частей, выполненных из органических материалов; 2) многоэлементных изоляторов; 3) вторичных цепей, обмоток включающего и отключающего электромагнитов. | К | См. табл. 15 (Приложение 3.1). Сопротивление каждого элемента много-элементного изолятора должно быть не менее 300 МОм. Производится в соответствии с указаниями раздела 28. | Производится мегаомметром на напряжение 2500 В. Производится мегаомметром на напряжение 2500 В только при положительной температуре окружающего воздуха. Производится мегаомметром на напряжение 1000 В.
11.2. Испытание повы- шенным напряжением промышленной частоты: 1) опорной изоляции выключателей; 2) изоляции вторичных цепей и обмоток ЭМУ. | К | Значение испытательного напряжения принимается в соответствии с табл. 5 (Приложение 3.1). Производится в соответствии с указаниями раздела 28. | Продолжительность испытания - 1 мин.
11.3. Измерение сопро- тивления постоянному то- ку: 1) токоведущего контура; 2) делителей напряжения и шунтирующих резис- торов; 3) измерение сопротив- ления обмоток и электромагнитов и цепей управления. | К,Т К,Т К,Т,М | Предельные значения сопротивлений контактных систем должны соответствовать величинам, приведенным в табл. 17 (Приложение 3.1). Значения сопротивлений должны соответ-ствовать величинам, приведенным в табл. 17 (Приложение 3.1). Измеренные значения должны составлять: электромагниты типа ВВ-400-15 с форсировкой: 1-я обмотка - (10 +/- 1,5) Ом; 2-я обмотка - (45 +/- 2) Ом; обе обмотки - (55 +/- 3,5) Ом; электромагниты завода "Электроаппарат" - (0,39 +/- 0,03) Ом. | Сопротивление токоведущего контура при капитальных ремонтах измеряется для каждого элемента в отдельности, при текущих ремонтах допускается измерять сопротивление токоведущего контура в целом. При отсутствии норм значения сопротивлений при измерениях должны соответствовать данным первоначальных измерений с отклонением не более 5%. --
11.4. Проверка срабатывания привода выключателя при пониженном напряжении. | К,Т | ЭМУ должны срабатывать при напряжении не более 0,7 Uном при питании от аккумуля- торных батарей и не более 0,65 Uном при питании от сети переменного тока через выпрямительные устройства. | Проверка производится при наибольшем рабочем давлении в резервуарах выключа- теля. Напряжение на электромагниты должно подаваться толчком.
11.5. Проверка харак- теристик выключателей. | К,Т | При проверке работы воздушных выключателей должны определяться характеристики, предписанные заводскими инструкциями и паспортами на выключатели. | Виды операций и сложных циклов, зна- чения давлений и напряжений оперативного тока, при которых должна производиться проверка выключателей, приведены в табл. 18 (Приложение 3.1).
11.6. Испытание выклю- чателя многократными включениями и отключениями. | К | Количество операций и сложных циклов, выполняемых при разных давлениях, уста- навливается согласно табл.18 (Приложение3.1) | Опробования в цикле В-О обязательны для всех выключателей: в циклах О-В и О-В-О - только для выключателей, предназ-наченных для работы в режиме АПВ.
11.7. Испытание конден- саторов делителей напря- жения. | К | Производится в соответствии с указаниями раздела 4. | --
11.8. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов- изготовителей.


12. Элегазовые выключатели.

12. Элегазовые выключатели.
К, Т, М - производятся в сроки, устанавливаемые системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

12.1. Измерение соп-
ротивления изоляции вто-
ричных цепей и обмоток
электромагнитов.

К

Производится в соответствии с указаниями раздела 28.

--

12.2. Испытание изоля-
ции:
1) Испытание изоляции
повышенным напряже-нием промышленной
частоты;
2) Испытание изоляции
вторичных цепей и обмоток ЭМУ.

К,Т

К

Значение испытательного напряжения принимается по табл. 5 (Приложение 3.1).

Производится в соответствии с указаниями раздела 28.

Испытания производятся на полностью
собранных аппаратах напряжением 35 кВ и
ниже.
12.3. Измерение сопро-
тивления постоянному то-
ку:
1) Измерение сопротив-
ления главной цепи;

2) Измерение сопротив-
ления обмоток ЭМУ и добавочных резисторов в их цепи.

К,Т

К,Т

Сопротивление должно измеряться как в целом всего токоведущего контура, так и от-
дельно каждого разрыва дугогасительного устройства (если это позволяет конструкция
аппарата).
Измеренные значения сопротивлений должны соответствовать заводским нормам.

При текущем ремонте измеряется сопротивление токоведущего контура выключателя в целом.
12.4. Проверка мини-
мального напряжения срабатывания
выключателей.

К

Выключатели должны срабатывать при напряжении:
не более 0,7 Uном при питании привода от источника постоянного тока;
не более 0,65 Uном при питании привода от сети переменного тока.
Напряжение на электромагниты должно подаваться толчком.
Проверка проводится при номинальном давлении элегаза в полостях выключателя и
наибольшем рабочем давлении в резервуарах привода.
12.5. Испытание конден-
саторов делителей напря-
жения.

К

Испытание должно выполнятся в соот-
ветствии с указаниями раздела 4.

Значения измеренной емкости должны соответствовать норме завода-изготовителя.
12.6. Проверка харак-
теристик выключателей.

К,Т

При проверке работы элегазовых выклю-чателей должны определяться характери-стики, предписанные заводскими инструк-
циями. Результаты проверок должны
соответствовать паспортным данным.
Виды операций и сложных циклов, значений давлений в резервуаре привода и напряжений
оперативного тока, при которых должна
производиться проверка, приведены в
табл. 18 (Приложение 3.1).
Значения собственных времен отключе-ния и включения должны обеспечиваться при номинальном давлении элегаза в дугогасительных камерах выключателя, избыточном начальном давлении
сжатого воздуха в резервуарах привода,
равном номинальному, и номинальном напряжении на выводах ЭМУ.
12.7. Контроль наличия
утечек элегаза.

К,Т

Контроль производится с помощью
течеискателя. Щупом течеискателя
обследуются места уплотнений стыковых соединений и сварных швов выключателя. Контроль производится при номинальном давлении элегаза.
Результат контроля считается удовлетво-
рительным, если выходной прибор течеис-
кателя не показывает утечки.
12.8. Проверка содержания влаги в
элегазе.

К

Содержание влаги определяется на
основании измерения точки росы.
Температура точки росы должна быть
не выше минус 50 град. С.
Измерения производятся перед заполне-
нием и пробы элегаза после заполнения.
12.9. Испытания встро-
енных трансформаторов
тока.

К,Т

Производится в соответствии с указаниями п. п. 20.1, 20.3.2, 20.5, 20.6, 20.7 раздела 20.

12.10. Тепловизионный
контроль.

М

Производится в соответствии с установленными нормами и инструкциями заводов-
изготовителей.


13. Вакуумные выключатели.

13. Вакуумные выключатели.
К - производится в сроки, устанавливаемые системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

13.1. Измерение соп-
ротивления изоляции вто-
ричных цепей и ЭМУ.

К

Производится в соответствии с указаниями раздела 28.

--

13.2. Испытание изоля-
ции:
1) Испытание изоляции
повышенным напряже-нием промышленной
частоты;
2) Испытание изоляции
вторичных цепей и обмоток ЭМУ.

К

Значение испытательного напряжения принимается по табл. 5 (Приложение 3.1).

Производится в соответствии с указаниями раздела 28.

--

13.3. Проверка мини-
мального напряжения срабатывания ЭМУ.

К

ЭМУ должны срабатывать при напряже-ниях:
электромагниты включения - 0,85 Uном.
электромагниты отключения - 0,7 Uном.

--

13.4. Испытания выклю-
чателей многократными
опробованиями.

К

Число операций сложных циклов должно составлять:
(3 +/- 5) операций включения и отключения;
(2 +/- 3) цикла В-О без выдержки времени между операциями.
Испытания проводятся при номинальном
напряжении на выводах электромагнитов.
13.5. Проверка харак-
теристик выключателя

К

Производятся в соответствии с указаниями заводов-изготовителей.

13.6. Тепловизионный
контроль.

М

Производится в соответствии с установленными нормами и инструкциями заводов-
изготовителей.


14. Выключатели нагрузки.

14. Выключатели нагрузки.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
14.1. Измерение соп- ротивления изоляции вто- ричных цепей и ЭМУ. | К | Производится в соответствии с указаниями раздела 28. | --
14.2. Испытание повы- шенным напряжением промышленной частоты: 1) изоляции выключателей; 2) изоляции вторичных цепей и обмоток ЭМУ. | К | Значение испытательного напряжения принимается по табл. 5 (Приложение 3.1). Производится в соответствии с указаниями раздела 28. | Продолжительность испытания - 1 мин.
14.3. Измерение сопро- тивления постоянному то- ку: 1) токоведущего конту- ра; 2) обмоток ЭМУ. | К | Сопротивление не должно быть выше первоначального или исходного более чем в 1,5 раза. Результаты измерения сопротивления токоведущего контура полюса должны соответствовать заводским данным, а при их отсутствии - данным первоначальных измерений, отличающимся не более чем на 10%. Результаты должны соответствовать заводским данным, а при их отсутствии - данным первоначальных измерений. | Производится у контактной системы фазы и каждой пары рабочих контактов выключателя.
14.4. Определение сте- пени износа дугогасящих вкладышей. | К | Толщина стенки вкладышей должна быть в пределах (0,5 +/- 1,0) мм. | --
14.5. Определение сте- пени обгорания контак- тов. | К | Обгорание подвижного и неподвижного дугогасительных контактов в сумме должно быть не более 4 мм. | Определяется расстоянием между под- вижным и неподвижным главными контактами в момент их замыкания
14.6. Проверка действия механизма свободного расцепления. | К | Механизм свободного расцепления должен быть проверен в работе при включенном положении привода, в двух-трех промежуточных его положениях и на грани- це зоны действия свободного расцепления. | --
14.7. Проверка сраба- тывания привода при по- ниженном напряжении. | К | Выполняется в соответствии с указаниями п. 10.10 раздела 10. | --
14.8. Испытание выклю- чателя многократными включениями и отключениями. | К | Производится при номинальном напря- жении на выводах в соответствии с указаниями п. 10.11 раздела 10. | --
14.9. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов - изготовителей.


15. Предохранители, предохранители-разъединители.

15. Предохранители, предохранители-разъединители.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

15.1. Испытание опорной изоляции предохрани-телей повышенным напряжением промышленной частоты.

К

Испытательное напряжение должно со- ответствовать данным табл.5 (Приложение3.1).

Допускается производить совместно с ис- пытанием изоляторов ошиновки ячеек.

15.2. Проверка целостнос- ти плавкой вставки.

К

Целостность плавкой вставки проверяется омметром; наличие маркировки со значением номинального тока плавкой вставки - визуально.

Значение номинального тока плавкой вставки должно соответствовать проектным данным.

15.3. Измерение сопротив- ления постоянному току токоведущей части патрона выхлопного предохранителя.

К

Измеренное значение сопротивления должно соответствовать значению номинального тока по маркировке на патроне.

Проводится при наличии соответствующих данных в инструкции завода-изготовителя.

15.4. Измерение контакт- ного нажатия в разъемных контактах предохранителя.

К

Измеренное значение должно соответствовать заводским данным.

15.5. Проверка состояния дугогасительной части патрона выхлопного пре- дохранителя.

К

Измеряется внутренний диаметр дугогасительной части патрона пре- дохранителя - разъединителя. Измеренное значение диаметра должно соответствовать заводским данным.

15.6. Проверка предохра- нителя - разъединителя.

К

Выполняется 5 циклов операций включения и отключения предохранителя - разъединителя. Каждая операция должна быть успешной с первой попытки.

15.7. Тепловизионный контроль.

М

Производится в соответствии с установ- ленными нормами и инструкциями заводов - изготовителей.


16. Разъединители, короткозамыкатели и отделители.

16. Разъединители, короткозамыкатели и отделители.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
16.1. Измерение сопро- тивления изоляции: 1) поводков и тяг, выпол- ненных из органических материалов; 2) Измерение сопроти-вления изоляции много-элементных изоляторов; 3) Измерение сопро-тивления изоляции вто- ричных цепей и электро-магнитов управления. | К К | Результаты измерений сопротивлений изоляции должны быть не ниже значений, приведенных в табл. 15 (Приложение 3.1). Производится в соответствии с указаниями раздела 8. Производится в соответствии с указаниями раздела 28. | Производится мегаомметром на напряжение 2500 В.
16.2. Испытание повы- шенным напряжением промышленной частоты: 1) основной изоляции; 2) изоляции вторичных цепей и обмоток ЭМУ. | К | Испытательное напряжение одноэлементных опорных изоляторов должно соответствовать данным табл. 5 (Приложение 3.1). Испытание изоляции многоэлементных изоляторов производится в соответствии с указаниями раздела 8. Производится в соответствии с указаниями раздела 28. | Испытание повышенным напряжением опорно-стержневых изоляторов не обяза- тельно.
16.3. Измерение сопро- тивления постоянному то- ку: 1) контактной системы разъединителей и отдели- телей; 2) обмоток ЭМУ | К | Результаты измерений должны соот- ветствовать заводским нормам, а при их отсутствии -данным табл.19 (Приложение 3.1) Результаты измерений сопротивлений обмоток должны соответствовать заводским нормам. | --
16.4. Измерение усилия вытягивания ножа из не- подвижного контакта разъединителя или отделителя. | К | Результаты измерений должны соот- ветствовать заводским нормам, а при их отсутствии данным табл.20 (Приложение 3.1) | --
16.5. Проверка работы разъединителя, коротко- замыкателя и отделителя | К | Аппараты с ручным управлением должны быть проверены выполнением 5 операций включения и 5 операций отключе-ния. Аппараты с дистанционным управлением проверяются выполнением пяти операций включения и отключения при номинальном напряжении на выводах ЭМУ и электродви- гателей. | --
16.6. Определение вре- менных характеристик. | К | Результаты измерений должны соот- ветствовать заводским нормам, а при их отсутствии - приведенным табл. 21 (Приложе- ние 3.1) с отклонением не более чем на +/- 10%. | Время движения подвижных частей определяется у короткозамыкателей и отделителей при отключении.
16.7. Проверка работы механической блокировки. | К,Т | Блокировка не должна позволять оперирование главными ножами при включенных заземляющих ножах. | --
16.8. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов - изготовителей.


17. Вентильные разрядники и ограничители перенапряжений.

17. Вентильные разрядники и ограничители перенапряжений.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
17.1. Измерение сопро- тивления разрядников и ограничителей перенапряжения. | М | Сопротивление ограничителей перенапря-жений с номинальным напряжением менее 3 кВ должно быть не менее 1000 МОм. Сопротивление ограничителей перенапря-жений с номинальным напряжением 3 - 35 кВ должно соответствовать требованиям заводов-изготовителей. Сопротивление ограничителей перенапря-жений с номинальным напряжением 110 кВ и выше должно быть не менее 3000 МОм и не должно отличаться более чем на +/- 30% от данных, приведенных в паспорте или полученных при предыдущих измерениях в эксплуатации. Сопротивление разрядников РВН, РВП, РВО, GZ должно быть не менее 1000 МОм. Сопротивление элементов разрядников РВС должно соответствовать требованиям заводской инструкции, а элементов разряд- ников РВМ, РВРД, РВМГ - указанным в табл. 22 (Приложение 3.1). | Измерения производятся при выводе в плановый ремонт оборудования, к которому подключены защитные аппараты, но не реже одного раза в 6 лет. У разрядников и ОПН на номинальное напряжение 3 кВ и выше измерения производятся мегаомметром на напряже-ние 2500 В, у разрядников и ОПН на номинальное напряжение менее 3 кВ - ме- гаомметром на напряжение 1000 В.
17.2. Измерение сопро- тивлений изоляции изоли- рующих оснований разрядников с регистра-торами срабатывания. | М | Сопротивление изоляции должно быть не менее 1 МОм. | Измеряется мегаомметром на напряжение 1000 - 2500 В.
17.3. Измерение тока проводимости вентильных разрядников при выпрямленном напряжении. | М | Значения токов проводимости вентильных разрядников должны соответствовать ука- занным заводом-изготовителем или приведенным в табл. 23. | Внеочередное измерение тока проводи- мости производится при изменении сопротивления вышеуказанных в п. 17.1.
17.4. Измерение тока проводимости ограничителей перенапряжений. | М | Значения токов проводимости ОПН должны соответствовать указанным заводом-изготовителем или приведенным в табл. 24 (Приложение 3.1). | В процессе эксплуатации для ограничи- телей 110 и 220 кВ измерения рекоменду- ется производить без отключения от сети ежегодно перед грозовым сезоном по методике завода-изготовителя.
17.5. Проверка элемен- тов, входящих в комплект приспособлений для измерения тока проводимости ограничителей под рабочим напряжением. |  | Производится в соответствии с указаниями завода - изготовителя. | --
17.6. Измерение пробив- ного напряжения вентиль- ных разрядников при про- мышленной частоте. | К | Измеренные пробивные напряжения могут отличаться от данных завода - изготовителя на +5 - -10% или должны соответствовать приведенным в табл. 25 (Приложение 3.1). | Измерение производится только после ремонта со вскрытием разрядника по методике завода-изготовителя специально обученным персоналом при наличии установки, обеспечивающей ограничение времени приложения напряжения.
17.7. Проверка герме- тичности разрядника. | К | Изменение давления при перекрытом вентиле за 1 - 2 часа должно быть не выше 0,07 кПа (0,5 мм рт.ст.). | Производится только после ремонта со вскрытием разрядника при разрежении 40 - 50 кПа (300 - 400 мм рт.ст.).
17.8. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов- изготовителей.


18. Трубчатые разрядники.

18. Трубчатые разрядники.
К, Т, М - производятся согласно системе ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
18.1. Проверка состояния поверхности разрядника. | Т,М | Наружная поверхность не должна иметь ожогов электрической дугой, трещин, расслоений и царапин, глубиной более 0,5 мм по длине не более 1/3 расстояния между наконечниками. | --
18.2. Измерение диаметра дугогасительного канала разрядника. | Т | Значение диаметра канала должно соответствовать данным табл. 26 (Приложение 3.1). | Производится по длине внутреннего ис- крового промежутка.
18.3. Измерение внут- реннего искрового промежутка. | Т | Длина внутреннего искрового промежутка должна соответствовать данным табл. 26 (Приложение 3.1). | --
18.4. Измерение внешне- го искрового промежутка. | Т,М | Длина внешнего искрового промежутка должна соответствовать данным табл. 26 (Приложение 3.1). | --
18.5. Проверка распо- ложения зон выхлопа. | Т,М | Зоны выхлопа разрядников разных фаз не должны пересекаться, и в них не должны на- ходиться элементы конструкций и провода ВЛ. | В случае заземления выхлопных обойм разрядников допускается пересечение их зон выхлопа.


19. Сухие реакторы.

19. Сухие реакторы.
К, М - производятся в сроки, установленные системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
19.1. Измерение сопро- тивления изоляции обмоток относительно болтов крепления. | К | После капитального ремонта - не ниже 0,5 МОм, в эксплуатации - не ниже 0,1 МОм. | Производится мегаомметром на напряже- ние 2500 В.
19.2. Испытание опорных изоляторов повышенным напряжением промышленной частоты. | К,М | См. табл. 5 (приложение 3.1). Продолжительность испытания - 1 мин. | Может производиться совместно с испытанием изоляторов ошиновки ячейки


20. Трансформаторы тока.

20. Трансформаторы тока.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

20.1. Измерение сопро-
тивления изоляции:
1) первичных обмоток;

2) вторичных обмоток.

К,М

Не нормируется

Должно быть не ниже 1 МОм вместе
с подсоединенными к ним цепями.

Производится у трансформаторов нап-
ряжением выше 1000 В мегаомметром на нап-ряжение 2500 В.
Производится мегаомметром на напряжение 1000 В.
У трансформаторов тока ТФН-220 кВ при
наличии вывода от экрана вторичной обмотки измеряется также сопротивление изоляции между экраном и вторичной обмоткой.
20.2. Измерение тангенса угла диэлектрических
потерь tgдельта изоляции
обмоток.

М

Предельные значения tgдельта изоляции обмоток трансформаторов тока с бумажно -
масляной изоляцией приведены в табл. 27 (Приложение 3.1).
Измерения производятся при напряжении 10 кВ.
Производятся:
у трансформаторов тока напряжением 110 кВ и выше - при неудовлетворительных
показателях качества залитого в них масла;
у трансформаторов тока напряжением 35
кВ - при ремонтных работах в ячейках (на
присоединениях), где они установлены.
20.3. Испытание повы-
шенным напряжением промышленной частоты:
1) изоляции первичных обмоток;

2) изоляция вторичных обмоток.

М

Значения испытательного напряжения приведены в табл. 5 (Приложение 3.1). Длительность испытания для трансформато-
ров тока с фарфоровой внешней изоляцией - 1 мин., с органической изоляцией - 5 мин.
Трансформаторы тока напряжением более 35 кВ повышенным напряжением не испытываются.

Производится напряжением 1000 В
в течение 1 мин.

Допускается испытывать измерительные
трансформаторы совместно с ошиновкой. В этом случае испытательное напряжение
принимается по нормам, принятым для
электрооборудования с самым низким уровнем испытательного напряжения. Испытание повышенным напряжением трансформаторов тока, соединенных с
силовыми кабелями 6-10 кВ, производится
без расшиновки вместе с кабелями по нормам, принятым для кабелей.
20.4. Снятие характе-
ристик намагничивания

К

Характеристика снимается при повышении напряжения на одной из вторичных обмоток до начала насыщения, но не выше 1800 В.
При наличии у обмотки ответвлений
характеристика снимается на рабочем ответвлении.
Допускается снятие только трех контрольных точек. Отличие от значений, измеренных на заводе-изготовителе, или от измеренных на исправном трансформаторе тока, однотипном с проверяемым, не должно превышать 10%.
Снятая характеристика сопоставляется с
типовой характеристикой намагничивания
или с характеристиками намагничивания исправных трансформаторов, однотипных с проверяемым.
20.5. Измерение коэффи-
циента трансформации.

К

Отклонение измеренного коэффициента от паспортного или от измеренного на исправном трансформаторе, однотипном с проверяемым, не должно превышать 2%.

--

20.6. Измерение сопро-
тивления обмоток посто-
янному току.

К

Отклонение измеренного сопротивления от паспортного или от измеренного на других
фазах не должно превышать 2%.
При сравнении измеренного значения с
паспортными данными измеренное значение должно приводиться к заводской температуре.
20.7. Испытания транс-
форматорного масла.

М

Масло из трансформаторов тока 110 -220 кВ испытывается согласно требованиям табл. 6
(Приложение 3.1), п. п. 1 - 3 один раз в два года.
Периодичность отбора проб масла при
превышении "нормально допустимых" должна устанавливаться учащенной.
20.8. Испытания встро-
енных трансформаторов
тока.

М

Испытания встроенных трансформаторов тока производятся по 20.1, 20.3.2, 20.5, 20.6, 20.7.

--

20.9. Тепловизионный
контроль.

М

Производится в соответствии с установленными нормами и инструкциями заводов -
изготовителей.


21. Электромагнитные трансформаторы напряжения.

21. Электромагнитные трансформаторы напряжения.
М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
21.1. Измерение сопро- тивления изоляции: 1) первичных обмоток; 2) вторичных обмоток. | М | Сопротивление изоляции трансформаторов напряжением до 35 кВ должно быть не менее 100 МОм, трансформаторов напряжением 110 - 220 кВ - не менее 30 МОм. Сопротивление изоляции вторичных обмоток совместно с подключенными цепями, а также связующих обмоток каскадных трансформаторов должно быть не менее 1 МОм. | Производится мегаомметром на напряжение 2500 В. Производится мегаомметром на напряжение 1000 В.
21.2. Испытание транс- форматорного масла | М | Масло испытывается на соответствие показателям табл. 6 п. п. 1 - 3 с учетом приме- чания к таблице (Приложение 3.1). Масло из трансформаторов напряжением до 35 кВ допускается не испытывать. | У маслонаполненных каскадных трансформаторов напряжения оценка состояния масла в отдельных ступенях производится по нормам, соответствующим напряжению ступени.
21.3. Тепловизионный контроль. | М | Производится в соответствии с установленными нормами и инструкциями заводов - изготовителей.


22. Комплектные распределительные устройства внутренней и наружной установки

22. Комплектные распределительные устройства внутренней и наружной установки.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

22.1. Измерение сопро-
тивления изоляции:
1) первичных цепей;

2) вторичных цепей.

К,М

Сопротивление изоляции полностью
собранных цепей должно быть не ниже значений, приведенных в табл. 15 (Приложение 3.1).
Производится в соответствии с указаниями раздела 28.

Производится мегаомметром на напряжение 2500 В.

Производится мегаомметром на напряжение 1000 В.
22.2. Испытание повы-
шенным напряжением промышленной
частоты:
1) изоляции ячеек;

2) изоляции вторичных цепей.

К

Испытательное напряжение полностью смонтированных ячеек устанавливается сог-
ласно приведенным в таблице 5
(Приложение 3.1) Продолжительность приложения испыта-
тельного напряжения для фарфоровой
изоляции - 1 мин.;
если изоляция ячеек содержит элементы из твердых органических материалов, продол-жительность приложения испытательного
напряжения - 5 мин.
Испытание должно производиться в
соответствии с указаниями раздела 28.

Все выдвижные элементы с выключа-телями устанавливаются в рабочее положение (выключатели включены),
выдвижные элементы с силовыми и измерительными трансформаторами, с разрядниками выкатываются в контроль-ное положение. Силовые кабели на время испытаний должны быть отсоединены.
22.3. Проверка соосности и вхождения подвижных контактов в неподвижные.

К,М

Несоосность контактов не должна
превышать 4 - 5мм. Вертикальный люфт ламелей разъединяющих контактов выкатной тележки должен быть в пределах 8 - 14мм.
Вхождение подвижных контактов в
неподвижные должно быть не менее 15мм, запас хода - не менее 2 мм.

--

22.4. Измерение сопро-
тивления постоянному то-
ку.

К

Сопротивления разъемных контактов должны соответствовать указаниям инструкций заводов-изготовителей, а при их
отсутствии соответствовать данным, приве-денным в табл. 27 (Приложение 3.1).

Производится выборочно, если позволяет
конструкция КРУ или КРУН, во вторичных цепях - только для контактов скользящего типа.
22.5. Контроль сборных
шин.

М

Контроль контактных соединений
сборных шин должен выполняться в со-
ответствии с указаниями раздела 1.

--

22.6. Механические ис-
пытания.

К

Производится четырех-пятикратное
выкатывание и вкатывание выдвижных
элементов. Проверяется соосность
разъединяющих контактов главной цепи, работа шторочного механизма, блокировок, фиксаторов.

--

Примечания. 1. Комплектные распределительные устройства с элегазовой изоляцией испытываются с учетом указаний организации-изготовителя.
2. Испытания аппаратов КРУ и КРУН (выключателей, измерительных трансформаторов, разрядников и др.) проводятся в соответствии с указаниями соответствующих разделов данных норм.


23. Электродвигатели переменного тока

23. Электродвигатели переменного тока.
К, Т, М - производятся в сроки, устанавливаемые системой ППР

Наименование
испытания

Вид
испытания

Нормы
испытания

Указания

23.1. Измерение сопро-
тивления изоляции.

1) обмоток статора, у
электродвигателей на нап-
ряжение выше 1000 В или
мощностью от 1 МВт до
5 МВт;

2) обмоток статора, у
электродвигателей на
напряжение до 1000 В;

3) коэффициент аб-
сорбции (отношение
R60 / R15) обмоток ста-
тора электродвигателей
напряжением выше 1000В;

4) обмоток ротора;

5) термоиндикаторов с
соединительными проводами;
6) подшипников.

К,Т

К,Т

К,Т

К,Т

К

К

У электродвигателей мощностью более 5МВт измерения производятся в соответствии с установленными нормами и инструкциями заводов-изготовителей.
Сопротивление изоляции должно быть не ниже значений, приведенных в табл. 28 (Приложение 3.1).

Сопротивление изоляции обмоток должно быть не менее 1 МОм при температуре
10 - 30 град. С, а при температуре 60град. С - 0,5 МОм;
Значение R60 /R15 должно быть не ниже 1,3 у электродвигателей с термореактивной
изоляцией и не ниже 1,2 у электродвигателей с микалентной компаундированной изоляци-
ей.

Сопротивление изоляции должно быть не менее 0,2 МОм.

Не нормируется.

Не нормируется.

Сопротивление изоляции измеряется ме-
гаомметром на напряжение:
500 В - у электродвигателей напряжени-
ем до 500 В;
1000 В - у электродвигателей напряже-
нием до 1000 В;
2500 В - у электродвигателей напряже-
нием выше 1000 В.

Значения сопротивлений относятся ко
всем видам изоляции.

Производится мегаомметром на напряжение 2500 В для электродвигателей мощностью от 1 до 5 МВт, а также меньшей мощности для электродвигателей наружной установки с микалентной
компаундированной изоляцией.

Производится у синхронных электро-
двигателей и асинхронных электродвига-телей с фазным ротором напряжением 3 кВ и выше или мощностью более 1МВт мегаомметром на напряжение 1000 В
(допускается 500 В).

Производится мегаомметром на напряжение 250 В.

Производится у электродвигателей
напряжением 3 кВ и выше, подшипники которых имеют изоляцию относительно корпуса, производятся относительно фундаментальной плиты при полностью собранных маслопроводах мегаоммет-
ром на напряжение 1000 В при ремонтах с
выемкой ротора.
23.2. Оценка состояния
изоляции обмоток элект-
родвигателей перед вклю-
чением.

К

Электродвигатели включаются без сушки, если значения сопротивления изоляции обмоток и коэффициента абсорбции не ниже
значений, приведенных в п. 23.1.

23.3. Испытание повы-
шенным напряжением промышленной частоты.

К

Значение испытательного напряжения принимается по табл. 29 (Приложение 3.1).
По решению технического руководителя
Потребителя испытание электродвигате-лей напряжением до 1000 В может не производиться.
23.4. Измерение сопро-
тивления постоянному то-
ку:
1) обмоток статора и
ротора;

2) реостатов и пуско-
регулировочных резисто-
ров.

К

Измеренные значения сопротивлений различных фаз обмоток, приведенные к одинаковой температуре, не должны отличаться друг от друга и от исходных данных более чем на +/- 2%.

Сопротивление не должно отличаться от исходных значений более чем на +/- 10%.

Производится у электродвигателей
напряжением 3 кВ и выше, сопротивление
обмотки ротора измеряется у синхронных
двигателей и электродвигателей с фазным
ротором.

У электродвигателей напряжением 3 кВ и
выше производится на всех ответвлениях. У остальных измеряется общее сопроти-вление реостатов и пусковых резисторов и проверяется целостность отпаек.
23.5. Измерение зазоров
между сталью ротора и статора.

К

У электродвигателей мощностью 1000 кВт и более, у всех электродвигателей ответс-
твенных механизмов, а также у электродвига-телей с выносными подшипниками сколь-
жения размеры воздушных зазоров в точках, расположенных по окружности ротора и
сдвинутых относительно друг друга на угол 90 град., или в точках, специально предусмот-
ренных при изготовлении электродвигателя, не должны отличаться более чем на 10% от
среднего размера.
Производится, если позволяет конструкция электродвигателя.
23.6. Измерение зазоров
в подшипниках
скольжения.

К

Увеличение зазоров в подшипниках
скольжения сверх значений, приведенных в табл. 30 (Приложение 3.1), указывает на необ-
ходимость перезаливки вкладыша.

23.7. Проверка электро-
двигателя на холостом
ходу или с ненагружен-
ным механизмом.

К

Ток холостого хода не должен отличаться более чем на 10% от значения, указанного в
каталоге или в инструкции завода-изготовителя. Продолжительность испытания - 1 час.
Производится у электродвигателей
напряжением 3 кВ и выше и мощностью 100 кВт и более.
23.8. Измерение вибра-
ции подшипников электродвигателя.

К,М

Вертикальная и поперечная составляющая вибрации, измеренные на подшипниках электродвигателей, сочлененных с механиз-
мами, не должна превышать значений, указанных в заводских инструкциях. При отсутствии таких указаний см. табл. 31
(Приложение 3.1).

Производится у электродвигателей
напряжением 3 кВ и выше и электродвига-
телей ответственных механизмов.
23.9. Измерение разбега
ротора в осевом направлении.

К

Не выше 4 мм, если в заводской инструкции не установлена другая норма.
Производится у электродвигателей,
имеющих подшипники скольжения, ответственных механизмов или в случае выемки ротора.
23.10. Проверка работы
электродвигателя под наг-
рузкой.

К

Производится при нагрузке электрод-
вигателя не менее 50% номинальной.
Производится у электродвигателей
напряжением выше 1000 В.
23.11. Гидравлические
испытания воздухоохла-
дителя.

К

Производится избыточным давлением 0,2 - 0,25 МПа (2 - 2,5 кгс/см2), если отсутствуют другие указания завода-изготовителя.
Продолжительность испытания 5 - 10мин.
23.12. Проверка исправ-
ности стержней коротко-
замкнутого ротора.

К

Стержни короткозамкнутых элект
родвигателей должны быть целыми.
Производится у асинхронных электрод-
вигателей мощностью 100 кВт и более.


24. Машины постоянного тока

24. Машины постоянного тока.
К, Т - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
24.1. Оценка состояния обмоток. | К | Машины постоянного тока включаются без сушки при соблюдении следующих условий: - машины напряжением до 500 В, если значение сопротивления изоляции обмоток не менее приведенного в табл. 32 (Приложе- ние 3.1); - машины напряжением выше 500 В, если значение сопротивления изоляции обмоток не менее приведенного в табл. 32 (Приложе- ние 3.1) и значение коэффициента абсорбции не менее 1,2. |
24.2. Измерение сопро- тивления изоляции: 1) обмоток; 2) бандажей. | К,Т | Измеренное значение сопротивления обмоток должно быть не ниже приведенных в табл. 32 (Приложение 3.1). В эксплуатации сопротивление изоляции обмоток измеряется вместе с соединенными с ними цепями и ка- белями. Не менее 0,5 МОм. | Сопротивление изоляции обмоток измеряется относительно корпуса при номинальном напряжении обмотки до 500 В мегаомметром на напряжение 500 В, при номинальном напряжении обмотки выше 500 В - мегаомметром на напряжение 1000 В. Сопротивление изоляции бандажей изме- ряется относительно корпуса и удерживае- мых им обмоток вместе с соединенными с ними цепями и кабелями.
24.3. Испытание изоля- ции повышенным напряжением промыш- ленной частоты. | К | См. табл. 33 (Приложение 3.1). Продолжительность испытания - 1 мин | Не производится у машин мощностью до 200 кВт на напряжение до 440 В.
24.4. Измерение сопро- тивления постоянному то- ку. | К | См. табл. 34 (Приложение 3.1). | Измерения производятся при практически холодном состоянии машины.
24.5. Снятие характе- ристик холостого хода и испытание витковой изоляции. | К | Отклонение снятой характеристики от заводской не нормируется. При испытании витковой изоляции машин с числом полюсов более четырех среднее напряжение между соседними коллекторными пластинами не должно быть выше 24 В. Продолжительность испытания витковой изоляции - 3 - 5 мин. | Характеристика холостого хода снимает- ся у генераторов постоянного тока. Подъем напряжения производится до значения, равного 130% номинального.
24.6. Измерение воздуш- ных зазоров под полюсами. | К | Зазоры в диаметрально противоположных точках не должны отличаться один от другого более чем на +/- 10% среднего зазора. | Измерение производится у генераторов, а также у электродвигателей мощностью более 3 кВт.
24.7. Проверка работы машины на холостом ходу. | К | Ток холостого хода не нормируется, оценивается рабочее состояние машины. | Производится не менее 1 ч.
24.8. Определение пре- делов регулирования час- тоты вращения. | К | Пределы регулирования должны соответ-ствовать технологическим данным механизма. | Производится на холостом ходу и под нагрузкой у электродвигателей с регулиру- емой частотой вращения.


25. Электродные котлы

25. Электродные котлы.
К, Т или М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
25.1. Измерение сопро- тивления столба воды изолирующей вставки. | К,Т или М | Сопротивление столба воды (Ом) в каждой из вставок должно быть не менее 0,06Uф.n; где Uф - фазное напряжение электродного котла, B; n - число изолирующих вставок всех котлов котельной. Не менее 200n. | Измеряется у электродных котлов напря- жением выше 1000 В. Измеряется у электродных котлов напря- жением до 1000 В.
25.2. Измерение удель- ного сопротивления пи- тательной (сетевой) воды. | К,М | При 20 град. С должно быть в пределах, указанных заводом-изготовителем. | Измеряется у электродных котлов перед пуском и при изменении источника водос- набжения, а при снабжении из открытых водоемов - не реже 4 раз в год.
25.3. Испытание повы- шенным напряжением промышленной частоты: 1) изоляции корпуса котла вместе с изолирую- щими вставками, осво- божденными от воды; 2) изолирующих вставок. | К | Продолжительность испытания - 1 мин. См. табл. 5 (Приложение 3.1). Производится двукратным номинальным фазным напряжением. | -- -- --
25.4. Измерение сопро- тивления изоляции котла без воды. | К | Не менее 0,5 МОм, если заводом-изготови-телем не оговорены более высокие требова- ния. | Измеряется в положении электродов при максимальной и минимальной мощности по отношению к корпусу мегаомметром на напряжение 2500 В.
25.5. Проверка действия защитной аппаратуры котла. | К,Т,М | Производится в соответствии с местными инструкциями и инструкциями заводов-изго- товителей. | --


26. Заземляющие устройства

26. Заземляющие устройства.
К, Т, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
26.1. Проверка соеди- нений заземлителей с заземляемыми элемен-тами, в том числе с естественными зазем- лителями. | К,М | Проверка производится для выявления обрывов и других дефектов путем осмотра, простукивания молотком и измерения переходных сопротивлений. Проверка соединения с естественными заземлителями производится после ремонта заземлителей. | В случае измерения переходных сопротивлений следует учитывать, что сопротивление исправного соединения не превышает 0,05 Ом. У кранов проверка наличия цепи должна производится не реже 1 раза в год.
26.2. Проверка напря- жения прикосновения на территории электроуста- новки и напряжения на заземляющем устройстве. | К,М | Наибольшее напряжение не должно превышать: 500 В при длительности воздействия 0,1 с; 400 В при длительности воздействия 0,2 с; 200 В при длительности воздействия 0,5 с; 130 В при длительности воздействия 0,7 с; 100 В при длительности воздействия 1 с; 65 В при длительности воздействия от 1 с до 5 с. Промежуточные допустимые напряжения в интервале времени от 0,1 с до 1 с следует оп- ределять интерполяцией. | Производится в электроустановках, выполненных по нормам на напряжение прикосновения в контрольных точках, в которых значения напряжения прикосно-вения определены при проектировании, после капитального ремонта заземлителей. За длительность воздействия принима- ется суммарное время действия резервной релейной защиты и собственного времени отключения выключателей.
26.3. Проверка состояния элементов заземляющего устройства, находящихся в земле: 1) электроустановок, кроме ВЛ; 2) ВЛ. | М | Проверка коррозионного состояния производится не реже 1 раза в 12 лет. Элемент заземлителя должен быть заменен, если разрушено более 50% его сечения. Проверка заземлителей в ОРУ электростан-ций и подстанций производится выборочно, в местах, наиболее подверженных коррозии, а также вблизи мест заземления нейтралей силовых трансформаторов, присоединений разрядников и ограничителей перенапря-жений. На ВЛ выборочная проверка со вскрытием грунта производится не менее чем у 2% опор от общего числа опор с заземлителями. | В ЗРУ осмотр элементов заземлителей производится по решению технического руководителя Потребителя. Проверку следует производить в насе- ленной местности, на участках с наиболее агрессивными, выдуваемыми и плохопроводящими грунтами.
26.4. Измерение сопро- тивлений заземляющих устройств: 1) опор воздушных линий электропередачи; 2) электроустановок, кроме воздушных линий электропередачи. | К,Т,М К,Т,М | Значения сопротивлений заземлителей опор приведены в табл. 35 (Приложение 3.1). Значения сопротивлений заземляющих устройств электроустановок приведены в табл. 36 (Приложение 3.1). | Производятся ежегодно на опорах с разъединителями, защитными промежут-ками, разрядниками, повторным заземлением нулевого провода и другим электрооборудованием и выборочно у 2% металлических и железобетонных опор на участках в населенной местности. Измерения производятся также после реконструкции и ремонта заземляющих устройств, а также при обнаружении раз- рушения или следов перекрытия изоляторов электрической дугой.
26.5. Проверка состояния пробивных предохрани- телей в установках напряжением до 1000 В. | К,Т | Предохранители должны быть исправными и соответствовать номинальному напряже- нию сети. | Производится не реже 1 раза в 6 лет, а также при предположении о срабатыва-нии


27. Стационарные, передвижные, комплектные переносные испытательные установки

27. Стационарные, передвижные, комплектные переносные испытательные установки.
К, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
27.1. Измерение сопро- тивления изоляции: 1) цепей и аппаратуры напряжением выше 1000 В; 2) цепей и аппаратуры напряжением до 1000 В. | К | Сопротивление изоляции не нормируется. Сопротивление должно быть не менее 1МОм | Измерение производится мегаомметром на напряжение 2500 В. То же, на напряжение 1000 В.
27.2. Испытание повы- шенным напряжением промышленной частоты. | К | Испытательное напряжение принимается согласно заводским инструкциям или техническим условиям и должно быть не ни- же 115% номинального напряжения испытательной установки. Продолжитель-ность испытания - 1 мин. | Испытываются цепи высокого напряже-ния испытательных установок, испыта-тельных аппаратов, мостов для измерения диэлектрических потерь, эталонных конденсаторов и других элементов высокого напряжения испытательных схем.
27.3. Проверка исправ- ности измерительных устройств и испытатель- ных трансформаторов. | К | Классы точности и коэффициенты транс-формации должны соответствовать паспорту. | Проверяется точность измерения мостов, измерительных приборов и устройств. Исправность обмоток испытательных и измерительных трансформаторов оценивается измерением коэффициента трансформации и класса точности.
27.4. Проверка действия блокировочных устройств, средств сигнализации и защиты испытательных установок. | К | Все блокировочные устройства, средства сигнализации и защиты должны быть исп- равными и работать четко в заданном режиме. | Производится 3 - 5 операций по проверке действия защитных и предупредительных элементов испытательной установки при имитации различных режимов ее работы.
27.5. Проверка интен- сивности рентгеновского излучения кенотронов испытательных установок. | К | Допустимая мощность дозы рентгеновского излучения в любой доступной точке установки на расстоянии 5 - 10 см от поверхности защиты (кожуха) не должна превышать 0,02 нКл/(г.с) (0,28 мР/час или 0,08 мкР/с). Значение допустимой дозы излучения дано из расчета 36-часовой рабочей недели. В случае иной продолжи-тельности эти значения должны быть умно- жены на коэффициент 36/t, где t - фактическая продолжительность рабочей недели, час. | Производится в тех случаях, когда при проведении капитального ремонта испыта- тельной установки было изменено расположение в ней кенотронов. Дозиметрическая проверка эффективнос- ти защиты от рентгеновского излучения осуществляется при наибольших значениях напряжения и тока на аноде кенотрона. Эффективность защиты от рентгеновского излучения определяется измерением мощности дозы излучения микрорентгенометром МРМ-2 или дозиметром Кура.


28. Электроустановки, аппараты, вторичные цепи, нормы испытаний которых не определены в

28. Электроустановки, аппараты, вторичные цепи, нормы испытаний которых не определены в разделах 2-27, и электропроводки напряжением до 1000В.
Previous Top Next

28. Электроустановки, аппараты, вторичные цепи, нормы испытаний которых не определены в разделах 2 - 27, и электропроводки напряжением до 1000 В.
К, Т, М - производятся в сроки, устанавливаемые системой ППР

Наименование испытания | Вид испытания | Нормы испытания | Указания
28.1. Измерение сопро- тивления изоляции. | К,Т,М | См. табл. 37 (Приложение 3.1). |
28.2. Испытание повы- шенным напряжением промышленной частоты электротехнических изделий напряжением выше 12 В переменного тока и 120 В постоянного тока, в том числе: 1) изоляция обмоток и токоведущего кабеля переносного электроин- струмента относительно корпуса и наружных ме- таллических деталей; 2) изоляции обмоток понижающих трансформаторов. | К | Длительность приложения напряжения (Uисп) - 1 мин. Для электроинструмента на напряжение до 50 В Uисп принимается 550 В. Для электроинструмента на напряжение выше 50 В и мощности до 1 кВт - 900 В, при мощности более 1 кВт - 1350 В. Испытательное напряжение должно быть 1350 В при номинальном напряжении первичной обмотки трансформатора 127 - 220 В, и 1800 В при номинальном напряжении первичной обмотки 380 - 440 В. | У электроинструмента с корпусом из изоляционного материала на время испытаний должны быть обернуты металлической фольгой и соединены с заземлителем корпус и сое- диненные с ним детали. При сопротивле-нии изоляции более 10 МОм испытание повышенным напряжением может быть заменено измерением одноминут-ного сопротивления изоляции мегаомметром на напряжение 2500 В. Испытательное напряжение прикладыва-ется поочередно к каждой из обмоток. При этом остальные обмотки должны быть соединены с заземленным корпусом и магнитопроводом.
28.3. Испытание повы- шенным напряжением промышленной частоты силовых и вторичных цепей рабочим напряже-нием выше 50 В перемен-ного тока, не содержащих устройств с микроэле-ктронными элементами: 1) изоляции распредели- тельных устройств эле- ментов приводов выклю-чателей, короткозамыка-телей, отделителей, аппа- ратов, а также вторичных цепей управления, защи- ты, автоматики, телемеха- ники и т.д.; 2) изоляции силовых и осветительных электро-проводок. | К | Продолжительность испытания - 1 мин. Испытательное напряжение - 1000 В. | См. также главу 3 п. 3.6.23. При прове- дении испытаний мегаомметром на 2500 В можно не проводить измерений мегаомметром на 500 - 1000 В. Производится в случае, если сопротивле- ние изоляции оказалось ниже 1 МОм.
28.4. Проверка сраба- тывания защиты при системе питания с заземленной нейтралью (TN-C, TN-C-S, TN-S). | К,Т,М | При замыкании на корпус или нулевой рабочий проводник ток однофазного короткого замыкания должен составлять не менее: трехкратного значения номинального тока плавкой вставки предохранителя; трехкратного значения номинального тока нерегулируемого расцепителя автоматичес- кого выключателя с обратнозависимой от тока характеристикой; трехкратного значения уставки по току срабатывания регулируемого расцепителя автоматического выключателя обратноза- висимой от тока характеристикой; значения 1,1IномN для автоматических выключателей с мгновенным расцепителем, где N равно 5, 10, 20 при характеристиках расцепления соответственно "B", "C" и "D", Iном - номинальный ток автоматического выключателя. | Проверяется непосредственным измерением тока однофазного короткого замыкания с помощью специальных приборов или измерением полного сопро- тивления петли фаза-нуль с последующим определением тока короткого замыкания. У электроустановок, присоединенных к одному щитку и находящихся в пределах одного помещения, допускается производить измерения только на одной, самой удаленной от точки питания установке. У светильников наружного освещения проверяется срабатывание защиты только на самых дальних светильниках каждой ли- нии. Проверку срабатывания защиты групповых линий различных приемников допускается производить на штепсельных розетках с защитным контактом.
28.5. Проверка наличия цепи между заземлен-ными установками и элементами заземленной установки. | К,Т,М | Не должно быть обрывов и неудовлетвори-тельных контактов. Переходное сопротивле- ние контактов должно быть не выше 0,1 Ом. | Производится на установках, срабатыва- ние защиты которых проверено.
28.6. Проверка действия расцепителей. | К | Пределы работы расцепителей должны соответствовать заводским данным. | _
28.7. Проверка устройств защитного отключения. | М | Производится путем нажатия на кнопку "Т" (тест) включенного в сеть устройства. | Производится не реже 1 раза в квартал.
28.8. Проверка работы контакторов и автоматов при пониженном и номинальном напряже-нии оперативного тока. | К | См. табл. 38 (Приложение 3.1). | --
28.9. Проверка фази- ровки распределительных устройств напряжением до 1000 В и их присоеди- нений. | К | Должно иметь место совпадение по фазам. | --
28.10. Измерение нап- ряжений прикосновения и шага. | К | В системе с заземленной нейтралью при однофазном коротком замыкании напряжение прикосновения и шага не должно превышать 50 В, если для конкрет- ных помещений не установлены другие значения. | Измерение производится в животновод- ческих комплексах, банях с электронагре- вателями и на других объектах, где в целях предотвращения электротравматизма выполнено уравнивание и выравнивание потенциалов.
28.11. Проверка главной заземляющей шины (ГЗШ). | К,Т | Проверка затяжки болтовых и целостность сварных контактных соединений. | Производится в соответствии с указани- ями п. 1.
28.12. Измерение уровня освещенности и других светотехнических параметров. | К,Т | Освещенность и другие светотехнические параметры должны быть не ниже значений, предусмотренных нормами. | Оценка результатов контрольных измерений должна производиться с учетом типа применяемых ламп и напря- жения в момент измерения.


Приложение 3.1

New item

СОДЕРЖАНИЕ ПРИЛОЖЕНИЯ 3.1

Таблица 1 Порядок и объем проверки изоляции обмоток трансформаторов после капитального ремонта и заливки
маслом

Таблица 2 Наименьшие допустимые сопротивления изоляции R60 обмоток трансформаторов

Таблица 3 Схемы измерения характеристик изоляции трансформаторов

Таблица 4 Наибольшие допустимые значения tg-дельта изоляции обмоток трансформаторов в масле

Таблица 5 Испытательные напряжения промышленной частоты в эксплуатации для электрооборудования классов напряжения до 35 кВ с нормальной и облегченной изоляцией

Таблица 6 Предельно допустимые показатели качества трансформаторного масла

Таблица 7 Испытательные напряжения промышленной частоты изоляции полупроводниковых преобразователей

Таблица 8 Испытательное напряжение промышленной частоты конденсаторов

Таблица 9 Нормы на характеристики серной кислоты и электролита для аккумуляторных батарей

Таблица 10 Испытательное выпрямленное напряжение силовых кабелей

Таблица 11 Токи утечки и коэффициенты несимметрии для силовых кабелей

Таблица 12 Допускаемые отклонения положения опор и их элементов, значения прогибов и размеров дефектов железобетонных опор и приставок

Таблица 13 Усредненные распределения напряжений по подвесным фарфоровым изоляторам гирлянд ВЛ 35 - 220 кВ

Таблица 14 Допускаемые значения tgдельта изоляции вводов и проходных изоляторов при температуре 20 град. С

Таблица 15 Наименьшее допустимое сопротивление изоляции подвижных и направляющих частей выключателей, выполненных из органического материала

Таблица 16 Характеристики масляных и электромагнитных выключателей

Таблица 17 Значения сопротивлений постоянному току элементов воздушных выключателей

Таблица 18 Условия и число операций при испытаниях воздушных выключателей

Таблица 19 Допустимые значения сопротивлений контактных систем разъединителей

Таблица 20 Наибольшее допустимое усилие вытягивания одного ножа из неподвижного контакта

Таблица 21 Наибольшее допустимое время движения подвижных частей отделителей и короткозамыкателей

Таблица 22 Значение сопротивлений вентильных разрядников или их элементов

Таблица 23 Токи проводимости вентильных разрядников при приложении выпрямленного напряжения

Таблица 24 Токи проводимости ограничителей перенапряжений при переменном напряжении частоты 50 Гц

Таблица 25 Пробивные напряжения разрядников и элементов разрядников при частоте 50 Гц

Таблица 26 Технические данные трубчатых разрядников

Таблица 27 Допустимые значения сопротивлений постоянному току элементов КРУ

Таблица 28 Наименьшие допустимые значения сопротивления изоляции электродвигателей на напряжение выше 1000 В

Таблица 29 Испытательные напряжения промышленной частоты для обмоток электродвигателей переменного тока

Таблица 30 Максимально допустимые зазоры в подшипниках скольжения электродвигателей.

Таблица 31 Максимально допустимая вибрация подшипников электродвигателя

Таблица 32 Наименьшие допустимые сопротивления изоляции обмоток машин постоянного тока

Таблица 33 Испытательные напряжения промышленной частоты для изоляции машин постоянного тока

Таблица 34 Норма отклонения значений сопротивления постоянному току элементов машин постоянного тока

Таблица 35 Наибольшие допустимые значения сопротивлений заземлителей опор воздушных линий электропередачи

Таблица 36 Наибольшие допустимые значения сопротивлений заземляющих устройств электроустановок


Таб.1 Порядок и объем проверки изоляции обмоток трансформаторов

Таб.1 Порядок и объем проверки изоляции обмоток трансформаторов после капитального ремонта и заливки маслом
Previous Top Next

Таблица 1

Порядок и объем проверки изоляции обмоток
трансформаторов после капитального ремонта и заливки маслом

Трансформаторы | Объем проверки | Показатели масла и изоляции обмоток | Комбинация условий по преды-дущему столбцу, достаточных для включения трансформатора | Дополнительные указания
1. До 35 кВ мощностью до 10000 кВА. | 1. Отбор пробы масла. 2. Измерение сопротивления R60. 3. Определение отношения R60 / R15. | 1. Характеристика масла (в объеме сокращенного анализа) - в норме. 2. Сопротивление изоляции R60 - за время ремонта снизилось не более чем на 30%. 3. Сопротивление изоляции R60 не ниже указанного в табл. 2. 4. Отношение R60 / R15 при температуре (10 - 30) град. С должно быть не менее 1,3. | 1. Для трансформаторов до 1000 кВА - одна из комбинаций условий: 1, 2; 1, 3. 2. Для трансформаторов от 1000 кВА до 10000 кВА - одна из комбинаций условий: 1, 2, 4; 1, 3, 4. | 1. Проба масла должна отбираться не ранее чем через 12 часов после заливки (доливки) его в трансформатор. 2. Для трансформа- торов до 1000 кВА допускается определять только значение про- бивного напряжения пробы масла.
2. До 35 кВ мощностью более 10000 кВА; 110 кВ и выше всех мощностей. | 1. Отбор пробы масла. 2. Измерение сопро- тивления изоляции R60. 3. Определение отношения R60 / R15. 4. Измерение tg-дельта у трансформаторов 110 кВ и выше. | 1. Характеристики масла (в объеме сокращенного анализа) - в норме. 2. Сопротивление изоляции за время ре- монта снизилось не более чем на 30%. 3. Сопротивление изоляции R60 не менее указанного в табл. 2 <*>. 4. Отношение R60 / R15 при температуре (10 - 30) град. С не менее 1.3. 5. Значения tgдельта не превышают значений, указанных в табл. 4 и 5. | 1. Для трансформато- ров 35 кВ мощностью более 10000 кВА - комби- нация условий: 1, 3, 4, 5. 2. Для трансформато- ров 110 кВ и выше - ком- бинация условий 1 - 6. |

 --------------------------------
<*> Для трансформаторов до 110 кВ. Для трансформаторов выше 110 кВ сопротивление изоляции не нормируется, но должно учитываться при комплексном рассмотрении результатов измерений.


Таб.2 Наименьшие допустимые сопротивления изоляции R60 обмоток трансформаторов

Таблица 2

Наименьшие допустимые сопротивления изоляции R60
обмоток трансформаторов

Номинальное напряжение обмотки высшего напряжения, кВ | Значения R60, МОм, при температуре обмотки, град. С
 | 10 | 20 | 30 | 40 | 50 | 60 | 70
Масляные до 35 | 450 | 300 | 200 | 130 | 90 | 60 | 40
Масляные 110 | 900 | 600 | 400 | 260 | 180 | 120 | 80
Масляные свыше 110 | Не нормируется
Сухие до 1 кВ | - | 100 | - | - | - | - | -
Сухие более 1 кВ до 6 кВ | - | 300 | - | - | - | - | -
Сухие более 6 кВ | - | 500 | - | - | - | - | -

Примечание. Значения, указанные в таблице, относятся ко всем обмоткам данного трансформатора.


Таб.3 Схемы измерения характеристик изоляции трансформаторов

Таблица 3

Схемы измерения характеристик изоляции трансформаторов

В процессе эксплуатации допускается проводить измерения также по зонам изоляции (например, ВН - бак, НН - бак, ВН - НН) с подсоединением вывода "экран" мегаомметра к свободной обмотке или баку.
--------------------------------
<*> Измерения обязательны только для трансформаторов мощностью 16000 кВА и более.


Таб.4 Наибольшие допустимые значения tg-дельта изоляции обмоток трансформаторов в масле

Таблица 4

Наибольшие допустимые значения tg-дельта изоляции
обмоток трансформаторов в масле

Примечание. Значения, указанные в таблице, относятся ко всем обмоткам данного трансформатора.


Таб.5 Испытательные напряжения промышленной частоты

Таб.5 Испытательные напряжения промышленной частоты в эксплуатации для электрооборудования классов напряжения до 35 кВ с нормальной и облегченной изоляцией
Previous Top Next

Таблица 5

Испытательные напряжения промышленной частоты
в эксплуатации для электрооборудования классов
напряжения до 35 кВ с нормальной и облегченной изоляцией

--------------------------------
<*> Испытательные напряжения герметизированных трансформаторов принимаются в соответствии с указаниями заводов-изготовителей.
<**> Значения в скобках распространяются на промежуток между контактами коммутационных аппаратов.


Таб.6 Предельно допустимые показатели качества трансформаторного масла

Таблица 6

Предельно допустимые показатели качества трансформаторного масла

№
п/п

Наименование

показателя

Категория
электрооборудования

Перед заливкой

Эксплуатационное <*>

Примечание

свежее

регенериро-
ванное
нормально
допустимое
предельно
допустимое

1.
Пробивное напряжение,
кВ, не менее:
Электрооборудование:
до 15 кВ включительно
до 35 кВ включительно
до 150 кВ включительно
220 кВ

30
35
60
65

30
35
60
65

40
60

20
25
35
55

2.
Кислотное число, мг
КОН/г масла, не более
Электрооборудование до
220 кВ включительно

0,02

0,05

0,1

0,25

3.
Температура вспышки в
закрытом тигле, град. С,
не ниже:
Электрооборудование до
220 кВ включительно

135

130

Снижение
не более чем на 5 град. С по сравнению с предыду-щим анали-зом

125

4.
Влагосодержание, % массы (г/т), не более:
Трансформаторы с пленоч-
ной и азотной защитами мас-
ла, герметичные маслона-
полненные вводы, гер-
метичные измерительные
трансформаторы.
Силовые и измерительные трансформаторы, негерме-тичные маслонаполненные
вводы.
Электрооборудование,
при отсутствии требований предприятий-изготовителей
по количественному оп-
ределению влагосодер-
жания

0,001
(10)

-

Отсутствие

0,001
(10)

0,002
(20)

Отсутствие

0,0015
(15)

-

Отсутствие

0,0025
(25)

0,003
(30)

Отсутствие

Допускается
определение
данного показа-
теля методом
Карла Фишера
или хроматогра-
фическим
методом .
5.
Содержание механических примесей: %
(класс чистоты, не более)
Электрооборудование до
220 кВ

Отсутствие
(11)

Отсутствие

(11)

Отсутствие

(13)

Отсутствие

(13)

6.
Тангенс угла диэлектричес-
ких потерь при 90 град.С, %, не более
Силовые трансформаторы до 220 кВ

Измерительные трансфор-маторы до 220 кВ

Электрооборудование:
до 150 кВ включительно

220 кВ

1,7

1,7

1,5

5

8

5

5

10

7

7.
Содержание водораствори-
мых кислот и щелочей:
Электрооборудование до
220 кВ включительно

Силовые трансформаторы, герметичные измерительные
трансформаторы и маслона-
полненные вводы:
Негерметичные измери-тельные трансформаторы и маслонаполненные вводы

Отсутствие

Отсутствие

0,014

0,03

-

-

8.
Содержание антиокисли-
тельной присадки (АГИ-
ДОЛ-1 (2,6-дитретбутил-
4-метилфенол или ионол)),
% массы, не менее
Электрооборудование до
220 кВ включительно

0,2

0,18

0,1

9.
Температура застывания,
град. С, не выше
Электрооборудование, за-
ливаемое арктическим мас-
лом

-60

-60

-

-

10.
Газосодержание в соот-
ветствии с инструкциями
организации-изготовителя,
% объема, не более
Трансформаторы с пленоч-
ной защитой, герметичные
маслонаполненные вводы
напряжением до 220 кВ

0,1
(0,5)

0,1
(0,5)

2

4

11.
Содержание растворимого
шлама, % массы, не более
Силовые и измерительные
трансформаторы, негерме-
тичные маслонаполненные
вводы напряжением до 220
кВ

-

-

-

0,005

12.
Содержание фурановых
производных, % массы, не
более (в том числе фурфу-
рола)
Трансформаторы и маслона-
полненные вводы напря-
жением до 220 кВ

-

-

0,0015
(0,001)

-

13.
Содержание серы, %, не
более
Электрооборудование до
220 кВ включительно

-

0,6

-

-

--------------------------------
<*> Для трансформаторного масла устанавливаются две области эксплуатации:
нормально допустимая - в указанных пределах изменений характеристик масла гарантируется нормальная работа электрооборудования, контроль состояния масла проводится по показателям 1 - 3 таблицы (сокращенный анализ);
предельно допустимая - при характеристиках масла выше указанных как "нормально допустимые", но ниже "предельно допустимых" требуется установить более учащенный и расширенный контроль состояния масла и принять меры по восстановлению эксплуатационных свойств масла или предусмотреть замену масла.


Таб.7 Испытательные напряжения промышленной частоты изоляции полупроводниковых преобразователей

Таблица 7

Испытательные напряжения промышленной частоты изоляции
полупроводниковых преобразователей

--------------------------------
<*> Uраб - действующее значение напряжения испытываемой цепи.


Таб.8 Испытательное напряжение промышленной частоты конденсаторов

Таблица 8

Испытательное напряжение промышленной частоты конденсаторов


Таб.9 Нормы на характеристики серной кислоты и электролита для аккумуляторных батарей

Таблица 9

Нормы на характеристики серной кислоты и электролита
для аккумуляторных батарей


Таб.10 Испытательное выпрямленное напряжение силовых кабелей

Таблица 10

Испытательное выпрямленное напряжение силовых кабелей

--------------------------------
<*> Испытание выпрямленным напряжением одножильных кабелей с пластмассовой изоляцией без брони (экранов), проложенных на воздухе, не производится.
<**> После ремонтов, не связанных с перемонтажом кабелей, изоляция проверяется мегаомметром на напряжение 2500 В, а испытание повышенным выпрямленным напряжением не производится.


Таб.11 Токи утечки и коэффициенты несимметрии для силовых кабелей

Таблица 11

Токи утечки и коэффициенты несимметрии для силовых кабелей

--------------------------------
<*> Для одножильных кабелей на напряжение 6 - 35 кВ коэффициент асимметрии не нормируется.


Таб.12 Допускаемые отклонения положения опор и их элементов, значения прогибов и размеров дефектов железобетонных опор и приставок

Таблица 12

Допускаемые отклонения положения опор и их элементов,
значения прогибов и размеров дефектов железобетонных опор и приставок

N п/п | Наименование (характер) дефекта | Наибольшее значение
12.1 | Отклонение опоры от вертикальной оси вдоль и поперек линии (отношение отклонения верха к ее высоте) |
12.1.1 | Металлические опоры | 1:200
12.1.2 | Железобетонные портальные опоры | 1:100
12.1.3 | Железобетонные одностоечные опоры | 1:150
12.1.4 | Железобетонные портальные опоры на оттяжках | 100 мм
12.1.5 | Деревянные опоры | 1:100
12.2 | Смещение опоры перпендикулярно оси ВЛ (выход из створа) |
12.2.1 | Одностоечные опоры при длине пролета: до 200 м более 200 м более 300 м, металлические опоры | 100 мм 200 мм 300 мм
12.2.2 | Портальные металлические опоры на оттяжках при длине пролета: до 250 м более 250 м | 200 мм 300 мм
12.2.3 | Портальные железобетонные опоры | 200 мм
12.3 | Отклонение оси траверсы от горизонтали (уклон траверсы) по отношению к ее длине |
12.3.1 | Для портальных опор на оттяжках: металлических при длине траверсы L до 15 м металлических при длине траверсы L более 15 м железобетонных | L:150 L:250 80 мм
12.3.2 | Для опор: металлических и железобетонных одностоечных деревянных | L:100 L:50
12.4 | Разворот траверсы относительно оси линии: для деревянных опор для железобетонных одностоечных опор | 5 град. 100 мм
12.5 | Смещение конца траверсы от линии, перпендикулярной оси траверсы: для металлических и одностоечных железобетонных опор для портальных железобетонных опор на оттяжках | 100 мм 50 мм
12.6 | Центрифугированные стойки опор и приставки на ВЛ 35 - 220 кВ: |
12.6.1 | Искривление стойки одностоечной свободностоящей опоры | 10 см
12.6.2 | Ширина раскрытия поперечных трещин по всей поверхности бетона стойки | 0,6 мм
12.6.3 | То же на стойках с напряженной арматурой из высокопрочной проволоки | Не допускается
12.6.4 | Ширина раскрытия продольных трещин в бетоне при их количестве в одном сечении более двух на длине 3 м | 0,3 мм
12.6.5 | Площадь сквозного отверстия в бетоне стойки | 25 см2
12.7 | Вибрированные стойки и приставки опор на ВЛ 35 - 220 кВ: |
12.7.1 | Изменение расстояния между стойкой и основанием подкоса сложной опоры по сравнению с предусмотренным проектом | 15%
12.7.2 | Ширина раскрытия поперечных трещин на длине 1 м | 0,1 мм
12.7.3 | Ширина раскрытия продольных трещин | 0,5 мм
12.7.4 | Площадь скола бетона с обнажением продольной арматуры | 25 мм2


Таб.13 Усредненные распределения напряжений по подвесным фарфоровым изоляторам гирлянд ВЛ 35 - 220 кВ

Таблица 13

Усредненные распределения напряжений по подвесным
фарфоровым изоляторам гирлянд ВЛ 35 - 220 кВ

Примечание. Сумма напряжений, измеренных по изоляторам гирлянды, не должна отличаться от фазного напряжения ВЛ более чем на +/- 10% для гирлянд на металлических и железобетонных опорах и более чем на +/- 20% - на деревянных.


Таб.14 Допускаемые значения tgдельта изоляции вводов и проходных изоляторов при температуре 20 град. С

Таблица 14

Допускаемые значения tgдельта изоляции вводов
и проходных изоляторов при температуре 20 град. С

Вид и зона изоляции ввода | Предельные значения tgдельта, %, для вводов с номинальным напряжением, кВ
 | 35 | 110 - 150 | 220
Бумажно-масляная изоляция: основная изоляция (С1) и изоляция измерительного конденсатора (С2) последние слои изоляции (С3) | - - | 1,5 3,0 | 1,2 2,0
Твердая изоляция с масляным заполнением: основная изоляция | 1,5 | 1,5 | -
Бумажно-бакелитовая изоляция с мастичным заполнением: основная изоляция | 9,0 | - | -
Маслобарьерная изоляция ввода: основная изоляция | - | 5 | 4


Таб.15 Наименьшее допустимое сопротивление изоляции подвижных и направляющих частей выключателей, выполненных из органического материала

Таблица 15

Наименьшее допустимое сопротивление изоляции подвижных
и направляющих частей выключателей, выполненных из органического материала


Таб.16 Характеристики масляных и электромагнитных выключателей

Таблица 16

Характеристики масляных и электромагнитных выключателей

--------------------------------
<*> В скобках указан тип привода.
<**> Сопротивление дугогасительных контактов.
<***> В числителе указаны данные для выключателей на номинальный ток отключения 20 кА, в знаменателе - на ток отключения 40 кА.


Таб.17 Значения сопротивлений постоянному току элементов воздушных выключателей

Таблица 17

Значения сопротивлений постоянному току элементов воздушных выключателей
Тип выключателя | Сопротивление токоведущего контура полюса, мкОм, не более | Сопротивление одного элемента омического делителя или шунтирующего резистора, Ом
ВВУ-35 | 80 | 4,6 - 0,25
ВВН-110 | 140 | 150 +/- 5
ВВШ-110 | 140 | 150 (+4, -2)
ВВУ-110 | 300 | 5 +/- 0,3 (нижний модуль) 100 +/- 2 (верхний модуль)
ВВБ-110 | 80 | 100 +/- 2
ВВБМ-110 | 80 | 50 +/- 1
ВВБК-110 | 80 | 47,5 (+1, -0,5)
ВВН-154 | 200 | 15000 +/- 150
ВВШ-150 | 200 | 150 (+4, -2)
ВВБ-220 | 300 | 100 +/- 2
ВВБК-220 | 300 | 47,5 (+1, -0,5)
ВВД-220 | 300 | 50 +/- 1

Примечания. 1. Предельные значения сопротивлений одного элемента (разрыва) гасительной камеры и отделителя и одного дугогасительного устройства модуля: выключателей серии ВВН - 20 мкОм, серий ВВУ, ВВБ, ВВБК, ВВД - 80 мкОм.
2. Сопротивления шунтирующих резисторов, устанавливаемых на одном полюсе выключателя, не должны различаться более, чем допускается заводской инструкцией.


Таб.18 Условия и число операций при испытаниях воздушных выключателей

Таблица 18

Условия и число операций при испытаниях воздушных выключателей

Примечание. При выполнении операций в сложных циклах (п. п. 4, 6, 9, 12 - 14) должны быть сняты зачетные осциллограммы.


Таб.19 Допустимые значения сопротивлений контактных систем разъединителей

Таблица 19

Допустимые значения сопротивлений контактных систем разъединителей


Таб.20 Наибольшее допустимое усилие вытягивания одного ножа из неподвижного контакта

Таблица 20

Наибольшее допустимое усилие вытягивания одного ножа из неподвижного контакта


Таб.21 Наибольшее допустимое время движения подвижных частей отделителей и короткозамыкателей

Таблица 21

Наибольшее допустимое время движения подвижных частей
отделителей и короткозамыкателей


Таб.22 Значение сопротивлений вентильных разрядников или их элементов

Таблица 22

Значение сопротивлений вентильных разрядников или их элементов


Таб.23 Токи проводимости вентильных разрядников при приложении выпрямленного напряжения

Таблица 23

Токи проводимости вентильных разрядников при приложении выпрямленного напряжения

--------------------------------
<*> Примечание. Значения токов в скобках относятся к разрядникам для сетей с изолированной нейтралью и компенсацией емкостного тока замыкания на землю, изготовленных после 1975 года.


Таб.24 Токи проводимости ограничителей перенапряжений при переменном напряжении частоты 50 Гц

Таблица 24

Токи проводимости ограничителей перенапряжений
при переменном напряжении частоты 50 Гц


Таб.25 Пробивные напряжения разрядников и элементов разрядников при частоте 50 Гц

Таблица 25

Пробивные напряжения разрядников и элементов разрядников при частоте 50 Гц


Таб.26 Технические данные трубчатых разрядников

Таблица 26

Технические данные трубчатых разрядников


Таб.27 Допустимые значения сопротивлений постоянному току элементов КРУ

Таблица 27

Допустимые значения сопротивлений постоянному току элементов КРУ

--------------------------------
<*> Измерение выполняется, если позволяет конструкция КРУ.


Таб.28 Наименьшие допустимые значения сопротивления изоляции электродвигателей на напряжение выше 1000 В

Таблица 28

Наименьшие допустимые значения сопротивления изоляции
электродвигателей на напряжение выше 1000 В


Таб.29 Испытательные напряжения промышленной частоты для обмоток электродвигателей переменного тока

Таблица 29

Испытательные напряжения промышленной частоты
для обмоток электродвигателей переменного тока

Испытуемый элемент | Мощность электродвигателя, кВт | Номинальное напряжение электродвигателя, кВ | Испытательное напряжение, кВ
Обмотка статора | 40 и более, а также электро- двигатели ответственных механизмов <*> Менее 40 | 0,4 и ниже 0,5 0,66 2,0 3,0 6,0 10,0 0,66 и ниже | 1,0 1,5 1,7 4,0 5,0 10,0 16,0 1,0
Обмотка ротора синхронных электродви-гателей, предназначенных для непосредст- венного пуска, с обмоткой возбуждения, замкнутой на резистор или источник питания | - | - | 1,0
Обмотка ротора электродвигателя с фазным ротором | - | - | 1,5 Uр <**>, но не менее 1,0
Резистор цепи гашения поля синхронных электродвигателей | - | - | 2,0
Реостаты и пускорегулировочные резисторы | - | - | 1,5 Uр, но не менее 1,0

--------------------------------
<*> Испытание необходимо производить тотчас после останова электродвигателя до его очистки от загрязнений.
<**> Uр - напряжение на кольцах при разомкнутом неподвижном роторе и номинальном напряжении на статоре.


Таб.30 Максимально допустимые зазоры в подшипниках скольжения электродвигателей

Таблица 30

Максимально допустимые зазоры в подшипниках скольжения электродвигателей


Таб.31 Максимально допустимая вибрация подшипников электродвигателя

Таблица 31

Максимально допустимая вибрация подшипников электродвигателя


Таб.32 Наименьшие допустимые сопротивления изоляции обмоток машин постоянного тока

Таблица 32

Наименьшие допустимые сопротивления изоляции обмоток машин постоянного тока


Таб.33 Испытательные напряжения промышленной частоты для изоляции машин постоянного тока

Таблица 33

Испытательные напряжения промышленной частоты для изоляции машин постоянного тока


Таб.34 Норма отклонения значений сопротивления постоянному току элементов машин постоянного тока

Таблица 34

Норма отклонения значений сопротивления постоянному току
элементов машин постоянного тока


Таб.35 Наибольшие допустимые значения сопротивлений заземлителей опор воздушных линий электропередачи

Таблица 35

Наибольшие допустимые значения сопротивлений
заземлителей опор воздушных линий электропередачи

Характеристика объекта | Удельное сопротивление грунта, ро, Ом.м | Сопротивление, Ом
Линии на напряжение выше 1000 В
Опоры, имеющие грозозащитный трос или другие устройства грозозащиты, металлические и железобетонные опоры ВЛ 35 кВ и такие же опоры ВЛ 3 - 20 кВ в населенной местности, заземлители оборудования на опорах 110 кВ и выше | до 100 более 100 до 500 более 500 до 1000 более 1000 до 5000 более 5000 | 10 <*> 15 <*> 20 <*> 30 <*> 0,006 ро <*>
Электрооборудование, установленное на опорах ВЛ 3 - 35кВ | - | 250/Iр <**>, но не более 10
Металлические и железобетонные опоры ВЛ 3 - 20 кВ в ненаселенной местности | до 100 более 100 | 30 0,3ро
Трубчатые разрядники на подходах линий к подстанциям с вращающимися машинами, вентильные разрядники на кабельных вставках подходов к подстанциям с вращающимися машинами | - | 5
Вентильные разрядники и нелинейные ограничители перенапряжений на подходах линий к подстанциям с вращаю-щимися машинами | - | 3
Опоры с тросом на подходах линий к под- станциям с вращающимися машинами | - | 10
Линии на напряжение до 1000 В <***>
Опора ВЛ с устройствами грозозащиты | - | 30
Опоры с повторными заземлителями нулевого провода при напряжении источника питания: 660/380 В 380/220 В 220/127 В | - | 15 30 60

--------------------------------
<*> Для опор высотой более 40 м на участках ВЛ, защищенных тросом, сопротивление заземлителей должно быть в 2 раза меньше указанных в таблице.
<**> Iр - расчетный ток замыкания на землю, в качестве которого принимается:
в сетях без компенсации емкостного тока замыкания на землю - ток замыкания на землю;
в сетях с компенсацией емкостного тока замыкания на землю:
- для электроустановок, к которым присоединены компенсирующие аппараты, - ток, равный 125% номинального тока наиболее мощного из этих аппаратов;
- для электроустановок, к которым не присоединены компенсирующие аппараты, - ток замыкания на землю, проходящий в данной сети при отключении наиболее мощного из компенсирующих аппаратов.
<***> При удельном эквивалентном сопротивлении грунта более 100 Ом.м допускается увеличение приведенных значений в 0,01ро раз, но не более десятикратного.


Таб.36 Наибольшие допустимые значения сопротивлений заземляющих устройств электроустановок

Таблица 36

Наибольшие допустимые значения сопротивлений заземляющих устройств электроустановок

Характеристика объекта | Удельное сопротивление грунта, ро, Ом.м | Сопротивление, Ом
Электроустановки напряжением 110 кВ и выше сетей с эффективным заземлением нейтрали, выполненные по нормам на сопротивление | до 500 более 500 | 0,5 0,002 . 0,5ро
Электроустановки 3 - 35 кВ сетей с изолированной нейтралью | до 500 более 500 | 250/Ip <*>, но не более 10 Ом 0,002ро.250/Ip
Электроустановки сетей напряжением до 1000 В с глухозаземленной нейтралью напряжением: 660/380 В 380/220 В 220/127 В | до 100 (более 100) | 15 <**> (15.0,01ро) 30 <**> (30.0,01ро) 60 <**> (60.0,01ро)
Электроустановки сетей напряжением до 1000 В с изолированной нейтралью при мощности источника питания: более 100 кВА до 100 кВА | до 500 более 500 | 50/Iр <*>, но не более 4 Ом 50/Iр <*>, но не более 10 Ом

   --------------------------------
<*> Iр - см. примечание к табл. 34.

КонсультантПлюс: примечание. В официальном тексте документа, видимо, допущена опечатка: имеется в виду примечание к табл. 35, а не к табл. 34.

<**> Сопротивление заземляющего устройства с учетом повторных заземлений нулевого провода должно быть не более 2, 4 и 8 Ом при линейных напряжениях соответственно 660, 380 и 220 В источника трехфазного тока и напряжениях 380, 220 и 127 В источника однофазного тока.


Таб.37 Минимально допустимое значение сопротивления изоляции элементов электрических сетей напряжением до 1000 В

Таблица 37

Минимально допустимое значение сопротивления изоляции
элементов электрических сетей напряжением до 1000 В

Наименование элемента | Напряжение мегаомметра, В | Сопротивление изоляции, МОм | Примечание
Электроизделия и аппараты на номинальное напряжение, В: до 50 свыше 50 до 100 свыше 100 до 380 свыше 380 | 100 250 500 - 1000 1000 - 2500 | Должно соответствовать указа- ниям изготовителей, но не менее 0,5 | При измерениях полупроводниковые приборы в изделиях должны быть зашунтированы
Распределительные устройства, щиты и токопроводы | 1000 - 2500 | не менее 1 | Измерения производятся на каждой секции распределительного устройства
Электропроводки, в том числе осветительные сети | 1000 | не менее 0,5 | Измерения сопротивления изоляции в особо опасных помещениях и наружных установках производятся 1 раз в год. В ос- тальных случаях измерения производятся 1 раз в 3 года. При измерениях в силовых цепях должны быть приняты меры для предотвращения повреждения устройств, в особенности микроэлектронных и полупроводниковых приборов. В осветительных сетях должны быть вывинчены лампы, штепсельные розетки и выключатели присоединены.
Вторичные цепи распреде-лительных устройств, цепи питания приводов выключате-лей и разъединителей, цепи управления, защиты, автома-тики, телемеханики и т.п. | 1000 - 2500 | не менее 1 | Измерения производятся со всеми при- соединенными аппаратами (катушки, кон- такторы, пускатели, выключатели, реле, приборы, вторичные обмотки трансформа-торов напряжения и тока)
Краны и лифты | 1000 | не менее 0,5 | Производится не реже 1 раза в год
Стационарные электроплиты | 1000 | не менее 1 | Производится при нагретом состоянии пли- ты не реже 1 раза в год
Шинки постоянного тока и шинки напряжения на щитах управления | 500 - 1000 | не менее 10 | Производится при отсоединенных цепях
Цепи управления, защиты, автоматики, телемеханики, возбуждения машин посто- янного тока на напряжение 500 - 1000 В, присоединенных к главным цепям | 500 - 1000 | не менее 1 | Сопротивление изоляции цепей напряжением до 60 В, питающихся от от- дельного источника, измеряется мегаом- метром на напряжение 500 В и должно быть не менее 0,5 Мом.
Цепи, содержащие устройства с микроэлектронными эле- ментами, рассчитанные на рабочее напряжение, В: до 60 свыше 60 | 100 500 | не менее 0,5 не менее 0,5 |


Таб.38 Количество операций при испытании контакторов и автоматов многократными включениями и отключениями

Таблица 38

Количество операций при испытании контакторов

и автоматов многократными включениями и отключениями


Приложение 4 Допустимое повышение напряжения промышленной частоты оборудования

Приложение 4 Допустимое повышение напряжения промышленной частоты оборудования при оперативных переключениях и в аварийных режимах
Previous Top Next

Таблица П.4.1

Допустимое повышение напряжения промышленной частоты оборудования в электросетях
напряжением 110 кВ, о.е.

Оборудование | Допустимое повышение напряжения при длительности воздействия, с
 | 1200 | 20 | 1 | 0,1
Силовые тансформаторы и автотрансформаторы <*> | 1,10 <**> --------- 1,10 | 1,25 ------ 1,25 | 1,90 ------- 1,50 | 2,00 ------- 1,58
Шунтирующие реакторы и электромагнитные трансформаторы напряжения | 1,15 ------ 1,15 | 1,35 ------ 1,35 | 2,00 ------ 1,50 | 2,10 ------ 1,58
Коммутационные аппараты <***>, трансформаторы тока, конденсаторы связи и шинные опоры | 1,15 ------ 1,15 | 1,60 ------ 1,60 | 2,20 ------ 1,70 | 2,40 ------ 1,80
Вентильные разрядники всех типов | 1,15 | 1,35 | 1,38 | -
Ограничители перенапряжений нелинейные | 1,39 | 1,50 | 1,65 | -

--------------------------------
<*> Независимо от значений, указанных в таблице, по условию нагрева магнитопровода повышение напряжения в долях номинального напряжения установленного ответвления обмотки должно быть ограничено при 1200 с до 1,15, при 20 с - до 1,3.
<**> В числителях даны значения для изоляции фаза-земля в долях амплитуды наибольшего рабочего фазного напряжения, в знаменателях - для изоляции фаза-фаза в долях амплитуды наибольшего рабочего междуфазного напряжения.
<***> Независимо от значений, указанных в таблице, собственное восстанавливающееся напряжение на контактах выключателя должно быть ограничено по условию отключения неповрежденной фазы линии при несимметричном КЗ до 2,4 или 2,8 в зависимости от типа применяемого выключателя.

Значения для изоляции фаза-фаза относятся только к трехфазным силовым трансформаторам, шунтирующим реакторам и электромагнитным трансформаторам напряжения, а также к аппаратам в трехполюсном исполнении при расположении трех полюсов в одном баке или на одной раме, при этом значения 1,6, 1,7 и 1,8 относятся только к внешней междуфазной изоляции аппаратов напряжением 110 кВ.
При длительности повышения напряжения, промежуточной между двумя значениями, приведенными в табл. 2.1<*>, допустимое повышение напряжения принимается по наибольшему из этих двух значений. При (0,1 < t < 0,5) с допускается повышение напряжения, равное U1 с + 0,3 (U0,1 c - U1 с), где U1 с и U0,1 с - допустимые повышения напряжения при длительности соответственно 1 и 0,1 с.
При одновременном воздействии повышения напряжения на несколько видов оборудования допустимым для электроустановки в целом является низшее из нормированных для этих видов оборудования значение.
Количество повышений напряжения продолжительностью 1200 с должно быть не более 50 в течение 1 года, продолжительностью 20 с - не более 100 за срок службы электрооборудования, указанный в государственном стандарте, или за 25 лет, если срок службы не указан. При этом количество повышений напряжения длительностью 20 с должно быть не более 15 в течение 1 года и не более 2 - в течение 1 сут.
Промежуток времени между двумя повышениями напряжения длительностью 1200 и 20 с должен быть не менее 1 часа. Если повышение напряжения длительностью 1200 с имело место 2 раза (с часовым интервалом), то в течение ближайших 24 ч повышение напряжения в третий раз допускается лишь в случае аварийной ситуации, но не ранее чем через 4 ч.
Количество повышений напряжения длительностью 0,1 и 1 с не регламентировано. Не регламентиро-вано также количество повышений напряжений для вентильных разрядников и ограничителей перенапряжений.
Для предотвращения повышения напряжения сверх допустимых значений в местных инструкциях должен быть указан порядок операций по включению и отключению каждой линии электропередачи напряжением 110 кВ большой длины. Для линий напряжением 110 кВ, на которых возможно повышение напряжения более 1,1 наибольшего рабочего, должна быть предусмотрена релейная защита от повышения напряжения.
В схемах, в том числе пусковых, в которых при плановых включениях линии электропередачи возможно повышение напряжения более 1,1, а при автоматических отключениях более 1,4 наибольшего рабочего, рекомендуется предусматривать автоматические устройства, ограничивающие до допустимых значение и продолжительность повышения напряжения.


Приложение 5 Характеристика взрывонепроницаемых соединений взрывозащищенного электрооборудования

СОДЕРЖАНИЕ ПРИЛОЖЕНИЯ 5

Таблица 5.1 Параметры взрывонепроницаемых соединений электрооборудования 1, 2, 3-й категорий по ПИВРЭ (ПИВЭ)

Таблица 5.2 Параметры взрывонепроницаемых соединений оболочек электрооборудо-вания подгруппы IIА

Таблица 5.3 Параметры взрывонепроницаемых соединений оболочек электрооборудо-вания подгруппы IIВ

Таблица 5.4 Параметры взрывонепроницаемых соединений оболочек электрооборудования подгруппы IIС

Таблица 5.5 Параметры взрывонепроницаемых резьбовых соединений

Таблица 5.6 Параметры взрывонепроницаемых соединений электрооборудования подгрупп IIА и IIВ

Таблица 5.7 Параметры взрывонепроницаемых соединений электрооборудования подгруппы IIС


Таб. 5.1 Параметры взрывонепроницаемых соединений электрооборудования 1, 2, 3-й категорий по ПИВРЭ (ПИВЭ)

Таблица П5.1

Параметры взрывонепроницаемых соединений
электрооборудования 1, 2, 3-й категорий по ПИВРЭ (ПИВЭ)

--------------------------------
<*> В ПИВРЭ ширина щели обозначена S1 и Sd.


Таб. 5.2 Параметры взрывонепроницаемых соединений оболочек электрооборудования подгруппы ПА

Таблица П5.2

Параметры взрывонепроницаемых соединений
оболочек электрооборудования подгруппы ПА


Таб. 5.3 Параметры взрывонепроницаемых соединений оболочек электрооборудования подгруппы IIВ

Таблица П5.3

Параметры взрывонепроницаемых соединений
оболочек электрооборудования подгруппы IIВ

Вид взрывонепроницае- мого соединения | Длина щели L, мм | Максимальная ширина щели, мм, для объема оболочки
 |  | V <= 100 см3 | 100 < V <= 2000 см3 | V > 2000 см3
Плоские и цилиндри- ческие соединения | 6,0 <= L < 12,5 | 0,20 | - | -
--"-- | 12,5 <= L < 25,0 | 0,20 | 0,20 | 0,15
--"-- | 25,0 <= L | 0,20 | 0,20 | 0,20
Тяги управления и валики | 6,0 <= L < 12,5 | 0,20 | - | -
--"-- | 12,5 <= L < 25,0 | 0,20 | 0,20 | 0,15
--"-- | 25,0 <= L | 0,20 | 0,20 | 0,20
Валы с подшипниками скольжения | 6,0 <= L < 12,5 | 0,20 | - | -
--"-- | 12,5 <= L < 25,0 | 0,25 | 0,20 | 0,15
--"-- | 25,0 <= L < 40,0 | 0,30 | 0,25 | 0,20
--"-- | 40,0 <= L | 0,40 | 0,30 | 0,25
Валы с подшипниками качения | 6,0 <= L < 12,5 | 0,30 | - | -
--"-- | 12,5 <= L < 25,0 | 0,40 | 0,30 | 0,20
--"-- | 25,0 <= L < 40,0 | 0,45 | 0,40 | 0,30
--"-- | 40,0 <= L | 0,60 | 0,45 | 0,40


Таб. 5.4 Параметры взрывонепроницаемых соединений оболочек электрооборудования подгруппы IIС

Таблица П5.4

Параметры взрывонепроницаемых соединений
оболочек электрооборудования подгруппы IIС

Вид взрывонепроницае- мого соединения | Длина щели L, мм | Максимальная ширина щели, мм, для объема оболочки
 |  | V <= 100 см3 | 100 < V <= 500 см3 | 500 < V <= 2000 см3 | V > 2000 см3
Плоские | 6,0 <= L < 9,5 | 0,10 | - | - | -
--"-- | 9,0 <= L | 0,10 | 0,10 | - | -
Цилиндрические (ри- сунки П5.5 - П5.7) | 6,0 <= L < 12,5 | 0,10 | 0,10 | - | -
--"-- | 12,5 <= L < 25,0 | 0,15 | 0,15 | 0,15 | -
--"-- | 25,0 <= L < 40,0 | 0,15 | 0,15 | 0,15 | 0,15
--"-- | 40,0 <= L | 0,20 | 0,20 | 0,20 | 0,20
Плоскоцилиндрические <**> (рисунок П5.8) С < 6 мм, d < 0,5L, L = С + d; f <= 1 мм | 12,5 <= L < 25,0 | 0,15 | 0,15 | 0,15 | -
--"-- | 25,0 <= L < 40,0 | 0,18 | 0,18 | 0,18 | 0,18
--"-- | 40,0 <= L | 0,20 | 0,20 | 0,20 | 0,20
Тяги управления и валики | 6,0 <= L < 12,5 | 0,10 | - | - | -
--"-- | 9,5 <= L < 12,5 | 0,10 | 0,10 | - | -
--"-- | 12,5 <= L < 25,0 | 0,15 | 0,15 | 0,15 | -
--"-- | 25,0 <= L < 40,0 | 0,15 | 0,15 | 0,15 | 0,15
--"-- | 40,0 <= L | 0,20 | 0,20 | 0,20 | 0,20
Валы с подшипниками качения | 6,0 <= L < 12,5 | 0,15 | - | - | -
--"-- | 9,5 <= L < 12,5 | 0,15 | 0,15 | - | -
--"-- | 12,5 <= L < 25,0 | 0,25 | 0,25 | 0,25 | -
--"-- | 25,0 <= L < 40,0 | 0,25 | 0,25 | 0,25 | 0,25
--"-- | 40,0 <= L | 0,30 | 0,30 | 0,30 | 0,30

--------------------------------
<*> Для взрывоопасных смесей ацетилена с воздухом плоские соединения не допускаются.
<**> Если размер фаски f <= 0,5 мм, то вместо 0,18 и 0,20 мм допускается принимать соответственно 0,20 и 0,25 мм.


Таб. 5.5 Параметры взрывонепроницаемых резьбовых соединений

Таблица П5.5

Параметры взрывонепроницаемых резьбовых соединений

Шаг резьбы, мм | < 0,7
Число полных неповрежденных непрерывных ниток резьбы | < 5
Осевая длина резьбы, мм, для оболочек объемом: V <= 100 см3 V > 100 см3 | < 5 < 8
Качество резьбы | Среднее и хорошее <*>

--------------------------------
<*> Цилиндрические резьбовые соединения, которые не отвечают требованиям настоящего стандарта, допускаются, если они выдерживают испытания на взрывонепроницаемость по разделу III, при уменьшении на одну треть осевой длины резьбы, принятой разработчиком.
Длина соединений для металлических деталей, например втулок, впрессованных в стенки металлических взрывонепроницаемых оболочек объемом не более 2000 см3, может быть снижена до 5 мм, если конструкция:
- не рассчитывается только на посадку, которая предотвращает смещение детали во время типовых испытаний;
- выдерживает испытания на удар, учитывая наихудший (по допускам) вариант посадки;
- наружный диаметр запрессованной детали не превышает 60 мм.
Там, где соединения включают в себя конические поверхности, длина щели и ширина щели взрывонепроницаемого соединения, нормального к поверхностям соединения, должны соответствовать значениям, приведенным в таблицах 3.2 - 3.5.<*> Взрывонепроницаемая щель должна быть единообразной по всей конической части. Для оболочек подгруппы IIС угол конуса не должен превышать 5 град.

<*> (примечание от составителя)- по всей видимости имеются в виду таблицы 5.2., 5.3., 5.4., 5.5.

Рис. П5.5 - П5.7 - Цилиндрические
взрывонепроницаемые соединения для электрооборудования подгруппы IIС

1 —внутренняя часть оболочки; 2 — только для подгруппы ПС; 3—металлическая или покрытая металлом упругая прокладка

Рис. П5.8 - Плоскоцилиндрическое
взрывонепроницаемое соединение


Таб. 5.6 Параметры взрывонепроницаемых соединений электрооборудования подгрупп IIА и IIВ

Таблица П5.6

Параметры взрывонепроницаемых соединений электрооборудования подгрупп IIА и IIВ

Подгруппа IIА

Подгруппа IIВ

Вид взрывонепроницаемого соединения

Свободный объем
оболочки, см3
Длина
щели L1,
мм
Длина
щели до
отверстия
под болт
L1, мм
Ширина
щели плоского и цилиндричес-
кого взрывоне-проницаемых соединений
W1 и Wd, мм
Длина
щели L1,
мм

Длина
щели до
отверстия
под болт
L1, мм

Ширина
щели плоского и цилиндричес-
кого взрывоне-проницаемых соединений
W1 и Wd, мм

Неподвижное
взрывонепроницаемое соединение, подвижное взрывонепроницаемое
соединение тяг и валиков управления (рис. П5.1,
П5.2, П5.4)
До 100
-
от 100
до 2000
Более 2000

6
25
12,5
25
12,5
25

6
9
8
9
8
9

0,3
0,4
0,3
0,4
0,2
0,4

6

12,5

12,5
25

6

8

8
9

0,2

0,2

0,15
0,2

Подвижное взрывонепро-ницаемое соединение валов электрических
машин с подшипниками скольжения (рис. П5.3)
До 100

От 100
До 2000

Более 2000

6
12,5
25
40
12,5
25
40
12,5
25
40

-
-
-
-
-
-
-
-
-
-

0,3
0,35
0,4
0,5
0,3
0,4
0,5
0,2
0,4
0,5

6
12,5
25
40
12,5
25
40
25
-
40

-
-
-
-
-
-
-
-
-
-

0,2
0,25
0,3
0,4
0,2
0,25
0,3
0,2
-
0,25

Подвижное взрывонепро-ницаемое соединение валов электрических
машин с подшипниками качения (рис. П5.3)

До 100

От 100
До 2000

Более 2000

6
12,5
25
40
12,5
25
40
12,5
25
40

-
-
-
-
-
-
-
-
-
-

0,45
0,5
0,6
0,75
0,45
0,5
0,6
0,3
0,6
0,75

6
12,5
25
40
12,5
25
40
12,5
25
40

-
-
-
-
-
-
-
-
-
-

0,3
0,4
0,45
0,6
0,3
0,4
0,45
0,2
0,2
0,4


Таб. 5.7 Параметры взрывонепроницаемых соединений электрооборудования подгруппы IIС

Таблица П5.7

Параметры взрывонепроницаемых соединений электрооборудования подгруппы IIС


Приложение 6 ПРИМЕР УСТАНОВКИ ЭЛАСТИЧНЫХ КОЛЕЦ НА ВЗРЫВОЗАЩИЩЕННОМ ЭЛЕКТРООБОРУДОВАНИИ

Приложение 6

ПРИМЕР УСТАНОВКИ ЭЛАСТИЧНЫХ КОЛЕЦ
НА ВЗРЫВОЗАЩИЩЕННОМ ЭЛЕКТРООБОРУДОВАНИИ


Readmy
Previous Top

ВНИМАНИЕ!
Данное справочное пособие не является официальным документом!!!
Все ссылки на него недопустимы.

О всех замеченных неточностях, а также ваши предложения просьба сообщать по адресу
ikord@inbox.ru