Введение

Арматура линейная

По материалам сайта: http://inteko-tula.ru


Ролики монтажные типа М1Р

Технические характеристики:

Марка ролика | Для проводов d, мм | Разрушающая нагрузка не менее, kH | Масса, кг
M1P-5 | 8,4-13,5 | 6,25 | 6,14
M1P-6 | 15,2-21,6 | 10 | 8,0
M1P-7 | 22,4-33,2 | 37,5 | 16,0
M1P-8 | До 37,0 | 100 | 8,4
M1P-10 | 37,5; 46,5 | 250 | 41,0


Гасители вибраций типа ГПГ

Гасители вибраций типа ГПГ

Применяются для гашения колебаний проводов, смонтированных на больших переходах ЛЭП.

Прочность заделки зажима на канате - не менее 2кН.

Технические характеристики:

Марка гасителя | Диаметр провода, мм | Размеры, мм |  |  |  | Масса, кг
 |  | d | 2R | L | H
ГПГ-0,8-9,1-300/10 | 9,0—11,0 | 9,1 | 10 | 300 | 69 | 2,32
ГПГ-0,8-9,1-350/13 | 11,0—14,0 | 9,1 | 13 | 350 | 69 | 2,37
ГПГ-0,8-9,1-350-16 | 14,0—17,0 | 9,1 | 16 | 350 | 72 | 2,39
ГПГ-0,8-9,1-400/13 | 11,0—14,0 | 9,1 | 13 | 400 | 69 | 2,39
ГПГ-1,6-11-350/10 | 9,0—11,0 | 11 | 10 | 350 | 72 | 4,23
ГПГ-1,6-11-350/13 | 11,0—14,0 | 11 | 13 | 350 | 72 | 4,25
ГПГ-1,6-11-400/13 | 11,0—14,0 | 11 | 13 | 400 | 72 | 4,28
ГПГ-1,6-11-400/16 | 14,0—17,0 | 11 | 16 | 400 | 75 | 4,30
ГПГ-1,6-11-400/20 | 17,0—20,0 | 11 | 20 | 400 | 78 | 4,32
ГПГ-1,6-11-450/13 | 11,0—14,0 | 11 | 13 | 450 | 72 | 4,31
ГПГ-1,6-11-450/16 | 14,0—17,0 | 11 | 16 | 450 | 75 | 4,33
ГПГ-1,6-11-450/23 | 20,0—26,0 | 11 | 23 | 450 | 93 | 4,51
ГПГ-1,6-11-450/31 | 26,0—32,0 | 11 | 31 | 450 | 98 | 4,57
ГПГ-1,6-11-450/35 | 32,0—35,0 | 11 | 35 | 450 | 98 | 4,57
ГПГ-1,6-11-500/13 | 11,0—14,0 | 11 | 13 | 500 | 72 | 4,34
ГПГ-1,6-11-500/20 | 17,0—20,0 | 11 | 20 | 500 | 78 | 4,38
ГПГ-1,6-11-550/16 | 14,0—17,0 | 11 | 16 | 550 | 75 | 4,39
ГПГ-1,6-11-550/20 | 17,0—20,0 | 11 | 20 | 550 | 78 | 4,41
ГПГ-1,6-13-350/13 | 13,0—14,0 | 13 | 13 | 350 | 84 | 4,39
ГПГ-1,6-13-400/16 | 14,0—17,0 | 13 | 16 | 400 | 87 | 4,45
ГПГ-1,6-13-400/20 | 17,0—20,0 | 13 | 20 | 400 | 90 | 4,47
ГПГ-1,6-13-450/20 | 17,0—20,0 | 13 | 20 | 450 | 90 | 4,51
ГПГ-1,6-13-450/23 | 20,0—26,0 | 13 | 23 | 450 | 93 | 4,67
ГПГ-2,4-11-400/13 | 11,0—14,0 | 11 | 13 | 400 | 72 | 5,88
ГПГ-2,4-11-450/13 | 11,0—14,0 | 11 | 13 | 450 | 72 | 5,91
ГПГ-2,4-11-450/16 | 14,0—17,0 | 11 | 16 | 450 | 75 | 5,93
ГПГ-2,4-11-500/13 | 11,0—14,0 | 11 | 13 | 500 | 72 | 5,94
ГПГ-2,4-11-500/16 | 14,0—17,0 | 11 | 16 | 500 | 75 | 5,96
ГПГ-2,4-11-500/20 | 17,0—20,0 | 11 | 20 | 500 | 78 | 5,98
ГПГ-2,4-11-550/20 | 17,0—20,0 | 11 | 20 | 550 | 78 | 6,01
ГПГ-2,4-11-550/23 | 20,0—26,0 | 11 | 23 | 550 | 93 | 6,17
ГПГ-2,4-11-600/23 | 20,0—26,0 | 11 | 23 | 600 | 93 | 6,2
ГПГ-2,4-13-400/20 | 17,0—20,0 | 13 | 20 | 400 | 90 | 6,07
ГПГ-2,4-13-450/13 | 11,0—14,0 | 13 | 13 | 450 | 90 | 6,07
ГПГ-2,4-13-450/20 | 17,0—20,0 | 13 | 20 | 450 | 90 | 6,11
ГПГ-2,4-13-450/31 | 26,0—32,0 | 13 | 31 | 450 | 97 | 6,33
ГПГ-2,4-13-500/13 | 11,0—14,0 | 13 | 13 | 500 | 84 | 6,12
ГПГ-2,4-13-500/16 | 14,0—17,0 | 13 | 16 | 500 | 87 | 6,14
ГПГ-2,4-13-500/20 | 17,0—20,0 | 13 | 20 | 500 | 90 | 6,16
ГПГ-2,4-13-500/23 | 20,0—26,0 | 13 | 23 | 500 | 93 | 6,32
ГПГ-2,4-13-500/31 | 26,0—32,0 | 13 | 31 | 500 | 97 | 6,38
ГПГ-2,4-13-500/35 | 32,0—35,0 | 13 | 35 | 500 | 98 | 6,38
ГПГ-2,4-13-550/20 | 17,0—20,0 | 13 | 20 | 550 | 90 | 6,2
ГПГ-2,4-13-550/23 | 20,0—26,0 | 13 | 23 | 550 | 93 | 6,36
ГПГ-2,4-13-600/23 | 20,0—26,0 | 13 | 23 | 600 | 93 | 6,41
ГПГ-3,2-13-450/16 | 14,0—17,0 | 13 | 16 | 450 | 87 | 7,69
ГПГ-3,2-13-450/23 | 20,0—26,0 | 13 | 23 | 450 | 93 | 7,87
ГПГ-3,2-13-450/31 | 26,0—32,0 | 13 | 31 | 450 | 97 | 7,93
ГПГ-3,2-13-550/20 | 17,0—20,0 | 13 | 20 | 550 | 90 | 7,8
ГПГ-3,2-13-550/23 | 20,0—26,0 | 13 | 23 | 550 | 93 | 7,96
ГПГ-3,2-13-550/31 | 26,0—32,0 | 13 | 31 | 550 | 97 | 8,0
ГПГ-4,0-13-650/35 | 32,0—35,0 | 13 | 35 | 600 | 98 | 9,67


Гасители вибраций типа ГПС

Гасители вибраций типа ГПС

Технические характеристики

Марка гасителя | Диаметр провода, мм | Размеры, мм |  |  |  | Масса, кг
 |  | d | 2R | L | H
ГПС-0,8-9,1-300/10 | 9,0—11,0 | 9,1 | 10 | 300 | 86 | 2,47
ГПС-1,6-11-350/10 | 9,0—11,0 | 11 | 10 | 350 | 90 | 4,43
ГПС-1,6-11-350/13 | 11,0—14,0 | 11 | 13 | 350 | 90 | 4,44
ГПС-1,6-11-450/13 | 11,0—14,0 | 11 | 13 | 450 | 90 | 4,48
ГПС-1,6-11-450/16 | 14,0—17,0 | 11 | 16 | 450 | 90 | 4,49
ГПС-1,6-11-450/23 | 20,0—26,0 | 11 | 23 | 450 | 97 | 4,74
ГПС-1,6-11450/31 | 26,0—32,0 | 11 | 31 | 450 | 97 | 4,77
ГПС-1,6-11-40/35 | 32,0—35,0 | 11 | 35 | 450 | 97 | 4,79
ГПС-1,6-11-500/13 | 11,0—14,0 | 11 | 13 | 500 | 90 | 4,51
ГПС-1,6-11-500/20 | 17,0—20,0 | 11 | 20 | 500 | 90 | 4,54
ГПС-1,6-11-550/16 | 14,0—17,0 | 11 | 16 | 550 | 90 | 4,55
ГПС-1,6-11-550/20 | 17,0—20,0 | 11 | 20 | 550 | 90 | 4,57
ГПС-1,6-13-350/13 | 11,0—14,0 | 13 | 13 | 350 | 90 | 4,48
ГПС-1,6-13-400/16 | 14,0—17,0 | 13 | 16 | 400 | 90 | 4,53
ГПС-1,6-13-400/20 | 17,0—20,0 | 13 | 20 | 400 | 90 | 4,55
ГПС-1,6-13-450/20 | 17,0—20,0 | 13 | 20 | 450 | 90 | 4,59
ГПС-1,6-13-450/23 | 20,0—26,0 | 13 | 23 | 450 | 97 | 4,72
ГПС-2,4-11-400/13 | 11,0—14,0 | 11 | 13 | 400 | 90 | 6,07
ГПС-2,4-11-450/13 | 11,0—14,0 | 11 | 13 | 450 | 90 | 6,1
ГПС-2,4-11-450/16 | 14,0—17,0 | 11 | 16 | 450 | 90 | 6,11
ГПС-2,4-11-500/13 | 11,0—14,0 | 11 | 13 | 500 | 90 | 6,13
ГПС-2,4-11-500/16 | 14,0—17,0 | 11 | 16 | 500 | 90 | 6,14
ГПС-2,4-11-500/20 | 11,0—20,0 | 11 | 20 | 500 | 90 | 6,16
ГПС-2,4-11-550/20 | 17,0—20,0 | 11 | 20 | 550 | 90 | 6,19
ГПС-2,4-11-550/23 | 20,0—26,0 | 11 | 23 | 550 | 97 | 6,42
ГПС-2,4-11-600/23 | 20,0—26,0 | 11 | 23 | 600 | 97 | 6,45
ГПС-2,4-13-400/20 | 17,0—20,0 | 13 | 20 | 400 | 90 | 6,15
ГПС-2,4-13-450/13 | 11,0—14,0 | 13 | 13 | 450 | 90 | 6,16
ГПС-2,4-13-450/20 | 17,0—20,0 | 13 | 20 | 450 | 90 | 6,19
ГПС-2,4-13-450/23 | 20,0—26,0 | 13 | 23 | 450 | 97 | 6,42
ГПС-2,4-13-450/31 | 26,0—32,0 | 13 | 31 | 450 | 97 | 6,45
ГПС-2,4-13-500/13 | 11,0—14,0 | 13 | 13 | 500 | 90 | 6,21
ГПС-2,4-13-500/16 | 14,0—17,0 | 13 | 16 | 500 | 90 | 6,22
ГПС-2,4-13-500/20 | 17,0—20,0 | 13 | 20 | 500 | 90 | 6,24
ГПС-2,4-13-500/23 | 20,0—26,0 | 13 | 23 | 500 | 97 | 6,44
ГПС-2,4-13-500/31 | 26,0—32,0 | 13 | 31 | 500 | 97 | 6,5
ГПС-2,4-13-500/35 | 32,0—35,0 | 13 | 35 | 500 | 97 | 6,52
ГПС-2,4-13-550/20 | 17,0—20,0 | 13 | 20 | 550 | 90 | 6,28


Гасители вибраций типа ГВ

Гасители вибраций типа ГВ

Гасители вибрации с глухим креплением на кабеле (грозозащитном тросе) предназначаются для гашения вибрации неметаллических оптических кабелей, встроенных грозозащитный трос воздушных линий электропередач больших переходов. Гасители соответствуют требованиям ГОСТ 13276.

Технические характеристики:

Марка гасителя | Размеры, мм |  |  |  | Масса, кг
 | L | L1 | L2 | B
ГВ-0,4-9,1-24 | 340 | 185 | 155 | 80 | 1,37
ГВ-0,8-9,1-24 | 370 | 205 | 165 | 100 | 2,16


Гасители вибраций типа ГВН

Гасители вибраций типа ГВН

Технические характеристики:

Марка гасителя | Расчетная площадь сечения всех проволок каната, мм |  | Размеры, мм |  |  |  | Масса, кг
 | по ГОСТ 3062-80 | по ГОСТ 3063-80 | I | d | 2R | H | груза | гасителя
ГВН-2-9 | 38,01; 50,45; 57,33 | 48,64 | 300 | 9,1 | 9 | 68 | 0,8 | 2,24
ГВН-2-13 | — | — | 350 | 9,1 | 13 | 69 | 0,8 | 2,29
ГВН-3-12 | 80,61 | 72,95 | 400 | 11,0 | 12 | 71 | 1,6 | 3,98
ГВН-3-13 | — | 101,72 | 450 | 11,0 | 13 | 72 | 1,6 | 4,02
ГВН-3-17 | — | — | 450 | 11,0 | 17 | 75 | 1,6 | 4,04


Гасители вибраций типа ГВП

Гасители вибраций типа ГВП


Зажимы аппаратные типа 2А2А, 2А4А, 2А6А

Зажимы аппаратные типа 2А2А, 2А4А, 2А6А

Зажимы аппаратные 2А2А, 2А4А, 2А6А предназначены для присоединения двух и более проводов алюминиевых, алюминиевых полых и сталеалюминиевых к выводу аппаратов и присоединения спусков к ответвительным зажимам в открытых распределительных устройствах.

Технические характеристики:

Марка зажима | Марка проводапо ГОСТ 839-80
2А2А-300-1 2А2А-300-4 | 350; 400
2А2А-500-1 | 450; 500; 550
2А2А-300-1 2А2А-300-4 | 350; 400
2А2А-500-1 | 450; 500; 550
2А2А-500-3 | 450; 500
2А4А-300-3 | 350; 400
2А2А-500-4 | 450; 500; 550
2А4А-300-4 | 350; 400
2А6А-300-3 2А6А-300-4 | 350; 400
2А6А-500-3 2А6А-500-4 | 450; 500; 550
2А6А-600-3 2А6А-600-4 | 650


Зажимы аппаратные типа 3А2А, 3А4А

Зажимы аппаратные типа 3А2А, 3А4А

Зажимы аппаратные 3А2А, 3А4А предназначены для присоединения двух и более проводов алюминиевых, алюминиевых полых и сталеалюминиевых к выводу аппаратов и присоединения спусков к ответвительным зажимам в открытых распределительных устройствах.

Технические характеристики:

Марка зажима | Марка проводапо ГОСТ 839-80
3А2А-400-3 | 450;500;
3А2А-500-4А | 550;
3А4А-300-2 | 350;450;
3А4А-400-2 | 450;500;550;
3А4А-600-2 | 650;
3А2А-500-3 |  | 450;500;
3А2А-500-3А |  | 550;
3А2А-600-3 |  | 650;


Зажимы аппаратные типа А1А, А2А, А4А

Зажимы аппаратные типа А1А, А2А, А4А

Зажимы аппаратные А1А, А2А, А4А с одним, двумя, четырьмя, шестью отверстиями в контактной поверхности предназначены для присоединения медных, алюминиевых, полых, сталеалюминиевых проводов к выводам аппаратов.

Технические характеристики:

Марка зажима | Марка проводапо ГОСТ 839-80
А1А-10Г-1 | — | +
А1А-16Г-1 | 16 |  | +
А1А-25Г-1 | 25 | +
А1А-35Г-1 | 35 |  | +
А1А-50Г-1 | 50 |  | +
А1А-70Г-1 | 70 |  | +
А1А-95Г-1 | 95 |  | +
А2А-16Г-1 | 16 |  | +
А2А-25Г-1 | 25 |  | +
А2А-300-2 | 350; 400 |  | +
А2А-35Г-1 | 35 |  | +
А2А-400-2 | 450; 500; 550 |  | +
А2А-50Г-1 | 50 |  | +
А2А-70Г-1 | 70 |  | +
А2А-95Г-1 | 96 |  | +
А4А-120Г-1 | 120; 150 |  | +
А4А-150Г-1 | 185 |  | +
А4А-185Г-1 | 240 |  | +
А4А-240Г-1 | 300 |  | +
А4А-300-2 | 350; 400 |  | +
А4А-400-2 | 450; 500; 550 |  | +
А4А-600-2 | 600; 650 |  | +
А4А-700-2 | — |  | +
А4А-70Г-1 | 70 |  | +
А4А-95Г-1 | 95 |  | +


Зажимы аппаратные типа А1М, А2М, А4М

Зажимы аппаратные типа А1М, А2М, А4М

Зажимы аппаратные А1М, А2М, А4М с одним, двумя, четырьмя, шестью отверстиями в контактной поверхности предназначены для присоединения медных, алюминиевых, полых, сталеалюминиевых проводов к выводам аппаратов.

Технические характеристики:

Марка зажима | Марка медного проводапо ГОСТ 839-80
А1М-120-2 | 120
А1М-150-2 | 150
А1М-185-2 | 185
А1М-240-2 | 240
А1М-300-2 | 300
А1М-35-2 | 35
А1М-400-2 | 400
А1М-50-2 | 50
А1М-70-2 | 70
А1М-95-2 | 95
А2М-120-2 | 120
А2М-150-2 | 150
А2М-185-2 | 185
А2М-240-2 | 240
А2М-300-2 | 300
А2М-35-2 | 35
А2М-400-2 | 400
А2М-50-2 | —
А2М-70-2 | 70
А2М-95-2 | 95


Зажимы аппаратные типа А2АП, А4АП, А6АП

Зажимы аппаратные типа А2АП, А4АП, А6АП

Зажимы аппаратные А2АП, А4АП, А6АП с одним, двумя, четырьмя, шестью отверстиями в контактной поверхности предназначены для присоединения медных, алюминиевых, полых, сталеалюминиевых проводов к выводам аппаратов.

Технические характеристики:

Марка зажима | Марка, сечение провода, мм | d, мм
А2АП-500 А4АП-500 | ПА-500 | 47
А2АП-640 А4АП-640 А6АП-640 | АП-640 | 60


Зажимы аппаратные типа АШМ

Зажимы аппаратные типа АШМ

Зажимы штыревые аппаратные АШМ-1-1, АШМ-2-1, АШМ-3-1, АШМ-4-1, АШМ-5-1 предназначены для присоединения проводов к медным выводом аппаратов, выполненных в виде штыря, при монтаже открытых распределительных устройств.

Технические характеристики:

Марка зажима | Для медного проводадиаметром, мм | Размеры, мм |  |  |  |  | Диаметр штыря, мм | Масса, кг
 |  | d | B | l | l1 | H
АШМ-1-1 | 16; 25; 35 | 8 | 52 | 54 | 65 | 51,5 | 10,5 | 1,23
АШМ-2-1 | 50; 70 | 12 | 58 | 54 | 75 | 51,5 | 10,5 | 1,29
АШМ-3-1 | 95; 120 | 15 | 60 | 54 | 85 | 51,5 | 10,5 | 1,33
АШМ-4-1 | 150; 185 | 18 | 66 | 54 | 95 | 51,5 | 15,5 | 1,68
АШМ-5-1 | 150; 185 | 18 | 66 | 75 | 95 | 65 | 31,0 | 2,12

Зажим штыревой аппаратный АШМ-5-2 предназначен для присоединения проводов к медным выводом аппаратов, выполненных в виде штыря, при монтаже открытых распределительных устройств.

Технические характеристики:

Марка зажима | Для медного проводадиаметром, мм | Размеры, мм |  |  |  |  | Диаметр штыря, мм | Масса, кг
 |  | d | B | l | l1 | H
АШМ-5-2 | 150; 185 | 30 | - | - | - | 230 | 30,0 | 4,5

Зажимы штыревые аппаратные АШМ-12-1, АШМ-16-1, АШМ-20-1 позволяют осуществить переход от медного резьбового штыря аппарата к контакту в виде плоской лапки с двумя отверстиями при монтаже на открытых распределительных устройствах.

Технические характеристики:

Марка зажима | Размеры, мм |  |  |  | Масса, кг
 | d | B | D | H
АШМ-12-1 | М-12 | 85 | 24 | 61 | 1,63
АШМ-16-1 | М-16 | 87 | 26 | 63 | 1,59
АШМ-20-1 | М-20 | 89 | 28 | 65 | 1,68

Зажим штыревой аппаратный АШМ-30-1 позволяет осуществить переход от медного резьбового штыря аппарата к контакту в виде плоской лапки с четырьмя отверстиями при монтаже на открытых распределительных устройствах.

Марка зажима | Размеры, мм |  |  |  | Масса, кг
 | d | B | D | H
АШМ-30-1 | М-30 | 101 | 40 | 77 | 2,12


Зажимы заземляющие типа ЗПС

Зажимы заземляющие типа ЗПС

Зажимы заземляющие прессуемые типа ЗПС предназначены для присоединения стальных канатов и проводов, применяемых на ВЛ в качестве молниезащитных тросов, к заземляемым элементам опор.

Технические характеристики:

Марка зажима | Канаты стальные | Размеры, мм |  |  |  |  | Масса, кг
 | Диаметр, мм | d | D | B | I | L
ЗПС-35-3 | 7,8 | 8,5 | 20 | 14 | 40 | 102 | 0,276
ЗПС-50-3 | 9,19,29,29,8 | 10,0 | 25 | 19 | 50 | 111 | 0,337
ЗПС-70-3 | 11,011,511,5 | 13,0 | 30 | 23 | 60 | 125 | 0,489
ЗПС-100-3 | 12,513,0 | 13,5 | 34 | 28 | 70 | 137 | 0,690
ЗПС-120-3 | 14,014,0 | 14,5 | 36 | 29 | 80 | 148 | 0,840
ЗПС-140-3 | 15,015,5 | 16,0 | 36 | 29 | 100 | 168 | 0,940
ЗПС-150-3 | 16,0 | 17,0 | 42 | 32 | 100 | 171 | 1,300
ЗПС-170-3 | 17,017,0 | 18,0 | 42 | 34 | 120 | 191 | 1,450
ЗПС-220-3 | 18,519,0 | 20,0 | 48 | 38 | 125 | 199 | 1,985
ЗПС-230-3 | 20,0 | 21,0 | 48 | 38 | 130 | 204 | 2,025
ЗПС-420-3 | 27,0 | 28,5 | 65 | 51 | 150 | 232 | 4,270
ЗПС-35-3В | 7,8 | 9,4 | 16 | — | 40 | 152 | 0,055
ЗПС-50-3В | 9,19,2 | 10,4 | 18 | — | 50 | 111 | 0,066
ЗПС-70-3В | 11,011,511,5 | 13,4 | 20 | — | 60 | 125 | 0,078


Зажимы болтовые типа НБ-2-6

Зажимы болтовые типа НБ-2-6

Зажимы натяжные типа НБ-2-6 предназначены для крепления и удержания в натянутом состоянии проводов и грозозащитных тросов воздушных линий электропередачи.

Разрушающая нагрузка 57 кН.

Масса 2,0 кг.

Зажимы натяжные соответствуют требованиям ГОСТ 13276-79.


Зажимы болтовые типа НБ-3-6Б

Зажимы болтовые типа НБ-3-6Б

Зажим натяжной болтовой НБ-3-6Б предназначен для крепления алюминиевых, сталеалюминиевых и медных проводов сечением от 150 до 300 кв. мм к натяжным подвескам анкерно-угловых опор.

Для проводов А 150- А 300 зажим НБ-3-6Б комплектуется ушком У1-12-16.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
88,2 | 4,14


Зажимы болтовые типа Н3-2-7

Зажимы болтовые типа Н3-2-7

Зажим натяжной заклинивающийся Н3-2-7 применяется на линиях электропередачи для крепления алюминиевых, сталеалюминиевых и медных проводов диаметром 11,4 мм 17,1 мм.

Разрушающая нагрузка зажима- 57 кН.

Масса зажима 1,67 кг.

Зажим Н3-2-7 соответствует требованиям ТУ 34 13.11310-88.


Зажимы клиновые типа НК-1-1

Зажимы клиновые типа НК-1-1

Технические характеристики:

Монтируемые провода | Прочность заделки проводов | Разрушающая нагрузка, кН | Масса, кг
M16 ... M95 A16 ... A95 | не ниже 90% от прочности проводов | 43,9 | 1,3


Зажимы клиновые типа НК-1-1Бкл1

Зажимы клиновые типа НК-1-1Бкл1

Зажим натяжной клиновой коушный НКК-1-1Б применяется на линиях электропередачи для крепления сталеалюминиевых проводов диаметром 4,5 мм 9,6 мм (клин №1), канаты стальные 6,6 мм 9,2 мм (клин №2).

Разрушающая нагрузка зажима 60 кН.

Масса зажима 0,9 кг.

Зажим соответствует требованиям ТУ 3449-131-00111120.


Зажимы клиновые типа НК-1-1Бкл2

Зажимы клиновые типа НК-1-1Бкл2

Зажим натяжной клиновой коушный НКК-1-1Б применяется на линиях электропередачи для крепления сталеалюминиевых проводов диаметром 4,5 мм 9,6 мм (клин №1), канаты стальные 6,6 мм 9,2 мм (клин №2).

Разрушающая нагрузка зажима 60 кН.

Масса зажима 0,9 кг.

Зажим соответствует требованиям ТУ 3449-131-00111120.


Зажимы клиновые типа НК-2-1

Зажимы клиновые типа НК-2-1

Зажим натяжной клиновый коушный НКК-2-1 предназначен для крепления стальных канатов диаметром от 11,0 до 15,5 мм к натяжным подвескам анкерно-угловых опор.

Зажим НКК-2-1 комплектуется при поставках одним из клиньев. номер которого следует указывать в зависимости от сечения проводов и диаметров канатов. применяемых на линии.


Зажимы натяжные монтажные типа МП и МК

Натяжные монтажные зажимы типов МП и МК предназначены для осуществления заделки (захвата) провода при натяжке проводов в процессе монтажа линий электропередачи.

Особенностью этих зажимов является то, что они позволяют осуществлять не только концевую заделку провода или каната, но и захватить провод в пролете без его повреждения.

Натяжные монтажные зажимы выпускаются плашечные типа МП и клиновые типа МК.

Монтажный зажим марки МК-7 по конструкции существенно отличается от остальных зажимов типа МК.

Технические характеристики:

Марка зажима | Марка зажима | Размеры, мм |  |  |  | Масса, кН | Размеры, кг
 |  | R | d | L | a
МП-1 | — | — | 17 | 170 | 16 | 13 | 2,2
МК-2 | 1 | 8,5 | 12 | 360 | — | 35 | 3,82
 | 2 |  |  |  |  |  | 3,62
МК-3 | 1 | 9,5 | 16 | 360 | — | 72 | 7,85
 | 2 |  |  |  |  |  | 7,63
 | 3 |  |  |  |  |  | 7,95
 | 4 |  |  |  |  |  | 7,89
МК-4 | 1 | 12,0 | 18 | 360 | — | 110 | 10,34
 | 2 |  |  |  |  |  | 10,04
 | 3 |  |  |  |  |  | 9,92
МК-5 | 1 | 8,5 | 12 | 400 | — | 32 | 5,4
 | 2 |  |  |  |  |  | 5,86
МК-6 | — | 15,0 | 24 | 380 | — | 200 | 16,54
МК-7 | — | 9,5 | 15 | 350 | — | 80 | 19,52


Зажимы натяжные типа НАП

Зажимы натяжные типа НАП предназначены для крепления сталеалюминевых и алюминиевых полых проводов к натяжной подвеске воздушных линий электропередачи.

Технические характеристики:

Марка зажима | Номинальное сечение провода, мм,марок АС, АПС, АСКС, АПСКС, АСКП, АСК, АПСКП, АПСК, АП, ПА
НАП-500 | 500
НАП-640 | 640


Зажимы натяжные типа НАС

Зажимы натяжные типа НАС предназначены для крепления сталеалюминевых и алюминиевых полых проводов к натяжной подвеске воздушных линий электропередачи.

Технические характеристики:

Марка зажима | Номинальное сечение провода, мм,марок АС, АПС, АСКС, АПКС, АСКП, АСК, АПСКП, АПСК, АП, ПА | d, мм | d1, мм
НАС-240/1200 | 185/24 - 1200/67 | 25 | 9,0


Зажимы натяжные типа НАСУС

Зажимы натяжные типа НАСУС предназначены для крепления сталеалюминевых и алюминиевых полых проводов к натяжной подвеске воздушных линий электропередачи.

Технические характеристики:

Марка зажима | Номинальное сечение провода, мм,марок АС, АПС, АСКС, АПСКС, АСКП, АСК, АПСКП, АПСК, АП, ПА | d, мм | d1, мм
НАСУС-70/500-2 | 70/72 - 500/204 | - | -


Зажимы натяжные типа НС

Зажимы натяжные типов НС предназначены для крепления к анкерным опорам стальных канатов, медных и бронзовых проводов к натяжным подвескам воздушных линий электропередачи и ошиповки подстанций.

Технические характеристики:

Марка зажима | L, мм | Диаметр каната, провода, мм | d, мм
НС-50/300 | 285 - 540 | 9,1 - 22,5 | 10 - 23,5


Зажимы ремонтные (РАС)

Зажимы ремонтные (РАС)

Зажимы ремонтные типа РАС устанавливаются в местах повреждения сталеалюминиевых проводов. Эти повреждения проводов возможны в процессе их монтажа и возникают, как правило, от случайных ударов.

Технические характеристики:

Марка зажима | Марка проводапо ГОСТ 839-80 |  | Размер D, мм |  |  |  | Масса, кг
 | марка | Диаметр, мм
РАС-95-4А | АС95/16 | 13,5 | 24,5 |  |  |  | 0,242
РАС-120-4А | АС120/19АС120/27АС70/72 | 15,215,415,4 | 27 |  |  |  | 0,268
РАС-150-4А | АСАС150/19АС150/24АС150/34 | 16,817,117,5 | 33,0 |  |  |  | 0,402
РАС-205-4А | АС185/24АС185/29АС185/43АС205/27АС205/141 | 18,918,819,619,819,8 | 35,0 |  |  |  | 0,432
 |  |  |  | d | D | B |
РАС-330-5А | АС240/32; АС240/39; АС240/56;АС300/39; АС300/48; АС300/66;АС300/67; АС330/30; АС330/43;АС400/18; АС185/128 | 21,6—26,0 |  | 27,0 | 52 | 44 | 1,76
РАС-500-5А | АС400/22; АС400/51; АС400/64;АС400/93; АС450/56; АС500/26;АС500/27; АС500/64; АС300/24 | 26,6—30,6 |  | 31,5 | 58 | 50 | 2,0
РАС-600-5А | АС550/71; АС600/72 | 32,4—33,2 |  | 34,5 | 58 | 48 | 1,96
РАС-750-5А | АС000/204; АС650/79; АС700/86;АС750/93; АС500/336 | 34,5—37,7 |  | 39,0 | 65 | 56 | 2,75
РАС-1200-1 | АС1200/67 | 46,5 |  | 49 | 75 | 75 | 6,3


Зажимы транзитные типа ТРАС

Зажимы транспозиционные типа ТРАС предназначены для крепления сталеалюминевых и алюминиевых полых проводов к натяжной подвеске воздушных линий электропередачи.

Технические характеристики:

Марка зажима | Номинальное сечение провода, мм,марок АС, АПС, АСКС, АПКС, АСКП, АСК, АПСКП, АПСК, АП, ПА | d, мм | d1, мм
ТРАС-240/1200 | 185/24 - 1200/67 | 49 | 14,5


Зажимы плашечные типа ПА

Зажимы плашечные типа ПА

Зажимы плашечные типа ПА предназначены для соединения алюминиевых и сталеалюминиевых проводов в петлях анкерных опор воздушных линий электропередачи и осуществления отпаек.

Технические характеристики:

Марка зажима | Размеры, мм |  | Расчетный диаметр провода, мм
 | L | R
ПА-1 | 52 | 4 | 5,1 - 9
ПА-2 | 60 | 6 | 9,6 - 11,4
ПА-3 | 69 | 7,5 | 12,3 - 14

Марка зажима | Для проводов диаметром, мм | Размеры, мм |  |  |  |  | Масса, кг
 |  | d | A | B | H | L
ПА-4-1 | 15,4 - 20,0 | 18 | 40 | 65 | 79 | 112 | 0,93
ПА-5-1 | 20,0 - 24,8 | 22 | 45 | 75 | 84 | 124 | 1,11

Марка зажима | Для проводов диаметром, мм | Размеры, мм |  |  |  |  | Масса, кг
 |  | d | A | B | H | L
ПА-6-1 | 24,8 - 30,6 | 29 | 52 | 90 | 84 | 194 | 2,04


Зажимы плашечные типа ПАМ

Зажимы плашечные типа ПАМ

Для осуществления перехода с медных проводов на алюминиевые или сталеалюминиевые провода в шлейфах анкерных опор или ответвлениях на ВЛ применяются соединительные плашечные зажимы типа ПАМ

В соединительных плашечных зажимах провод закрепляется затяжкой плашек болтами. После затяжки болтов между краями желобных плашек и корпуса должен оставаться незначительный зазор. Наличие зазора подтверждает, что зажим выбран правильно.

Через несколько дней необходимо дополнительно подтянуть болты, так как из-за деформации провода давление в контакте, обычно, несколько ослабевает. При полной затяжке болтов провод прочно закрепляется плашками.

Технические характеристики:

Марка зажима | Размеры, мм |  |  |  |  |  | Масса, кг
 | r | R | A | B | H | L
ПАМ-2-1 | 4,0 | 6,0 | 30 | 46 | 62 | 88 | 0,475
ПАМ-3-1 | 5,5 | 7,5 | 37 | 56 | 79 | 102 | 0,719
ПАМ-4-1 | 6,5 | 9,0 | 40 | 62 | 84 | 112 | 0,943
ПАМ-5-1 | 9,0 | 11,0 | 45 | 72 | 84 | 124 | 1,032
ПАМ-6-1 | 11,5 | 14,5 | 52 | 90 | 84 | 194 | 2,021


Зажимы плашечные типа ПС

Зажимы плашечные типа ПС

На линиях электропередачи 35-110 кВ заземление молниезащитных тросов осуществляется зажимами ПС

Технические характеристики:

Марка зажима | Для канатов диаметром, мм | Размеры, мм |  |  | Разрушающая нагрузка, кН | Масса, кг
 |  | A | L | M
ПС-1-1 | 5,5 ... 8,6 | 28 | 70 | 36 | 2,5 | 0,373
ПС-2-1 | 9,1 ... 12,0 | 34 | 70 | 36 | 2,5 | 0,42
ПС-3-1 | 12,5 ... 14,0 | 34 | 92 | 42 | 2,5 | 0,75


Зажимы поддерживающие глухие типа ПГ


Зажим поддерживающий ПГ

Зажимы поддерживающие предназначены для крепления проводов и стальных канатов к изолирующим подвескам на промежуточных и промежуточно-угловых опорах воздушных линий электропередачи.

Технические характеристики:

Марка зажима | Размеры, мм |  |  |  | Провод или канат | Разрушающая нагрузка, кН | Масса, кг
 | L | l | H | h
ПГ-1-11 | 240 | 88 | 190 | 112 | канат диаметром 11,13 | 60 | 3,7
ПГ-2-10 | 240 | 42 | 97 | 18 | канат диаметром 8,0-13,0 мм | 60 | 5
ПГ-3-10 | 300 | 88 | 215 | 128 | провод: АС70/72, АС95/141; канат с сечением 276,34 | 60 | 5


Зажим поддерживающий ПГ-2, ПГ-3

Зажимы поддерживающие типа ПГ применяются для подвески грозозащитных тросов на промежуточных опорах линий электропередачи.

Технические характеристики:

Марка зажима | Диаметр провода, мм | Размеры, мм |  |  | Разрушающая нагрузка, кН | Масса, кг
 |  | H | b | d
ПГ-2-11А | 6,9...9,0 | 89 | 19,2 | 16 | 25 | 0,9
ПГ-2-11Б | 9,2...12,6 | 89 | 19,2 | 16 | 25 | 0,9
ПГ-3-12 | 12,5...19,6 | 100 | 19,2 | 16 | 30 | 1,25


Зажим поддерживающий ПГ-2-11Д

Зажим поддерживающий типа ПГ-2-11Д применяется для подвески грозозащитных тросов диаметром 8,0 мм ... 10,5 мм на промежуточных опорах линий электропередачи.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
25 | 0,94


Зажимы поддерживающие глухие типа ПГН


Зажимы соединительные типа САП

Зажимы соединительные типа САП

Зажимы соединительные типа САП предназначены для присоединения сталеалюминиевых, алюминиевых полых проводов.

Технические характеристики:

Марка зажима | Марка провода | Размеры, мм |  |  |  | Прочность заделки провода, кН | Масса, кг
 |  | d | D | B | L
САП-500-1 | ПА500 | 4736 | 65— | 58— | 440540 | 45 | 3,9
САП-640-1 | ПА640 | 6050 | 70— | —— | 550650 | 67,5 | 5,77


Зажимы соединительные типа САС

Зажимы соединительные типа САС

Зажимы соединительные типа САС предназначены для присоединения сталеалюминиевых, алюминиевых полых проводов.

Технические характеристики:

Марка зажима | Матрицаопрессования | Размеры, мм |  |  |  |  | Разрушающая нагрузка,не менее, кН | Масса, кг
 |  | d | D | B | I | L
САС240-1 | А-44 С-21 | 2511,5 | 5226 | 4420 | 215— | 54080 | 52,755,857,367,5 | 2,325
САС-240-2 | А-44 С-22 | 2514,5 | 5228 | 4422 | 215— | 54080 | 69,972,8 | 2,338
САС-240-3 | А-44 С-23 | 2516,5 | 5228 | 4423 | 215— | 54080 | 88,4 | 2,318
САС-330-1 | А-46 С-22 С-23 С-22 | 2814,5 | 5428 | 4422 | 230— | 58080 | 81,590,593,4 | 2,438
САС-400-1 | А-46 С-21 | 2811,5 | 5426 | 4420 | 230— | 58080 | 79,977,085,6 | 2,425
САС-300-1 | А-46 С-26 | 28185 | 5432 | 4426 | 230— | 58090 | 113,6105,7 | 2,524
САС-400-2 | А-50 С-29 | 31,520 | 5834 | 5028 | 275— | 66090 | 156,3 | 3,225
САС-500-1 | А-50 С-23 | 31,516,5 | 5828 | 5023 | 275— | 66080 | 108,4116,2118,2 | 3,118
САС-500-2 | А-50 С-21 | 31,511,5 | 5826 | 5020 | 275— | 66080 | 100,9101,2 | 3,125
САС-500-3 | А-56 С-23 | 3516,5 | 6528 | 5623 | 315— | 75080 | 133,4 | 4,218
САС-600-1 | А-56 С-26 | 3518,5 | 6532 | 5626 | 315— | 75090 | 149,5165,4 | 4,324
САС-650-1 | А-66 С-29 | 4120 | 7534 | 6528 | 340— | 80090 | 180,4 | 6,625
САС-1200-1 | МШ-65 МШ-26 | 4917,5 | 7530 | —— | 320— | 77085 | 231,4 | 6,3


Зажимы соединительные типа САСУС

Зажимы соединительные типа САСУС

Для соединения сталеалюминиевых проводов особо усиленной конструкции применяются зажимы соединительные прессуемые типа САСУС.

Соединение стальной части провода производится методом «врасплет». Опрессование сердечника зажима производят сначала шестигранной, затем круглой матрицей, а опрессование корпуса зажима — круглой.

Технические характеристики:

Марка зажима | Марка проводапо ГОСТ 839-80 | Размеры, мм |  |  |  | Прочностьзаделкипроводов, кН | Масса, кг
 |  | d | D | B | L
САСУС-70-1 | АС70/72 | 2116,5 | 5024 | 42— | 37070 | 87,14 | 1,56
САСУС-95-1 | АС95/141 | 2924,5 | 5832 | 47— | 39090 | 162,69 | 2,03
САСУС-185-1 | АС185/128 | 2924,5 | 5532 | 46— | 51090 | 165,43 | 2,23
САСУС-300-1 | АС300/204 | 33,530,0 | 6538 | 55— | 420120 | 256,12 | 2,75
САСУС-500-1 | АС500/336АЖС500/336 | 44,038,5 | 7550 | 63— | 600200 | 419,98 | 5,30


Зажимы соединительные овальные типа СОАС

Зажимы соединительные овальные для медных проводов типа СОАС

Зажимы соединительные овальные типа СОАС предназначены для соединения алюминиевых проводов методом местного обжатия. Монтаж зажимов осуществляется при помощи клещей МИ-19а.

Технические характеристики:

Марка зажима | Марка алюминиевыхи сталеалюминиевых проводовпо ГОСТ 839-80 | Размеры, мм |  |  |  |  | Прочность заделки провода, кН | Масса, кг
 |  | B | S | H | H1 | L
СОАС-10-3 | АС10/1,8 | 5,00 | 1,5 | 10,6 | 16,0 | 200 | 3,56 | 0,026
СОАС-16-3 | АС16АС16/2,7 | 6,25 | 1,7 | 12,5 | 18,9 | 200 | 2,6035,598 | 0,045
СОАС-25-3 | А25АС25/4,2 | 7,5 | 1,7 | 15,2 | 21,6 | 250 | 3,9108,366 | 0,05
СОАС-35-3 | А35АС35/6,2 | 9,2 | 2,1 | 19,0 | 27,4 | 330 | 5,32212,172 | 0,13
СОАС-50-3 | А50АС50/8,0 | 10,5 | 2,3 | 22,0 | 31,0 | 400 | 7,37815,401 | 0,16
СОАС-70-3 | А70АС70/11 | 12,5 | 2,6 | 26,0 | 35,4 | 450 | 10,15921,717 | 0,23
СОАС-95-3 | А95А120АС95/16АЖ70/39 | 15,0 | 2,6 | 31,0 | 41,0 | 750 | 13,15117,66130,03258,50 | 0,465
СОАС-120-3 | А150АС120/19АС120/27 | 17,0 | 3,1 | 35,0 | 46,0 | 900 | 21,71237,36944,518 | 0,76
СОАС-150-3 | АС150/19АС150/24АС150/34 | 19,0 | 3,1 | 39,0 | 50 | 1000 | 41,67647,05156,379 | 0,92
СОАС-185-3 | А185АС185/24АС150/29АС85/43 | 21,0 | 3,4 | 43,0 | 55,0 | 1000 | 26,84952,26855,85069,990 | 1,21


Зажимы соединительные типа СВС

Зажимы соединительные типа СВС

Зажимы соединительные типа СВС применяются на линиях электропередачи для соединения стальных канатов.

Зажимы типа СВС обеспечивают прочность заделки провода не менее 90% разрывного усилия каната.

Зажимы типа СВС соответствуют требованиям ТУ 3449-130-00111120.

Технические характеристики:

Марка зажима | Для канатов диаметром, мм | Матрица прессования | Размеры, мм |  |  | Масса, кг
 |  |  | d | D | L
СВС-50-3 | 9,1 ... 9,2 | МШ-22,5 | 14,5 | 26 | 80 | 0,22
СВС-70-3 | 11 | МШ-26 | 17,5 | 30 | 85 | 0,3
СВС-100-3 | 13 | МШ-31,5 | 21 | 36 | 90 | 0,47
СВС-120-3 | 14 | МШ-33,8 | 22,5 | 40 | 95 | 0,64
СВС-135-3 | 15 | МШ-34,6 | 24 | 40 | 100 | 0,63
СВС-150-3


Звенья промежуточные 2ПР

Звенья промежуточные 2ПР

Звенья промежуточные типа 2ПР предназначены для увеличения и регулирования длины подвески.

Звенья промежуточные соответствуют требованиям ТУ 3449-109-00111120.

Технические характеристики:

Марка звена | Размеры, мм |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | B | d | L | B1 | H | C
2ПР-7-1 | 17 | 16 | 70 | 36 | 110 | 61 | 70 | 0,49
2ПР-12-1 | 23 | 22 | 85 | 50 | 145 | 78 | 120 | 1,25
2ПР-16-1 | 26 | 25 | 100 | 46 | 170 | 83 | 160 | 1,87
2ПР-21-1 | 29 | 28 | 105 | 56 | 175 | 98 | 210 | 2,73
2ПР-25-1 | 34 | 32 | 110 | 63 | 190 | 110 | 300 | 5,31
2ПР-30-1 | 38 | 36 | 130 | 70 | 210 | 120 | 300 | 5,31
2ПР-35-1 | 40 | 38 | 140 | 75 | 230 | 125 | 350 | 5,31
2ПР-45-1 | 42 | 40 | 150 | 80 | 250 | 130 | 450 | 7,67


Звенья промежуточные 2ПРР

Звенья промежуточные 2ПРР

Звенья промежуточные типа 2ПРР предназначены для увеличения и регулирования длины подвески.

Звенья промежуточные соответствуют требованиям ТУ 3449-109-00111120.

Технические характеристики:

Марка звена | Размеры, мм |  |  |  |  |  |  | Разрушающая нагрузка,не менее, кН | Масса, кг
 | d | D | B | H | B1 | L | L1
2ПРР-7-2 | 16 | 17 | 17 | 30 | 56 | 245 | 315 | 70 | 1,2
2ПРР-21-2 | 28 | 29 | 29 | 56 | 93 | 375 | 445 | 210 | 4,87
2ПРР-30-2 | 36 | 38 | 38 | 70 | 120 | 375 | 455 | 300 | 8,41
2ПРР-12-2А | 22 | 23 | 23 | 45 | 78 | 245 | 305 | 120 | 1,58
2ПРР-16-2А | 25 | 26 | 26 | 60 | 83 | 245 | 315 | 160 | 2,72


Звенья промежуточные ПР

Звенья промежуточные ПР

Звенья промежуточные ПР предназначены для увеличения и регулирования длины подвески.

Звенья промежуточные соответствуют требованиям ТУ 3449-109-00111120.

Технические характеристики:

Марка звена | № рис. | Размеры, мм |  |  |  |  |  | Разрушающая нагрузка,не менее, кН | Масса, кг
 |  | D | D1 | b | H | L | L1
ПР-7-6 | 1 | 17 | 42 | 16 | 40 | 70 | 112 | 70 | 0,44
ПР-12-6 | 1 | 23 | 51 | 22 | 50 | 85 | 136 | 120 | 0,94
ПР-16-6 | 1 | 26 | 56 | 25 | 55 | 100 | 156 | 160 | 1,36
ПР-21-6 | 2 | 29 | — | 28 | 60 | 105 | 163 | 210 | 1,75
ПР-25-6 | 2 | 34 | — | 32 | 65 | 110 | 174 | 250 | 2,35
ПР-30-6 | 2 | 38 | — | 36 | 70 | 130 | 200 | 300 | 3,24
ПР-35-6 | 2 | 40 | — | 38 | 75 | 140 | 216 | 350 | 4,0
ПР-45-6 | 2 | 42 | — | 40 | 85 | 150 | 236 | 450 | 5,30
ПР-53-6 | 2 | 44 | — | 42 | 90 | 165 | 259 | 530 | 6,38
ПР-60-6 | 2 | 47 | — | 45 | 95 | 185 | 292 | 600 | 8,90
ПР-75-6 | 2 | 52 | — | 50 | 105 | 195 | 313 | 750 | 11,60
ПР-90-6 | 2 | 58 | — | 56 | 115 | 215 | 344 | 900 | 14,87
ПР-110-6 | 2 | 62 | — | 60 | 130 | 240 | 380 | 1100 | 20,0
ПР-120-6 | 2 | 67 | — | 65 | 150 | 260 | 420 | 1200 | 29,6


Звенья промежуточные регулируемые ПРР

Звенья промежуточные регулируемые ПРР

Звенья промежуточные регулируемые ПРР предназначены для увеличения и регулирования длины подвески.

Звенья промежуточные регулируемые соответствуют требованиям ТУ 3449-109-00111120.

Технические характеристики:

Марка звена | Размеры, мм |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | L | B | b | D | d
ПРР-7-1 | 490 | 17 | 16 | 17 | 16 | 70 | 2,08
ПРР-12-1A | 490 | 23 | 22 | 23 | 22 | 120 | 3,38
ПРР-12-1 | 550 | 23 | 22 | 23 | 22 | 120 | 3,69
ПРР-16-1A | 490 | 26 | 25 | 26 | 25 | 160 | 4,6
ПРР-21-1 | 750 | 29 | 28 | 29 | 28 | 210 | 8,76
ПРР-30-1 | 750 | 38 | 36 | 38 | 36 | 300 | 14,65


Звенья промежуточные трехлапчатые ПРТ

Звенья промежуточные трехлапчатые типа ПРТ

Звенья промежуточные трехлапчатые ПРТ

Звенья промежуточные трехлапчатые типа ПРТ предназначены для удлинения гирлянд изоляторов, а также для перехода с однолапчатой проушины на двухлапчатую.

Звенья промежуточные соответствуют требованиям ТУ 3449-109-00111120.

Технические характеристики:

Марка звена | Размеры, мм |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | B | b | H | D | d
ПРТ-4-1 | 15 | 14 | 75 | 15 | 14 | 40 | 0,3
ПРТ-7-1 | 17 | 16 | 70 | 17 | 16 | 70 | 0,462
ПРТ-12-1 | 23 | 22 | 100 | 22 | 23 | 120 | 1,145
ПРТ-16-1 | 26 | 25 | 110 | 26 | 25 | 160 | 1,43
ПРТ-21-1 | 29 | 28 | 115 | 29 | 28 | 210 | 2,3
ПРТ-25-1 | 34 | 32 |  | 34 | 32 | 250 | 3,27
ПРТ-30-1 | 38 | 36 |  | 38 | 36 | 300 | 4,20
ПРТ-45-1 | 42 | 40 |  | 42 | 40 | 450 | 7,21
ПРТ-60-1 | 47 | 45 | 185 | 47 | 45 | 600 | 9,78

Марка звена | Размеры, мм |  |  |  |  | Разру- шающая нагрузка, кН | Масса, кг
 | B | b | H | D | d
ПРТ-7/4-1 | 15 | 16 | 85 | 17 | 14 | 40 | 0,35
ПРТ-12/4-1 | 15 | 22 | 90 | 23 | 14 | 40 | 0,41
ПРТ-7/12-2 | 23 | 16 | 95 | 17 | 22 | 70 | 0,9
ПРТ-7/16-2 | 26 | 16 | 95 | 17 | 25 | 70 | 0,96
ПРТ-7/21-2 | 29 | 16 | 105 | 17 | 28 | 70 | 1,1
ПРТ-12/7-2 | 17 | 22 | 95 | 23 | 16 | 70 | 0,7
ПРТ-45/7-1 | 40 | 17 | 72 | 17 | 40 | 70 | 2,42
ПРТ-12/16-2 | 26 | 22 | 110 | 23 | 25 | 120 | 1,6
ПРТ-12/21-2 | 29 | 22 | 110 | 23 | 28 | 120 | 1,7
ПРТ-12/45-2 | 42 | 22 | 150 | 23 | 40 | 120 | 3,43
ПРТ-16/12-2 | 23 | 25 | 110 | 26 | 22 | 120 | 1,5
ПРТ-21/12-2 | 23 | 28 | 110 | 29 | 22 | 120 | 1,5
ПРТ-21/16-2 | 26 | 28 | 125 | 29 | 25 | 120 | 1,8
ПРТ-21/30-2 | 38 | 28 | 140 | 29 | 36 | 210 | 3,67
ПРТ-25/12-2 | 23 | 32 | 135 | 34 | 22 | 120 | 1,74
ПРТ-25/21-2 | 29 | 32 | 140 | 34 | 28 | 210 | 2,96
ПРТ-30/12-2 | 23 | 36 | 140 | 38 | 22 | 120 | 1,9
ПРТ-45/12-2 | 23 | 40 | 150 | 42 | 22 | 120 | 2,1
ПРТ-16/21-2 | 29 | 25 | 115 | 26 | 28 | 160 | 1,9
ПРТ-16/25-2 | 34 | 25 | 125 | 26 | 32 | 160 | 2,17
ПРТ-16/30-2 | 38 | 25 | 125 | 26 | 36 | 160 | 2,63
ПРТ-16/45-2 | 42 | 25 | 145 | 26 | 40 | 160 | 3,94
ПРТ-21/16-2 | 26 | 28 | 115 | 29 | 25 | 160 | 1,8
ПРТ-25/16-2 | 26 | 32 | 125 | 34 | 25 | 160 | 1,71
ПРТ-21/45-2 | 42 | 28 | 150 | 29 | 40 | 210 | 4,8
ПРТ-21/60-2 | 47 | 28 | 170 | 29 | 45 | 210 | 6,15
ПРТ-25/60-2 | 47 | 32 | 170 | 34 | 45 | 250 | 6,25
ПРТ-30/21-2 | 29 | 36 | 140 | 38 | 28 | 210 | 3,1
ПРТ-30/60-2 | 47 | 36 | 175 | 38 | 45 | 300 | 8,3
ПРТ-45/30-2 | 38 | 40 | 160 | 42 | 36 | 300 | 5,78
ПРТ-35/21-2 | 29 | 36 | 140 | 38 | 28 | 210 | 3,1
ПРТ-60/45-2 | 42 | 45 | 165 | 47 | 40 | 450 | 6,16
ПРТ-120/60-1 | 47 | 65 | 275 | 67 | 45 | 600 | 19,5
ПРТ-120/90-1 | 58 | 65 | 275 | 67 | 56 | 900 | 20,8


Звенья промежуточные ПРВ

Звенья промежуточные ПРВ

Звенья промежуточные вывернутые типа ПРВ предназначены для изменения плоскости шарнирности соединяемой в подвеске сцепной арматуры.

Звенья промежуточные вывернутые соответствуют ТУ 3449-109-00111120.

Технические характеристики:

Марка звена | Размеры, мм |  |  | Разрушающая нагрузка, кН | Масса, кг
 | L | D | B
ПРВ-7-1 | 130 | 17 | 16 | 70 | 0,43
ПРВ-12-1 | 140 | 23 | 22 | 120 | 0,74
ПРВ-16-1 | 150 | 26 | 25 | 160 | 0,91
ПРВ-21-1 | 150 | 29 | 28 | 210 | 1,3
ПРВ-45-1 | 250 | 42 | 40 | 450 | 4,1
ПРВ-53-1 | 250 | 44 | 42 | 530 | 5,4
ПРВ-60-1 | 250 | 47 | 45 | 600 | 6,5
ПРВ-75-1 | 250 | 52 | 50 | 750 | 8,2
ПРВ-90-1 | 300 | 58 | 56 | 900 | 11,2


Звенья промежуточные монтажные ПТМ

Звенья промежуточные монтажные ПТМ

Звенья промежуточные монтажные ПТМ предназначены для монтажа подвесок на линиях электропередачи.

Звенья промежуточные монтажные ПТМ соответствуют ТУ 3449-109-00111120.

Технические характеристики:

Марка звена | Размеры, мм |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | L | L1 | D | B | b | d
ПТМ-7-2 | 80 | 60 | 17 | 17 | 16 | 16 | 70 | 0,7
ПТМ-12-2 | 100 | 80 | 17 | 23 | 22 | 22 | 120 | 1,8
ПТМ-16-2 | 110 | 90 | 26 | 26 | 25 | 25 | 160 | 2,2
ПТМ-21-2 | 115 | 90 | 29 | 29 | 28 | 28 | 210 | 1,5
ПТМ-30-2 | 140 | 100 | 38 | 38 | 36 | 36 | 300 | 6,7

Марка звена | Размеры, мм |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | L | D | B | d
ПТМ-7-3А | 50 | 17 | 17 | 16 | 70 | 0,6
ПТМ-12-3А | 70 | 23 | 23 | 22 | 120 | 1,7
ПТМ-16-3А | 80 | 26 | 26 | 25 | 160 | 2,3

Марка звена | Размеры, мм |  |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | B | B1 | d | D | L | L1 | R
ПТМ-7-3 | 17 | 56 | 16 | 17 | 50 | 88 | 19 | 70 | 0,70
ПТМ-12-3 | 23 | 78 | 22 | 23 | 70 | 122 | 26 | 120 | 1,80
ПТМ-16-3 | 26 | 78 | 25 | 26 | 80 | 144 | 32 | 160 | 2,40


Звенья промежуточные ПТР

Звено промежуточное ПТР

Звенья промежуточные ПТР

Звено промежуточное ПТР предназначено для увеличения и плавного регулирования длины подвески за счет винтовой нарезки на подвижных деталях.

Звено промежуточное ПТР соответствует требованиям ТУ 3449-109-00111120.

Технические характеристики:

Марка звена | Размеры, мм |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | L | l max | l min | B | d | a
ПТР-7-1 | 618 | 827 | 590 | 17 | 14 | 45 | 66,64 (6,8) | 3,0
ПТР-12-1 | 700 | 935 | 664 | 24 | 18 | 55 | 117,68 (12,0) | 5,7
ПТР-16-1 | 738 | 963 | 698 | 27 | 20 | 55 | 156,9 (16,0) | 7,2
ПТР-21-1 | 802 | 1015 | 754 | 30 | 24 | 65 | 205,94 (21,0) | 9,5
ПТР-25-1 | 854 | 1100 | 802 | 36 | 26 | 70 | 245,16 (25,0) | 13,8
ПТР-30-1 | 913 | 1161 | 857 | 36 | 28 | 75 | 294,2 (30,0) | 17,4


Коромысла двухцепные 2КД

Коромысла двухцепные типа 2КД

Коромысла двухцепные 2КД

Коромысла двухцепные типа 2КД с одной точкой крепления предназначены для присоединения к одноцепным изолирующим подвескам двух проводов фазы на линиях электропередачи.

Коромысла двухцепные соответствуют требованиям ТУ 3449-112-00111120.

Технические характеристики:

Марка коромысла | Размеры, мм |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | C | H | B | d
2КД-7-1С | 120 | 70 | 16 | 17 | 70 | 1,46
2КД-12-1С | 800 | 175 | 23 | 22 | 120 | 21,7
2КД-12-2С | 200 | 108 | 34 | 32 | 120 | 10,2
2КД-16-2A | 400 | 105 | 23 | 22 | 160 | 7,8


Коромысло лучевое 2КЛ-12/16-1

Коромысло лучевое 2КЛ-12/16-1

Коромысло лучевое 2КЛ-12/16-1 применяется для объединения двух цепей натяжной изолирующей подвески на линиях электропередачи.

Коромысло соответствует требованиям ТУ 3449-112-00111120.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
60 | 13,95


Коромысла универсальные 2КУ

Коромысла универсальные типа 2КУ

Коромысла универсальные 2КУ

Коромысла универсальные типа 2КУ применяются для комплектования двухцепных изолирующих подвесок и крепления двух проводов фазы к изолирующим подвескам на линиях электропередачи.

Коромысла универсальные 2КУ соответствуют требованиям ТУ 3449-112-00111120.

Технические характеристики:

Марка коромысла | Размеры, мм |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | B | L | R | d | H
2КУ-12-2 | 20 | 600 | 10 | 30 | 315 | 117 | 11,4
2КУ-12-1 | 20 | 400 | 10 | 23 | 190 | 120 | 4,4
2КУ-30-1 | 30 | 450 | 15 | 34 | 213 | 300 | 8,6
2КУ-90-1A | 48 | 450 | 24 | 34 | 145 | 900 | 25

Марка коромысла | Код | Размеры, мм |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 |  | D | D1 | H | H1 | L
2КУ-30-2 | 352 | 32 | 20 | 256 | 101 | 500 | 300 | 13,0
2КУ-45-1 | 354 | 36 | 24 | 183 | 100 | 400 | 450 | 10,42
2КУ-60-1 | 356 | 42 | 28 | 360 | 110 | 600 | 600 | 28,8
2КУ-90-1 | 373 | 48 | 34 | 352 | 119 | 600 | 900 | 31,8
2КУ-135-1 | 375 | 60 | 40 | 396 | 155 | 600 | 1350 | 44,3


Коромысла балансирные 3КБ

Коромысла балансирные 3КБ

Коромысла трехцепные балансирные типа 3КБ с одной точкой крепления применяются в изолирующих подвесках на линиях электропередачи.

Коромысла балансирные 3КБ соответствуют требованиям ТУ 3449-112-00111120.

Технические характеристики:

Марка коромысла | Размеры, мм |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | L | H | D | B | d
3КБ-21-1 | 400 | 665 | 26 | 17 | 16 | 210 | 25,8
3КБ-40-1 | 450 | 750 | 34 | 23 | 22 | 400 | 61,2
3КБ-45-1 | 450 | 753 | 36 | 26 | 25 | 450 | 65,8
3КБ-60-1 | 450 | 780 | 40 | 29 | 28 | 600 | 90,8
3КБ-90-2 | 450 | 850 | 48 | 38 | 36 | 900 | 108
3КБ-120-1 | 900 | 1230 | 60 | - | - | 1200 | 291


Коромысла двухцепные 3КД2

Коромысла двухцепные 3КД2

Коромысла трехцепные двухреберные 3КД2 с двумя точками крепления применяются в изолирующих подвесках на линиях электропередачи.

Коромысла соответствуют требованиям ТУ 3449-112-00111120.

Технические характеристики:

Марка коромысла | Размеры, мм |  |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | L | l | H | B | b | D | d
3КД2-40-1 | 600 | 450 | 120 | 29 | 23 | 28 | 22 | 400 | 38,0
3КД2-60-1 | 600 | 450 | 160 | 38 | 29 | 36 | 28 | 600 | 56,5
3КД2-120-1 | 1500 | 900 | 250 | 47 | 42 | 45 | 40 | 1200 | 213,0
3КД2-180-1 | 1200 | 1350 | 350 | 58 | 47 | 58 | 45 | 1800 | 457,1
3КД2-180-2 | 1200 | 900 | 350 | 58 | 47 | 56 | 45 | 1800 | 263,0


Коромысло 3КЛ-21-3

Для объединения трех цепей натяжной изолирующей подвески с помощью лучей коромысла.

Соответствует требованиям ТУ 3449-112-00111120.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
90 | 49,0


Коромысло типа 3КУ-30-1

Коромысло типа 3КУ-30-1

Предназначено для равномерного распределения нагрузок между отдельными цепями изоляторов, применяется для крепления трех проводов к гирлянде изоляторов. Обеспечивает соединение цепного типа.

Технические характеристики:

Размеры, мм |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
D | D1 | H | H1 | L
38 | 18 | 290 | 68 | 400 | 300 | 18,2


Коромысло универсальное трехлучевое типа 3КУ-16-1

Коромысло универсальное трехлучевое типа 3КУ-16-1

Для крепления трех проводов к изолирующей подвеске. Обеспечивают соединение цепного типа.

Соответствует требованиям ТУ 3449-112-00111120.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
160 | 9,0


Коромысло типа 3КУ-45-1

Коромысло типа 3КУ-45-1

Предназначено для равномерного распределения нагрузок между отдельными цепями изоляторов, применяется для крепления трех проводов к гирлянде изоляторов. Обеспечивает соединение цепного типа.

Технические характеристики:

Размеры, мм |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
D | D1 | H | H1 | L
42 | 22 | 330 | 70 | 400 | 450 | 20,2


Коромысло четырехцепное 4КД2-25-1

Коромысло четырехцепное 4КД2-25-1

Предназначено для равномерного распределения нагрузок между отдельными цепями изоляторов, применяется для крепления четырех проводов к гирлянде изоляторов.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
250 | 44,6


Коромысло пятилучевое 5КЛ-12/21-1

Коромысло пятилучевое 5КЛ-12/21-1

Предназначены для объединения пяти цепей натяжной изолирующей подвески, обеспечивают надежную работу линии при обрыве одной и даже двух цепей изоляторов, не допуская падение провода на землю.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
60 | 53,1


Коромысло лучевое 5КЛ-40-1

Коромысло лучевое 5КЛ-40-1

Коромысло лучевое 5КЛ-40-1 применяется для объединения пяти цепей натяжной изолирующей подвески на линиях электропередачи.

Коромысло соответствуют требованиям ТУ 3449-112-00111120.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
190 | 149,0


Коромысло лучевое 8КЛ-16-2

Коромысло лучевое 8КЛ-16-2

Коромысло лучевое 8КЛ-16-2 применяется для объединения восьми цепей натяжной изолирующей подвески на линиях электропередачи.

Коромысло соответствует требованиям ТУ 3449-112-00111120.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
75 | 156,6


Коромысла двухцепные типа К2

Коромысла двухцепные типа К2

Коромысла двухцепные типа К2 с одной точкой крепления предназначены для присоединения к одноцепным изолирующим подвескам двух проводов фазы на линиях электропередачи.

Коромысла двухцепные соответствуют требованиям ТУ 3449-112-00111120.

Технические характеристики:

Марка коромысла | Размеры, мм |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | B | C | H | D
К2-7-1С | 16 | 120 | 70 | 17 | 70 | 1,5
К2-12-2 | 22 | 150 | 60 | 23 | 120 | 2,5


Коромысло трехлучевое КТЗ-7-1

Коромысло трехлучевое КТЗ-7-1

Коромысло однореберное трехлучевое КТЗ-7-1 предназначено для крепления трех проводов к изолирующим подвескам.

Коромысло соответствует требованиям ТУ 3449-112-00111120.

Технические характеристики:

Разрушающая нагрузка, кН | Масса, кг
70 | 1,5


Серьги типа СР

Серьги типа СР

Серьги типа СР предназначены для составления изолирующих подвесок проводов и молниезащитных тросов воздушных линий электропередачи.

Серьги пестиком соединяются с шапкой изолятора или ушком.

Размеры гнезд шапок изоляторов и ушек должны соответствовать размерам пестиков серег по ГОСТ 27396-93. Соединяемые размеры проушин соответствуют требованиям ГОСТ 11359-75. Серьги соответствуют требованиям ТУ 3449-105-00111120.

Технические характеристики:

Марка серьги | Размеры, мм |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | D | d | D1 | b | H | H1
СР-4-11 | 15 | 11,9 | - | 14 | 50 | - | 40 | 0,30
СР-7-16 | 17 | 16 | 42 | 17 | 65 | 99 | 70 | 0,30
СР-12-12 | 23 | 16 | 45 | 22 | 65 | 103 | 120 | 0,41
СР-12-16 | 23 | 17 | 45 | 22 | 65 | - | 120 | 0,41
СР-16-20 | 26 | 20 | 50 | 25 | 70 | 117 | 160 | 0,55
СР-21-20 | 29 | 21 | 52 | 28 | 80 | 127 | 210 | 0,65
СР-30-24 | 38 | 24 | 57 | 35 | 100 | 155 | 300 | 1,35
СР-40-28 | 42 | 20 | 77 | 40 | 120 | 182 | 400 | 1,73


Линейная сцепная арматура - серьги типа СРС

Серьги типа СРC

Серьги предназначены для составления изолирующих подвесок проводов и молниезащитных тросов воздушных линий электропередачи.

Серьги пестиком соединяются с шапкой изолятора или ушком.

Размеры гнезд шапок изоляторов и ушек должны соответствовать размерам пестиков серег по ГОСТ 27396-93. Соединяемые размеры проушин соответствуют требованиям ГОСТ 11359-75. Серьги соответствуют требованиям ТУ 3449-105-00111120.

Технические характеристики:

Марка серьги | Размеры, мм |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | D | d | b | H
СРC-4-11 | 11,9 | 17 | 11 | 46,5 | 40 | 0,12
СРC-7-16 | 17 | 23 | 17 | 65 | 70 | 0,32
СРC-7-16A | 17 | 17 | 14 | 55,5 | 70 | 0,26


Скобы типа СК и СКД

Скобы типа СК и СКД предназначены для перехода с шарнирного цепного соединения на соединение типа "палец-проушина", изменения расположения оси шарнирности, сцепления арматуры, рассчитанной на разные нагрузки.

Скобы соответствуют требованиям ТУ 3449-107-00111120.

Технические характеристики:

Марка скобы | Размеры, мм |  |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | D | d | d1 | B | B1 | H | H1
СК-7-1A | 42 | 16 | 14 | 17 | 66 | 50 | 85 | 70 | 0,38
СК-12-1A | 52 | 22 | 18 | 23 | 93 | 65 | 108 | 120 | 0,91
СК-16-1A | 52 | 25 | 20 | 26 | 103 | 70 | 115 | 160 | 1,22
СК-21-1A | 62 | 28 | 24 | 29 | 108 | 75 | 129 | 210 | 1,82
СК-25-1A | 66 | 32 | 26 | 34 | 120 | 90 | 148 | 250 | 2,33
СК-30-1A | 73 | 36 | 28 | 38 | 130 | 100 | 163 | 300 | 2,79
СК-60-1A | 97 | 45 | 38 | 47 | 162 | 125 | 210,5 | 600 | 6,44
СК-75-1A | 116 | 50 | 40 | 52 | 182 | 125 | 222 | 750 | 10,90
СК-90-1A | 120 | 56 | 48 | 58 | 195 | 150 | 257 | 900 | 12,22
СК-110-1A | 130 | 60 | 53 | 62 | 215 | 150 | 267 | 1100 | 16,43
СК-120-1 | 145 | 65 | 60 | 67 | 225 | 180 | 312,5 | 1200 | 21,65
СКД-10-1 | - | 16 | 18 | 19 | - | 80 | - | 100 | 0,67
СКД-12-1 | 42 | 18 | 16 | 19 | 83 | 80 | 116 | 120 | 0,67
СКД-16-1 | 52 | 25 | 20 | 26 | 103 | 105 | 150 | 160 | 1,36
СКД-21-1 | 62 | 28 | 24 | 29 | 108 | 115 | 169 | 210 | 2,00
СКД-30-1 | 73 | 36 | 28 | 38 | 125 | 120 | 183 | 300 | 3,10
СКД-45-1 | 88 | 40 | 34 | 42 | 140 | 170 | 247 | 450


Скобы трехлапчатые СКТ

Скобы трехлапчатые СКТ предназначены для сцепления арматуры, рассчитанной на разные нагрузки, изменения расположения оси шарнирности.

Скобы соответствуют требованиям ТУ 3449-107-00111120.

Технические характеристики:

Марка скобы | Размеры, мм |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | H | B | b | D | d
СКТ-4-1 | 60 | 15 | 14 | 15 | 14 | 40 | 0,24
СКТ-7-1 | 60 | 17 | 16 | 17 | 16 | 70 | 0,46
СКТ-12-1 | 70 | 23 | 22 | 23 | 22 | 120 | 0,93
СКТ-16-1 | 80 | 26 | 25 | 26 | 25 | 160 | 1,52
СКТ-21-1 | 90 | 29 | 28 | 29 | 28 | 210 | 1,96
СКТ-30-1 | 110 | 38 | 36 | 38 | 36 | 300 | 3,53
СКТ-45-1 | 120 | 42 | 40 | 42 | 40 | 450 | 6,52
СКТ-53-1 | 130 | 44 | 42 | 44 | 42 | 530 | 7,43
СКТ-60-1 | 150 | 47 | 45 | 47 | 45 | 600 | 9,52
СКТ-25-1 | 90 | 34 | 32 | 34 | 32 | 250 | 2,57


Узлы крепления КГ

Узлы крепления типа КГ

Узлы крепления КГ

Узлы крепления типа КГ предназначены для крепления натяжных и поддерживающих изолирующих подвесок к опорам воздушных линий электропередачи и распределительных устройств.

Узлы крепления типа КГ крепятся к опорам U-образными болтами. После затяжки гайки фиксируются от самоотвинчивания раскерниванием.

Узлы крепления соответствуют требованиям ТУ 3449-108-00111120.

Технические характеристики:

Марка узла рис. 1 | Размеры, мм |  |  | Комплектующая скоба | Разрушающая нагрузка, кН | Масса, кг
 | D | Z | L
КГ-12-1 | 16 | 85 | 41 | СК-16-1A | 120 | 2,40
КГ-16-1 | 20 | 95 | 48 | СК-21-1A | 160 | 3,22

Марка узла рис. 2 | Размеры, мм |  |  | Разрушающая нагрузка, кН | Масса, кг
 | D | Z | l
КГ-12-3 | 16 | 85 | 41 | 120 | 1,2
КГ-21-3 | 20 | 85 | 48 | 210 | 2
КГ-25-3 | 24 | 100 | 55 | 250 | 2,90


Узлы крепления КГН

Узлы крепления типа КГН

Узлы крепления КГН

Узлы крепления типа КГН предназначены для крепления изолирующих подвесок на специальных переходах с большими механическими нагрузками. Конструкция узла крепления выполнена в виде вертлюга, позволяющего осуществлять привязку к опорам трубчатых и других конструкций.

Узлы крепления КГН соответствуют требованиям ТУ 3449-108-00111120.

Технические характеристики:

Марка узла | Размеры, мм |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | B | L | H | H1 | D | d
КГН-7-5 | 16 | 60 | 120 | 105 | 17 | 32 | 70 | 3,07
КГН-12-5 | 22 | 70 | 160 | 140 | 23 | 40 | 120 | 5,2
КГН-16-5 | 25 | 70 | 160 | 140 | 26 | 40 | 160 | 5,22
КГН-21-5 | 28 | 85 | 180 | 160 | 29 | 50 | 210 | 10,1
КГН-30-5 | 36 | 100 | 200 | 180 | 38 | 56 | 300 | 15,6
КГН-45-5 | 40 | 115 | 220 | 200 | 42 | 70 | 450 | 23,6


Узлы крепления КГП

Узлы крепления типа КГП

Узлы крепления КГП

Узлы крепления типа КГП предназначены для крепления поддерживающих изолирующих подвесок к опорам воздушных линий электропередачи и распределительных устройств.

Узлы крепления типа КГП имеют размеры, соответствующие привязочным размерам унифицированных промежуточных опор.

Узлы крепления соответствуют требованиям ТУ 3449-108-00111120.

Технические характеристики:

Марка узла | Размеры, мм |  |  |  |  |  |  |  | Разрушающаянагрузка, кН | Масса, кг
 | L | H | H1 | d | B | d1 | a max | a min
КГП-7-1 | 80 | 82 | 18 | 16 | 17 | 16 | 8 | 6 | 70 | 0,8
КГП-7-2Г | 50 | 315 | 238 | 16 |  |  | 8 | 6 | 70 | 1,26
КГП-7-2Б | 80 | 116 | 39 | 20 |  |  | 16 | 12 | 70 | 1,12
КГП-7-3 | 80 | 32 |  | 16 |  |  | 8 | 6 | 70 | 0,44
КГП-9/12-2C | 44 | 95 | 12 | 20 | 23 | 22 | 18 | 12 | 120 | 1,7
КГП-12-1 | 80 | 104 | 21 | 20 | 23 | 22 | 16 | 12 | 120 | 2
КГП-16-1 | 100 | 113 | 18 | 24 | 26 | 25 | 16 | 12 | 160 | 2,43
КГП-16-2 | 80 | 109 | 19 | 20 | 26 | 25 | 16 | 12 | 160 | 2
КГП-16-3 | 80 | 39 |  | 20 |  |  | 16 | 12 | 160 | 0,81
КГП-21-3 | 100 | 38 |  | 24 |  |  | 16 | 12 | 210 | 1,22


Ушки однолапчатые типа У1,У1К

Ушки однолапчатые типа У1,У1К

Ушки однолапчатые предназначены для соединения стержня подвесного изолятора или серьги с другой линейной арматурой.

Ушки комплектуются W-образными замками для запирания стержня изолятора или пестика серьги.

Гнездо сферического шарнирного соединения ушек выполняется по ГОСТ 27396-93. Соединяемые размеры проушин соответствуют требованиям ГОСТ 11359-75. Ушки соответствуют требованиям ТУ 3449-111-00111120.

Технические характеристики:

Марка ушка | Размеры, мм |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | H | A | B | D
У1-4-11 | 80,5 | 12,5 | 14 | 15 | 40 | 0,53
У1-7-16 | 96,5 | 19,2 | 16 | 17 | 70 | 0,67
У1-12-16 | 102,5 | 19,2 | 22 | 23 | 120 | 1,05
У1К-7-16 | 77 | 19,2 | 16 | 17 | 70 | 0,62

Марка ушка | Размеры, мм |  |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | D | b | B1 | B2 | D1 | H | H1
У1-16-20 | 26 | 25 | 66 | 75 | 23 | 113,5 | 152 | 160 | 1,6
У1-21-20 | 29 | 28 | 72 | 78 | 23 | 130,5 | 173 | 210 | 2,24
У1-30-24 | 38 | 36 | 94 | 94 | 27,5 | 150 | 205,5 | 300 | 5,04
У1-40-28 | 42 | 40 | 112 | 112 | 32 | 190 | 225 | 400 | 8,15


Ушки двухлапчатые типа У2, У2К

Ушки двухлапчатые типа У2, У2К

Применяется для соединения стержня линейного изолятора или пестика с линейной арматурой.

Соответствует требованиям ТУ 3449-111-00111120.

Технические характеристики:

Марка ушка | Размеры, мм |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | H | A | B | d
У2-7-16 | 95,5 | 19,2 | 17 | 16 | 70 | 0,98
У2-12-16 | 102,5 | 19,2 | 23 | 22 | 120 | 1,52
У2К-7-16 | 77 | 19,2 | 17 | 16 | 70 | 0,98

Марка ушка | Размеры, мм |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | d | B | B2 | D1 | H | H1
У2-16-20 | 25 | 26 | 75 | 23 | 113,5 | 152 | 160 | 2,17
У2-21-20 | 28 | 29 | 78 | 23 | 131 | 174 | 210 | 3,56
У2-30-24 | 36 | 38 | 94 | 27,5 | 150 | 205,5 | 300 | 6,43


Ушки укороченные

Ушки укороченные предназначены для комплектования коротких поддерживающих подвесок линий электропередачи 330 500кВ беззащитных колец.

Ушки комплектуются УУ-образными замками для запирания стержня сферического шарнира.

Соответствует требованиям ТУ 3449-111-00111120.

Технические характеристики:

Марка ушка | Размеры, мм |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | D | A | A1 | H
У-7-16 | 20 | 38 | 19,2 | 42 | 70 | 1,05
У-12-16 | 20 | 32 | 19,2 | 42 | 120 | 1,3
У-16-20 | 28 | 47 | 23 | 48 | 160 | 2,3
У-21-20 | 28 | 47 | 23 | 48 | 210 | 2,66


Ушки двухлапчатые типа УС, УСК

Ушки двухлапчатые типа УС, УСК

Применяется для обеспечения цепного соединения со скобами типа СК или арочной подвеской поддерживающего зажима.

Соответствует требованиям ТУ 3449-111-00111120.

Технические характеристики:

Марка ушка | Размеры, мм |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | H | A | B | d
УС-7-16 | 104 | 19,2 | 110 | 18 | 70 | 1,25
УС-12-16 | 113 | 19,2 | 122 | 25 | 120 | 2
УСK-7-16 | 67 | 19,2 | 110 | 18 | 70 | 1,2
УСK-12-16 | 78 | 19,2 | 125 | 25 | 120 | 2,1

Марка ушка | Размеры, мм |  |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | d | d1 | D1 | B1 | B2 | H | H1
УС-16-20 | 28 | 35 | 23 | 146 | 72 | 132 | 172 | 160 | 2,90
УС-21-20 | 28 | 35 | 23 | 168 | 79 | 145 | 185 | 210 | 4,71
УС-30-24 | 36 | 35 | 27,5 | 198 | 94 | 164 | 215 | 300 | 7,50
УС-40-28 | 42 | 40 | 32 | 228 | 112 | 200 | 255 | 400 | 12,5

Марка ушка | Размеры, мм |  |  |  |  |  |  | Разрушающая нагрузка, кН | Масса, кг
 | d | d1 | D1 | B1 | B2 | H | H1
УСK-7-16 | 18 | 25 | 19,2 | 110 | 52 | 67 | 95 | 70 | 1,2
УСK-12-16 | 25 | 32 | 19,2 | 125 | 60 | 78 | 112 | 120 | 2,1
УСK-16-20 | 28 | 35 | 23 | 142 | 70 | 90 | 130 | 160 | 3,3
УСK-21-20 | 28 | 35 | 23 | 163 | 79 | 90 | 125 | 210 | 4,17
УСK-30-24 | 36 | 35 | 27<5 | 198 | 94 | 100 | 150 | 300 | 7,4
УСK-40-28 | 42 | 40 | 32 | 228 | 112 | 127 | 179 | 400 | 11,3