Введение

Коммутационные аппараты

По материалам сайта: http://www.spcelectro.ru


автоматические выключатели однофазные АЕ1031

Автоматические выключатели однофазные АЕ1031

AE 1031 - автоматические выключатели, предназначеные для коммутации электросетей жилых и административных зданий в нормальном режиме и для отключения в режиме, способном привести к аварии (т. е. при токах перегрузки и токах короткого замыкания), обеспечения безопасности изоляции проводников в части термических перегрузок.
    Структура условного обозначения:
    АЕ1031 - Х ХХХ
    АЕ1031 - Автоматический выключатель АЕ 1031 на номинальный ток 25 А, однополюсный
    Х - Цифра. Условное обозначение вида максимальных расцепителей тока:
1 - электромагнитный и тепловой;
2 - тепловой.
    ХХХ - Буквы и цифра. Условное обозначение климатического исполнения и категории размещения ГОСТ 15150 - 69:
УХЛ4; 04; Т3.

ХАРАКТЕРИСТИКИ | АЕ 1031
Номинальный ток расцепителей, А | 6,3; 10; 16;20;25
Номинальный ток выключателя, А | 25
Номинальное напряжение, В (пост./перем.) | 220/380
Коммутационная износостойкость, циклов | 19000
Масса, не более, кг | 0,17


Автоматические выключатели серии А63М

Открытое Акционерное Общество
"Михневский ремонтно-механический завод"
Москва (095) 231-29-66, С-Пб.(812) 103-16-17
Факс: (095) 231-29-14
автоматические выключатели однофазные А63М

Автоматические выключатели однофазные А63М

A 63M - автоматические выключатели, предназначенные для проведения тока в нормальном режиме и отключения тока при коротком замыкании и перегрузках в электрических цепях.

ХАРАКТЕРИСТИКИ | А63М
Номинальное напряжение, В: переменного тока частоты 50 - 60 Гц постоянного тока | до 380 до 110
Номинальный ток выключателя (Iн), А | 25
Номинальные токи максимальных тепловых расцепителей (Iн), А | 0,6; 0,8; 1,0; 1,25; 1,6; 2; 2,5; 3,15; 4; 5; 6,3; 8; 10; 12,5; 16; 20; 25; 40
Уставка тока мгновенного срабатывания I/Iн | 1,3; 2; 5; 10
Предельная коммутационная способность, кА при напряжении U и cos j | 1,8
Коммутационная износостойкость, циклов ВО | 16000
Размеры, мм (габаритные) ширина высота глубина | 28 134 84
Масса, кг. | 0,27
Способ крепления | за панелью; на панели


Автоматические выключатели серии АЕ2044

Открытое Акционерное Общество
"Михневский ремонтно-механический завод"
Москва (095) 231-29-66, С-Пб.(812) 103-16-17
Факс: (095) 231-29-14
автоматические выключатели однофазные АЕ2044

Автоматические выключатели однофазные АЕ2044

AE 2044 - выключатели автоматические, предназначенные для коммутации электросетей в нормальном режиме и для отключения в режиме, способном привести к аварии (т. е. при токах перегрузки и токах короткого замыкания), обеспечения безопасности изоляции проводников в части термических перегрузок.

ХАРАКТЕРИСТИКИ | АЕ 2044
Номинальное напряжение, В переменного тока частоты 50 – 60 Гц постоянного тока | до 380 до 440
Номинальный ток, А | 63
Виды расцепителей | тепловой и электромагнитный максимальные расцепители тока
Ряд номинальных расцепителей, A | 10; 12,5; 16; 20; 25; 31,5; 40; 50; 63
Предельная коммутационная способность, кА при U = 220 B и cos j = 0,8 | 4,5
Коммутационная износостойкость, циклов ВО | 16000
Технические условия | ТУ 16-522064-82
Климатическое исполнение и категории размещения | УХЛ4, УЗ, ТЗ
Диапазон рабочих температур УХЛ4 УЗ ТЗ | +1 + 35 °С -40 + 40 °С -10 + 45 °С
Степень защиты оболочки выключателей зажимов для присоединения внешних проводников | IP20 IP00
Масса, не более, кг | 0,44 кг


Автоматические выключатели Эльф

Автоматические выключатели Эльф 101

Предназначен для защиты низковольтных электрических сетей от длительных перегрузок и токов короткого замыкания. Может использоваться для оперативного включения, отключения.

Структура условного обозначения:
Эльф 101 - Х/ХХ
Эльф 101 - наименование модели, имеющей время-токовые характеристики типа "С".
Х - цифра обозначающая количество полюсов
/ХХ - цифра обозначающая номинальный ток

Количество полюсов - 1, 2, 3, 4
Уставки срабатывания, In, А - 1, 2, 3, 4, 5, 6, 10, 16, 20, 25, 32, 40, 50, 63
Номинальное напряжение, Un, В - 240/415 В
Номинальная частота сети, Fn, Hz - 50
Характеристика отключения - B, C, D
Коммутационная износостойкость циклов - не менее 6000
Предельная коммутационная способность, Imax, A - 3000
Сечение подключаемого провода - 1-25 мм

Прибор выполнен в корпусе 1 из неподдерживающей горение пластмассы, снабжен замками 2 для установки на рейку DIN. Имеет два типа защиты: тепловую (выполнена на биметаллической пластине 3), предназначенную для защиты от длительных токовых перегрузок и динамическую (выполнена на электромагнитной катушке 4), предназначенную для защиты от токов короткого замыкания. Медный токовый расцепитель 5 имеет посеребренные контакты и снабжен девятипластинчатой четырехсторонней дугогасительной камерой 6, что дает высокие характеристики коммутационной способности. Комбинированные зажимы 7 из посеребренной меди и анодированной стали обеспечивают надежный контакт с медными и алюминиевыми проводниками.

1-полюсные:
Модель | Цена
ДЭК 1п 6А Эльф 101 | 34,02 руб.
ДЭК 1п 10А Эльф 101 | 34,02 руб.
ДЭК 1п 16А Эльф 101 | 34,02 руб.
ДЭК 1п 20А Эльф 101 | 34,02 руб.
ДЭК 1п 25А Эльф 101 | 34,02 руб.
ДЭК 1п 32А Эльф 101 | 34,02 руб.
ДЭК 1п 40А Эльф 101 | 34,02 руб.
ДЭК 1п 50А Эльф 101 | 35,64 руб.
ДЭК 1п 63А Эльф 101 | 35,64 руб.

2-полюсные:

Модель | Цена
ДЭК 2п 10А Эльф 101 | 68,04 руб.
ДЭК 2п 16А Эльф 101 | 68,04 руб.
ДЭК 2п 20А Эльф 101 | 68,04 руб.
ДЭК 2п 25А Эльф 101 | 68,04 руб.
ДЭК 2п 40А Эльф 101 | 68,04 руб.
ДЭК 2п 63А Эльф 101 | 71,28 руб.

3-полюсные:

Модель | Цена
ДЭК 3п 6А Эльф 101 | 102,06 руб.
ДЭК 3п 10А Эльф 101 | 102,06 руб.
ДЭК 3п 16А Эльф 101 | 102,06 руб.
ДЭК 3п 20А Эльф 101 | 102,06 руб.
ДЭК 3п 25А Эльф 101 | 102,06 руб.
ДЭК 3п 32А Эльф 101 | 102,06 руб.
ДЭК 3п 40А Эльф 101 | 102,06 руб.
ДЭК 3п 50А Эльф 101 | 106,92 руб.
ДЭК 3п 63А Эльф 101 | 106,92 руб.
ДЭК 3п 100А Эльф 101 | 411,48 руб.


Автоматические выключатели ИЭК ВА4729

Открытое Акционерное Общество
"Михневский ремонтно-механический завод"
Москва (095) 231-29-66, С-Пб.(812) 103-16-17
Факс: (095) 231-29-14

Автоматические выключатели под DIN-рейку ИЭК ВА4729

втоматические выключатели под DIN-рейку

ИЭК ВА4729 - предназначены для защиты силовых и осветительных распределительных сетей от токов перегрузки и при токах короткого замыкания. Он может также использоваться для защиты линий питания электродвигателей и другого оборудования.

ХАРАКТЕРИСТИКИ | ИЭК ВА4729
Номинальный ток (А) | 1,2,3,4,5,6,10,16,20,25,32,40,50,63
Номинальное рабочее напряжение (В) | 230/400
Номинальная частота | 50 Гц
Электрическая износостойкость, не менее | 4000 операций переключения
Механическая износостойкость, не менее | 10000 операций переключения
Количество полюсов | 1,2,3,4
Коммутационная способность (А) | 4500
Степень защиты | IP20
Масса, (г) | 96
Диапазон рабочих температур, °С | -5 ÷ +40 °С
Максимальное сечение провода, присоединяемого к клеммам (мм2) | 25
Характеристики теплового расцепителя

при I=1,13 Iном t больше или равно 1ч - без расцепителя;
при I=1,45 Iном t<1ч - расцепления;
при I=2,55 Iном 1с < t < 60с (при In=32А);
1с < t < 120с (при In > 32А) - расцепление
Характеристика срабатывания по ГОСТ Р 50345-92 | B,C,D


Выключатели автоматические SASSIN

Выключатель автоматический SASSIN Выключатель автоматический SASSIN Выключатель автоматический SASSIN

Стандарт | Номинальный ток (А) | Кол-во полюсов | Напряжение (V) | Предельная коммутационная способность (А)
BS 3871-1 IEC898 | 1-40 50-60 | 1 | 240 | 6000
 |  | 2,3,4 | 415 | 6000
 | 50-60 | 1 | 240 | 4000
 |  | 2,3,4 | 415 | 4000
IEC 157-1 | 1 | 1 | 220/240 | 10000
 |  | 2,3,4 | 220/240 | 20000
 |  | 2,3,4 | 380/415 | 10000
 | 3 | 1 | 220/240 | 8000
 |  | 2,3,4 | 220/240 | 20000
 |  | 2,3,4 | 380/415 | 8000
 | 10-40 | 1 | 220/240 | 7000
 |  | 2,3,4 | 220/240 | 16000
 |  | 2,3,4 | 380/415 | 8000
 | 50 | 1 | 220/240 | 6000
 |  | 2,3,4 | 220/240 | 10000
 |  | 2,3,4 | 380/415 | 6000
 | 60 | 1 | 220/240 | 5000
 |  | 2,3,4 | 220/240 | 10000
 |  | 2,3,4 | 380/415 | 5000

Основные габаритные размеры на DIN-рейку
(SASSIN (1-4П, 1-63А))

ВА 47-29; АВ Эльф 101, 102, 103; SASSIN (1-4П, 1-63А)

(SASSIN (1-4П.63-100А))
ВА 47-29; АВ Эльф 201; SASSIN (1-4П.63-100А)


Автоматические выключатели ВА6026

Открытое Акционерное Общество
"Михневский ремонтно-механический завод"
Москва (095) 231-29-66, С-Пб.(812) 103-16-17
Факс: (095) 231-29-14
автоматические выключатели под DIN-рейку ВА6026

Автоматические выключатели под DIN-рейку ВА6026

BA 6026 - миниатюрные автоматические выключатели предназначены для ручного включения и отключения цепи напряжением 220/380 В, а также защиты электрических сетей и асинхронных электродвигателей в аварийных режимах путем автоматического отключения. Соответствуют требованиям ТУ16-90 ИГКЖ.641252.231ТУ.

ХАРАКТЕРИСТИКИ | ВА 6026
Номинальный ток, А | 31,5
Номинальное напряжение переменного тока частотой 50 и 60 Гц, В | 380/440
Исполнение расцепителя | комбинированный
Предельная коммутационная способность, кА | 3,5 при 220 В, j = 0,8
Механическая износостойкость, циклов ВО | 20000
Коммутационная износостойкость, циклов ВО | 19000
Масса, кг | 0,080
Условия эксплуатации | УХЛ4, 04, T3
Степень защиты выключателя | IP20
Крепление | на лицевой стороне панели с помощью защелки на стандартных профильных планках шириной 35 мм и толщиной 1 мм с передним присоединением проводов
Число полюсов | 1, 2, 3
Сечение проводов | 2,5 ... 10 мм2

 | Характеристика "L" | Характеристика "G" | Характеристика "К"
Вид защиты | Защита электрических сетей жилых и административных зданий | Защита электрических сетей промышленных предприятий | Защита асинхронных электродвигателей
Токи несрабатывания / срабатывания теплового расцепителя: | 1,05 Iн / 1,5 Iн | 1,05 Iн / 1,35 Iн | 1,05 Iн / 1,2 Iн
Токи несрабатывания / срабатывания электромагнитного расцепителя: | 2,5 Iн/ 10 Iн | 2,5 Iн / 10 Iн | 7 Iн / 12 Iн
Pяд номинальных токов расцепителей: | 6,3; 10; 16; 20; 25; 31,5 А | 6,3; 10; 16; 20; 25; 31,5 А | 0,3; 0,5; 0,6; 0,8; 1,0; 1,12; 1,6; 2; 2,5; 3,15; 5; 6,3; 8; 10; 16; 20; 25; 31,5 А


автоматические выключатели серии BA 6129

ОДНОПОЛЮСНЫЕ АВТОМАТИЧЕСКИЕ ВЫКЛЮЧАТЕЛИ серии BA 6129

BA 61-29 - автоматические выключатели, предназначенные для проведения тока в нормальном режиме и отключения тока при коротком замыкании и перегрузках в электрических цепях.

Основные технические характеристики автоматов ВА 61-29

Номинальное напряжение, В: переменного тока частоты 50 - 60 Гц постоянного тока | 220/380 60
Номинальный ток выключателя (Iн), А | 63
Номинальные токи максимальных тепловых расцепителей (Iн), А | 6,3; 8; 10; 12,5; 16; 20; 25; 31,5; 40; 50; 63
Отключающая способность, Icn., A | 3000
Предельная коммутационная способность, кА при напряжении U и cos j | 1,5 (до 31,5 А) 3 (до 63 А)
Коммутационная износостойкость, циклов ВО | 8000
Размеры, мм (габаритные) ширина высота глубина | 17,5 91 72
Масса, кг. | 0,15
Способ крепления | на рейке; на переходной колодке

Габаритные и установочные размеры автоматов ВА 61-29


автоматическиевыключателиBA 6026

ОДНОПОЛЮСНЫЕ АВТОМАТИЧЕСКИЕ ВЫКЛЮЧАТЕЛИ
BA 6026

BA 6026 - миниатюрные автоматические выключатели предназначены для ручного включения и отключения цепи напряжением 220/380 В, а также защиты электрических сетей и асинхронных электродвигателей в аварийных режимах путем автоматического отключения. Соответствуют требованиям ТУ16-90 ИГКЖ.641252.231ТУ.

Основные технические характеристики автоматов ВА 6026

Номинальный ток, А | 31,5
Номинальное напряжение переменного тока частотой 50 и 60 Гц, В | 380/440
Исполнение расцепителя | комбинированный
Предельная коммутационная способность, кА | 3,5 при 220 В, j = 0,8
Механическая износостойкость, циклов ВО | 20000
Коммутационная износостойкость, циклов ВО | 19000
Масса, кг | 0,080
Условия эксплуатации | УХЛ4, 04, T3
Степень защиты выключателя | IP20
Крепление | на лицевой стороне панели с помощью защелки на стандартных профильных планках шириной 35 мм и толщиной 1 мм с передним присоединением проводов
Число полюсов | 1, 2, 3
Сечение проводов | 2,5 ... 10 мм2

 | Характеристика "L" | Характеристика "G" | Характеристика "К"
Вид защиты | Защита электрических сетей жилых и административных зданий | Защита электрических сетей промышленных предприятий | Защита асинхронных электродвигателей
Токи несрабатывания / срабатывания теплового расцепителя: | 1,05 Iн / 1,5 Iн | 1,05 Iн / 1,35 Iн | 1,05 Iн / 1,2 Iн
Токи несрабатывания / срабатывания электромагнитного расцепителя: | 2,5 Iн/ 10 Iн | 2,5 Iн / 10 Iн | 7 Iн / 12 Iн
Pяд номинальных токов расцепителей: | 6,3; 10; 16; 20; 25; 31,5 А | 6,3; 10; 16; 20; 25; 31,5 А | 0,3; 0,5; 0,6; 0,8; 1,0; 1,12; 1,6; 2; 2,5; 3,15; 5; 6,3; 8; 10; 16; 20; 25; 31,5 А

Габаритные размеры автоматов ВА 6026


Выключатели автоматические BA 2227

ОДНОПОЛЮСНЫЕ АВТОМАТИЧЕСКИЕ ВЫКЛЮЧАТЕЛИ
BA 2227

BA 2227 - выключатели автоматические, предназначенные для проведения тока в нормальном режиме и отключения тока при коротком замыкании и перегрузках в электрических цепях с номинальным напряжением переменного тока до 380 В.

Основные технические характеристики автоматов ВА 2227

Номинальное напряжение, B | 380, 50 (60) Гц
Номинальный ток, A | 40
Номинальный ток тепловых расцепителей, A | 6,3 ¸ 40
Предельная коммутационная способность, кА | 3,5 при U = 220 В, cos j = 0,8
Количество циклов ВO | 20000
Степень защиты оболочки выключателей | IР30
Габариты, мм: установка на рейке установка на панели | 70 х 47,5 х 17,5 90 х 47,5 х 17,5
Mассa, кг | 0,065

Габаритные размеры автоматов ВА 2227


Автоматические выключатели серии АЕ20

Открытое Акционерное Общество
"Михневский ремонтно-механический завод"
Москва (095) 231-29-66, С-Пб.(812) 103-16-17
Факс: (095) 231-29-14
автоматические выключатели трехфазные АЕ20

Автоматические выключатели трехфазные АЕ20

AE 20, AE 20M - серия автоматических выключателей, предназначенных для эксплуатации в электрических цепях напряжением до 660 В переменного тока частотой 50 - 60 Гц, до 380 В частотой 400 Гц.
    Структура условного обозначения:

АЕ20 ХХХ-ХХХ-ХХХЗХ:

АЕ - выключатель автоматический;

20 - номер разработки;

Х - величина выключателя в зависимости от номинального тока:
2 - 16 А;
4 - 63 А;
5 - 100 А;
6 - 160 А;

Х - число полюсов в комбинации с максимальными расцепителями тока:
3 - трехполюсные с электромагнитными максимальными расцепителями тока;
4 - однополюсные с электромагнитными и тепловыми максимальными расцепителями тока;
6 - трехполюсные с электромагнитными и тепловыми максимальными расцепителями тока;

Х - наличие буквы М - для выключателей модернизированных на номинальный ток 63 и 100 А;

Х - наличие свободных контактов:
1 - без свободных контактов;
2 - один замыкающий свободный контакт;
3 - один размыкающий свободный контакт;
4 - один замыкающий и один размыкающий свободный контакты;

Х - дополнительные расцепители:
0 - без дополнительных расцепителей;
2 - независимый расцепитель;

Х - температурная компенсация и регулировка номинального тока теплового расцепителя:
Р - регулировка номинального тока тепловых расцепителей и температурная компенсация;
Н - регулировка номинального тока тепловых расцепителей без температурной компенсации;
Б - без регулировки номинального тока тепловых расцепителей и температурной компенсации для пунктов распределительных (с уменьшенными габаритными размерами);
O - без регулировки номинального тока тепловых расцепителей и температурной компенсации;

ХХ - степень защиты:
00 - IP00;
20 - IP20;
54 - IP54 (для выключателей серии АЕ20М);

ХЗ - климатическое исполнение (У, Т и категория размещения по ГОСТ 15150-69);

Х - класс износостойкости (А - первый; Б - второй ).

Характеристики | АЕ 2036М | АЕ 2046М | АЕ 2046 | АЕ 2056ММ | АЕ 2056МП | АЕ 2066
Номинальное напряжение, В | ~ 660 | ~ 660 | ~ 660 | ~ 660 | ~ 660 | ~ 660
Номинальный ток, A | 25 | 63 | 63 | 100 | 100 | 160
Номинальные токи тепловых расцепителей, А | 0,3; 0,4; 0,5; 0,6; 0,8; 1,0; 1,25; 1,6; 2,0; 2,5; 3,15; 4,0; 5,0; 6,3; 8,0; 10,0; 12,5; 16,0; 25,0 | 0,6; 0,8; 1,0; 1,25; 1,6; 2,0; 2,5; 3,15; 4; 5; 6,3; 8; 10; 12,5; 16; 20; 25; 31,5; 40; 50; 63 | 10; 16; 20; 25; 31,5; 40; 50; 63 | 80; 100 | 16; 20; 25; 31,5; 40; 50; 63; 80; 100 | 16; 20; 25; 31,5; 40; 50; 63; 80; 100; 125; 160
Кратность отсечки электромагнитного расцепителя | 12Iн | 12Iн | 12Iн | 12Iн | 12Iн | 12Iн
Количество циклов "Вкл. - Выкл." | 63000 | 63000 (0,6-25 А) 30000 (31,5-63 А) | 10000 (до 40 А) 8000 (до 63 А) | 1250 (80; 100А) | 40000 (16-63 А) 25000 (80; 100 А) | 8000 (16-63 А) 6300 (80; 100 А) 1250 (125; 160 А)
Степень защиты | IР20 | IР20 | IР20 | IР20 | IР20 | IР20
Габаритные размеры, мм | 107х56х85 | 145х75х105 | 207х75х120 | 207х75х120 | 207х75х120 | 211х112х122
Масса, кг. | 0,42 | 1,06 | не более 1,6 | 1,2 | 1,6 | 2,3
Предельная коммутационная способность, кА | 1,5 | 2,5 | 4 | 3,5 | 4 | 6


Автоматические выключатели трехфазные А3716, А3726

Автоматические выключатели трехфазные А 3716, А 3726 - автоматические выключатели предназначенные для проведения тока в нормальном режиме отключения тока при коротких замыканиях и перегрузках, а также для нечастых оперативных включений и отключений электрических цепей.
А 3716 (Ф), А 3726 Н (Ф) - трехполюсные, токоограничивающие с электромагнитными и тепловыми расцепителями.
А 3716 Б, А 3726 Б - трехполюсные, токоограничивающие с электромагнитными и тепловыми расцепителями.
А 3714 Б (С), А 3724 Б (С) - трехполюсные, токоограничивающие с полупроводниковыми и электромагнитными расцепителями.
С - означает селективный выключатель (т. е. с выдержкой времени в зоне короткого замыкания).
Степень защиты от воздействия окружающей среды и от соприкосновения с токоведущими частями:
IP30 - выключателя
IP00 - зажимов для присоединения внешних проводников.

Конструкция:

  • выключатели выпускаются в стационарном и выдвижном исполнении, с электромагнитным и ручным приводом. При необходимости встраиваются следующие дополнительные сборные единицы: независимый расцепитель, нулевой расцепитель, свободные контакты. Присоединение внешних проводников к контактам главной переднее заднее.

    • Масса:

  • А 3716 - 6 - 8,5 кг.
  • А 3726 - 8,0 - 10,5 кг .

Тип выклю- чателя | Род тока | Номин. напряж., В | Номинальный ток, А |  | Уставка по току сраб., А |  | Предель- но доп. ток К.3., кА
 |  |  | электро- маг. расцеп. | тепло- вого расцеп. | электромаг. расцеп. | теплового расцеп.
А3716Б | перемен- ный, 50 Гц | 660/380 | 160 | 16÷160 | 630; 1600 | 18÷185 | 5,0÷75
А3726Н(Ф) | перемен- ный, 50 Гц | 660/380 | 160 | 16÷160 | 630; 1600 | 18÷185 | 5,5÷25
А3726Б | перемен- ный, 50 Гц | 660/380 | 250 | 160÷250 | 2500 | 185÷290 | 40÷75
А3726Н(Ф) | перемен- ный, 50 Гц | 660/380 | 250 | 160÷250 | 2500 | 185÷290 | 35

Габаритные, установочные и присоединительные размеры выключателей стационарного исполнения с ручным приводом типа А 3710

1 - козырек;
2 - колодки зажимные;
а - вертикальная ось;
б - горизонтальная ось;
в - включено;
г - отключено автоматически;
д - взвод;
е - отключено вручную;
ж - отверстия для установки зажимов;
и - отверстия для крепления выключателя при переднем и комбинированном присоединениях

Габаритные, установочные и присоединительные размеры выключателей стационарного исполнения с ручным приводом типа А 3720

1 - козырек;
2 - колодки зажимные;
а - вертикальная ось;
б - горизонтальная ось;
в - включено;
г - отключено автоматически;
д - взвод;
е - отключено вручную;
ж - отверстия для установки зажимов; и - отверстия для крепления выключателя при переднем и комбинированном присоединениях


автоматические выключатели трехфазные А3790

Автоматические выключатели трехфазные А3790

А 3790 - серия автоматических выключателей, предназначенных для эксплуатации в цепях переменного напряжения до660 В частоты 50, 60 Гц. Допускается использование для защиты и пуска асинхронных электродвигателей с короткозамкнутым ротором.

    Дополнительные технические данные
  • Номинальное напряжение свободных контактов
    постоянное 400 В (ток 4 А)
    переменное до 660 В (ток 4 А)
  • Номинальное напряжение независимого расцепителя
    постоянное 110; 220 В
    переменное 440 В
  • Номинальное напряжение нулевого расцепителя
    постоянное 110; 220 В
    переменное 127 ¸ 660 В
  • Номинальное напряжение электропривода
    постоянное 110; 220 В
    переменное 127 ¸ 660 В

Типоисполнение | А 3792 | А 3794 | А 3796 | А 3798
Номинальный ток, А | 630
Номинальное напряжение, В | переменное до 660 В
Предельная отключ. способность, кА при напряжении ~380 В, 50 Гц при напряжении ~660 В, 50 Гц | 50,5 28,6
Исполнение по способу установки | стационарное; выдвижное;
Исполнение по виду защиты | токоограни- чивающий | токоогранич.; селективный | токоограни чивающий | рубильник
Исполнение по виду максимального расцепителя тока | электро- магнитный | электромагнит.; полупроводник. | электромагнит; тепловой |
Номинальные токи максимальных расцепителей, А | 250; 400; 630
Вид привода | ручной; дистанционный; электромагнитный
Исполнение по виду дополнительных расцепителей | независимый; нулевой
Износостойкость циклов ВО общая коммутационная | 6000 3000
Габариты, мм | стационарное исполнение - 225 х 400 х 160 выдвижное исполнение - 318 х 400 х 371,5
Объем, дм3 | 14,4
Масса, кг | 13,0 ... 33,0

1 - козырек;
2 - колодки зажимные;
а - вертикальная ось;
б - горизонтальная ось;
в - включено;
г - отключено автоматически;
д - взвод;
е - отключено вручную;
ж - отверстия для установки зажимов;
и - отверстия для крепления выключателя при переднем и комбинированном присоединениях


ВА 47-100

Выключатели автоматические серии ВА 47-100

Выключатели автоматические серии ВА 47-100 Аппарат высокой коммутационной способности предназначен для управления и защиты цепей от токов перегрузки и короткого замыкания на объектах промышленного назначения. Применяется также в схемах подключения электродвигателей.
Номинальный ток (А) | 35, 50, 63, 80, 100
Номинальное рабочее напряжение (В) | 230/400
Номинальная частота | 50 Гц
Электрическая износостойкость, не менее | 4000 операций переключения
Механическая износостойкость, не менее | 10000 операций переключения
Количество полюсов | 1,2,3,4
 | 1р 180 | 2р 360 | 3р 540 | 4р 720
Коммутационная способность (А) | 10000
Степень защиты | IP20
Максимальное сечение провода, присоединяемого к клеммам (мм2) | 50
Характеристики теплового расцепителя | при 1=1,13 Iном (»1ч (при lн=63А) - без расцепления; 1>2ч (при In >63A) при l=1, 45 Iном ty|4 (при lн=63А) - без расцепления; при l=2,55 Iном 1c<t<120с расцепление
Тип по току мгновенного расцепления | D


автоматические выключатели трехфазные ВА51, ВА52

Автоматические выключатели трехфазные ВА51, ВА52

ВА51 и ВА52 - серии автоматических выключателей, предназначенных для проведения тока в нормальном режиме и отключения тока при коротких замыканиях, перегрузках и недопустимых снижениях напряжения, а также для нечастых (до 6 в сутки) оперативных включений и отключений электрических цепей. Допускается использовать выключатели для нечастых прямых пусков и защиты асинхронных электродвигателей.
    Структура условного обозначения:

    ВА 5Х - ХХ - Х Х ХХ Х Х - ХХ ХХ

    ВА 5Х - серия выключателя: ВА51 - выключатели средней коммутационной способности; ВА52 - выключатели повышенной коммутационной способности;

    "-" - разделительный знак;

    ХХ - номинальный ток: 35 - 250 А; 37 - 400 А; 39 - 630 А;

    "-" - разделительный знак;
    Х - число полюсов и количество максимальных расцепителей тока:
3 - 3 полюса с расцепителями максимального тока в каждом полюсе;
8 - 2 полюса с расцепителями максимального тока в двух полюсах в 3-х полюсном конструктивном исполнении выключателя;
    Х - исполнение максимальных расцепителей тока по зоне защиты:
3 - расцепитель в зоне токов короткого замыкания;
4 - расцепитель в зонах токов короткого замыкания и перегрузки;
    ХХ - исполнения по дополнительным сборочным единицам;
    Х - вид привода и способ установки выключателя:
1 - ручной привод, стационарное исполнение;
3 - электромагнитный привод, стационарное исполнение;
5 - ручной дистанционный привод, выдвижное исполнение;
7 - электромагнитный привод, выдвижное исполнение;
    Х - исполнение по дополнительным механизмам:
0 - отсутствуют;
5 - ручной дистанционный привод для оперирования через дверь распределительного устройства выключателем стационарного исполнения с ручным приводом;
6 - устройство для блокировки положения "Отключено" выключателя стационарного исполнения с ручным приводом;
    "-" - разделительный знак;
    ХХ - степень защиты выключателя по ГОСТ 14255-69: IP20, IP00;
    ХX -климатическое исполнение и категория размещения по ГОСТ 15150-69 и ГОСТ 15543-70: УХЛ3, УХЛ3.1; Т3.
Тип выклю- чателя | Масса, кг | Номиналь- ный ток выключа- теля, А | Номинальное напряжение главной цепи, В |  | Номинальные токи тепловых максимальных расцепителей, А | Уставки по току срабатывания электромагнитного максимального расцепителя тока в зоне токов короткого замыкания, кратные номинальному току теплового максимального расцепителя |  | Предельная коммутационная способность, кА при U=660 В и cosj =0,3 | Коммутаци- онная износо- стойкость, циклов ВО
 |  |  | перемен- ного тока частоты 50 и 60 Гц | постоян- ного тока |  | при перемен- ном токе | при постоян- ном токе
ВА 51-35 | 2,4 | 250 | до 660 | 220 | 80 | 12 | 10 | 10 | 4000
 |  |  |  |  | 100, 125 |  | 8
 |  |  |  |  | 160, 200, 250 |  | 6
ВА 52-37 | 4,8 | 400 | до 660 | 440 | 250, 320, 400 | 10 | 6 | 18 | 2000
ВА 51-39 | 7,5 | 630 | до 660 | 440 | 250, 320 | 12 | 6 | 20 | 2000
 |  |  |  |  | 400 | 10
 |  |  |  |  | 500, 630

Габаритные и установочные размеры автоматических выключателей серии ВА 5135

а - вертикальная ось;
б - горизонтальная ось;
в - включено;
г - отключено автоматически;
д - отключено вручную;
е - взвод.

Габаритные и установочные размеры автоматических выключателей серии ВА 5235

1 - выключатель;
2 - блок токоограничивающий;
а - вертикальная ось;
б - горизонтальная ось;
в - включено;
г - отключено автоматически;
д - отключено вручную;
е - взвод.


ВА 52-37

Автоматический выключатель серии ВА 52-37 на токи 160, 250, 320 и 400А

Выключатель Выключатели ВА52-37 предназначены для проведения тока в нормальном режиме и отключения тока при коротких замыканиях, перегрузках и недопустимых снижениях напряжения, а также для нечастых (эпизодических до 6 раз в сутки) оперативных включений и отключений электрических цепей и рассчитаны для эксплуатации в электроустановках с номинальным напряжением до 440 В постоянного тока и напряжением до 660 В переменного тока частоты 50 и 60 Гц.

Общие характеристики

  • Номинальное напряжение электрической цепи:
    • до 660 В переменного тока частотой 50-60 Гц;
    • до 440 В постоянного тока.
  • Ток - 160, 250, 320, 400 А.
  • Степень защиты:
    • выключателя - IP20;
    • зажимов - IP 00.
  • Число полюсов - 3.
  • Дополнительные сборочные единицы:
    • свободный контакт;
    • независимый расцепитель;
    • вспомогателный контакт сигнализации
  • Присоединение - переднее, заднее.
  • Габаритные размеры: 150 х 112 х 225 мм.
  • Масса - 6 кг.
  • ТУ 3422-046-07501403-97

К выпуску освоены следующие разновидности моделей автоматов:

  • ВА 52-37 с термомагнитным расцепителем
  • ВА 52-37 с термомагнитным расцепителем + свободные контакты
  • ВА 52-37 с термомагнитным и независимым расцепителем
  • ВА 52-37 с термомагнитным и независимым расцепителем + свободные контакты
  • ВА 52-37 с электромагнитным расцепителем
  • ВА 52-37 с электромагнитным расцепителем + свободный контакт
  • ВА 52-37 с электромагнитным и независимым расцепителем
  • ВА 52-37 с электромагнитным и независимым расцепителем + свободные контакты


автоматические выключатели трехфазные ВА57ф35

Автоматические выключатели трехфазные ВА57ф35

ВА 57ф35 - серия автоматических выключателей, предназначенных для проведения тока в нормальном режиме и отключения тока при коротких замыканиях, перегрузках и недопустимых снижениях напряжения, а также для нечастых (до 30 в сутки) оперативных включений и отключений электрических цепей.
Допускается использовать выключатели для нечастых прямых пусков и защиты асинхронных электродвигателей в режиме АС-3 по ГОСТ 12434-83.
    Структура условного обозначения:

    ВА57-35 - Х Х ХХ Х Х - 20 Х3

    ВА - вид аппарата;

    57 - номер серии;

    35 - номинальный ток 250 А

    Х - число полюсов и количество максимальных расцепителей тока:
    3 - 3 полюса с расцепителями максимального тока в каждом полюсе;
    8 - 2 полюса с расцепителями в двух полюсах в 3-х полюсном конструктивном исполнении;
    6 - 3 полюса с расцепителями в двух полюсах;

    Х - исполнение максимальных расцепителей тока по зоне защиты:
    3 - расцепитель в зоне токов короткого замыкания;
    4 - расцепитель в зоне токов перегрузки и короткого замыкания;

    ХХ - сочетание дополнительных сборочных единиц;

    Х - вид привода и способ установки выключателя:
    1 - ручной привод, стационарное исполнение;
    3 - электромагнитный привод, стационарное исполнение;
    5 - ручной дистанционный привод, выдвижное исполнение;
    7 - электромагнитный привод, выдвижное исполнение;

    Х - исполнение по дополнительным механизмам:
    0 - отсутствуют;
    5 - ручной дистанционный привод для оперирования через дверь распределительного устройства;
    6 - устройство для запирания выключателя стационарного исполнения в положении "отключено";

    20 - степень защиты выключателя по ГОСТ 14255-69: IP20;

    Х3 - климатическое исполнение и категория размещения по ГОСТ 15150-69: УХЛ3, Т3.

Характеристики | ВА 57-35 | ВА 57Ф35
Номинальный ток выключателя (Iн), А | 250 | 250
Номинальные токи тепловых расцепителей, А | 16; 20; 25; 31,5; 40; 50; 63; 80; 100; 125; 160; 200; 250
Напряжение / частота переменного тока, В / Гц постоянного тока, В | 660 / 50-60 440* | 380 / 50-60 220
Предельная коммутационная способность, кА при напряжении U и соs j | 3,5 ¸ 18 при 660; 0,3 | 3,5 ¸ 10 при 380
Коммутационная износостойкость, циклов ВО | 4000
Масса, кг. | 3,3

ВА 57-35 | ВА 57ф-35


Время-токовые характеристики АВ ДЭК

Схема квартирного щита


Методика проверки тепловых расцепителей автоматических выключателей

Порядок проверки время-токовых характеристик автоматических выключателей в соответствии с ГОСТ Р 50345-99 "Автоматические выключатели для защиты от сверхтоков бытового и аналогичного назначения"

1. Условия испытаний

Выключатель устанавливают автономно, вертикально, на открытом воздухе при температуре 30+5 °С.

Выключатели присоединяют с помощью кабеля, соответствующего табл.1, и закрепляют на фанерном щите толщиной около 20мм.

Таблица 1. Площади поперечного сечения (S) испытательных медных проводников в зависимости от номинальных токов

S, мм2 | Значение номинального тока In, А
1 1,5 2,5 4 6 10 16 25 35 | In =< 6 6< In =< 13 13< In =< 20 20< In =< 25 25< In =< 32 32< In =< 50 50< In =< 63 63< In =< 80 80< In =< 100

Испытания проводят при номинальной частоте (с допуском ±5Гц), при любом приемлемом напряжении.

Выключатель соединяют следующим образом:

  1. Соединение осуществляют одножильными медными кабелями в поливинилхлоридной изоляции
  2. Испытания выполняют однофазным током с последовательным соединением всех полюсов за исключением испытаний проверки мгновенного расцепления
  3. Соединения размещают на открытом воздухе с промежутками не менее расстояния между выводами

Минимальная длина каждого соединения от вывода до вывода составляет:
1 м - при поперечных сечениях до 10мм2 включительно,
2 м - при поперечных сечениях свыше 10мм2.

Крутящие моменты, прилагаемые для затягивания винтов в выводах, составляют

- для ВА 101 и ВА102 | 1,33 Н·м
- для ВА 201 | 2,33 Н·м

2. Проверка характеристики расцепления

1. | Проверка теплового расцепителя
1.1 Ток, равный 1,13 In (условный ток нерасцепления), пропускают в течении условного времени (см. табл. 2) через все полюса, начиная от холодного состояния.
Выключатель не должен расцепляться.
Условное время равно 1 ч для выключателей с номинальным током до 63 А включительно и 2 ч - с номинальным током свыше 63 А.
Затем ток постепенно повышают в течение 5 сек до 1,45 In (условный ток расцепления).
Выключатель должен расцепляться в пределах условного времени.
1.2 Ток, равный 2,55 In пропускают через все полюса, начиная с холодного состояния. Время размыкания должно составлять не менее 1 сек и не более:
60 сек - при номинальных токах до 32 А включительно
120 сек - при номинальных токах свыше 32 А.
Таблица 2. Время-токовые рабочие характеристики

2. | Проверка электромагнитного расцепителя
2.1 Для выключателей типа В
Ток, равный 3 In, пропускают через все полюса, начиная с холодного состояния. Время размыкания должно составлять не менее 0,1 сек.
Ток, равный 5 In, пропускают через все полюса, снова начиная с холодного состояния. Выключатель должен расцепляться за время менее 0,1 сек.
2.2 Для выключателей типа С
Ток, равный 5 In, пропускают через все полюса, начиная с холодного состояния. Время размыкания должно составлять не менее 0,1 сек.
Ток, равный 10 In, пропускают через все полюса, снова начиная с холодного состояния. Выключатель должен расцепляться за время менее 0,1 сек.
2.3 Для выключателей типа D
Ток, равный 10 In, пропускают через все полюса, начиная с холодного состояния. Время размыкания должно составлять не менее 0,1 сек.
Ток, равный 50 In, пропускают через все полюса, снова начиная с холодного состояния. Выключатель должен расцепляться за время менее 0,1 сек.
3. | Проверка влияния однополюсной нагрузки на характеристику расцепления многополюсных выключателей

Проверку осуществляют путём испытания выключателя, присоединённого согласно главы 1 "Условия испытаний".
Выключатель должен расцепляться в пределах условного времени при токе, равном:

  • 1,1 условного тока расцепления для двухполюсных выключателей с двумя защищёнными полюсами,
  • 1,2 условного тока расцепления для трёх- и четырёхполюсных выключателей.
4. | Проверка влияния температуры окружающего воздуха на характеристику расцепления
4.1 Выключатель помещают в камеру с температурой окружающего воздуха
-5±2? С до достижения теплового равновесия.
Через все полюса в течение условного времени пропускают ток, равный 1,13 In (условный ток нерасцепления). Затем в течение 5 сек ток постепенно увеличивают до 1,9 In.
Выключатель должен расцепляться за условное время.
4.2 Выключатель помещают в камеру с температурой окружающего воздуха +40±2? С до достижения теплового равновесия.
Через все полюса пропускают ток, равный In.
Выключатель не должен расцепляться за условное время.


Технический паспорт (выключатели автоматические ВА-101,ВА-102,ВА-201)

Технический паспорт
(Выключатели автоматические ВА-101, ВА-102, ВА-201)
Рис. Структура условного обозначения

Автоматические выключатели серии ВА 101, 102, 201 предназначены для применения в электрических цепях переменного тока, их защиты при перегрузках и токах короткого замыкания (КЗ). Также могут использоваться для нечастых оперативных включений и отключений указанных цепей.

Конструкция
Рис.1 Выключатель автоматический ВА 101
Рис.2 Выключатель автоматический ВА 102
Рис.3 Выключатель автоматический ВА 201

Автоматический выключатель состоит из следующих частей: механизм управления, электромагнитный и тепловой расцепители, дугогасительная камера и т.д. Все узлы выключателя заключены в корпус, изготовленный из не поддерживающей горения пластмассы.

Выключатели ВА 102 имеют возможность соединения между собой и с УЗО-01 ДЭК с помощью U-образной контактной шины.

Выключатели ВА 201 имеют усовершенствованную конструкцию механизма управления и механизма свободного расцепления для снижения эффекта дребезжащего контакта, вследствие чего, во время включения, замыкание контактов происходит мгновенно независимо от скорости движения рукоятки управления.

Принцип действия

Когда в защищаемой линии возникает перегрузка, ток перегрузки заставляет биметаллическую пластину изогнуться, которая в свою очередь толкает рычаг, воздействующий на механизм свободного расцепления. Подвижный контакт отходит от неподвижного, осуществляя защиту линии от перегрузки.

Когда в защищаемой линии возникает ток КЗ, сердечник электромагнитного расцепителя втягивается и тянет за собой рычаг, который воздействует на механизм свободного расцепления. Подвижный контакт отходит от неподвижного, защищая тем самым линию от воздействия токов КЗ.

Собственное время срабатывания выключателя не более 0,02 сек.

Условия эксплуатации

Температура окружающего воздуха должна быть в пределах от -5 до +40 °С, а ее среднесуточное значение не должно превышать +35 °C.

Высота места установки над уровнем моря не должна превышать 2000 м.

Воздух должен быть чистым, относительная влажность не должна превышать 50% при максимальной температуре +40 °C. При более низких температурах допускается более высокая относительная влажность, например 90% при +20 °C.

Окружающая среда невзрывоопасная, не содержащая газы, жидкость и пыль в концентрациях, нарушающих работу выключателей.

Условия хранения

Выключатели должны храниться в закрытом сухом защищенном от влаги месте при температуре от -25 до +40 °C, относительная влажность воздуха не должна превышать 98% при температуре +25 °C. Среднемесячная относительная влажность не более 90% при температуре +20 ± 5 °C.

Общие указания и порядок установки

При выборе номинала выключателя необходимо иметь ввиду, что данные таблицы 2 действительны для выключателей, работающих при температуре +30*5 °С. При изменении температуры на каждые 10 °С номинальный ток автоматического выключателя изменяется в обратной пропорции на 5%.

Монтаж должен производиться в защищенном от снега и дождя, проветриваемом помещении при температуре не выше +40 не ниже -25°С.

Рис.4 DIN-рейка

Установку выключателя должен производить только квалифицированный специалист.

Выключатель крепится на рейку DIN 35 х 7,5 мм (стандарт ЕН 50022) (рис. 4).

Рабочее положение выключателей вертикальное, обозначение "ВЫКЛ" вверх, с отклонением до 5° в любую сторону от указанной плоскости.

Перед установкой выключателя необходимо проверить автомат на отсутствие внешних повреждений, также произвести несколько включений и отключений чтобы убедиться, что механизм работает исправно.

Проверьте маркировку на автомате, соответствует ли она требуемым условиям.

Для подсоединения необходимо использовать медные проводники (кабели) или медные соединительные шины. Рекомендуется использовать проводники с классом жилы не менее 2 (многопроволочные), при этом жилы рекомендуется оконцевать медными тонкостенными гильзами. Также рекомендуется использовать специальные кабельные наконечники (см. наконечник SC(MCB)).

В случае, когда используются проводники с жилой 1-го класса (однопроволочные), жилы необходимо складывать вдвое для создания лучшего контакта.

Для выключателей ВА 101 при подключении многопроволочного облуженного провода сечением 25 кв. мм, необходимо спрессовать конец кабеля для придания ему прямоугольной формы.

Подвод напряжения к выводам выключателя от источника питания осуществляется со стороны выводов 1,3,5,7.

Затягивать зажимные винты необходимо с приложением крутящего момента 2 Н-м для выключателей ВА 101, ВА 102 и 6 Н-м для выключателей ВА 201.

Выключатели допускают монтаж без промежутков между ними.

Рис5. Время-токовые рабочие характеристики

* При заказе необходимо указать тип защитной характеристики B, C или D. По умолчанию, выключатели ВА 101 и ВА 102 имеют характеристику C, выключатели ВА 201 - характеристику D.

Техническое обслуживание

Во время эксплуатации автомата необходимо производить плановые проверки в соответствии с "Правилами эксплуатации электроустановок потребителей".

Еженедельно производить визуальный осмотр.

Обслуживание, при котором необходимо отключать питание:

  • очистка от пыли и загрязнений, особое внимание следует обратить на чистоту в районе входящих и отходящих контактов;
  • подтягивание зажимных винтов.
Сведения о консервации и упаковке

Выключатель специальной консервации не подлежит.

Выключатель упакован в заводскую тару.

Наличие драгоценных металлов

Содержание серебра в одном полюсе выключателя, граммы:

- ВА 101 и 102 ............... | 0,19±0,02
- ВА 201 ........................ | 0,32±0,02

Гарантийные обязательства

Автоматический выключатель соответствует ГОСТ Р 50345-99 (МЭК 60898-95). Предприятие-изготовитель гарантирует надежную работу автоматического выключателя в течение 3 года со дня продажи при условии соблюдения условий эксплуатации и хранения.

Таблица 1. Технические характеристики выключателей автоматических

Модель | ВА 101 | ВА 102 | ВА 201
Род тока | Переменный, частота 50 (60) Гц
Номинальное напряжение, В | для 1-полюсных - 230 для 2-х, 3-х, 4-х полюсных - 400 |  | 400
Номинальный ток выключателя (расцепителя), А | 1, 2, 3, 4, 5, 6, 10, 16, 20 ,25, 32, 40, 50, 63 |  | 25, 32, 40, 50, 63, 80, 100
Тип защитной характеристики | B, С, D |  | С, D
Число полюсов | 1, 2, 3, 4
Коммутационная износостойкость | не менее 4000 циклов
Предельная коммутационная способность, А | 3000 |  | 6000
Степень защиты | IP20
Номинальные поперечные сечения подключаемых проводников, кв. мм | 1-25 | 1-16 | 2,5-50

Таблица 2. Время-токовые рабочие характеристики

Таблица 3. Потери мощности на автоматических выключателях ВА-101, ВА-201

Номинальный ток автомата, А | Потеря мощности на полюсе*, Вт
 | ВА-101 | ВА-201
10 | 1,18 |
16 | 1,86 |
25 | 2,64 |
32 | 3,33 |
40 | 4,15 |
50 | 4,31 |
63 | 4,53 | 3,74
80 |  | 6,19
* Измерения проводились на прогретом автомате при номинальном токе.


выключатели автоматические ВА-103

name=description>

Технический паспорт|
(Выключатели автоматические ВА-103)

Рис. Структура условного обозначения

Автоматические выключатели серии ВА 103 предназначены для применения в электрических цепях переменного тока, их защиты при перегрузках и токах короткого замыкания, так же могут использоваться для нечастых оперативных включений и отключений указанных цепей. Выключатели имеют два типа защиты тепловую и электромагнитную. В зависимости от установки электромагнитного расцепителя выключатели могут иметь защитную характеристику типа В, С, или D (см. таблицу 1).

Конструкция
Рис. Габаритные размеры

Условия хранения

Выключатели должны храниться в закрытом сухом защищенном от влаги месте при температуре от -25 до +40 °С, относительная влажность воздуха не должна превышать 98% при температуре +25 С. Среднемесячная относительная влажность не более 90% при температуре +20 ± 5 °С.

Условия эксплуатации

Температура окружающего воздуха должна быть в пределах от -5 до +40 °С, а ее среднесуточное значение не должно превышать +35 °С.

Высота места установки над уровнем моря не должна превышать 2000 м.

Воздух должен быть чистым, относительная влажность не должна превышать 50% при максимальной температуре +40 °С. При более низких температурах допускается более высокая относительная влажность, например 90% при +20 °С.

Окружающая среда невзрывоопасная, не содержащая газы, жидкость и пыль в концентрациях, нарушающих работу выключателей.

Общие указания и порядок установки

При выборе номинала выключателя необходимо иметь ввиду, что данные таблицы 2 действительны для выключателей, работающих при температуре +30+5 °С. При изменении температуры на каждые 10 °С номинальный ток автоматического выключателя изменяется в обратной пропорции на 5%.

Монтаж должен производиться в защищенном от снега и дождя, проветриваемом помещении при температуре не выше +40 не ниже -25°С.

Установку выключателя должен производить только квалифицированный специалист.

Рис. DIN-рейка

Выключатель крепится на рейку DIN 35 х 7,5 мм (стандарт ЕН 50022).

Рабочее положение выключателей вертикальное, обозначение "ВЫКЛ" вверх, с отклонением до 5° в любую сторону от указанной плоскости.

Перед установкой выключателя необходимо проверить автомат на отсутствие внешних повреждений, также произвести несколько включений и отключений чтобы убедиться, что механизм работает исправно.

Проверьте маркировку на автомате, соответствует ли она требуемым условиям.

Для подсоединения необходимо использовать медные провода (кабели) или медные соединительные шины. Рекомендуется использовать проводники с классом жил не менее 2 (многопроволочные), при этом жилы необходимо оконцевать медными тонкостенными гильзами. Также рекомендуется применять специальные кабельные наконечники SC(MCB) и DTL(MCB).

В случае, когда используются проводники с жилой 1-го класса (однопроволчные), жилы необходимо складывать вдвое для создания лучшего контакта.

Подвод напряжения к выводам выключателя от источника питания осуществляется со стороны выводов 1, 3, 5, 7.

Затягивать зажимные винты необходимо с приложением крутящего момента 2 Н·М.

Выключатели допускают монтаж без промежутков между ними.

Рис. Время-токовые рабочие характеристики

* При заказе необходимо указать тип защитной характеристики B, C или D. По умолчанию, выключатели ВА 101 и ВА 102 имеют характеристику C, выключатели ВА 201 - характеристику D.

Техническое обслуживание

Во время эксплуатации автомата необходимо производить плановые проверки в соответствии с "Правилами эксплуатации электроустановок потребителей".

Еженедельно производить визуальный осмотр.

Обслуживание, при котором необходимо отключать питание:

  • очистка от пыли и загрязнений, особое внимание следует обратить на чистоту в районе входящих и отходящих контактов;
  • подтягивание зажимных винтов.
Наличие драгоценных металлов

Содержание серебра в одном полюсе выключателя, грамм:

- ВА 103
0.21±0.02

Гарантийные обязательства

Автоматический выключатель соответствует ГОСТ Р 50345-99 (МЭК 60898-95). Предприятие-изготовитель гарантирует надежную работу автоматического выключателя в течение трех лет со дня продажи при условии соблюдения условий эксплуатации и хранения.

Изготовленно по заказу "ДЭК Корпорация", 660089, г. Владивосток ул. Карбышева, 9, тел: (4232) 33-66-00.

Таблица 1. Время-токовые рабочие характеристики в соответствии с ГОСТ Р 50345-99

 | начальное состояние | тестовый ток | пределы времени расцепления или нерасцепления | результаты испытаний | примечание
1 | холодный | 1.13In | T>=1h | без расцепления |
2 | сразу после предыдущего теста | 1.45In | T<1h | расцепление | непрерывное нарастание тока в течение 5 сек
3 | холодный | 2.55In | 1s<T<60s (при ln<=32 A) 1s<T<120s (при ln>32 A) | расцепление |
4 | холодный | 3In | T>=0.1s | без расцепления | B-тип
 |  | 5In | T<0.1s | расцепление
 |  | 5In | T>=0.1s | без расцепления | C-тип
 |  | 10In | T<0.1s | расцепление
 |  | 10In | T>=0.1s | без расцепления | D-тип
 |  | 50In | T<0.1s | без расцепления

Таблица 2. Технические характеристики

Род тока | Переменный, частота 50 (60) Гц
Номинальное напряжение, В | 230/400
Номинальный ток выключателя (расцепителя), А | 1, 2, 3, 4, 5, 6, 10, 16, 20 ,25, 32, 40, 50, 63
Тип защитной характеристики | B, С, D
Число полюсов | 1, 2, 3, 4
Коммутационная износостойкость | не менее 10000 циклов
Предельная коммутационная способность, А | не менее 6000
Степень защиты | IP20
Номинальные поперечные сечения подключаемых проводников, кв. мм | 1-25


Автоматические выключатели серии ВА 101

Автоматические выключатели

для защиты от сверхтоков
ВА 101 ДЭК

Назначение

Автоматические выключатели серии ВА 101 предназначены для защиты низковольтных электрических сетей от длительных перегрузок и токов короткого замыкания. Могут использоваться для оперативного включения, отключения. Соответствуют ГОСТ Р 50345-99 (МЭК 60898-95).

Данный тип автоматических выключателей допускает использование дополнительных блок-контактов.

Соединение автоматических выключателей между собой можно осуществить с помощью соединительной шины.

Конструкция и принцип действия

Выключатели выпускаются в одно-, двух-, трех- и четырехполосном исполнении.

Автоматические выключатели серии ВА 101 имеют два типа защиты: тепловую (выполнена на биметаллической пластине ), предназначенную для защиты от длительных токовых перегрузок и динамическую (выполнена на электромагнитной катушке ), предназначенную для защиты от токов короткого замыкания.

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ:

Количество полюсов | 1,2,3,4
Установки срабатывания, In, A | 1,2,3,4,5,6,10,16,20, 25,32,40,50,63
Номинальное напряжение, Un, B | 230/400
Номинальная частота сети, fn, Hz | 50
Характеристика отключения | B, C, D
Коммутационная износостойкость циклов | не менее 6000
Предельная коммутационная способность, Imax, A | 3000
Сечение подключаемого провода, мм2 | 1 : 25


Автоматические выключатели серии ВА 102

Автоматические выключатели для защиты от сверхтоков
ВА 102 ДЭК

Назначение

Автоматические выключатели серии ВА 102 предназначены для защиты низковольтных электрических сетей от длительных перегрузок и токов короткого замыкания. Могут использоваться для оперативного включения, отключения.

Данный тип автоматических выключателей допускает использование дополнительных блок-контактов.

Соединение автоматических выключателей между собой можно осуществить с помощью соединительной шины.

Конструкция и принцип действия

Выключатели выпускаются в одно-, двух-, трех- и четырехполосном исполнении.

Автоматические выключатели серии ВА 102 имеют два типа защиты: тепловую (выполнена на биметаллической пластине), предназначенную для защиты от длительных токовых перегрузок и динамическую (выполнена на электромагнитной катушке ), предназначенную для защиты от токов короткого замыкания.

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ:

Количество полюсов | 1,2,3,4
Установки срабатывания, In, A | 1,2,3,4,5,6,10,16,20, 25,32,40,50,63
Номинальное напряжение, Un, B | 230/400
Номинальная частота сети, fn, Hz | 50
Характеристика отключения | B, C, D
Коммутационная износостойкость циклов | не менее 6000
Предельная коммутационная способность, Imax, A | 3000
Сечение подключаемого провода, мм2 | 1 : 25


Автоматические выключатели серии ВА 103

Автоматические выключатели

для защиты от сверхтоков
ВА 103 ДЭК

Назначение

Автоматические выключатели серии ВА 103 предназначены для защиты низковольтных электрических сетей от длительных перегрузок и токов короткого замыкания. Могут использоваться для оперативного включения, отключения. Соответствуют ГОСТ Р 50345-99 (МЭК 60898-95).

Соединение автоматических выключателей между собой можно осуществить с помощью соединительной шины.

Конструкция и принцип действия

Приборы выполнены в корпусах из неподдерживающей горение пластмассы, снабженных замками для установки на рейку DIN.

Выключатели выпускаются в одно-, двух-, трех- и четырехполосном исполнении.

Автоматические выключатели серии ВА 103 имеют два типа защиты: тепловую (выполнена на биметаллической пластине), предназначенную для защиты от длительных токовых перегрузок и динамическую (выполнена на электромагнитной катушке), предназначенную для защиты от токов короткого замыкания.

Медный токовый расцепитель имеет посеребренные контакты и снабжен двенадцатипластинчатой четырехсторонней дугогасительной камерой , что дает высокие характеристики коммутационной износостойкости и предельной коммутационной способности.

Комбинированные зажимы из посеребренной меди и анодированной стали обеспечивают надежный контакт с медными и алюминиевыми проводниками сечением от 1 до 25 кв. мм.

Отличия модели ВА 103

Выключатели ВА 103 имеют отличную от выключателей ВА 101 и ВА 102 конструкцию и имеют высокие значения предельной коммутационной способности 6000А и механической износостойкости 10000 циклов (против 3000 ампер и 6000 циклов для серии 101 и 102), что обеспечено следующим комплексом технических решений:

  • Конструкция механизма взведения – расцепления такова, что при включении исключён «дребезг» контактов (характерный щелчок при включении – это момент «быстрого включения»);
  • Контактная пара обеспечивает большую площадь соединения (за счёт формы контактов);
  • Дугогасительная камера имеет 12 пластин (в отличие от 9-пластинчатой в выключателях ВА-101 и ВА-102);
  • Установленная металлическая пластина на боковой стенке в районе размыкающихся контактов предохраняет корпус от прогорания.

Повышенная механическая прочность конструкции:

  • При изготовлении корпуса используются высококачественные негорючие материалы компании DuPont с высокими огнеупорными, противоударными характеристиками и обладающих высокой механической прочностью;
  • Наличие дополнительных заклёпок;
  • При сборке многополюсных выключателей сначала каждый полюс склёпывается отдельно, после чего полюса соединяются вместе;
  • Контактные зажимы, глубоко погруженные внутрь корпуса обеспечивают высокую степень безопасности при случайном прикосновении человека к корпусу прибора.

Кроме этого существует ряд дополнительных отличий:

  • Проводник между верхним зажимом и биметаллической пластиной выполнен из пластины в два раза большей по площади сечения, и в три раза длиннее чем в модели 101, что уменьшает эффект дополнительного нагрева биметаллической пластины за счёт нагрева места подключения провода.
  • Биметаллическая пластина соединена с механизмом свободного расцепления без люфта, что улучшает чувствительность прибора на её изгиб.
  • На заводе производится точная настройка не только теплового, но и электромагнитного расцепителя для чего с правой стороны выключателя имеется подстроечный винтик.
  • Имеется возможность соединения с помощью U-образной шины.

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ:

Количество полюсов | 1,2,3,4
Установки срабатывания, In, A | 1,2,3,4,5,6,10,16,20, 25,32,40,50,63
Номинальное напряжение, Un, B | 230/400
Номинальная частота сети, fn, Hz | 50
Характеристика отключения | B, C, D
Коммутационная износостойкость циклов | 10000
Предельная коммутационная способность, Imax, A | 6000
Сечение подключаемого провода, мм2 | 1 : 25


Автоматические выключатели серии ВА 201

Автоматические выключатели

для защиты от сверхтоков
ВА 201 ДЭК

Назначение

Автоматические выключатели серии ВА 201 предназначены для защиты низковольтных электрических сетей от длительных перегрузок и токов короткого замыкания. Могут использоваться для оперативного включения, отключения. Соответствуют ГОСТ Р 50345-99 (МЭК 60898-95).

Данный тип автоматических выключателей допускает использование дополнительных блок-контактов.

Соединение автоматических выключателей между собой можно осуществить с помощью соединительной шины.
Конструкция и принцип действия

Выключатели выпускаются в одно-, двух-, трех- и четырехполосном исполнении.

Автоматические выключатели серии ВА 201 имеют два типа защиты: тепловую (выполнена на биметаллической пластине), предназначенную для защиты от длительных токовых перегрузок и динамическую (выполнена на электромагнитной катушке), предназначенную для защиты от токов короткого замыкания.

Выключатели серии ВА 201 имеют окошки определения положения вкл/выкл.

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ:

Количество полюсов | 1,2,3,4
Установки срабатывания, In, A | 25, 32, 40, 50, 63, 80, 100
Номинальное напряжение, Un, B | 230/400
Номинальная частота сети, fn, Hz | 50
Характеристика отключения | C, D
Коммутационная износостойкость циклов | 6000
Предельная коммутационная способность, Imax, A | 6000
Сечение подключаемого провода, мм2 | 2,5 : 50


автоматические выключатели двухфазные АП50Б-2МТ

Автоматические выключатели двухфазные АП50Б-2МТ

АП 50Б-2МТ - серия автоматических выключателей, предназначенных для защиты от перегрузок и коротких замыканий электрических цепей напряжением до 220 В постоянного тока, до 500 В переменного тока частоты 50- 60 Гц, оперативных включений и отключений указанных цепей с частотой от 6 до 30 включений в сутки, в том числе для пуска, защиты и остановки электродвигателей.

ХАРАКТЕРИСТИКИ | АП 50Б2М | АП 50Б2МТ
Номинальное напряжение, В перемен, тока частоты 50-60 Гц постоянного тока | 500 220 | 500 220
Номин. ток выключателя (Iн), А | 63 | 63
Номинальные токи тепловых расцепитепей, А | 1,6; 25; 4; 6,3; 10; 16; 25; 40; 50; 63
Уставки по току мгновенного срабатывания, I/Iн | 3; 5 и 10 | 3; 5 и 10
Характеристика тепловых расцепителей: не срабатывают при токе 1,05 Iн срабатывают при токе 1,35 Iн |  | <1 ч <0,5 ч
Предепьн. коммут способность, кА при напряжении U и cos j | 0,3¸÷ 6 при 380 0,3÷3,5 при 500 | 0,3÷6 при 380 0,3÷3,5 при 500
Коммутационная износостойкость, циклов ВО | 250 при 12 Iн | 250 при 12 Iн 50000 (для 1,6÷10 А) 25000 (для 16; 25 А) 20000 (для 40 ÷ 63 А)
Размеры, мм (габаритные/установочные) ширина высота глубина | 81/57 138,5/116 108,5 | 81/57 138,5/116 108,5
Масса, кг | 1,0 | 1,0
Способ крепления | на панели | на панели


автоматические выключатели трехфазные АП50Б-3МТ

Автоматические выключатели трехфазные АП50Б-3МТ

АП 50Б - серия автоматических выключателей, предназначенных для защиты от перегрузок и коротких замыканий электрических цепей напряжением до 220 В постоянного тока, до 500 В переменного тока частоты 50- 60 Гц, оперативных включений и отключений указанных цепей с частотой от 6 до 30 включений в сутки, в том числе для пуска, защиты и остановки электродвигателей.
    Структура условного обозначения:

АП 50Б - ХХХХ Х ХХХ.Х

АП - серия;
50Б

ХХХХ - максимальные расцепители тока:
МТ - комбинированный максимальный расцепитель тока (электромагнитный и тепловой);
М - электромагнитный максимальный расцепитель тока;
Т - тепловой максимальный расцепитель тока;

Х - дополнительный расцепитель:
Н - минимальный расцепитель напряжения (номинальные напряжения: 110, 127, 220, 380, 400, 415 В переменного тока частотой 50 Гц);
Д - независимый расцепитель (номинальное напряжение: 110, 127, 220, 230, 240, 380, 400, 415, 440 В переменного тока частотой
50 - 60 Гц);
О - максимальный расцепитель тока в нулевом проводе;

ХХХ - климатическое исполнение (У, ХЛ, Т) и категория размещения (2, 3, 5):
УЗ, ТЗ, ХЛ5 - без оболочки;
У2, Т2, ХЛ5 - в дополнительной металлической оболочке степени защиты IP54;

Х - условное обозначение выключателя в зависимости от номинального тока главных цепей выключателя:
1 - (1,6; 2,5; 4 А);
2 - (6,3; 10; 16 А);
3 - (25; 40; 50; 63 А).

 | АП50БЗМ | АП50БЗМТ | АП50Б2МЗТН | АП50Б2МН | АП502БЗТД | АП50Б2МЗТО
Номинальное напряжение, В переменного тока 50 – 60 Гц | до 500
Шкала номинальных токов расцепителей Iн, А | 1,6; 2,5; 4; 6,3; 10; 16; 25; 40; 50; 63 |  |  |  |  | 16; 25; 40; 50; 63
Уставки по току мгновенного срабатывания, I/Iн | 3,5 и 10
Характеристика тепловых расцепителей: не срабатывают при токе 1,05 Iн срабатывают при токе 1,35 Iн | - - | <1 ч <0,5 ч | <1 ч <0,5 ч | - - | <1 ч <0,5 ч | <1 ч <0,5 ч
Масса, кг в дополнительной оболочке | до 1,3
 | до 3,5


Технический паспорт УЗО-01

Технический паспорт
(Устройства защитного отключения УЗО-01)

ВНИМАНИЕ: Запрещается подвергать прибор резким толчкам и ударам, бросать, подвергать сильной тряске и т.д.

УЗО-01 применяются в электрических цепях переменного тока номинальным напряжением 230(380)В и частотой 50(60)Гц. Предназначены для:

  • защиты людей от поражения электрическим током при случайном прикосновении к открытым проводящим частям электроустановки;
  • защиты электрооборудования (ЭО) при повреждении изоляции проводников и неисправностях ЭО;
  • предотвращения возгораний и пожаров, возникающих вследствие протекания токов утечки и развивающихся из них коротких замыканий, замыканий на корпус и замыканий на землю.

УЗО применяется для комплектации вводно-распределительных устройств (ВРУ), распределительных щитов (РЩ), групповых щитков (квартирных и этажных), устанавливаемых в общественных зданиях - детских дошкольных учреждениях, школах и высших учебных заведениях, библиотеках, гостиницах, санаториях, спортивных учреждениях, бассейнах, саунах, театрах, клубах, кинотеатрах, магазинах, предприятиях общественного питания, торговых павильонах и т.п., жилых зданиях - индивидуальных и многоквартирных, дачах, общежитиях, бытовых помещениях и т.п., в административных зданиях, производственных помещениях - цехах, мастерских, АЗС, автомойках, гаражах, складских помещениях и т.п., а так же для защиты отдельных потребителей электроэнергии.

Исключение составляют электроустановки (ЭУ), не допускающие по технологическим причинам перерыва в электроснабжении. В таких ЭУ должны применяться другие электрозащитные меры.

Рис. Структура условного обозначения

Конструкция

УЗО-01 - электромеханическое устройство, не имеющее собственного потребления энергии, состоит из следующих частей: дифференциальный трансформатор тока (ДТТ), электромагнитный расцепитель на постоянном магните, механизм свободного расцепления, пятипластинчатые дугогасительные камеры, комбинированные зажимы из посеребрённой меди и анодированной стали, рукоятка управления "ВКЛ - ВЫКЛ" и т.д. Прибор оборудован кнопкой "Тест" для периодической проверки работоспособности.

Все узлы УЗО заключены в корпус, изготовленный из негорючей пластмассы.

УЗО-01 имеет возможность соединения с автоматическими выключателями ВА 102 ДЭК с помощью U- образной контактной шины.

Принцип действия

Функционально УЗО-01 можно определить как быстродействующий защитный выключатель, реагирующий на дифференциальный ток (ток утечки) в проводниках, поводящих электроэнергию к защищаемой ЭУ.

Принцип действия устройства защитного отключения, реагирующего на ток утечки, поясняется на рис. 1. В нормальном режиме, при отсутствии тока утечки, по проводникам силовой цепи, проходящим сквозь окно магнитопровода ДТТ (1), протекают рабочие токи нагрузки. Эти токи наводят в магнитном сердечнике ДТТ равные, но векторно встречно направленные магнитные потоки. Результирующий магнитный поток равен нулю, следовательно, ток во вторичной обмотке также равен нулю. Вся система находится в состоянии покоя.

При возникновении тока утечки (например утечки на землю или прикосновении человека к токоведущим частям ЭУ) - баланс токов в питающих проводниках, а следовательно и магнитных потоков в сердечнике, нарушается и во вторичной обмотке ДТТ появляется трансформированный дифференциальный ток I2. Если этот ток превышает значение уставки электромагнитной защёлки на постоянном магните (2), защелка срабатывает и, посредством рычага, размыкает замок механизма свободного расцепления (3), тем самым, отключая защищаемую цепь от питающей сети.

Принцип действия
Рис.1 Принцип действия
Условия эксплуатации

Температура окружающего воздуха должна быть в пределах от -5 до +40°С, а ее среднесуточное значение не должно превышать +35°С.

Высота места установки не должна превышать 2000м над уровнем моря.

Воздух должен быть чистым, относительная влажность не должна превышать 50% при максимальной температуре +40°С. При более низких температурах допускается более высокая относительная влажность, например 90% при +25°С.

Окружающая среда невзрывоопасная, не содержащая газы, жидкость и пыль в концентрациях, нарушающих работу УЗО.

Магнитное полев месте монтажа не должно превышать 6-кратного магнитного поля земли в любом направлении.

Условия хранения

Устройство должно храниться в закрытом, сухом, защищенном от влаги месте при температуре от -25 до +40°С, относительная влажность воздуха не должна превышать 98% при температуре +25°С. Среднемесячная относительная влажность не более 90% при температуре +20 ±5°С.

Общие указания, монтаж, эксплуатация и обслуживание устройства

Монтаж должен производиться в защищенном от осадков, проветриваемом помещении при температуре не выше +40°С, не ниже -25°С.

Монтаж и пуск устройства в эксплуатацию должен производить только квалифицированный электротехнический персонал.

УЗО должно включаться в схему последовательно с устройством защиты от сверхтоков (автоматическим выключателем или предохранителем). Причем, номинальный ток нагрузки УЗО должен быть на ступень выше или равен току устройства защиты. Это необходимо для того, чтобы обеспечить надежную коммутацию цепей нагрузки с учетом возможных перегрузок.

Устройство крепится на монтажную рейку (DIN) 35х7.5мм (стандарт ЕН 50022) с помощью защелки.

ВНИМАНИЕ. Монтаж УЗО на DIN-рейку необходимо производить аккуратно, т.к. корпус прибора изготовлен из хрупкой негорючей пластмассы, и при неосторожном обращении возможна поломка крепёжного замка.

Рабочее положение устройства - вертикальное (обозначением "ВЫКЛ" рукоятки управления - вверх), с отклонением до 5° в любую сторону от указанной плоскости.

Перед установкой устройства необходимо убедиться:

  • в соответствии его параметров (маркировки УЗО) требуемым условиям;
  • в отсутствии внешних повреждений;
  • в работоспособности механизма (фиксации при переключении), произведя несколько переключений.

При движении рукоятки управления вверх в положение "ВКЛ", устройство переходит во включенное состояние, при движении вниз в положение "ВЫКЛ" - в выключенное состояние.

Для подсоединения необходимо использовать медные провода (кабели) или медные шины. Рекомендуется использовать проводники с классом не менее 2 (многопроволочные), при этом жилы необходимо оконцевать медными тонкостенными гильзами. Также рекомендуется применять специальные кабельные наконечники .

В случае, когда используются проводники с жилой 1-го класса (однопроволочные), жилы необходимо складывать вдвое для создания лучшего контакта.

Подвод напряжения к выводам выключателя от источника питания осуществляется со стороны выводов 1,3,5,N (сверху). Затягивать зажимные винты необходимо с усилием 2,5 Н·м.

При установке устройства необходимо убедиться в том, что в зоне защиты УЗО нулевой рабочий проводник N не имеет соединений с заземленными элементами и нулевым защитным проводником PE.

Необходимо ежемесячно проверять работоспособность устройства, нажатием кнопки тест "Т". Немедленное срабатывание устройства означает его исправность.

При срабатывании УЗО (рукоятка управления переходит в положение "ВЫКЛ"), необходимо тщательно обследовать состояние изоляции проводников и потребителей защищаемой цепи и устранить причины, вызвавшие возникновение тока утечки. Затем устройство необходимо привести в рабочее состояние взводом рукоятки управления в положение "ВКЛ".

Основные параметры
Количество полюсов
Номинальное напряжение Un, В
Частота fn, Гц
Номинальный ток нагрузки In, А
- 2-х полюсное
- 4-х полюсное
Номинальный отключающий дифференциальный ток (уставка) In, mA
Номинальный неотключающий дифференциальный ток Inо, mA
Номинальная включающая и отключающая способность Im, А
Номинальный условный ток короткого замыкания (КЗ) Inc, А
Время отключения (срабатывания) при I?n, не более сек
Механическая износостойкость:
- механических циклов, не менее
в том числе коммутационная износостойкость
- электрических циклов, не менее
Сечение подключаемого провода, кв. мм
Степень защиты
Функциональное исполнение
2,4
240/415
50

16,25,32,40,63,80,100
16,25,32,40,63,80

10,30,100,300
0.5In
1500
3000
0.05

10000

2500
1-35
IP20
АС*

* - данное исполнение означает, что УЗО реагирует на переменный синусоидальный дифференциальный ток, возникающий внезапно, либо медленно нарастающий (ГОСТ Р 50807 - 95).

Содержание драгоценных металлов

Содержание серебра, граммы:

- 2-х полюсное ...................... | 1,10±0,02
- 4-х полюсное ...................... | 2,20±0,02

Рис.2 Габаритные размеры УЗО 01
Гарантийные обязательства

УЗО-01 соответствует требованиям нормативных документов ГОСТ Р 50807-95 и требованиям пожарной безопасности, установленным в НПБ 243-97.

Предприятие - изготовитель гарантирует надежную работу УЗО в течение одного года со дня продажи при соблюдении условий эксплуатации и хранения.


Устройства защитного отключения серии УЗО 01

Устройства защитного отключения
УЗО 01 ДЭК

Назначение

Устройства защитного отключения (УЗО) серии УЗО 01 предназначены для защиты от поражения электротоком и возникновения пожара из-за токов скользящего разряда при утечке на землю. Устройства применяются в низковольтных электрических сетях бытового и промышленного назначения. Соответствуют ГОСТ Р 50807-95 (МЭК 755-83).

Конструкция и принцип действия

Приборы выполнены в корпусах из неподдерживающей горение пластмассы, снабженных замками для установки на рейку DIN.

Устройства защитного отключения выпускаются в двух- и четырехполюсном исполнении.

Принцип действия устройства защитного отключения серии УЗО 01 основан на фиксации дифференциального тока (разница между прямым и обратным токами), возникающего при утечке на землю.

Датчиком наличия дифференциального тока (тока утечки) служит дифференциальный трансформатор тока , сигнал с которого подается сразу на катушку устройства отключения токового расцепителя , выполненную на постоянном магните. При этом происходит размагничивание катушки, и токовый расцепитель срабатывает без постороннего источника питания.

Медный токовый расцепитель имеет посеребренные контакты и снабжен девятипластинчатой четырехсторонней дугогасительной камерой, что дает высокие характеристики коммутационной износостойкости и предельной коммутационной способности.

Комбинированные зажимы из посеребренной меди и анодированной стали обеспечивают надежный контакт с медными и алюминиевыми проводниками сечением от 1 до 35 мм2.

Подключение

УЗО подключается последовательно с автоматическим выключателем для защиты от сверхтоков.

УЗО предназначено для работы в трехпроводной сети, т.е. в сети, где защитный проводник "земля" и рабочий "ноль" разделены.

В период эксплуатации рекомендуется ежемесячно проверять работоспособность УЗО путем нажатия на кнопку "Тест". Отключение УЗО свидетельствует о том, что устройство исправно.

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ:

Количество полюсов | 2,4
Номинальное напряжение, Un, B | 240/415В
Номинальная частота сети, fn, Hz | 50
Ток нагрузки, In, A | 16,25,32,40,63,80,100
Отключающий дифференциальный ток Idn, мА | 10,30,100,300
Коммутационная износостойкость циклов | 2500
Номинальный условный ток короткого замыкания Inc, А | 3000
Время отключения при нормальном токе утечки, с | не более 0,05
Сечение подключаемого провода, мм2 | 1 : 25
Механическая износостойкость, циклов | 10000


Устройства защитного отключения серии УЗО 02

Устройства защитного отключения
УЗО 02 ДЭК

Назначение

УЗО-02 применяется в основном в качестве вводных УЗО для комплектации вводно-распределительных устройств, в общественных, административных и жилых зданиях - индивидуальных домов, коттеджей и т.п., а так же производственных помещений в иелях пожарной безопасности для предотвращения возгорания при замыканиях на заземленные части, когда величина тока недостаточна для срабатывания максимальной токовой защиты.

Конструкция и принцип действия

Приборы выполнены в корпусах из неподдерживающей горение пластмассы, снабженных замками для установки на рейку DIN.

Устройства защитного отключения выпускаются в четырехполюсном исполнении.

Подключение

Монтаж УЗО-02 может быть осуществлён на монтажную рейку DIN 35x7,5 или непосредственно на панель щита при помощи двух винтов.

УЗО подключается последовательно с автоматическим выключателем для защиты от сверхтоков.

В период эксплуатации рекомендуется ежемесячно проверять работоспособность УЗО путем нажатия на кнопку "Тест". Отключение УЗО свидетельствует о том, что устройство исправно.

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ:

Номинальный ток нагрузки In, A | 100
Количество полюсов | 4
Номинальное напряжение Un, B | 230/400 50 Гц
Номинальный отключающий дифференциальный ток (уставка) Idn, mA | 100, 300
Номинальный неотключающий дифференциальный ток Ino, mA | 0.5In
Номинальная включающая и отключающая способность Im, A | 1500
Номинальный условный ток короткого замыкания (КЗ) Inc, A | 3000
Износостойкость, циклов не менее | 20000
Время отключения (срабатывания) при In, не более сек | 0,05
Сечение подключаемого провода, мм2 | 2.5 - 50
Степень защиты | IP20
Функциональное исполнение | AC*

* - данное исполнение означает, что УЗО реагирует на переменный синусоидальный дифференциальный ток, возникающий внезапно, либо медленно нарастающий (ГОСТ Р 50807 - 95)


УСТРОЙСТВО ЗАЩИТНОГО ОТКЛЮЧЕНИЯ

УЗО-ВАД2

РМЕА 656111.001 ТУ
— Защита от поражения электрическим током
— Номинальные токи до 63А
— Центральное расположение крепежной рейки
— 14 типоисполнений
Особенности
  • Широкая номенклатура по токам нагрузки
  • Повышенная способность включения и отключения тока нагрузки и дифференциального тока
  • Оптимальная компоновка устройства, обеспечивающая подключение питающей сети к верхним зажимам УЗО, а нагрузки — к нижним
  • Центральное размещение на рейке — симметричное относительно лицевой стороны
Нормативно-правовое обеспечение
  • Отвечают требованиям ГОСТ Р 51327.1, ГОСТ Р 50807, ГОСТ 12.4.155, ПУЭ и указаний Главгосэнергонадзора России о применении УЗО, а также норм пожарной безопасности НПБ 243-97
  • Имеют сертификат соответствия
  • Имеют сертификат пожарной безопасности
Технические характеристики
Показатели | Величины
Номинальное напряжение сети, (В) | 220
Номинальная частота, (Гц) | 50
Количество полюсов | 2
Номинальный ток, (А) | 10, 16, 25, 32, 40, 50,63
Номинальный отключающий дифференциальный ток, (мА) | 10, 30, 100
Время отключения при двойном значении номинального отключающего дифференциального тока, не более, (с) | 0,04
Максимальное сечение подключаемых проводников, (мм2) | 25
Габаритные размеры, (мм) | 100х71,5х76
Масса, не более, (кг) | 0,38
Гарантийный срок эксплуатации, (лет) | 10
Достоинства
  • Обеспечивают отключение как при синусоидальном переменном, так и при постоянном пульсирующем дифференциальном токе (тип А по ГОСТ Р 50807-95).
  • Имеют встроенную защиту от сверхтоков, обеспечивающую автоматическое отключение устройства при перегрузках 1,45 In в течение 1 часа и при токах короткого замыкания 10 In в течение 0,1 с.
  • Работоспособны при предельном диапазоне фазных напряжений питающей сети от 110 до 264В.
  • Допускают диапазон рабочих температур от минус 45 до +55°С.
  • Не теряют чувствительности при повторном заземлении нулевого рабочего проводника.
  • Позволяют подсоединять как медные, так и алюминевые проводники.
  • Устойчивы к электромагнитным воздействиям.
  • Ограничивают грозовые и коммутационные импульсные напряжения на уровне не выше 2000В при импульсах тока до 4500А.
  • Имеют световую индикацию наличия напряжения в питающей сети.
  • Имеют встроенную температурную защиту (по заказу). Устройство отключает защищаемую линию от питающей сети при достижении температуры 100+10°С в зоне УЗО.
  • Имеет защиту от временных перенапряжений (по заказу). При повышении напряжения в сети до величины уставки срабатывания (от 265 до 320В — в зависимости от заказа) происходит отключение устройства.
  • Допускают дистанционное управление отключением (по заказу). Осуществляется внешним замыкающим контактом.
Типоисполнения
Обозначение | Номинальн. ток (In), А | Кол-во полюсов | Номин. отключающ. дифференциальный ток (I∆n), мА | Номин. включающ. и отключающ. способность (Im), А | Номин. способность включ. и отключ. диффе-ренциальн. тока (I∆m), А
УЗО-ВАД2-10-2-010 | 10 | 2 | 10 | 1500 | 1500
УЗО-ВАД2-10-2-030 | 10 | 2 | 30 | 1500 | 1500
УЗО-ВАД2-16-2-010 | 16 | 2 | 10 | 1500 | 1500
УЗО-ВАД2-16-2-030 | 16 | 2 | 30 | 1500 | 1500
УЗО-ВАД2-25-2-030 | 25 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-25-2-100 | 25 | 2 | 100 | 3000 | 3000
УЗО-ВАД2-32-2-030 | 32 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-32-2-100 | 32 | 2 | 100 | 3000 | 3000
УЗО-ВАД2-40-2-030 | 40 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-40-2-100 | 40 | 2 | 100 | 3000 | 3000
УЗО-ВАД2-50-2-030 | 50 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-50-2-100 | 50 | 2 | 100 | 3000 | 3000
УЗО-ВАД2-63-2-030 | 63 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-63-2-100 | 63 | 2 | 100 | 3000 | 3000

По отдельным заказам могут быть изготовлены другие типоисполнения УЗО.


УСТРОЙСТВОЗАЩИТНОГО ОТКЛЮЧЕНИЯ
УЗО-ВАД2 трехфазное
РМЕА 656111.001 ТУ
— Защита от поражения электрическим током
— Номинальные токи до 63А
— Центральное расположение крепежной рейки
— 11 типоисполнений
Особенности
  • Широкая номенклатура по токам нагрузки
  • Повышенная способность включения и отключения тока нагрузки и дифференциального тока
  • Оптимальная компоновка устройства, обеспечивающая подключение питающей сети к верхним зажимам УЗО, а нагрузки — к нижним
  • Центральное размещение на рейке — симметричное относительно лицевой стороны
Нормативно-правовое обеспечение
  • Отвечают требованиям ГОСТ Р 51327.1, ГОСТ Р 50807, ГОСТ 12.4.155, ПУЭ и указаний Главгосэнергонадзора России о применении УЗО, а также норм пожарной безопасности НПБ 243-97
  • Имеют сертификат соответствия
  • Имеют сертификат пожарной безопасности
Технические характеристики
Показатели | Величины
Номинальное напряжение сети, (В) | 380
Номинальная частота, (Гц) | 50
Количество полюсов | 4
Номинальный ток, (А) | 10, 16, 25, 32, 40, 50,63
Номинальный отключающий дифференциальный ток, (мА) | 30, 100
Время отключения при двойном значении номинального отключающего дифференциального тока, не более, (с) | 0,04
Максимальное сечение подключаемых проводников, (мм2) | 25
Габаритные размеры, (мм) | 100х143х76
Масса, не более, (кг) | 0,76
Гарантийный срок эксплуатации, (лет) | 10
Достоинства
  • Обеспечивают отключение как при синусоидальном переменном, так и при постоянном пульсирующем дифференциальном токе (тип А по ГОСТ Р 50807-95).
  • Имеют встроенную защиту от сверхтоков, обеспечивающую автоматическое отключение устройства при перегрузках 1,45 In в течение 1 часа и при токах короткого замыкания 10 In в течение 0,1 с.
  • Работоспособны при предельном диапазоне фазных напряжений питающей сети от 110 до 264В.
  • Допускают диапазон рабочих температур от минус 45 до +55°С.
  • Не теряют чувствительности при повторном заземлении нулевого рабочего проводника.
  • Позволяют подсоединять как медные, так и алюминевые проводники.
  • Устойчивы к электромагнитным воздействиям.
  • Ограничивают грозовые и коммутационные импульсные напряжения на уровне не выше 2000В при импульсах тока до 4500А.
  • Имеют световую индикацию наличия напряжения в питающей сети.
  • Имеют встроенную температурную защиту (по заказу). Устройство отключает защищаемую линию от питающей сети при достижении температуры 100+10°С в зоне УЗО.
  • Имеет защиту от временных перенапряжений (по заказу). При повышении напряжения в сети до величины уставки срабатывания (от 265 до 320В — в зависимости от заказа) происходит отключение устройства.
  • Допускают дистанционное управление отключением (по заказу). Осуществляется внешним замыкающим контактом.
Типоисполнения
Обозначение | Номинальн. ток (In), А | Кол-во полюсов | Номин. отключающ. дифференциальный ток (I∆n), мА | Номин. включающ. и отключающ. способность (Im), А | Номин. способность включ. и отключ. диффе- енциальн. тока (I∆m), А
УЗО-ВАД2-10-4-030 | 10 | 4 | 30 | 1500 | 1500
УЗО-ВАД2-10-4-100 | 10 | 4 | 100 | 1500 | 1500
УЗО-ВАД2-16-4-030 | 16 | 4 | 30 | 1500 | 1500
УЗО-ВАД2-16-4-100 | 16 | 4 | 100 | 1500 | 1500
УЗО-ВАД2-25-4-030 | 25 | 4 | 30 | 3000 | 3000
УЗО-ВАД2-25-4-100 | 25 | 4 | 100 | 3000 | 3000
УЗО-ВАД2-32-4-030 | 32 | 4 | 30 | 3000 | 3000
УЗО-ВАД2-32-4-100 | 32 | 4 | 100 | 3000 | 3000
УЗО-ВАД2-40-4-100 | 40 | 4 | 100 | 3000 | 3000
УЗО-ВАД2-50-4-100 | 50 | 4 | 100 | 3000 | 3000
УЗО-ВАД2-63-4-100 | 63 | 4 | 100 | 3000 | 3000

По отдельным заказам могут быть изготовлены другие типоисполнения УЗО.


УСТРОЙСТВО ЗАЩИТНОЕ ТРЕХФАЗНОЕ
УЗТ
РМЕА.656119. 002
Защита электроустановок, подключенных к трехфазной сети с глухозаземленной нейтралью, от неполнофазных режимов и недопустимой несимметрии напряжений.
Нормативно-правовое обеспечение
  • Устройство соответствует требованиям безопасности по ГОСТ 12.2.007.0
Технические характеристики
Показатели | Величины
Число фаз | 3
Номинальное напряжение, (В) | 380/220
Номинальная частота, (Гц) | 50
Величина коэффициента несимметрии напряжений по нулевой последовательности, (%) | 5-8
Время срабатывания устройства, (сек.) | 1-3
Напряжение цепи управления (катушки контактора или магнитного пускателя), (В) | 220
Ток цепи управления, не более, (А) | 2
Диапазон мощностей защищаемых электродвигателей, (кВт) | 0,1-250
Степень защиты | IРЗ0
Рабочая температура, (°С) | от -10 до +40
Габаритные размеры, (мм) | 120x60x60
Масса, не более, (кг) | 0,45
Достоинства
  • Универсальность по диапазону мощностей защищаемых двигателей.
  • Высокое быстродействие.
  • Устройство сохраняет работоспособность при напряжении питающей сети от 0,8 до 1,1 номинального значения.
  • Срок службы устройства не менее 10 лет.
  • Гарантийный срок эксплуатации устройства 1 год со дня ввода в эксплуатацию
  • Устройство может иметь встроенную световую индикацию несимметричных фазных напряжений: зеленую — допустимая несимметрия, красную — недопустимая несимметрия фазных напряжений.


рубильники РЕ 19

РАЗЪЕДИНИТЕЛИ (РУБИЛЬНИКИ) серии РЕ 19

РЕ 19-41, РЕ 19-43 - разъединители (рубильники) предназначены для проведения номинального тока и нечастой (до 3-х раз в час) неавтоматической коммутации электрических цепей без нагрузки.
· Условия эксплуатации.
· Высота установки над уровнем моря не более 1000 м. При высоте до 2000 м номинальный ток снижается на 10% при температуре окружающей среды 30° С и выше.
· Окружающая среда невзрывоопасная, не содержащая пыли ( в том числе токопроводящей) в количестве, нарушающем работу разъединителя, а также агрессивных паров и газов в концентрациях, разрушающих металлы и изоляцию.
· Режим работы - продолжительный.

СТРУКТУРА УСЛОВНОГО ОБОЗНАЧЕНИЯ
РЕ 19-ХХ-ХХХХХ-ХХХХ

РЕ

- вид аппарата;

19

- номер серии;

ХХ

- номинальный ток (41 - 1000 А, 43 - 1600 А);

Х

- число полюсов и вид аппарата: (1 - однополюсный разъединитель,
2 - двухполюсный разъединитель, 3 - трехполюсный разъединитель);

Х

- вид присоединения внешних проводников к контактным выводам:
(1 - переднее, 2 - заднее);

Х

-расположение плоскости присоединения внешних зажимов контактных выводов: (1 - параллельно плоскости монтажа, 2 – перпендикулярно плоскости монтажа );

Х

- вид привода (2 - ручной боковой рукояткой, расположенной на боковой стороне аппарата и устанавливаемой на конце приводного вала аппарата;
4 - ручной передней смещенной рукояткой, предназначенной для управления аппаратом, находящимся в шкафу или щите, устанавливаемой на передней поверхности оболочки или распределительного устройства и смещенной относительно центра аппарата; 6 - ручной штангой);

Х

- наличие или отсутствие вспомогательных контактов (0 - без вспомогательных контактов, 1 - со вспомогательными контактами);

ХХ

- степень защиты: 00 - IP00 по ГОСТ 14255;

ХХ

- климатическое исполнение (УХЛ) и категория размещения (3) по ГОСТ 15150.

Основные технические характеристики РЕ 19

ХАРАКТЕРИСТИКИ | РЕ 19-41 | РЕ 19-43
Номинальное напряжение, В: переменного тока постоянного тока | 1000 1200 | 1000 1200
Номинальный ток, А: переменный частотой 50 и 60 Гц постоянный | 1000 1250 | 1600 2000
Электродинамическая стойкость, кА | 85 | 100
Термическая стойкость, кА2× с | 2500 | 3200
Механическая износостойкость, циклы ВО | 6300 | 6300
Категории применения | АС-20 | АС-20

Габаритные, установочные, присоединительные размеры и масса


Выключатели-разъединителители ВР32

Открытое Акционерное Общество
"Михневский ремонтно-механический завод"
Москва (095) 231-29-66, С-Пб.(812) 103-16-17
Факс: (095) 231-29-14
выключатели-разъединителители ВР32

Выключатели-разъединители ВР32

ВР32-31, ВР32-35, ВР32-37, ВР32-39 - выключатели-разъединители (рубильники) предназначены для включения, пропускания и отключения переменного тока номинальным напряжением до 660 В номинальной частоты 50 и 60 Гц и постоянного тока номинальным напряжением до 440 В в устройствах распределения электрической энергии.
    Условия эксплуатации.

  • Температура окружающей среды от -60 до +40°С.
  • Высота установки над уровнем моря не более 2000 м.
  • Степень загрязнения окружающей среды - 3.
  • Режим работы - продолжительный.
    Структура условного обозначения

    ВР32- ХХ Х Х Х Х Х Х – ХХ ХХХХ

    ВР - вид аппарата;

    32 - номер серии;

    ХХ - номинальный ток (31 -100 А, 35 - 250 А, 37 - 400 А, 39 - 630 А);

    Х - условное обозначение съемности рукоятки (А - несъемная, В - съемная);

    Х - число полюсов и число направлений (1 - однополюсный выключатель-разъединитель на одно направление, 2 - двухполюсный выключатель-разъединитель на одно направление, 3 - трехполюсный выключатель-разъединитель на одно направление, 5 - однополюсный выключатель-разъединитель на два направления, 6 - двухполюсный выключатель-разъединитель на два направления, 7 - трехполюсный выключатель-разъединитель на два направления);

    Х - наличие или отсутствие дугогасительных камер (0 - отсутствие дугогасительных камер, 1 - наличие дугогасительных камер);

    Х - расположение плоскости присоединения внешних зажимов контактных выводов:
    (1 - параллельно плоскости монтажа, 2 - перпендикулярно плоскости монтажа, 3 – комбинированное: ввод параллельно, вывод перпендикулярно плоскости монтажа, 4 - комбинированное: ввод перпендикулярно, вывод параллельно плоскости монтажа);

    Х - вид рукоятки ручного привода (0 - без рукоятки, 2 - боковая рукоятка, 4 - передняя смещенная рукоятка, 5 - боковая смещенная рукоятка);

    Х - наличие или отсутствие вспомогательных контактов:
    (0- без вспомогательных контактов, 1 - со вспомогательными контактами);

    ХХ - степень защиты рукоятки со стороны привода (00 - IРОО, 32 - IР32);

    Х3 - климатическое исполнение (УХЛ, Т) и категория размещения (3) по ГОСТ 15150.

ХАРАКТЕРИСТИКИ |
Номинальные рабочие напряжения для главной цепи: переменного тока: постоянного тока: | 380, 660 В 220, 440 В
Условный тепловой ток на открытом воздухе (Jth) | 100, 250, 400 и 630 А
Условный тепловой ток в оболочке (Jth) | 80, 200, 315 и 500 А
Номинальная частота переменного тока | 50 и 60 Гц
Механическая износостойкость на токи 100 и 250 А: на токи 400 и 630 А: | 25000 циклов "ВО" 16000 циклов "ВО"
Мощность, потребляемая аппаратом на один полюс ВР32-31 ВР32-35 ВР32-37 ВР32-39 | 3 Вт 15 Вт 35 Вт 60 Вт

Габаритные, установочные, присоединительные размеры и масса трехполюсных аппаратов ВР-32

Типо-исполнение | РАЗМЕРЫ, мм |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Масса, кг
 | А | А1 | А2 | В | В1 | L1 | L | в | в1 | в2 | Н | Н1 | l | h | d | R
ВР32-31А 31220-00 | 160,5 | 50 | 37,5 | 117 | 240 | 176 | 174,5 | 75 | 15 | 7,5 | 72,5 | 175 | 42,75 | 55 | 7 | 160 | 0,86
ВР32-35А 31220-00 | 172 | 50 | 44 | 164 | 240 | 190 | 186 | 82,5 | 25 | 12,5 | 79 | 180 | 42,1 | 58 | 7 | 160 | 1,64
ВР32-37А 31220-00 | 200 | 50 | 50 | 178 | 240 | 215 | 212 | 99,5 | 26 | 13 | 94,5 | 191 | 49,1 | 70,5 | 7 | 160 | 2,08
ВР32-39А 31220-00 | 236 | 100 | 65 | 220 | 313 | 250,5 | 252 | 119 | 35 | 17,5 | 110,5 | 240 | 52,7 | 83,5 | 9 | 210 | 3,30
ВР32-31А 71220-00 | 145,5 | 50 | 37,5 | 120 | 240 | 168 | 157,5 | 65 | 15 | 7,5 | 107,5 | 231,5 | 35,25 | 71,5 | 7 | 160 | 1,05
ВР32-35А 71220-00 | 160 | 50 | 44 | 162 | 240 | 183 | 172 | 80,5 | 25 | 12,5 | 123,5 | 238,5 | 36,1 | 78,5 | 7 | 160 | 2,73
ВР32-37А 71220-00 | 200 | 50 | 50 | 164 | 240 | 215 | 212 | 89,5 | 26 | 13 | 149 | 259,6 | 49,1 | 99,5 | 7 | 160 | 2,35
ВР32-39А 71220-00 | 236 | 100 | 65 | 208 | 313 | 251 | 252 | 105,5 | 35 | 17,5 | 180,5 | 330,5 | 52,7 | 120,5 | 9 | 210 | 4,88

Рубильник ВР - 32 на одно напрвление трехполюсный с боковой ручкой.

Рубильник ВР-32 на два напрвления трехполюсный с боковой ручкой.


Ящики ЯБПВУ и ЯБ1.

Назначение
Ящики силовые со встроенными в них блоками «предохранитель выключатель» (рис.18.1, рис. 18.2) предназначены для нечастых включений и отключений силовых электрических цепей напряжением до 380 В переменного тока частотой 50 Гц и для защиты их от перегрузки и токов короткого замыкания.
Ввод и вывод проводов осуществляется через верхнюю и нижнюю съемные крышки. Климатическое исполнение У3. Степень защиты IP54 по ГОСТ 14254.
Номинальный режим работы продолжительный.
Допустимая частота включений – не более 3 в час. ТУ 36-20-84.

Рис 18.1 Общий вид ящиков ЯБПВУ и ЯБ1.

Рис. 18.2 Схема электрическая ящиков ЯБПВУ и ЯБ1

Таблица с размерами к рисунку 18.1.

Тип

Размеры

H
L

L1

B

A

C

d

ЯБПВУ – 1М

360

335

270

164

260

180

6,5

ЯБ1 – 2У3

600

395

300

230

450

200

9,0

ЯБ1 – 4У3

750

510

400

250

537

187

11,0

Основные технические данные ящиков ЯБПВУ и ЯБ1.

Тип

Номинальный ток, А

Ном. ток плавких вставок, А

Коэф-т мощности

Кол-во и сечение присоединяемых

жил к одному зажиму, мм2
Масса, кг

ЯБПВУ – 1М

100

100

0,95-0,8

2 * 50

7,0

ЯБ1 – 2У3

250

250

0,95-0,8

2 * 70

15,0

ЯБ1 – 4У3

400

315

0,95-0,8

2 * 120

21,3

Наш адрес: 664075, г.Иркутск, ул.Полярная 201
Телефоны: (3952)399-935, (3952)395-652, (3952)395-653, (3952)395-654
IZNU@irk.ru


Ящики ЯРП – 20.

Назначение
Ящик силовой ЯРП – 20 У3 с рубильником и предохранителем (рис.19.1, рис. 19.2) предназначены для нечастых включений и отключений силовых электрических цепей напряжением 380/220 В с глухозаземленной нейтралью переменного тока частотой 50 Гц, защиты их от токов перегрузки и токов короткого замыкания.
Ввод и вывод проводов осуществляется через изоляционные, встраиваемые в отверстия верхней и нижней стенок ящика. Максимальное число и сечение проводов, присоединяемых к одному зажиму – 2 х 6 мм2. Климатическое исполнение У3. Степень защиты IP30 по ГОСТ 14254. Номинальный режим работы - продолжительный. Допустимая частота включений – не более 3 в час. Масса 2,0 кг. ТУ 36-946-75.

Рис 19.1 Общий вид ящика ЯРП – 20.

Рис. 19.2 Схема электрическая ящика ЯРП -20.
Наш адрес: 664075, г.Иркутск, ул.Полярная 201
Телефоны: (3952)399-935, (3952)395-652, (3952)395-653, (3952)395-654
IZNU@irk.ru


Ящики серии ЯРВ.

Назначение
Ящики ЯРВ – 100 – 2М, ЯРВ – 250 (рис. 17.1, рис. 17.2) предназначены для коммутации и защиты от перегрузок и токов короткого замыкания силовых электрических сетей напряжением 380/220 В трехфазного переменного тока частотой 50 Гц. Климатическое исполнение У3.

Основные параметры ящиков серии ЯРВ.

Наименование параметра

ЯРВ – 100 – 2М

ЯРВ – 250

Номинальный ток, А

100

250

Номинальное напряжение, В

380

380

Число полюсов, шт.

3

3

Сечение присоединяемых проводников, мм2 (не более)

2 * 50

2 * 70

Вид присоединения проводников

Переднее

Переднее

Размещение рукоятки привода

Правое

Правое

Масса, кг (не более)

8

8

Высота * ширина * глубина

300*205*136

300*205*136

Рис 17.1 Общий вид Рис. 17.2 Схема электрическая ящика ЯРВ.

Наш адрес: 664075, г.Иркутск, ул.Полярная 201
Телефоны: (3952)399-935, (3952)395-652, (3952)395-653, (3952)395-654
IZNU@irk.ru


Предохранители ПН-2

Предохранители и плавкие вставки предохранителей серии ПН 2.

Назначение
Плавкие вставки предохранителей серии ПН 2, ПВ ПН 2-100 gО У3, ПВ ПН 2-250 gО У3, ПВ ПН 2-400 gО У3, ПВ ПН 2-630 gО У3 ТУ 3224-002-27245474-2000 предназначены для защиты электрооборудования промышленных установок и электрических цепей переменного тока с номинальным напряжением 380 В и цепей постоянного тока с номинальным напряжением 220 В при перегрузках и коротких замыканиях.

Изделия сертифицированы в ИЦ ЭТИ ОАО «Электропривод» и ИЦ высоковольтной аппаратуры ОАО «НИИВА», сертификат соответствия № РОСС.RU.ME79.B00305, выдан АНОЦСЭ «Электропривод» г. Москва.

Габаритные размеры плавких вставок приведены на рисунке 21.1 и в таблице 21.2.

Рис. 21.1

Таблица 21.2
Размеры, мм | ПВ ПН2-100 | ПВ ПН 2-250 | ПВ ПН 2-400 | ПВ ПН 2-630
В | 40+-2 | 50+-2 | 66+-3 | 80+-3
b | 3+-0,3 | 4+-0,3 | 6+-,04 | 6+-0,5
Н | 52.5+-3 | 63+-3 | 78+-3 | 94+-3
h | 16+-1 | 28+-1 | 35+-1 | 35+-1
L | 123+-3,5 | 141+-3,5 | 167+-3,5 | 209+-3,5
l, не> | 70,5 | 70,5 | 72,5 | 72,5
Мин. норма упаковки, шт. | 18 | 14 | 8 | 4

Плавкие вставки укомплектованные губками предохранителя и изоляторами, в целом составляют предохранитель серии ПН 2.

Гарантийный срок – 2 года.


РазмерыпредохранителейПН-2

ПРЕДОХРАНИТЕЛИ ПЛАВКИЕ серии ПН2 переднего присоединения

4 - плавкая вставка; 5 - контакт основания; 6 - указатель;
7 - свободный контакт; 8 - изолятор (поставляется по заказу).

Габаритные, установочные, присоединительные размеры
и масса предохранителей

Типо- исполнение | Рис. | Р А З М Е Р Ы, мм |  |  |  |  |  |  |  |  | Масса, кг.
 |  | А | А1 | А2 | В | Н | L | L1 | D1 | D2
ПН2-250 | 1 | 94,5 | 18 | 20 | 50 | 81,5 | 196 | 141 | M10 | M5 | 0,85
ПН2-250 | 2 |  |  |  |  | 90 |  |  |  |  | 0,87
ПН2-250 | 3 |  |  |  |  |  |  |  |  |  | 0,89
ПН2-400 | 1 | 107,5 | 18 | 38,5 | 66 | 88 | 246 | 167 | M10 | M5 | 1,54
ПН2-400 | 2 |  |  |  |  | 97,5 |  |  |  |  | 1,55
ПН2-400 | 3 |  |  |  |  |  |  |  |  |  | 1,57


выключатели пакетные ПВ, ПВП

ВЫКЛЮЧАТЕЛИ ПАКЕТНЫЕ серий ПВ и ПВП

ПВ-16 - пакетные выключатели. Предназначены для работы в качестве вводных выключателей, выключателей цепей управления и распределения электрической энергии и для ручного управления асинхронными электродвигателями в электрических цепях напряжением до 440 В переменного тока частотой 50,60 и 400 Гц и до 240 В постоянного тока.

ПВП14-27 - пакетные выключатели. Предназначены для установки в щитовых устройствах жилых домов и промышленных предприятий в качестве коммутационных аппаратов в электрических цепях с номинальным напряжением до 440 В переменного тока частотой 50 и 60 Гц.
Вид крепления:
исполнение I - крепление передней скобой, установка за панелью, толщиной до 4 мм, заднее присоединение внешних проводов;
исполнение II - крепление передней скобой, установка за панелью толщиной до 24 мм, заднее присоединение внешних проводов;
исполнение III - крепление задней скобой, установка внутри шкафа, переднее присоединение внешних проводов;
исполнение IV - крепление за оболочку.

Габаритные и установочные размеры пакетных выключателей

Тип выключателя | Исполнение | Размеры, мм |  |  |  |  |  |  | Масса, кг, не более
 |  | Н±2 | В±2 | С±2 | D | d | d1 | h1±2
ПВ2-16 | I | 72 | 86 | 74 | 61 | 5,3 | 6 | 8 | 0,18
 | II | 93 |  |  |  |  |  | 29
 | III | 72 | 65 | 55 |  |  |  | 10
 | IV | 86,5 |  |  |  | 6 |  |  | 0,31
ПВЗ-16 | I | 78 | 86 | 74 | 61 | 5,3 | 6 | 8 | 0,21
 | II | 99 |  |  |  |  |  | 29
 | III | 78 | 65 | 55 |  |  |  | 10
 | IV | 86,5 |  |  |  | 6 |  |  | 0,34
ПВП 14-27-100201 | I | 95 | 114 | 100 | 92 | 7 | 8 | 7 | 0,47
 | II | 118 |  |  |  |  |  | 32
ПВП 14-27-400201 | III | 95 | 100 | 90 |  |  |  | 11
ПВП 14-27-100301 | I | 105 | 114 | 100 |  |  |  | 7 | 0,52
 | II | 130 |  |  |  |  |  | 32
ПВП 14-27-400301 | III | 105 | 100 | 90 |  |  |  | 11
ПВП 14-27-100402 | I | 115 | 114 | 100 | 102 |  |  | 7 | 0,63
 | II | 138 |  |  |  |  |  | 32
ПВП 14-27-400402 | III | 115 | 100 | 90 |  |  |  | 11
ПВП 14-27-100602 | I | 135 | 114 | 100 |  |  |  | 7 | 0,75
 | II | 158 |  |  |  |  |  | 32
ПВП 14-27-400602 | III | 135 | 100 | 90 |  |  |  | 11

Тип выключателя | Исполнение | Степень защиты
ПВ 16, ПВП 14-27 | I, II, III | IP00
ПВ2-16, ПВЗ-16 | IV | IP30


Пускатели серии ПМ12

Пускатели электромагнитные ПМ12

Пускатели электромагнитные серий ПМ12 предназначены для применения в стационарных установках для дистанционного пуска непосредственным подключением к цепи, остановки и реверсирования трехфазных асинхронных электродвигателей с короткозамкнутым ротором переменного напряжения 380 и 660 В с частотой 50 и 60 Гц. При наличии трехполюсных тепловых реле серий РТТ и РТЛ пускатели осуществляя защиту управляемых электродвигателей от перегрузок недопустимой продолжительности и от токов, возникающих при обрыве одной из фаз. Пускатели пригодны для работы в системах управления с применением микропроцессорной техники при шунтировании включающей катушки s помехоподавляющим устройством или при тиристорном управлении.

ПМ12 010270, ПМ12 010230 | ПМ12 100150, ПМА 6102, ПМА 5102
ПМ12 010270 ПМ12 010230 | ПМ12 100150 ПМА 6102
ПМ12 010100 | ПМ12 063151
ПМ12 010100 | ПМ12 025100 ПМЛ 2100

Структура условного обозначения - ПМ12 XXX X1 X2 X3

XXX - величина пускателя

1 - 010-10 ампер; 016-16 ампер;
2 - 025-25 ампер;
3 - 040-40 ампер;
4 - 063-63 ампер;
5 - 100-100 ампер;
7 - 250-250 ампер;

X1 - тип работы электродвигателя и наличие теплового реле

1 - без теплового реле нереверсивный
2 - с тепловым реле нереверсивный
5 - без теплового реле реверсивный
6 - с тепловым реле реверсивный

X2 - исполнение пускателей по степени защиты и наличие кнопок управления и сигнальной лампы

0 - IP00
1 - IP54 без кнопок
2 - IP54 с кнопками
3 - IP54 с кнопками и сигнальной лампой
4 - IP40 без кнопок
5 - IP20
6 - IP40 с кнопками
7 - IP40 с кнопками и сигнальной лампой

X3 - род тока и число контактов

 | род тока цепи упр | число контактов
 |  | 10А | 25А | 63А
0 | перем | 1з | 1з |
1 | перем | 1р | 1р | 2з+2р
2 | перем | 1з-40А


Пускатели серии ПМА

Пускатели электромагнитные ПМА

Пускатели электромагнитные серий ПМ12 предназначены для применения в стационарных установках для дистанционного пуска непосредственным подключением к цепи, остановки и реверсирования трехфазных асинхронных электродвигателей с короткозамкнутым ротором переменного напряжения 380 и 660 В с частотой 50 и 60 Гц. При наличии трехполюсных тепловых реле серий РТТ и РТЛ пускатели осуществляя защиту управляемых электродвигателей от перегрузок недопустимой продолжительности и от токов, возникающих при обрыве одной из фаз. Пускатели пригодны для работы в системах управления с применением микропроцессорной техники при шунтировании включающей катушки s помехоподавляющим устройством или при тиристорном управлении.

ПМ12 010270, ПМ12 010230 | ПМ12 100150, ПМА 6102, ПМА 5102
ПМА 3210, ПМА 3212 | ПМ12 100150 ПМА 6102

Структура условного обозначения - ПМА X1 X2 X3 X4

X1 - величина пускателя

X2 - тип работы электродвигателя и наличие теплового реле

1 - нереверсивный без ТР
2 - нереверсивный с ТР
3 - реверсивный без ТР
4 - реверсивный с ТР
5 - реверсивный без ТР
6 - реверсивный с ТР

X3 - исполнение пускателей по степени защиты и наличие кнопок управления и сигнальной лампы

0 - IP00
1 - IP40
2 - IP54
3 - IP40 с кнопками управления и сигнальной лампой
4 - IP54 с кнопками управления и сигнальной лампой
5 - IP40 с кнопками управления без сигнальной лампы
6 - IP54 с кнопками управления без сигнальной лампы

X4 - количество контактных групп и род тока

Для 0-ой величины

0 - 1з
1 - 1з+2р
2 - 1з+4р;
3 - 5з;
4 - 4з+2р;
5 - 2з;
6 - 3з;
7 - 2з+1р;
8 - 1з+2р

Для 3,4,5,6 величин
Род тока главной цепи

0 - 380В - постоянный
1 - 660В - постоянный
2 - 660В - переменный


Пускатели серии ПМЕ 200

Пускатели электромагнитные ПМЕ 200

Пускатели электромагнитные серий ПМЕ предназначены для применения в стационарных установках для дистанционного пуска непосредственным подключением к цепи, остановки и реверсирования трехфазных асинхронных электродвигателей с короткозамкнутым ротором переменного напряжения 380 и 660 В с частотой 50 и 60 Гц. При наличии трехполюсных тепловых реле серий РТТ и РТЛ пускатели осуществляя защиту управляемых электродвигателей от перегрузок недопустимой продолжительности и от токов, возникающих при обрыве одной из фаз. Пускатели пригодны для работы в системах управления с применением микропроцессорной техники при шунтировании включающей катушки s помехоподавляющим устройством или при тиристорном управлении.

ПМЕ 211
Структура условного обозначения - ПМE X1 X2 X3

X1 - величина пускателя - 1, 2-я

X2 - исполнение пускателей по степени защиты и наличие кнопок управления и сигнальной лампы

1 - IP00
2 - IP30
2 - IP54

X3 - тип работы электродвигателя и наличие теплового реле

1 - без теплового реле нереверсивный
2 - с тепловым реле нереверсивный
3 - без теплового реле реверсивный
4 - с тепловым реле реверсивный

Величина пускателя | вторая - номинальный ток главной цепи 25А
Исполнение | нереверсивный; с тепловым реле или без теплового реле, в корпусе или без корпуса
Степень защиты | IP00, IP30, IP40
Материал корпуса | сталь
Число полюсов главной цепи | 3
Номинальное напряжение главной цепи | 330В
Дополнительные контакты, ном. ток | 6..3А при 380В
исполнение стандартное | 2з+2р
исполнение по заказу | 1з
Тепловое реле | РТТ141 (0,2..25А)
Стандартная комплектация пускателей | с реле РТТ141 25А


Пускатели серии ПМЛ

Открытое Акционерное Общество
"Михневский ремонтно-механический завод"
Москва (095) 231-29-66, С-Пб.(812) 103-16-17
Факс: (095) 231-29-14
пускатели электромагнитные ПМЛ

Пускатели электромагнитные ПМЛ

ПМЛ - предназначены для дистанционного пуска непосредственным подключением к сети и отключения трехфазных асинхронных электродвигателей с короткозамкнутым ротором.
Дополнительные функции : реверсирование, при наличии тепловых реле - защита двигателей от перегрузок недопустимой продолжительности, в том числе возникающих при выпадении одной из фаз, изменение схемы включения обмоток U /D.

    Выпускаются в следующих исполнениях:

  • а) открытое без теплового реле;
  • б) открытое с тепловым реле;
  • в) закрытое без теплового реле;
  • г) закрытое с тепловым реле.
  • Ток теплового реле пускателя соответствует номинальному току пускателя.
Серия | Вели- чина | Номин. ток, А | Напря- жение главной цепи, В | Род тока /частота цепи управ-ления | Номинальное напряжение катушек управления | Степень защиты
ПМЛ-1000 | 1 | 10 | 220-660 | ~ 50 Гц ~ 60 ГЦ | 24;36;127;220;240;380;500;660 110;220;380;400 | IP00, IP20 IP40, P54
ПМЛ-2000 | 2 | 25 | 220-660 | ~ 50 Гц ~ 60 ГЦ | 24;36;127;220;240;380;500;660 110;220;380;400 | IP00, IP20 IP40, P54
ПМЛ-3000 | 3 | 40 | 220-660 | ~ 50 Гц ~ 60 ГЦ | 24;36;127;220;240;380;500; 660110;220;380;400 | IP00, IP20 IP40, P54
ПМЛ-4000 | 4 | 63 | 220-660 | ~ 50 Гц ~ 60 ГЦ | 24;36;127;220;240;380;500;660 110;220;380;400 | IP00, IP20 IP40, P54

ПМЛ X1 X2 X3 X4

X1 - величина пускателя

X2 - тип работы электродвигателя и наличие теплового реле

1 - без теплового реле нереверсивный
2 - с тепловым реле нереверсивный
3 - без теплового реле реверсивный
4 - с тепловым реле реверсивный

X3 - исполнение пускателей по степени защиты и наличие кнопок управления и сигнальной лампы

0 - IP00
1 - IP54 без кнопок
2 - IP54 с кнопками
3 - IP54 с кнопками и сигнальной лампой
4 - IP40 без кнопок
5 - IP40 с кнопками
6 - IP20

X4 - кодирует количество контактных групп
0-1 замыкающий (на 10-25А), 1з+1р (на40-63А); 0,1 - 1р (на 10-25А); 2 - 1з (на 10-25А и 40-63А); 5 - 1з (на 10-25А) - постоянный ток ; 6 - 1р (на 10-25А) - постоянный ток

X5 - кодирует сейсмостойкость

X6 - кодирует исполнение пускателей с креплением на стандартные рейки

X7 и X8 - кодируют климатическое исполнение

X9 - кодируют исполнение по износостойкости А, Б и В

Величина | X | Доп. контр. | Род тока
1,2 | 0 | 1з | переменный
 | 5 | 1р | постоянный
 | 6
3,4 | 0 | 1з+1р | переменный
3-7 | 1 | 2з+2р
 | 2 | Зз+Зр
 | 3 | Зз+1р
 | 4 | 5з+1р

ПМЛ - 1100 | ПМЛ - 2210 | ПМЛ - 3100 | ПМЛ - 1501

Габаритные и присоединительные размеры

А, В, С, L, H - размеры пускателей без реле.

A 1, B 1, C 1, L 1, H 1 – размеры пускателей с реле.

Серия | Исполнение корпуса | Расстояние между крепежными отверстиями, мм |  | Габариты, мм
 |  | A | B | Ширина С | Высота по панели L | Высота над панелью H
ПМЛ-1000 | без корпуса пластмасс. корп. | 35 - | 50 155 | 44 103,5 | 67 180 | 73,2 125
ПМЛ-2000 | без корпуса пластмасс. корп. | 40 - | 50 165 | 56 101 | 78 185 | 95,8 185
ПМЛ-3000 | без корпуса пластмасс. корп. | 40 - | 100 260 | 75 164 | 126 280 | 107 166
ПМЛ-4000 | без корпуса пластмасс. корп. | 40 - | 50 260 | 75 164 | 126 280 | 107,3 166


Блок-контакт для автоматов серии ВА 101, ВА102, ВА201

height="1">

Блок-контакт для автоматических выключателей серии ВА 101, ВА102, ВА201

Блок-контакт (далее БК-1 ДЭК) предназначен для применения во вспомогательных цепях, цепях управления и сигнализации переменного и постоянного тока.

БК-1 ДЭК может являться датчиком для световой или звуковой сигнализации, которая может быть выведена на лицевую панель щита управления, распределительного шкафа, а также на центральный пульт управления.

БК-1 ДЭК указывает состояние контакта автоматического выключателя при включении (выключении) вручную, а так же после автоматического размыкания, вызванного перегрузкой или коротким замыканием.

Блок-контакт БК-1 ДЭК монтируется с левой стороны выключателя и сигнализирует состояния "Включено" или "Отключено".

Рис. 1 Коммутационная схема | Рис. 2 Габаритные размеры

1. Технические параметры:

ТЕХНИЧЕСКИЕ ХАРАКТЕРИСТИКИ:

Категория применения | АС-13 |  | DС-12
Номинальное рабочее напряжение Ue, В | 230 | 400 | 24 | 60 | 125
Номинальная частота, Гц | 50/60 | 50/60 | - | - | -
Номинальный рабочий ток Ie, А | 6 | 3 | 4 | 2 | 1
Номинальный режим эксплуатации | продолжительный
Номинальное напряжение изоляции Ui, В | 660
Номинальное выдерживаемое импульсное напряжение Uimp, В | 1500
Механическая износостойкость, циклов включении-отключения | 6000
Степень загрязнения | 3
Сечение подключаемых проводников, мм2 | 0,5 - 1,5
Усилие затягивания проводников, Нм | 0,7

Для защиты блок-контакта от токов короткого замыкания необходимо использовать автоматический выключатель ВА-101 ДЭК с номинальным током 5А.

Соответствует ГОСТ Р 50030.5.1-99 "Аппаратура распределения и управления низковольтная. Часть 5.1. Аппараты и коммутационные элементы цепей управления. Электромеханические аппараты для цепей управления"

2. Порядок установки:

ВНИМАНИЕ: Допускается установка не более двух блок-контактов в ряд.


Контактная приставка ПКЛ

Устанавливается на фронтальной поверхности пускателя и имеет с ним механическую связь. Позволяет, при необходимости, увеличить количество дополнительных контактов. Легко монтируется потребителем. Номинальный ток контактов, режим АС II 16А при напряжении 660В, Контактная группа - см.таблицу.

Внешний вид | Наименование | Контакты
ПКЛ 2204 | ПКЛ 2004 | 2з
 | ПКЛ 4004 | 4з
 | ПКЛ 0404 | 4р
 | ПКЛ 1104 | 1з+1р
 | ПКЛ 2204 | 2з+2р


Контактная приставка ПВЛ

Предназначена для включения цепей управления с некоторой задержкой относительно момента срабатывания пускателя. Удобна в цепях автоматики как элемент формирования задержки по времени. Приставки ПВЛ выпускаются в двух вариантах. Приставка ПВЛ 1000 срабатывает при включении пускателя, т.е. контакты приставки переключаются через заданное время после включения пускателя, приставка ПВЛ2000 - при отключении пускателя. Приставки выпускаются в нескольких модификациях по времени срабатывания и имеют плавную регулировку. По принципу действия относятся к пневматическим реле. Устанавливается на фронтальной поверхности пускателя и имеет с ним механическую связь, при этом применить приставку ПКЛ нельзя. Номинальный ток контактов, режим АС II: 16А при напряжении 660В.

Наименование | Род выдержки времени | Диапазон выдержки, сек
ПВЛ 1104 | При включении | 0,1..30
ПВЛ 1204 |  | 10..180
ПВЛ 2104 | При отключении | 0,1..30
ПВЛ 2204 |  | 10..180


Реле тепловые РТЛ

Реле тепловые РТЛ-1000
Реле тепловые РТЛ-2000
Реле тепловые предназначены для защиты трехфазных асинхронных электродвигателей с короткозамкнутым ротором от перегрузок недопустимой продолжительности и от токов, возникающих при выпадении одной из фаз. Реле применяются в схемах управления электроприводами в цепях переменного напряжения до 660 В частоты 50 или 60 Гц, в цепях постоянного напряжения до 440 В.
Реле пригодны для работы в системах управления с применением микропроцессорной техники. Реле типов РТЛ-1000 и РТЛ-2000 могут крепиться непосредственно к пускателям серии ПМЛ или устанавливаться индивидуально с помощью клеммников КРЛ-104 (реле типа РТЛ-1000) и КРЛ-204 (реле типа РТЛ-2000).

Основные характеристики реле
Тип реле | Диапазон регулирования номинального тока несрабатывания, А | Мощность, потребляемая одним полюсом реле
Номинальный ток 25 А
РТЛ-1001 | 0.10...0.17 | 2.05
РТЛ-1002 | 0.16...0.26 | 2.03
РТЛ-1003 | 0.24...0.40 | 1.97
РТЛ-1004 | 0.38...0.65 | 1.99
РТЛ-1005 | 0.61...1.00 | 1.80
РТЛ-1006 | 0.95...1.60 | 1.80
РТЛ-1007 | 1.50...2.60 | 1.80
РТЛ-1008 | 2.4...4.0 | 1.87
РТЛ-1010 | 3.8...6.0 | 1.84
РТЛ-1012 | 5.5...8.0 | 1.68
РТЛ-1014 | 7.0...10.0 | 1.75
РТЛ-1016 | 9.5...14.0 | 2.5
РТЛ-1021 | 13...19 | 2.75
РТЛ-1022 | 18...25 | 2.80
Номинальный ток 80 А
РТЛ-2053 | 23...32 | 2.43
РТЛ-2055 | 30...41 | 3.03
РТЛ-2057 | 38...52 | 3.30
РТЛ-2059 | 47...64 | 3.69
РТЛ-2061 | 54...74 | 4.38
РТЛ-2063 | 63...86 | 5.62
Время срабатывания реле при трехполюсной работе и нагреве с холодного состояния 6-кратным номинальным током несрабатывания при любом положении регулятора уставки и температуре окружающего воздуха 20°С находится в пределах 4,5...9 с. для реле РТЛ-1000 и 4,5...12 с. для реле РТЛ-2000.
Номинальный ток контактов - 10А.
Реле имеют:
· три полюса;
· температурный компенсатор;
· регулятор тока несрабатывания;
· 1 замыкающий и 1 размыкающий контакты;
· ручной возврат;
· переднее присоединение внешних проводников;
· несменные нагревательные элементы;
· ускоренное срабатывание при обрыве фазы.


Реле тепловые РТЛ, РТТ

Открытое Акционерное Общество
"Михневский ремонтно-механический завод"
Москва (095) 231-29-66, С-Пб.(812) 103-16-17
Факс: (095) 231-29-14
реле тепловое

Реле тепловые РТТ

РТТ - 2 | РТТ - 1 | РТТ - 3 | РТТ - 5-10

Реле электротепловые РТТ-111, РТТ-141

Назначение: для защиты управляемых трехфазных асинхронных электродвигателей от перегрузок недопустимой продолжительности, в том числе при обрыве одной из фаз. Реле РТТ 111 и РТТ 141 конструктивно совместимы с пускателями ПМЕ 200. Монтаж осуществляется методом втычнмх контактов реле под контакты пускателя, электрические связи проводятся гибкими проводниками.

Исполнение контактов:
основное исполнение: РТТ-141, 1 размыкающий контакт;
исполнение по заказу: РТТ-111, 1 переключающий контакт;
Местные размеры (LxBxH), мм: 66x72x37.

Наименование | Уставка lн, А
РТТ-141 | 1,0А | 0,85..1,15
 | 1,25А | 1,1..1,4
 | 1,6А | 1,36..1,8
 | 2,0А | 1,7..2,3
 | 2,5А | 2,1..2,9
РТТ-141 | 3,2А | 2,7..3,7
 | 4,0А | 3,4..4,6
 | 5,0А | 4,25..5,75
 | 6,3А | 5,35..7,23
 | 8,0А | 6,8..9,2
 | 10,0А | 8,5..11,5
 | 12.5А | 10,6..14,3
 | 16,0А | 13,6..18,4
 | 20,0А | 17,0..23,0
 | 25,0А | 21,0..25,0

Пределы регулируемых токов реле РТТ 111

Номинальный ток тепловых элементов, А | Диапазон регулирования номинального тока несрабатывания, А | Номинальный ток тепловых элементов, А | Диапазон регулирования номинального тока несрабатывания, А
0,20 | 0,17-0,23 | 2,50 | 2,10-2,90
0,25 | 0,21 -0,29 | 3,20 | 2,70-3,70
0,32 | 0,27-0,37 | 4,00 | 3,40 - 4,60
0,40 | 0,34 - 0,46 | 5,00 | 4,25-5,75
0,50 | 0,42 - 0,58 | 6,30 | 5,35-7,23
0,63 | 0,54 - 0,72 | 8,00 | 6,80-9,20
0.80 | 0,68 - 0,92 | 10,0 | 8,50-11,5
1,00 | 0,85-1,15 | 12,5 | 10,6-14,3
1,25 | 1,10-1,40 | 16,0 | 13,6-18,4
1,60 | 1,36-1,84 | 20,0 | 17,0-23,0
2,00 | 1,70-2,30 | 25,0 | 21,3-25,0

Пределы регулируемых токов реле РТТ 211

Номинальный ток тепловых элементов, А | Диапазон регулирования номинального тока несрабатывания, А | Номинальный ток тепловых элементов, А | Диапазон регулирования номинального тока несрабатывания, А
10,0 | 8,5-11,5 | 32,0 | 27,2 - 36,8
12,5 | 10,6-14,3 | 40,0 | 34,0 - 46,0
16,0 | 13,6-18,4 | 50,0 | 42,5-57,5
20,0 | 17,0-23,0 | 63,0 | 53,5-63,7
25,0 | 21,2-28,7 |  |

Реле электротепловые РТТ 5-10

РТТ 5-10 Предназначены для защиты управляемых трехфазных асинхронных электродвигателей от перегрузок недопустимой продолжительности, в том числе при обрыве одной из фаз. Реле РТТ 5-10 конструктивно совместимы с пускателями ПМА 0000 и ПМ12-010000. Монтаж осуществляется зажимом втычных контактов реле под контакты пускателя, электрические связи проводятся гибкими проводниками. Реле РТТ 5-10 классифицируются по номинальному току несрабатывания на средней установке. При перегрузке электродвигателя на 20% реле отключает его в течение 20 мин., если оно было нагрето номинальным током до установившегося теплового состояния. Реле возвращается в исходное положение, если воздействие на кнопку возврата произведено не менее, чем через 1,5 мин после срабатывания.

Контакты реле: 1 переключающий.

Пределы регулируемых токов реле РТТ 5-10

Диапазон регулирования номинального тока несрабатывания, А | Диапазон регулирования номинального тока несрабатывания, А
0,17 - 0,20 - 0,23 | 1,36 - 1,60 - 1,84
0,21 - 0,25 - 0,29 | 1,70 - 2,00 - 2,30
0,27 - 0,32 - 0,37 | 2,1 - 2,5 - 2,9
0,34 - 0,40 - 0,46 | 2,7 - 3,2 - 3,7
0,42 - 0,50 - 0,58 | 3,4 - 4,0 - 4,6
0,54 - 0,63 - 0,72 | 4,2 - 5,0 - 5,8
0,68 - 0,80 - 0,92 | 5,4 - 6,4 - 7,4
0,85 - 1,00 - 1,15 | 7,0 - 8,5 - 10,0
1,10 - 1,25 - 1,40 |


выключатели путевые ВПК, ВПУ 011

ВЫКЛЮЧАТЕЛИ ПУТЕВЫЕ серий ВПК и ВПУ

ВПК 2010, ВПК 2110, ВПК 2111, ВПК 2112 -выключатели путевые предназначены для коммутации электрических цепей управления переменного напряжения до 660 В, частоты 50-60 Гц и постоянного напряжения до 440 В под воздействием управляющих упоров в определенных точках пути контролируемого объекта.

ВПУ 011 - выключатель путевой предназначен для замены ВП16, ВК200, ВК300. Выпускается в трех основных вариантах подключения: а) - без сальникового ввода; б) - с сальниковым вводом; с) - с разъемом.
В зависимости от исполнения имеет 4 вида движения ролика (привода): ход вправо с самовозвратом; ход влево с самовозвратом; ход вправо без самовозврата; ход влево без самовозврата.

Основные технические данные выключателей ВПК

Тип | Напряжение, В |  | Номиналь- ный ток, А | Рабочий ход привода,мм | Усилие прямого срабатывания, Н | Коммутац. износостойк., циклов ВО | Масса, кг
 | перем. | постоян.
ВПК2010 | 660 | 440 | 10 | 5,3 | 13 | 2,0 х 106 | 0,04
ВПК2110 | 660 | 440 | 10 | 5,3 | 13 | 2,0 х 106 | 0,3
ВПК2111 | 660 | 440 | 10 | 5,3 | 13 | 2,0 х 106 | 0,3
ВПК2112 | 660 | 440 | 10 | 7,5 | 13 | 2,0 х 106 | 0,3

Габаритные и установочные размеры ВПК

Основные технические данные выключателя ВПУ 011

Тип | Напряжение, В |  | Номиналь- ный ток, А | Рабочий ход привода,мм | Усилие прямого срабатывания, Н | Коммутац. износостойк., циклов ВО
 | перем. | постоян.
ВПУ 011 | до 660 | 440 | 16 | 14 | 80 | 2,0 х 106

Габаритные и установочные размеры ВПУ;


выключатели кнопочные КЕ

ВЫКЛЮЧАТЕЛИ КНОПОЧНЫЕ серии КЕ

ПКЕ - выключатели кнопочные. Используются в стационарных установках и предназначены для коммутации электрических цепей управления переменного тока напряжением до 500 В частотой 50 и 60 Гц, а также постоянного тока напряжением до 220 В.

Тип выключателя | Исполнение | Управляющий элемент | Число контактных цепей
 |  |  | замыкающие | размыкающие
КЕ-011 | 1 | Толкатель цилиндрический | 2 | -
 | 2 |  | 1 | 1
 | 3 |  | - | 2
 | 4 |  | 1 | -
 | 5 |  | - | 1
КЕ-021 | 1 | Толкатель грибовидный | 2 | -
 | 2 |  | 1 | 1
 | 3 |  | - | 2
 | 4 |  | 1 | -
 | 5 |  | - | 1
КЕ-131 | 1 | Толкатель грибовидный с фиксацией | 2 | -
 | 2 |  | 1 | 1
 | 3 |  | - | 2
 | 4 |  | 1 | -
 | 5 |  | - | 1

Значение номинальных рабочих токов I ном.р. в зависимости
от величины номинальных рабочих напряжений U ном.р.

Род тока | Параметры нагрузки
Переменный 50 и 60 Гц | U ном.р., В | 500 | 380 | 220 | 110
 | I ном.р., А | 2 | 3 | 5 | 5
Постоянный ток | U ном.р., В | 220 | 110 | 48 | 24
 | I ном.р., А | 0,3 | 0,6 | 1,6 | 2,0

Габаритные размеры кнопочных выключателей серии КЕ


Кнопочные посты

КНОПОЧНЫЕ ПОСТЫ УПРАВЛЕНИЯ
серий ПКЕ , ПКТ

ПКT, ПКТ - кнопочные посты управления. Предназначены для коммутации электрических цепей управления переменного напряжения до 660 В, частоты 50 и 60 Гц и постоянного напряжения до 440 В.

Значение номинальных рабочих токов I ном.р. в зависимости
от величины номинальных рабочих напряжений U ном.р.

Род тока | Параметры нагрузки
Переменный 50 и 60 Гц | U ном.р., В | 500 | 380 | 220 | 110
 | I ном.р., А | 2 | 3 | 5 | 5
Постоянный ток | U ном.р., В | 220 | 110 | 48 | 24
 | I ном.р., А | 0,3 | 0,6 | 1,6 | 2,0

Тип поста | ПКЕ 112/1 212/1 | ПКЕ 112/2 212/2 | ПКЕ 112/3 212/3 | ПКЕ 122/1 222/1 | ПКЕ 122/2 222/2 | ПКЕ 122/3 222/3 | ПКЕ 622/2 722/2 | ПКТ 20 | ПКТ 40 | ПКТ 60
Количество толкателей | 1 | 2 | 3 | 1 | 2 | 3 | 2 | 2 | 4 | 6
Степ. защиты толкателя | IР40 |  |  | IР54 |  |  |  | IРЗ0
Номинальный ток, А | 10 |  |  |  |  |  |  | 6,3

Габаритные и установочные размеры ПКЕ 622, 722

Габаритные и установочные размеры ПКЕ 212/2, 212/3, 722

Габаритные и установочные размеры ПКТ


Светосигнальная арматура типа АМЕ, ЭСА

СВЕТОСИГНАЛЬНАЯ АРМАТУРА типа АМЕ (АС-19)

Светосигнальная арматура типа АМЕ (АС-19) предназначена для световой сигнализации работы оборудования в электрических цепях постоянного и переменного тока.
· Обеспечивает наглядное и эстетическое восприятие аварийных, предупреждающих, предписывающих и информационных сигналов.

Основные технические данные АМЕ

Тип арматуры | Номинальное напряжение сети, В | Напряжение лампы, В | Режим свечения | Цвет светофильтра
АМЕ (АС-19) | 24,36, 110, 220,380 | 24 | постоянный | красный зеленый синий желтый

1 – корпус; 2 – светофильтр; 3 - резиновое уплотнение;
4 - накидная гайка; 5 - контакты под пайку.

СВЕТОСИГНАЛЬНАЯ АРМАТУРА типа ЭСА

Светосигнальная арматура типа ЭСА предназначена для светового сигнала при включении электроприбора в сеть.
· Рассчитана на переменный ток 220 В частотой 50 или 60 Гц. Потребляемый ток 2 мА.


Штепсельные вилки и разъемы

ВИЛКИ ШТЕПСЕЛЬНЫЕ

Предназначены для происоединения электропотребителей к электрической сети.

ВШ-2-17-6-250

В16-005
(евро с з.к.)

В10-753
(евро с з.к.)

Исполнение | Типовой номер | Ном. ток, А | Размеры, мм | Вес, кг, не более
Вилка штепсельная | ВШ-2-17-6-250 | 6 | 38 х 40 х 40 | 0,04
Вилка штепсельная е/с | В10-753 | 10 | 50 х 36 х 52 | 0,045
Вилка штепсельная е/с | ВШ 16-005 | 16 | 36 х 40 х 44 | 0,04

РАЗЪЕМЫ

Предназначены для соединения (разъединения) бытовых и промышленных электроцепей.

РШ 30-ВШ 30

РШ 40-ВШ 40

Наименование | Напр., В | Ток, А | Габариты (в сборе), мм
РШ 40-ВШ 40 | 250 | 32 | 76 х 82 х 66
РШ 30-ВШ 30 | 380 | 25 | 58 х Æ 74


реле времени ВС

РЕЛЕ ВРЕМЕНИ серии ВС

Реле времени серии ВС предназначены для передачи команд из одной электрической цепи в другую с определенными, предварительно установленными выдержками времени.

Тип реле | Диапазон выдержек времени | Диапазон питающих напряжений |  | Диапазон коммутируемых напряжений |  | Диапазон коммутируемых токов |  | Число контактов замык./ размык./ переключ.
 |  | постоян- ного тока | перемен- ного тока | постоян- ного тока | перемен- ного тока | постоян- ного тока | перемен- ного тока
ВС43-3 | 1 с...60 ч | - | 110...240 | 12...220 | 12...380 | 0,04...4 |  | -/-/3
ВС43-6 | 1 с...60 ч | - | 110...240 | 12...220 | 12...380 | 0,04…4 |  | -/-/6
ВС44-1 | 28,7 с | - | 110...240 | 12...220 | 12...380 | 0,04...4 |  | 11/-/-
ВС44-2 | 125,17 ч | - | 110...240 | 12...220 | 12...380 | 0,04...4 |  | 12/-/-
ВСЗЗ | 0,2 с...60 ч | - | 24...240 | 12...220 | 24...380 | 0,04…4 |  | 1/1/1

Тип реле | Масса, кг | Габаритные размеры, мм | Тип реле | Масса, кг | Габаритные размеры, мм
ВС43-3 | 1,5 | 135 х 120 х 84 | ВС44-2 | 1,7 | 198 х 127 х 128
ВС43-6 | 1,8 | 135 х 120 х 120 | ВСЗЗ | 0,38 - 0,45 | 50 х 75 х 133
ВС44-1 | 1,8 | 198 х 127 х 128 |


РЕЛЕ ВРЕМЕНИ серии ВЛ

ВЛ-64

ВЛ-68

Реле времени серии ВЛ предназначены для передачи команд из одной электрической цепи в другую с определенными, предварительно установленными выдержками времени, применяются для коммутации электрических цепей автоматики.

Тип реле | Диапазон выдержек времени | Диапазон питающих напряжений |  | Диапазон коммутируемых напряжений |  | Диапазон коммутируемых токов |  | Число контактов замык./ размык./ переключ.
 |  | постоян- ного тока | перемен- ного тока | постоян- ного тока | перемен- ного тока | постоян- ного тока | перемен- ного тока
ВЛ-50 | 2...200 с | 50...110 | - | 27...110 | - | 0,05...4 |  | 1/1/-
ВЛ-51 | 2...200 с | 27 | - | 27...110 | - | 0,05...4 |  | 1/1/-
ВЛ-52 | 1...100 мин | 75...110 | - | 27...110 | - | 0,05...4 |  | 1/1/-
ВЛ-54 | 0,1 с...30 ч | - | 220 | 24...220 | 24...220 | 0,01...4 | 0,01...4 | -/-/2
ВЛ-55 | 0,1...30 с | - | 220 | 24...220 | 24...220 | 0,01...4 | 0,01...4 | -1-12
ВЛ-56 | 0,1 с...100 ч | 24...220 | 110...220 | 24...220 | 24...380 | 0,01...4 |  | -1-13
ВЛ-59 | 0,1с...1000 с | 24...220 | 110...240 | 24...220 | 24...220 | 0,02...4 | 0,02...4 | -1-1Л

Тип реле | Диапазон выдержек времени | Диапазон питающих напряжений |  | Диапазон коммутируемых напряжений |  | Диапазон коммутируемых токов |  | Число контактов замык./ размык./ переключ
 |  | постоян- ного тока | перемен- ного тока | постоян- ного тока | перемен- ного тока | постоян- ного тока | перемен- ного тока
ВЛ-63 | 0,1 с...30 ч | 24 | - | 5...30 | - | 0,12 | - | 1 ключ
ВЛ-64 | 0,1 с...30 ч | 24...220 | 110...240 | 24...250 | 24...380 | 0,01...4 |  | 1/1/-
ВЛ-65 | 0,1 с...30 ч | - | 110...240 | 24...250 | 24...380 | 0,01...4 |  | 1/1/-
ВЛ-66 | 0,1 с...99 ч | 24...220 | 110...240 | 24...250 | 24... 380 | 0,01...4 |  | 1/1/-
ВЛ-67 | 0,1 с...99 ч | 24...220 | 110...240 | 24...250 | 24...380 | 0,01...4 |  | 1/1/-
ВЛ-68 | 0,1 с...99,9 ч | 24...220 | 110...240 | 24...250 | 24...380 | 0,01...4 |  | 1/1/-
ВЛ-69 | 0,1 с...99 с | 24...220 | 110...240 | 24...250 | 24...380 | 0,01...4 |  | 1/1/-

Тип реле | Масса, кг | Габаритные размеры, мм | Тип реле | Масса, кг | Габаритные размеры, мм
ВЛ-50 | 0,3 | 60 х 80 х 100 | ВЛ-55 | 0,3 | 45 х 75 х 105
ВЛ-51 | 0,3 | 60 х 80 х 100 | ВЛ-56 | 0,3 | 120 х 75 х 110
ВЛ-52 | 0,3 | 60 х 80 х 100 | ВЛ-59 | 0,3 | 115 х 55 х 75
ВЛ-54 | 0,3 | 45 х 75 х 125 |

Тип реле | Выполняемые функции | Ток нагрузки в вых. цепи, А | Масса, кг | Габаритные размеры, мм
ВЛ-63 | Однокомандные с выдержкой времени на включение, отключ. или циклические | 0,12 | 0,2 | 45 х 75 х 119
ВЛ-64 | Однокомандные с выдержкой времени на включение | 4 | 0,28 | 45 х 75 х 119
ВЛ-65 | Циклические | 4 | 0,28 | 45 x 75 х 119
ВЛ-66 | Однокомандные с выдержкой времени на включение | 4 | 0,28 | 45 х 75 х 119
ВЛ-67 | Однокомандные с выдержкой времени на отключение | 4 | 0,28 | 45 х 75 х 119
ВЛ-68 | Однокомандные с выдержкой времени на включение | 4 | 0,28 | 45 х 75 х 119


РЕЛЕ ВРЕМЕНИ 2РВМ (суточное)

Реле времени 2РВМ (суточное) предназначено для автоматического управления двумя независимыми электрическими цепями путем коммутации этих цепей по временным программам с повторяющимся суточным циклом. Задание программ осуществляется установкой штифтов в соответствующие резьбовые отверстия программного диска.

Номинальное напряжение питания, В (при частоте 50 Гц) | 220
Резерв хода при перерывах электропитания, час | 24
Погрешность выдачи команд без учета суточного хода, мин. | 5
Число контактов в каждой программе | 1
Потребляемая мощность, Вт, не более | 0,4
Максимальный ток контактов, А | 15
Максимальный пост. ток при напряжении 12...220 В, А | 1,5
Масса, кг, не более | 1,5
Габаритные размеры, мм | 180 х 175 х 125


реле времени РВП-72М

РЕЛЕ ВРЕМЕНИ РВП-72М (пневматическое)

Реле времени РВП-72М (пневматическое) предназначено для передачи команд из одной электрической цепи в другую с определенными, предварительно установленными выдержками времени.

Диапазон питающих напряжений, В | 12...660
Диапазон выдержки времени, с | 0,4...180
Номинальных ток контактов, А | 16
Потребляемая мощность, ВА, не более | 30
Время возврата реле, сек, не более | 0,4
Время подготовки реле, сек, не более | 2,0
Масса, кг, не более | 1,2
Габаритные размеры, мм | 180 х 105 х 72


РЕЛЕ КОНТРОЛЯ ТРЕХФАЗНОГО НАПРЯЖЕНИЯ серии ЕЛ

Реле контроля трехфазного напряжения серии ЕЛ предназначены для использования в схемах автоматического управления для контроля наличия и симметрии напряжений. Реле могут также использоваться для контроля наличия и порядка чередования фаз в системах трехфазного напряжения, защиты от недопустимой асимметрии фазных напряжений и работы на двух фазах:
· источников и преобразователей электрической энергии - ЕЛ-11;
· трехфазных асинхронных двигателей общепромышленных серий мощностью до 100 кВт - ЕЛ-12;
· трехфазных крановых асинхронных двигателей и реверсивных электроприводов мощностью до 75 кВт - ЕЛ-13.

Основные технические характеристики ЕЛ

Тип реле | Диапазон выдержек, сек. | Диапазон питающих напряжений, В |  | Диапазон коммутируемых напряжений, В |  | Коммутируемый ток, А | Число контактов замык./ размык./ переключ.
 |  | постоянного тока | переменного тока | постоянного тока | переменного тока
ЕЛ-11 | 0,1...10 | - | 100...415 | 24...220 | 24...380 | 0,01...4 | 1/1/-
ЕЛ-12 | 0,1...10 | - | 100...415 | 24...220 | 24...380 | 0,01...4 | 1/1/-
ЕЛ-13 | 0,1...10 | - | 100...415 | 24...220 | 24...380 | 0,01.-.4 | 1/1/-

 | ЕЛ-11 | ЕЛ-12 | ЕЛ-13
Номинальное линейное напряжение по исполнениям, В частоты 50 Гц частоты 60 Гц | 100, 110,220 380,400,415 220,380,400 | 100, 220,380 | 220, 380 220, 380
Допустимое колебание напряжения от номинального значения | -10%... 15%
Срабатывание реле при: однофазном снижении напряж. симметричном снижении фазных напряжений обрыв одной, двух или трех фаз обратном порядке чередования фаз | (0,6±0,05) Uфн не менее 0.7 Uфн срабатывает срабатывает | (0,7±0,05) Uфн не менее 0,5 Uфн срабатывает срабатывает | (0,75±0,05) Uфн не менее 0,5 Uфн срабатывает не срабатыв.
Климатич. исполнен, и кат. размещ. | УЗ, ТЗ | УЗ, ТЗ | УХЛ2, Т2
Масса, кг, не более | 45 х 70 х 100
Габаритные размеры, мм | 0,3 | 0,25 | 0,3


реле промежуточное РП-8,РП-9,РП-11,РП-12

РЕЛЕ ПРОМЕЖУТОЧНЫЕ
двухпозиционные РП-8, РП-9, РП-11 и РП-12

Реле промежуточные двухпозиционные серии РП предназначены для включения в цепи напряжения постоянного тока в качестве вспомогательного реле.

Тип реле | Диапазон питающих напряжений, В |  | Потребляемая мощность | Коммутируемый ток, А | Диапазон коммутируемых напряжений, В |  | Число контактов замыкающих/ размыкающих/ переключающих
 | постоянного тока | переменного тока |  |  | постоянного тока | переменного тока
РП-8 | 24...220 | - | 22 Вт | 0,01...2 | 24...250 | 24...250 | 7/7/-
РП-9 | - | 100...220 | 25 ВА | 0,01...2 | 24...250 | 24...250 | 7/7/-
РП-11 | 24...220 | - | 22 Вт | 0,01...2 | 24...250 | 24...250 | 1/1/2
РП-12 | - | 100...220 | 25 ВА | 0,01...2 | 24...250 | 24...250 | 1/1/2

Тип реле | Масса, кг | Габаритные размеры, мм | Тип реле | Масса, кг | Габаритные размеры, мм
РП-8 | не более 1,5 | 125 х 147 х 144 | РП-11 | не более 1,5 | 98 х 147 х 136
РП-9 | не более 1,5 | 125 х 147 х 144 | РП-12 | не более 1,5 | 98 х 147 х 136


реле промежуточное РП-21

РЕЛЕ ПРОМЕЖУТОЧНОЕ серии РП-21

Реле промежуточные серии РП-21 предназначены для применения в цепях управления электроприводами переменного тока напряжением до 380 В в цепях постоянного тока напряжением до 220 В и являются комплектующими изделиями.

ТИП | Количество контактов
Класс коммутационной износостойкости | Общее | Замыкающих | Размыкающих | Переключающих
РП-21-003-УХЛ4Б | 3 | - | - | 3
РП-21-004-УХЛ4Б | 4 | - | - | 4
Номинальное напряжение катушки, В | 12, 24, 110 – постоянного тока 12, 24, 36, 110, 220, 230, 240 – переменного тока
Номинальный ток, А | 4

Для тока частотой 50 и 60 Гц.

Реле комплектуются розетками 3-х типов:

Реле с розеткой типа 1 | крепится к панели при помощи винтов, присоединение внешних проводников заднее, с ламелями под пайку;
Реле с розеткой типа 2 | крепится к панели при помощи защелки, присоединение внешних проводников переднее, винтовыми зажимами;
Реле с розеткой типа 3 | крепится к панели при помощи винтов, присоединение внешних проводников переднее, винтовыми зажимами;

Степень защиты механизма реле - IР40, внешних выводов – IР00.


реле промежуточное РП-23, РП-25

РЕЛЕ ПРОМЕЖУТОЧНЫЕ РП-23 и РП-25

Реле промежуточные РП-23 и РП-25 предназначены для включения в цепи напряжения постоянного тока (РП-23) и переменного тока (РП-25) в качестве вспомогательного реле.

Тип реле | Диапазон питающих напряжений, В |  | Потребляемая мощность | Коммутируемый ток, А | Диапазон коммутируемых напряжений, В |  | Число контактов замыкающих/ размыкающих/ переключающих
 | постоянного тока | переменного тока |  |  | постоянного тока | переменного тока
РП-23 | 24...220 | - | 6 Вт | 0,01...5 | 24...250 | 24...250 | 4/4/1
РП-25 | - | 100...220 | 10 ВА | 0,01...5 | 24...250 | 24...250 | 4/4/1

Тип реле | Масса, кг | Габаритные размеры, мм | Тип реле | Масса, кг | Габаритные размеры, мм
РП-23 | не более 0,82 | 67 х 128 х 118 | РП-25 | не более 0,82 | 67 х 128 х 118


реле промежуточное РЭП-34

РЕЛЕ ПРОМЕЖУТОЧНОЕ серии РЭП-34

Промежуточное реле серии РЭП 34 (аналог РПЛ) предназначено для применения в цепях переменного тока напряжением до 660 В, в цепях постоянного тока напряжением до 220 В. Uкат. переменного напряжения 50 Гц: 12; 24; 36; 40; 48; 110; 220; 230; 240; 300; 400; 415; 440; 500; 660 В. Номинальный ток контактов -10 А.

Таблица типоисполнений реле РЭП 34
и соответствия реле промежуточных серии РЭП 34
реле промежуточным серии РПЛ

Число и исполнен. контактов | Индексы обозначения реле | Соответствующие реле серии РПЛ
2з+2р | РЭП 34-22-10 УХЛ4 | РПЛ-122
3з+ 1р | РЭП 34-31-10 УХЛ4 | РПЛ-131
4з | РЭП 34-40-10 УХЛ4 | РПЛ-140
4з + 2р | РЭП 34-42-10 УХЛ4 | РПЛ-131+ПКП11
4з + 4р | РЭП 34-44-10 УХЛ4 | РПЛ-122+ПКЛ22;РПЛ-140+ПКЛ04
6з+2р | РЭП 34-62-10 УХЛ4 | РПЛ-122+ПКЛ40;РПЛ-140+ПКЛ22
8з | РЭП 34-80-10 УХЛ4 | РПЛ-140+ПКЛ40

Степень защиты – IP00.


Реле промежуточные серии ПЭ

РЕЛЕ ПРОМЕЖУТОЧНЫЕ
электромагнитные серии ПЭ

Реле промежуточные серии ПЭ предназначены для работы в цепях управления электроприводами постоянного тока напряжением до 220 В, переменного тока частоты 50 и 60 Гц напряжением:
ПЭ-37 - до 440 В,
ПЭ-38 - до 380 В,
ПЭ-39 - до 250 В.
ПЭ-39 являются комплектующими изделиями для электробытовых приборов.

Тип реле | Диапазон питающих напряжений, В |  | Коммутируемый ток, А | Диапазон коммутируемых напряжений, В |  | Число контактов замыкающих/ размыкающих/ переключающих
 | постоянного тока | переменного тока |  | постоянного тока | переменного тока
ПЭ-37 | 12...220 | 12...380 | 0,025...6 | 12...220 | 12...440 | 2...8/0...4/-
ПЭ-38 | 10...80 | - | 0,01...6 | 12...220 | 12...380 | 1...3/1/2
ПЭ-39 | 12...48 | - | 0,02...8 | 12...220 | 6...380 | 2/-/-

Тип реле | Масса, кг | Габаритные размеры, мм | Тип реле | Масса, кг | Габаритные размеры, мм
ПЭ-37 | не более 0,28 | 90 х 34 х 93 | ПЭ-38 | не более 0,28 | 14 х 33 х 36 14 х 40 х 36
ПЭ-39 | не более 0,28 | 13 х 27 х 29


реле тока РТ-40

РЕЛЕ ТОКА серии РТ-40

Реле максимального тока серии РТ-40 применяются в качестве измерительных реле в схемах релейной защиты.

Тип реле | Пределы уставки на ток срабатывания, А | Коммутируемое напряжение, В | Коммутируемый ток, А | Потребляемая мощность, ВА, при токе миним. уставки | Номинальный ток, А; соединение катушек |  | Число контактов замык./ размык./ переключ.
 |  |  |  |  | последова- тельное | парал- лельное
РТ40/0,2 | 0,05...0,2 | 250 | 2 | 0,2 | 0,4 | 1 | 1/1/-
РТ40/0.6 | 0,15...0,6 | 250 | 2 | 0,2 | 1,6 | 2,5 | 1/1/-
РТ40/2 | 0,5...2 | 250 | 2 | 0,2 | 2,5 | 6,3 | 1/1/-
РТ40/6 | 1,5...6 | 250 | 2 | 0,5 | 10 | 16 | 1/1/-
РТ40/10 | 2,5...10 | 250 | 2 | 0,5 | 16 | 16 | 1/1/-
РТ40/20 | 5...20 | 250 | 2 | 0,5 | 16 | 16 | 1/1/-
РТ40/50 | 12,5...50 | 250 | 2 | 0,8 | 16 | 16 | 1/1/-
РТ40/100 | 25...100 | 250 | 2 | 1,8 | 16 | 16 | 1/1/-
РТ40/200 | 50...200 | 250 | 2 | 8 | 16 | 16 | 1/1/-

Номинальная частота тока | - 50 и 60 Гц
Габаритные размеры | - 67 х 128 х 158 мм
Масса реле, не более | - 0,85 кг


фотореле ФР

ФОТОРЕЛЕ типа ФР

Фотореле типа ФР предназначены для автоматического включения и отключения уличного освещения, а также может служить элементом автоматического управления различными устройствами в зависимости от освещенности.
Фотореле ФР-1 работает совместно с фоторезисторами ФСК-Г1, ФСК-Г2, СФЗ-7А, СФЗ-8, расположенными в зоне контроля освещенности.
Фотореле ФР-94-3 работает совместно с фоторезисторами ФСК-Г1.

Основные технические характеристики фотореле

 | ФР-1 | ФР-94-3
Номинальное напряжение питания, В при частоте 50 Гц | 220 | 220
Коммутируемое напряжение, В переменного тока частотой 50 Гц постоянного тока | 6...380 6...220 | 6...380 -
Величина коммутируемого тока, А | 0,001...3 | 0,001...3
Макс. допустимая коммутируемая мощность, Вт | 250 | 450
Рабочий диапазон освещенности, Лк | 5...200 | 3...6
Потребляемая. мощность, не более, Вт | 3 | 3
Масса, кг | 0,3 | 0,2
Габаритные размеры, мм | 65х50х80 | 55х90х85


Предохранители

ПРЕДОХРАНИТЕЛИ серии ПН2

ПН2-100, ПН2-250, ПН2-400 - предохранители плавкие предназначены для защиты электрооборудования промышленных установок и электрических сетей от перегрузок и коротких замыканий.
Номинальное напряжение 380 В переменного тока частоты 50, 60 Гц и 220 В постоянного тока.
· Условия эксплуатации.
· Высота установки над уровнем моря не более 2000 м.
· Предохранители должны надежно работать в условиях воздействия на них механических факторов по группе М7 ГОСТ 17516;
· Рабочее положение в пространстве: вертикальное или горизонтальное;
· Режим работы - продолжительный.

СТРУКТУРА УСЛОВНОГО ОБОЗНАЧЕНИЯ
ПН 2- ХХХ

ПН | - вид предохранителя;
2 | - номер серии;
ХХХ | - номинальный ток, А - 100, 250, 400.

Основные технические характеристики ПН2

Тип предохранителя | Номинальный ток, А | Наибольший ток отключения, кА
 |  | 380 В | 220 В
ПН2 - 100 | 100 | 100 | 100
ПН2 - 250 | 250 | 100 | 100
ПН2 - 400 | 400 | 40 | 60

Наибольший ток отключения при U возвр. - 110% U ном.

Габаритные, установочные, присоединительные размеры и масса