Справочник по оборудованию - 10.09.2003

для работы обязательна поддержка фреймов


avt

Автоматические выключатели

Для получения более подробной информации по предлагаемой номенклатуре (фотографию, аннотацию, технические данные) необходимо "кликнуть" по выбранной модели.

Если в предлагаемой номенклатуре отсутствует интересующая Вас позиция - обращайтесь в офис и мы поможем решить эту проблему.

Предназначен для защиты низковольтных электрических сетей от длительных перегрузок и токов короткого замыкания. Может использоваться для оперативного включения, отключения.

Структура условного обозначения:
Эльф 101 - Х/ХХ
Эльф 101 - наименование модели, имеющей время-токовые характеристики типа "С".
Х - цифра обозначающая количество полюсов
/ХХ - цифра обозначающая номинальный ток

Количество полюсов - 1, 2, 3, 4
Уставки срабатывания, In, А - 1, 2, 3, 4, 5, 6, 10, 16, 20, 25, 32, 40, 50, 63
Номинальное напряжение, Un, В - 240/415 В
Номинальная частота сети, Fn, Hz - 50
Характеристика отключения - B, C, D
Коммутационная износостойкость циклов - не менее 6000
Предельная коммутационная способность, Imax, A - 3000
Сечение подключаемого провода - 1-25 мм

Прибор выполнен в корпусе 1 из неподдерживающей горение пластмассы, снабжен замками 2 для установки на рейку DIN. Имеет два типа защиты: тепловую (выполнена на биметаллической пластине 3), предназначенную для защиты от длительных токовых перегрузок и динамическую (выполнена на электромагнитной катушке 4), предназначенную для защиты от токов короткого замыкания. Медный токовый расцепитель 5 имеет посеребренные контакты и снабжен девятипластинчатой четырехсторонней дугогасительной камерой 6, что дает высокие характеристики коммутационной способности. Комбинированные зажимы 7 из посеребренной меди и анодированной стали обеспечивают надежный контакт с медными и алюминиевыми проводниками.

1-полюсные:
Модель | Цена
ДЭК 1п 6А Эльф 101 | 34,02 руб.
ДЭК 1п 10А Эльф 101 | 34,02 руб.
ДЭК 1п 16А Эльф 101 | 34,02 руб.
ДЭК 1п 20А Эльф 101 | 34,02 руб.
ДЭК 1п 25А Эльф 101 | 34,02 руб.
ДЭК 1п 32А Эльф 101 | 34,02 руб.
ДЭК 1п 40А Эльф 101 | 34,02 руб.
ДЭК 1п 50А Эльф 101 | 35,64 руб.
ДЭК 1п 63А Эльф 101 | 35,64 руб.

2-полюсные:

Модель | Цена
ДЭК 2п 10А Эльф 101 | 68,04 руб.
ДЭК 2п 16А Эльф 101 | 68,04 руб.
ДЭК 2п 20А Эльф 101 | 68,04 руб.
ДЭК 2п 25А Эльф 101 | 68,04 руб.
ДЭК 2п 40А Эльф 101 | 68,04 руб.
ДЭК 2п 63А Эльф 101 | 71,28 руб.

3-полюсные:

Модель | Цена
ДЭК 3п 6А Эльф 101 | 102,06 руб.
ДЭК 3п 10А Эльф 101 | 102,06 руб.
ДЭК 3п 16А Эльф 101 | 102,06 руб.
ДЭК 3п 20А Эльф 101 | 102,06 руб.
ДЭК 3п 25А Эльф 101 | 102,06 руб.
ДЭК 3п 32А Эльф 101 | 102,06 руб.
ДЭК 3п 40А Эльф 101 | 102,06 руб.
ДЭК 3п 50А Эльф 101 | 106,92 руб.
ДЭК 3п 63А Эльф 101 | 106,92 руб.
ДЭК 3п 100А Эльф 101 | 411,48 руб.


АВТОМАТИЧЕСКИЕ ВЫКЛЮЧАТЕЛИ

Выключатели автоматические предназначены для коммутации электросетей жилых и административных зданий в нормальном режиме и для отключения в режиме, способном привести к аварии (т.е. при токах перерегрузки и токах короткого замыкания), обеспечения безопасности изоляции проводников в части термических перегрузок. Для защиты от коротких замыканий и перегрузок , пуска и остановки асинхронных двигателей с короткозамкнутым ротором, а также для оперативных включений и отключений цепей.

Выключатели автоматические серии АЕ1031

Предназначен для применения в электрических цепях напряжением до 380 В и частотой 50, 60 Гц для коммутаций в нормальном режиме и отключения в режиме, способном привести к аварии (т. е. при токах перегрузки и токах короткого замыкания), обеспечения безопасности изоляции проводников в части термических перегрузок. Степень защиты оболочки выключателя IP20. Климатические исполнения и размещения по ГОСТ 15150-69: УХЛ, 04, ТЗ.

АЕ1031 | Код по ОКП | 3421120000
 | Тип | АЕ 1031-2УХЛ4
 | Номинальный ток распределения lH, A | 6, 10, 16, 20, 25
 | Вид распределения | Тепловой
 | Габаритные размеры, мм | 21x80x90
 | Масса, кг | 0,160

Выключатели автоматические серии АЕ 2044

Предназначен для применения в электрических цепях напряжением до 440 В и частотой 50, 60 Гц для проведения тока в нормальном режиме и отключения при коротких замыканиях (установка 12 lH) и перегрузках (ток срабатывания 1,35 lH, 7 lH), а также оперативных отключений и включений электрических цепей (до 30 в час). Степень защиты оболочки выключателя IP20. Климатические исполнения и размещения по ГОСТ 15150-69: УХЛ, 04, ТЗ.

АЕ 2046 | Код по ОКП | 34222144000
 | Тип | АЕ 2044-100-00У3, УХЛ4, АЕ 2044-100-ТЗ
 | Номинальный ток распределения lH, А | 6, 10, 12,5, 16, 20, 25, 31,5, 40, 50, 63
 | Вид распределения | Комбинированный
 | Присоединение внешних проводников | Переднее
 | Способ крепления выключателя | На лицевой стороне панели
 | Габаритные размеры, мм | 25x110x164
 | Масса, кг | АЕ 2044-100-00У3, УХЛ4 - 0,38 кг; АЕ 2044-100-ТЗ - 0,43 кг
 | Обозначение ГОСТ, ОСТ, ТУ | ТУ 16-522.064-82

АЕ 2046 (3 фазный)

l=1,0; 1,25; 1,6; 2,0; 3,15; 4,0; 5,0; 6,3; 8,0; 10; 12,5; 16; 20; 25; 31,5; 40; 50; 63; 80; 100А
С электромагнитным и тепловым расцепителем.
Степень защиты IP 00.

АЕ 2040 ММ

Степень защиты IP 00. Маса не более 0,89 кг.

Габаритные и установочные размеры выключателей серии АЕ 2040 MM

Габаритные и установочные размеры выключателей серии АЕ 2040 MM
Габаритные и установочные размеры выключателей серии АЕ 2040 MM

АЕ 2056 (3 фазный)

l=10; 12,5; 16; 20; 25; 31,5; 40; 50; 63; 80; 100A
С электромагнитным, тепловым и независимым расщепителем.
Степень защиты IP 20.

АЕ 2050 ММ

Степень защиты IP00. Масса не более 0,9 кг.

Габаритные и установочные размеры выключателей серии АЕ 2050 ММ

Габаритные и установочные размеры выключателей серии АЕ 2050 ММ
Габаритные и установочные размеры выключателей серии АЕ 2050 ММ

Выключатели автоматические серии АП 50Б

АП 50Б

Выключатели предназначены для установки в электрических цепях на напряжение до 220 В постоянного тока, до 500 В переменного тока частотой 50...60 Гц, защиты от перегрузок и коротких замыканий и оперативных включений и отключений указанных цепей, с частотой до 30 включений в час (в том числе асинхронных электродвигателей с частотой до 12 включеиий в час). Выключатели климатического исполнения У и I категории 3 и ХЛ категории 5 без оболочки, У и I категории 2 и ХЛ категории 5 в дополнительной металлической оболочке.

АП50Б - ХХХХ X XXX
АП50Б - серия
ХХХХ - максимальные расцепители тока;

Для выключателей без дополнительных расцепителей

2М; 2МТ; ЗМ; ЗМТ
цифра - количество полюсов максимальных расцепителей
М - электромагнитный
Т - тепловой 		Для выключателей с дополнительными разделителями

1М2Т (двухполюсный); 2МЗТ; 2М (трёхполюсные)
первая цифра - число максимальных и электромагнитных расцепителей;
вторая цифра - число максимальных тепловых расцепителей

X - дополнительные расцепители:
Н - минимальный расцепитель напряжения (номинальные напряжения: 110,127, 220, 380, 400, 415 В переменного тока частоты 50 Гц),
Д - независимый расцепитель ( номинальные напряжения:
110, 127, 220, 230, 240, 380, 400, 440 В переменго тока
частоты 50-60 Гц; 110, 127, 220, 380 В переменного тока частоты 50-60 Гц и 220 В постоянного тока для АП 50Б 1М2ТДУЗ),
О - максимальный расцепитель тока в нулевом проводе;
XXX - климатическое исполнение (У, ХЛ, Т) и категории размещения (2, 3, 5)
У3, Т3, ХЛ5 - без оболочки,
У2, Т2, ХЛ5 - в дополнительной металлической оболочке степени защиты IP54;

Выключатели изготавливаются с одним свободным переключающим контактом вспомогательной цепи (1 П), двумя (2П) или без них.

Выключатели предназначены для установки в электрических цепях на напряжение до 220 В постоянного тока, до 500 В переменного тока частотой 50...60 Гц, защиты от перегрузок и коротких замыканий и оперативных включений и отключений указанных цепей, с частотой до 30 включений в час (в том числе асинхронных электродвигателей с частотой до 12 включеиий в час). Выключатели климатического исполнения У и I категории 3 и ХЛ категории 5 без оболочки, У и I категории 2 и ХЛ категории 5 в дополнительной металлической оболочке.

АП50Б схема 1 | Принципиальная электрическая схема трехполюсного выключателя с электромагнитными и тепловыми максимальными раопепителями и расцепителем минимального напряжения или электромагнитным максимальным расцепителем тока в нулевом проводе и со свободными контактами - 2П. Исполнение 2М5ТН (или 2M3IO)
АП50Б схема 2 | Принципиальная электрическая схема трехполюсного выключателя с электромагнитными и тепловыми максимальными расцепителями и независимый рвсцепителем и со свободнымг контактами - 1П. Исполнение 2ИЗТД

Габаритные и установочные размеры выключателей серии АП50Б

Габаритные и установочные размеры выключателей серии АП50Б

Тип выкл. | Усл. обозн. выкл. в зав. от ном. тока гл. цепей выкл. | Исполнение выключателей
 |  | по числу полюсов | по ном. току макс. расцепителей, А | по уст. тока сраб. (отсечки) в кратн. к ном. току I/In | по номин. напр.
 |  |  |  |  | пост. ток | перем. ток част. от 50 до 60 Гц
АП50Б2МТ АП50Б2М | 1 | 2 | 1,6; 2,5; 4 | 3,5; 10 | 220 | 500
 | 2 | 2 | 6,3; 10; 16 | 3,5; 10 | 220 | 500
 | 3 | 2 | 25; 40; 50; 63 | 3,5; 10 | 220 | 500
АП50БЗМТ АП50БЗМ АП50Б2М5ТН АП50Б2МН АП50Б2МЗТД | 1 | 3 | 1,6; 2,5; 4 | 3,5; 10 | 220 | 500
 | 2 | 3 | 6,3; 10; 16 | 3,5; 10 | 220 | 500
 | 3 | 3 | 25; 40; 50; 63 | 3,5; 10 | 220 | 500
АП50Б2М5ТО | 2 | 3 | 16 | 3,5; 10 | 220 | 500
 | 3 | 3 | 25; 40; 50; 63 | 3,5; 10 | 220 | 500

Тип выкл. | Исполнение выключателей
 | по наличию максимальных расцепителей |  |  | по наличию расцепителей напряжения и свободных контактов
 | эл.-магн. максим. расцеп. тока (М) | теплов. максим. расцеп. тока (Т) | максим. расцеп. тока в нулевом проводе (О) | миним. расцеп. напр. (Н)l | незав. расцеп. (Д) 2 | своб. контакты вспом. цепи
АП50Б2М1 | + | + | - | - | - | Один переключающий (1П), два переключающих (2П) или без них
АП50Б2М | + | - | - | - | -
АП50Б5МТ | + | + | - | - | -
АП50Б5Ц | + | - | - | - | -
АП50Б2М51Н | + | + | - | + | -
А1БОБ2МН | + | - | - | + | -
АП50Б2МЗТО | + | + | + | - | -
АП50Б2МЗТД | + | + | - | - | +

Ном. ток максим. расцеп., А | Род тока
 | Пост. при пост. времени цепи 0.01+0.005 с | Переменный частотой 50 Гц при коэффициенте мощности 0,45:t0,005
 | Напряжение 220 В | Напряжение 380 В |  | Напряжение 500 В
 | максим. значение | ударное значение | действующее значение | ударное значение | действующее значение
Допустимый ток короткого замыкания, кА
1,6 | 0,5 | 0,5 | 0,3 | 0,5 | 0,3
2,5 | 0,7 | 0,7 | 0,4 | 0,7 | ОЛ
4 | 1,0 | 1,0 | 0,6 | 1,0 | 0,6
6.3 | 1Л | l, * | 0,8 | 1,4 | 0,8
10, 16 | 2,5 | 3,4 | 2,0 | 2,55 | 1,5
25 | 2,5 | 5,1 | 3,0 | 6,0 | 3,5
40, 50 | 2,5 | 8,5 | 5,0 | 6,0 | 3,5
63 | 4,0 | 10 | 6,0 | 6,0 | 3,5
Допустимый ток короткого замыкания в цикле ВО, кА
1,6; 2,5 |  | 1,6 | 1,0 | 1.6 | 1,0
4 |  | 2,55 | 1,55 | 2,55 | 1,5
6,3 | 7,0 | 3,4 | 2,0 | 3,4 | 2,0
10 |  | 5,1 | 3,0 | 5,1 | 3,0
16 |  | 6,8 | 4,0 | 5,1 | 3,0
25, 40, 50 | 7,0 | 10,0 | 6,0 | 6,8 | 4,0
63 | 7,0 | 12,0 | 7,0 | 6,8 | 4,0

Выключатели автоматические серии ИЭК

Выключатели автоматические серии ВА 47-29

Выключатели автоматические серии ВА 47-29 Прибор применяется для защиты силовых и осветительных распределительных сетей от токов перегрузки и при токах короткого замыкания. Он может также использоваться для защиты линий питания электродвигателей и другого оборудования.
Номинальный ток (А) | 1, 2, 3, 4 ,5, 6, 10, 16, 20, 25, 32, 40, 50, 63
Номинальное рабочее напряжение (В) | 230/400
Номинальная частота | 50 Гц
Электрическая износостойкость, не менее | 4000 операций переключения
Механическая износостойкость, не менее | 10000 операций переключения
Количество полюсов | 1, 2, 3, 4
Коммутационная способность (А) | 4500
Степень защиты | IP20
Диапазон рабочих температур, °С | -5 - +40
Максимальное сечение провода, присоединяемого к клеммам (мм2) | 25
Характеристики теплового расцепителя при l= 1,13 Iном 01ч-без расцепления;
при l = 1,45 Iном 1 < 1 ч-расцепление;
при 1= 2,55 Iном 1с < t <60c (при In = 32A);
1с < t < 120с (при In > 32A) - расцепление
Тип по току мгновенного расцепления | С

Выключатели автоматические серии ВА 47-100

Выключатели автоматические серии ВА 47-100 Аппарат высокой коммутационной способности предназначен для управления и защиты цепей от токов перегрузки и короткого замыкания на объектах промышленного назначения. Применяется также в схемах подключения электродвигателей.
Номинальный ток (А) | 35, 50, 63, 80, 100
Номинальное рабочее напряжение (В) | 230/400
Номинальная частота | 50 Гц
Электрическая износостойкость, не менее | 4000 операций переключения
Механическая износостойкость, не менее | 10000 операций переключения
Количество полюсов | 1,2,3,4
 | 1р 180 | 2р 360 | 3р 540 | 4р 720
Коммутационная способность (А) | 10000
Степень защиты | IP20
Максимальное сечение провода, присоединяемого к клеммам (мм2) | 50
Характеристики теплового расцепителя | при 1=1,13 Iном (»1ч (при lн=63А) - без расцепления; 1>2ч (при In >63A) при l=1, 45 Iном ty|4 (при lн=63А) - без расцепления; при l=2,55 Iном 1c<t<120с расцепление
Тип по току мгновенного расцепления | D

Выключатели автоматические серии УЗО ИЭК (электромеханический)

Аппарат предназначен для защиты человека от поражения электрическим током '
(током утечки) при случайном прикосновении к токоведущим частям или поверхности оборудования, работающего под напряжением. Безопасность обеспечивается быстродействующим отключением аварийного участка линии электроснабжения либо сети в целом при однофазном замыкании на землю или на элементы электрооборудования.

Применение УЗО эффективно также в целях предотвращения возгорания и пожаров из-за неисправности электропроводки, для защиты индивидуальных приборов потребителя (стиральная машина, электрическая плита, водонагреватель и т.д.). Кроме того, УЗО применяется для комплектации вводно-распределительных устройств(ВРУ), силовых и распределительных щитов, предназначенных для электроснабжения многофункциональных потребителей.

Номинальное рабочее напряжение (В) | 230/400
Рабочая частота fn (Гц) | 50
Количество полюсов | 2р. |  | 4р.
Номинальный ток In (A) | 16, 25, 32, 40, 63, 80, 100 |  | 16, 25, 32, 40, 63, 80, 100
Отключающий дифференциальный ток (ток утечки) lDn (мА) | 10, 30, 100, 300 |  | 30, 100, 300, 500
Неотключающий дифференциальный ток lDno (мА) | 0,5 * lDn
Время срабатывания от тока утечки не более (сек.) | lDn 0,2 | 2*lDn 0,1 | 5*lDn 0,027
Коммутационная способность, не менее (А) | 1500
Степень защиты | IP20
Максимальное сечение провода, присоединяемого к клеммам (мм2) | 50
Механическая износостойкость | 10000 операций переключения
Электрическая износостойкость | 4000 операций переключения
Диапазон рабочих температур, °С | -25 - +40

Выключатели автоматические серии ДЭК

Выключатели автоматические серии АВ ЭЛЬФ

АВ ЭЛЬФ 101 АВ ЭЛЬФ 102 АВ ЭЛЬФ 103

Автоматические выключатели серии ЭЛЬФ 101, 102, 103 и ЭЛЬФ 201 предназначены для защиты низковольтных электрических сетей от длительных перегрузок и токов короткого замыкания. Могут использоваться для оперативного включения, отключения.

Количество полюсов | 1,2,3,4
Уставки срабатывания, 1n A | 1, 2, 3, 4, 5, 6, 10, 16, 20, 25, 32, 40, 50, 63
Номинальное напряжение. Un В | 240/415
Номинальная частота сети, fn Hz | 50
Характеристика отключения | C
Коммутационная износостойкость циклов | не менее 6 000
Предельная коммутационная способность, lmax , A | 3000
Сечение подключаемого провода, мм2 | 1 - 25

АВ ЭЛЬФ 201 Автоматические выключатели серии ЭЛЬФ 201 предназначены для защиты электрических сетей от сверхтоков и токов короткого замыкания. ЭЛЬФ 201 с время токовой характеристикой D могут применяться в электрических цепях, предполагающих значительные (до 10 lн) броски тока, например, при пусках электромагнитных двигателей.
Количество полюсов | 1,2,3,4
Уставки срабатывания, ln A | 1, 2, 3, 4, 5, 6, 10, 16, 20, 25, 32, 40, 50, 63
Номинальное напряжение. Un В | 240/415
Номинальная частота сети, fn Hz | 50
Характеристика отключения | C
Коммутационная износостойкость циклов | не менее 6 000
Предельная коммутационная способность, lmax, A | 3000
Сечение подключаемого провода, мм2 | 1 - 25

Выключатели автоматические серии УЗО 01

УЗО 01 Приборы выполнены в корпусах из не поддерживающей горение пластмассы, снабженных замками, предназначенных для установки на рейку DIN. Устройства защитного отключения выпускаются в двух- и четырехполюсном исполнении. Принцип действия. Устройства защитного отключения серии УЗО 01 основан на фиксации дифференциального тока (разница между прямым и обратным токами), возникающего при утечке на землю. Датчиком наличия дифференциального тока (тока утечки) служит дифференциальный трансформатор тока, сигналы с которого подаются сразу на катушку устройства отключения токового расцепителя, выполненную на постоянном магните. При этом происходит размагничивание катушки, и токовый расцепитель срабатывает без постороннего источника питания. Медный токовый расцепитель имеет посеребренные контакты и снабжен пятипластинчатой дугогасительной камерой, что дает высокие характеристики коммутационной износостойкости и предельной коммутационной способности. Комбинированные зажимы из посеребренной меди и анодированной стали обеспечивают надежный контакт с мелными и алюминиевыми проводами сечением от 1 до 35 мм2.

Количество полюсов | 2, 4
Номинальное напряжение, Un В | 240/415
Номинальная частота сети, fn Hz | 50
Уставки срабатывания, ln A | 16, 25, 32, 40, 63, 80, 100
Отключающий дифференциальный ток ln mA | 10, 30, 100, 300
Коммутационная износостойкость циклов | 2500
Предельная коммутационная способность, lmax, A | 3000
Время отключения при номинальном токе утечки, с | от 0,4 до 2
Сечение подключаемого провода, мм2 | 1 - 35
Механическая износостойкость, циклов | 10000

Подключение:

УЗО подключается последовательно с автоматическим выключателем для защиты от сверхтоков.
УЗО предназначено для работы в трехпроводной сети, т.е. в сети, где защитный проводник "земля" и рабочий "ноль" разделены.
Установка УЗО в двухпроводных сетях сводится к устройству заземления и подключению его в цепь перед устройством защитного отключения.
В период эксплуатации рекомендуется ежемесячно проверять работоспособность УЗО путем нажатия на кнопку "Тест". Отключение УЗО свидетельствует о том, что устройство исправно.

Выключатели автоматические SASSIN

Выключатель автоматический SASSIN Выключатель автоматический SASSIN Выключатель автоматический SASSIN

Стандарт | Номинальный ток (А) | Кол-во полюсов | Напряжение (V) | Предельная коммутационная способность (А)
BS 3871-1 IEC898 | 1-40 50-60 | 1 | 240 | 6000
 |  | 2,3,4 | 415 | 6000
 | 50-60 | 1 | 240 | 4000
 |  | 2,3,4 | 415 | 4000
IEC 157-1 | 1 | 1 | 220/240 | 10000
 |  | 2,3,4 | 220/240 | 20000
 |  | 2,3,4 | 380/415 | 10000
 | 3 | 1 | 220/240 | 8000
 |  | 2,3,4 | 220/240 | 20000
 |  | 2,3,4 | 380/415 | 8000
 | 10-40 | 1 | 220/240 | 7000
 |  | 2,3,4 | 220/240 | 16000
 |  | 2,3,4 | 380/415 | 8000
 | 50 | 1 | 220/240 | 6000
 |  | 2,3,4 | 220/240 | 10000
 |  | 2,3,4 | 380/415 | 6000
 | 60 | 1 | 220/240 | 5000
 |  | 2,3,4 | 220/240 | 10000
 |  | 2,3,4 | 380/415 | 5000

Основные размеры автоматических выключателей на DIN-рейку

ВА 47-29; АВ Эльф 101, 102, 103; SASSIN (1-4П, 1-63А)
ВА 47-29; АВ Эльф 101, 102, 103; SASSIN (1-4П, 1-63А)
ВА 47-29; АВ Эльф 201; SASSIN (1-4П.63-100А)
ВА 47-29; АВ Эльф 201; SASSIN (1-4П.63-100А)
УЗО ДЭК, УЗО ИЭК УЗО ДЭК, УЗО ИЭК УЗО ДЭК, УЗО ИЭК
УЗО ДЭК, УЗО ИЭК


УСТРОЙСТВО
ЗАЩИТНОГО
ОТКЛЮЧЕНИЯ
УЗО-ВАД2 трехфазное
РМЕА 656111.001 ТУ
— Защита от поражения электрическим током
— Номинальные токи до 63А
— Центральное расположение крепежной рейки
— 11 типоисполнений
Особенности
  • Широкая номенклатура по токам нагрузки
  • Повышенная способность включения и отключения тока нагрузки и дифференциального тока
  • Оптимальная компоновка устройства, обеспечивающая подключение питающей сети к верхним зажимам УЗО, а нагрузки — к нижним
  • Центральное размещение на рейке — симметричное относительно лицевой стороны
Нормативно-правовое обеспечение
  • Отвечают требованиям ГОСТ Р 51327.1, ГОСТ Р 50807, ГОСТ 12.4.155, ПУЭ и указаний Главгосэнергонадзора России о применении УЗО, а также норм пожарной безопасности НПБ 243-97
  • Имеют сертификат соответствия
  • Имеют сертификат пожарной безопасности
Технические характеристики
Показатели | Величины
Номинальное напряжение сети, (В) | 380
Номинальная частота, (Гц) | 50
Количество полюсов | 4
Номинальный ток, (А) | 10, 16, 25, 32, 40, 50,63
Номинальный отключающий дифференциальный ток, (мА) | 30, 100
Время отключения при двойном значении номинального отключающего дифференциального тока, не более, (с) | 0,04
Максимальное сечение подключаемых проводников, (мм2) | 25
Габаритные размеры, (мм) | 100х143х76
Масса, не более, (кг) | 0,76
Гарантийный срок эксплуатации, (лет) | 10
Достоинства
  • Обеспечивают отключение как при синусоидальном переменном, так и при постоянном пульсирующем дифференциальном токе (тип А по ГОСТ Р 50807-95).
  • Имеют встроенную защиту от сверхтоков, обеспечивающую автоматическое отключение устройства при перегрузках 1,45 In в течение 1 часа и при токах короткого замыкания 10 In в течение 0,1 с.
  • Работоспособны при предельном диапазоне фазных напряжений питающей сети от 110 до 264В.
  • Допускают диапазон рабочих температур от минус 45 до +55°С.
  • Не теряют чувствительности при повторном заземлении нулевого рабочего проводника.
  • Позволяют подсоединять как медные, так и алюминевые проводники.
  • Устойчивы к электромагнитным воздействиям.
  • Ограничивают грозовые и коммутационные импульсные напряжения на уровне не выше 2000В при импульсах тока до 4500А.
  • Имеют световую индикацию наличия напряжения в питающей сети.
  • Имеют встроенную температурную защиту (по заказу). Устройство отключает защищаемую линию от питающей сети при достижении температуры 100+10°С в зоне УЗО.
  • Имеет защиту от временных перенапряжений (по заказу). При повышении напряжения в сети до величины уставки срабатывания (от 265 до 320В — в зависимости от заказа) происходит отключение устройства.
  • Допускают дистанционное управление отключением (по заказу). Осуществляется внешним замыкающим контактом.
Типоисполнения
Обозначение | Номинальн. ток (In), А | Кол-во полюсов | Номин. отключающ. дифференциальный ток (I∆n), мА | Номин. включающ. и отключающ. способность (Im), А | Номин. способность включ. и отключ. диффе- енциальн. тока (I∆m), А
УЗО-ВАД2-10-4-030 | 10 | 4 | 30 | 1500 | 1500
УЗО-ВАД2-10-4-100 | 10 | 4 | 100 | 1500 | 1500
УЗО-ВАД2-16-4-030 | 16 | 4 | 30 | 1500 | 1500
УЗО-ВАД2-16-4-100 | 16 | 4 | 100 | 1500 | 1500
УЗО-ВАД2-25-4-030 | 25 | 4 | 30 | 3000 | 3000
УЗО-ВАД2-25-4-100 | 25 | 4 | 100 | 3000 | 3000
УЗО-ВАД2-32-4-030 | 32 | 4 | 30 | 3000 | 3000
УЗО-ВАД2-32-4-100 | 32 | 4 | 100 | 3000 | 3000
УЗО-ВАД2-40-4-100 | 40 | 4 | 100 | 3000 | 3000
УЗО-ВАД2-50-4-100 | 50 | 4 | 100 | 3000 | 3000
УЗО-ВАД2-63-4-100 | 63 | 4 | 100 | 3000 | 3000

По отдельным заказам могут быть изготовлены другие типоисполнения УЗО.


УСТРОЙСТВО
ЗАЩИТНОГО
ОТКЛЮЧЕНИЯ
УЗО-ВАД2
РМЕА 656111.001 ТУ
— Защита от поражения электрическим током
— Номинальные токи до 63А
— Центральное расположение крепежной рейки
— 14 типоисполнений
Особенности
  • Широкая номенклатура по токам нагрузки
  • Повышенная способность включения и отключения тока нагрузки и дифференциального тока
  • Оптимальная компоновка устройства, обеспечивающая подключение питающей сети к верхним зажимам УЗО, а нагрузки — к нижним
  • Центральное размещение на рейке — симметричное относительно лицевой стороны
Нормативно-правовое обеспечение
  • Отвечают требованиям ГОСТ Р 51327.1, ГОСТ Р 50807, ГОСТ 12.4.155, ПУЭ и указаний Главгосэнергонадзора России о применении УЗО, а также норм пожарной безопасности НПБ 243-97
  • Имеют сертификат соответствия
  • Имеют сертификат пожарной безопасности
Технические характеристики
Показатели | Величины
Номинальное напряжение сети, (В) | 220
Номинальная частота, (Гц) | 50
Количество полюсов | 2
Номинальный ток, (А) | 10, 16, 25, 32, 40, 50,63
Номинальный отключающий дифференциальный ток, (мА) | 10, 30, 100
Время отключения при двойном значении номинального отключающего дифференциального тока, не более, (с) | 0,04
Максимальное сечение подключаемых проводников, (мм2) | 25
Габаритные размеры, (мм) | 100х71,5х76
Масса, не более, (кг) | 0,38
Гарантийный срок эксплуатации, (лет) | 10
Достоинства
  • Обеспечивают отключение как при синусоидальном переменном, так и при постоянном пульсирующем дифференциальном токе (тип А по ГОСТ Р 50807-95).
  • Имеют встроенную защиту от сверхтоков, обеспечивающую автоматическое отключение устройства при перегрузках 1,45 In в течение 1 часа и при токах короткого замыкания 10 In в течение 0,1 с.
  • Работоспособны при предельном диапазоне фазных напряжений питающей сети от 110 до 264В.
  • Допускают диапазон рабочих температур от минус 45 до +55°С.
  • Не теряют чувствительности при повторном заземлении нулевого рабочего проводника.
  • Позволяют подсоединять как медные, так и алюминевые проводники.
  • Устойчивы к электромагнитным воздействиям.
  • Ограничивают грозовые и коммутационные импульсные напряжения на уровне не выше 2000В при импульсах тока до 4500А.
  • Имеют световую индикацию наличия напряжения в питающей сети.
  • Имеют встроенную температурную защиту (по заказу). Устройство отключает защищаемую линию от питающей сети при достижении температуры 100+10°С в зоне УЗО.
  • Имеет защиту от временных перенапряжений (по заказу). При повышении напряжения в сети до величины уставки срабатывания (от 265 до 320В — в зависимости от заказа) происходит отключение устройства.
  • Допускают дистанционное управление отключением (по заказу). Осуществляется внешним замыкающим контактом.
Типоисполнения
Обозначение | Номинальн. ток (In), А | Кол-во полюсов | Номин. отключающ. дифференциальный ток (I∆n), мА | Номин. включающ. и отключающ. способность (Im), А | Номин. способность включ. и отключ. диффе-ренциальн. тока (I∆m), А
УЗО-ВАД2-10-2-010 | 10 | 2 | 10 | 1500 | 1500
УЗО-ВАД2-10-2-030 | 10 | 2 | 30 | 1500 | 1500
УЗО-ВАД2-16-2-010 | 16 | 2 | 10 | 1500 | 1500
УЗО-ВАД2-16-2-030 | 16 | 2 | 30 | 1500 | 1500
УЗО-ВАД2-25-2-030 | 25 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-25-2-100 | 25 | 2 | 100 | 3000 | 3000
УЗО-ВАД2-32-2-030 | 32 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-32-2-100 | 32 | 2 | 100 | 3000 | 3000
УЗО-ВАД2-40-2-030 | 40 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-40-2-100 | 40 | 2 | 100 | 3000 | 3000
УЗО-ВАД2-50-2-030 | 50 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-50-2-100 | 50 | 2 | 100 | 3000 | 3000
УЗО-ВАД2-63-2-030 | 63 | 2 | 30 | 3000 | 3000
УЗО-ВАД2-63-2-100 | 63 | 2 | 100 | 3000 | 3000

По отдельным заказам могут быть изготовлены другие типоисполнения УЗО.


Устройство защитное трехфазное

УСТРОЙСТВО
ЗАЩИТНОЕ
ТРЕХФАЗНОЕ
УЗТ
РМЕА.656119. 002
Защита электроустановок, подключенных к трехфазной сети с глухозаземленной нейтралью, от неполнофазных режимов и недопустимой несимметрии напряжений.
Нормативно-правовое обеспечение
  • Устройство соответствует требованиям безопасности по ГОСТ 12.2.007.0
Технические характеристики
Показатели | Величины
Число фаз | 3
Номинальное напряжение, (В) | 380/220
Номинальная частота, (Гц) | 50
Величина коэффициента несимметрии напряжений по нулевой последовательности, (%) | 5-8
Время срабатывания устройства, (сек.) | 1-3
Напряжение цепи управления (катушки контактора или магнитного пускателя), (В) | 220
Ток цепи управления, не более, (А) | 2
Диапазон мощностей защищаемых электродвигателей, (кВт) | 0,1-250
Степень защиты | IРЗ0
Рабочая температура, (°С) | от -10 до +40
Габаритные размеры, (мм) | 120x60x60
Масса, не более, (кг) | 0,45
Достоинства
  • Универсальность по диапазону мощностей защищаемых двигателей.
  • Высокое быстродействие.
  • Устройство сохраняет работоспособность при напряжении питающей сети от 0,8 до 1,1 номинального значения.
  • Срок службы устройства не менее 10 лет.
  • Гарантийный срок эксплуатации устройства 1 год со дня ввода в эксплуатацию
  • Устройство может иметь встроенную световую индикацию несимметричных фазных напряжений: зеленую — допустимая несимметрия, красную — недопустимая несимметрия фазных напряжений.
<


Изолятор для разъединителя

Тип изолятора, категория размещения, климатическое исполнение | ГОСТ или ТУ | Краткая техническая характеристика |  |  |  |  |  | Масса кг
 |  | Номинальное напряжение, кВ | Разрушающее усилие на изгиб, кН | Длина пути утечки тока, см | Высота, мм | Установочные размеры, мм
 |  |  |  |  |  | верх | низ
ИПРА -10 УХЛ,Т1 | ГОСТ 9984-85 | 10 | - | 32 | 361 | - | - | 7,3


Изоляторы Опорные Стержневые

Тип изолятора, категория размещения, климатическое исполнение | ГОСТ или ТУ | Краткая техническая характеристика |  |  |  |  |  | Масса кг
 |  | Номинальное напряжение, кВ | Разру шающее усилие на изгиб, кН | Длина пути утечки тока, см | Высота, мм | Установочные размеры, мм
 |  |  |  |  |  | верх | низ
С4-450I-02 УХЛ,Т1* | ГОСТ 9984-85 | 110 | 4,0 | 190 | 1050 | D 127 | D 178 | 34,0
С4-450II-02 УХЛ,Т1* | ГОСТ 9984-85 | 110 | 4,0 | 280 | 1050 | D 127 | D 178 | 43,0
С6-450I-02 УХЛ, Т1* | ГОСТ 9984-85 | 110 | 6,0 | 190 | 1050 | D 127 | D 178 | 45,0
С6-450II-02 УХЛ, Т1* | ГОСТ 9984-85 | 110 | 6,0 | 280 | 1050 | D 127 | D 178 | 49,0
С4-550I УХЛ, Т 1 | ГОСТ 9984-85 | 110 | 4,0 | 246 | 1220 | D 127 | D 200 | 55,1
С4-550II УХЛ,Т1* | ГОСТ 9984-85 | 110 | 4,0 | 339,5 | 1220 | D 127 | D 200 | 62,8
С6-550 I УХЛ,Т1* | ГОСТ 9984-85 | 110 | 6,0 | 246 | 1220 | D 127 | D 200 | 63,9
С6-550 II УХЛ,Т1* | ГОСТ 9984-85 | 110 | 6,0 | 339,5 | 1220 | D 127 | D 200 | 75,9
ИОС-110-300 УХЛ, Т1* | ГОСТ 9984-85 | 110 | 3,0 | 200 | 1020 | D 178 | D 178 | 51,0
ИОС-110-400 УХЛ,Т1* | ГОСТ 9984-85 | 110 | 4,0 | 190 | 1050 | 120х120 | 160х160 | 61,0
ИОС-110-600 УХЛ,Т1* | ГОСТ 9984-85 | 110 | 6,0 | 223 | 1100 | 160х160 | 160х160 | 72,0
ИОС-110-1250 УХЛ,Т1* | ГОСТ 9984-85 | 110 | 12,5 | 210 | 1100 | 160х160 | 180х180 | 82,0
ИОС-110-2000 УХЛ,Т1* | ГОСТ 9984-85 | 110 | 20,0 | 190 | 1100 | 180х180 | 194х194 | 96,0
ИОС-110-2000-01 УХЛ,Т1* | ГОСТ 9984-85 | 110 | 20,0 | 200 | 1100 | 194х194 | 194х194 | 106,0
С4-750 II Т1 | ГОСТ 9984-85 | 150 | 4,0 | 425 | 1700 | D 127 | D 225 | 75,5
С6-950 I УХЛ, Т1 | ГОСТ 9984-85 | 220 | 6,0 | 380 | 2100 | D 127 | D 225 | 132,0
С6-950 II УХЛ,Т1* | ГОСТ 9984-85 | 220 | 6,0 | 570 | 2100 | D 127 | D 225 | 145,0
С8-1050 I УХЛ,Т1* | ГОСТ 9984-85 | 220 | 8,0 | 490 | 2300 | D 127 | D 254 | 201,0
С8-1050 II УХЛ,Т1* | ГОСТ 9984-85 | 220 | 8,0 | 630 | 2300 | D 127 | D 254 | 210,0
С8-1300 I УХЛ,Т1* | ГОСТ 9984-85 | 330 | 8,0 | 580 | 2900 | D 225 | D 300 | 295,0
С8-1800 I УХЛ,Т1* | ГОСТ 9984-85 | 500 | 8,0 | 800 | 4000 | D 225 | D 300 | 457,0
С8-1300 II УХЛ,Т1* | ГОСТ 9984-85 | 330 | 8,0 | 840 | 2900 | D 225 | D 300 | 337,0
С8-1800 II УХЛ,Т1* | ГОСТ 9984-85 | 500 | 8,0 | 1180 | 4000 | D 225 | D 300 | 511,0
С4-195 I УХЛ,Т1* | ГОСТ 9984-85 | 35 | 4,0 | 70 | 440 | D 127 | D 127 | 9,0
С4-195 II УХЛ,Т1* | ГОСТ 9984-85 | 35 | 4,0 | 105 | 440 | D 127 | D 127 | 13,2
С4-80 I УХЛ,Т1* | ГОСТ 9984-85 | 10 | 4,0 | 20 | 190 | D 36 | D 70 | 2,5
С4-80 II УХЛ,Т1* | ГОСТ 9984-85 | 10 | 4,0 | 30 | 215 | D 36 | D 70 | 2,75
ИОС-35-500-01 УХЛ,Т1* | ГОСТ 9984-85 | 35 | 5,0 | 70 | 440 | D 140 | D 140 | 16,0
ИОС-35-1000 УХЛ,Т1* | ГОСТ 9984-85 | 35 | 10,0 | 90 | 500 | 160х160 | 160х160 | 39,0
ИОС-35-2000 УХЛ,Т1* | ГОСТ 994-85 | 35 | 20,0 | 70 | 500 | 160х160 | 180х180 | 45,0
ИОС-10-2000 УХЛ,Т1* | ГОСТ 9984-85 | 10 | 20,0 | 20 | 284 | 160х160 | 160х160 | 26,0
ИОС-10-2000-01 УХЛ,Т1* | ГОСТ 9984-85 | 10 | 20,0 | 20 | 284 | 160х160 | 160х160 | 22,0
С6-125 II УХЛ 1 | ГОСТ 9984-85 | 20 | 5,6 | 55 | 320 | D 127 | D 127 | 9,0
С4-170 | МЭК 273 | 30 | 4,0 | 72 | 445 | D 76 | D 76 | 12,9
SCH-30 | МЭК 273 | 30 | 10 | 72 | 435 | М 12 | М 12 | 7,2
ИО-1А | ГОСТ 9984-85 | - | - | - | 135 | М8 | - | 10,0
ИО-3-600 У, Т1 | ТУ16-91 ИНЮБ 686112.002ТУ | 3 | 6,0 | 10 | 92 | М12 | D 180 | 4,3


Изоляторы Проходные

Тип изолятора, категория размещения, климатическое исполнение | ГОСТ или ТУ | Краткая техническая характеристика |  |  |  |  |  | Масса кг
 |  | Номинальное напряжение, кВ | Номин ток, а | Длина пути утечки тока, см | Высота, мм | Установочные размеры, мм
 |  |  |  |  |  | верх | низ
10NF250 | DIN 42 531 | 10 | 250 | - | 295 | - | - | 3,8
20NF250 | DIN 42 531 | 20 | 250 | - | 385 | - | - | 5,0
30NF250 | DIN 42 531 | 30 | 250 | - | 485 | - | - | 6,7
ИПТ 6-10/250 A | ГОСТ 5862-79 | 6-10 | 250 | 20 | 240 | - | - | 2,4
ИПТ 10/400 Б | ГОСТ 5862-79 | 10 | 400 | 30 | 305 | - | - | 4,5
ИПТ 10/630 Б | ГОСТ 5862-79 | 10 | 630 | 30 | 335 | - | - | 4,5
ИК-10 | ГОСТ 5862-79 | 10 | - | 30 | 300 | - | - | 2,0
А1-3150 | DIN 42 530 | 1 | 3150 | - | 85 | - | - | 1,5
A1-2000 | DIN 42 530 | 1 | 2000 | - | 85 | - | - | 0,85
A1-1000 | DIN 42 530 | 1 | 1000 | - | 85 | - | - | 0,66
A1-630 | DIN 42 530 | 1 | 630 | - | 80 | - | - | 0,39
A1-250 | DIN 42 530 | 1 | 250 | - | 70 | - | - | 0,15
B3150 | DIN 42 530 | 1 | 3150 | - | 35 | - | - | 0,7
B2000 | DIN 42 530 | 1 | 2000 | - | 35 | - | - | 0,5
B1000 | DIN 42 530 | 1 | 1000 | - | 35 | - | - | 0,37
B630 | DIN 42 530 | 1 | 630 | - | 30 | - | - | 0,20
B250 | DIN 42 530 | 1 | 250 | - | 30 | - | - | 0,10


Канистры.

5056980-00 Комбинированная канистра.
Состоит из двух секций: 6 литров — для топливной смеси и 2,5 литра под масло для смазки цепи. Секция для бензина имеет пробку с эффективной защитой от переполнения бензобака: после заполнения бака поток бензина автоматически перекрывается, и канистру можно поднять, не пролив ни капли. Секции можно разъединить. Между ними имеется пространство для размещения напильников и комбинированного ключа.
5056980-01 Бак для бензина.
5056980-21 Заправочная горловина.

5056980-40 Канистра для бензина.
Специально приспособлена для газонокосилок и автомобилей с каталитическим конвертером. Емкость 6 литров.

Как и другая продукция, канистры Хускварна очень надежны. Они проверялись на падение с высоты 1,8 метра. При этом канистра, заполненная на 98%, с трубками замораживалась до температуры –18°С . Испытание под давлением проводилось при усилии в 200кПа в течение 30 минут. При проверке на течь канистра, заполненная водой, находилась под давлением в 30кПа в течение 5 минут.

Более подробную информацию об этой продукции Вы можете получить из ежегодного каталога “Хускварна”.


Кусторез "Husqvarna 245RX"

Кусторез "Хускварна 245RX"

Кусторез Хускварна 245RX предназначен для работы в лесу и оснащен всем необходимым для этого. На Хускварна 245RX укороченный вал, ручка управления с двумя асимметричными рукоятками, управление приводом газа производится большим пальцем, мощный угловой редуктор. Рекомендуемые области применения: расчистка заросших площадей леса от поросли деревьев и кустарников. Может использоваться для кошения травы, при этом необходимо следить за тем, чтобы двигатель не превышал максимальных оборотов, так как трава не создает достаточного сопротивления диску.

Характеристики:

          •

    При работе в лесу необходимо несколько тысяч раз в день увеличивать и сбрасывать газ. Маховик на Хускварна 245RX весит всего 298 г, и достижение максимальных оборотов осуществляется за 0,8 секунды. За счет экономии на каждом акселерировании можно сэкономить до получаса в день.

          •

    Привод газа на Хускварна 245RX регулируется большим пальцем.

          •

    Кусторез Хускварна 245RХ оснащен системой снижения вибрации LowVib. Двигатель, ведущий вал и режущее оборудование отделены от ручек, оснастки и опоры на бедре эффективными резиновыми амортизаторами.

          •

    Удобная подвеска с широкими подушками на плечах. Асимметричная рукоятка с двумя ручками, которые расположены перед оператором под углом 7 градусов относительно вала, что обеспечивает расположение рабочего органа прямо перед пользователем. Удобные ручки по форме ладони, расположенные на разной высоте относительно друг друга, обеспечивают естественное положение рук в процессе работы.

          •

    Укороченный вал существенно повышает маневренность кустореза в густых зарослях.

          •

    Угловой редуктор имеет угол передачи 25°, что обеспечивает расположение рабочего органа под углом к спиливаемой поверхности, предотвращая зажимание диска.

          •

    Легко транспортировать благодаря складной и поворачивающейся рукоятке.

          •

    Имеет сертификат соответствия и гигиенический сертификат.

          •

    Гарантия 1 год со дня продажи.

          •

    Режущее оборудование: головка с леской, головка с пластмассовыми ножами, металлический трехлопастной диск (для кошения травы), металлический четырехлопастной диск (для кошения и складывания травы в валки), металлический диск (22 зуба) (для срезания поросли кустарника и деревьев).

    Технические характеристики:

    Объем цилиндра | см3 | 44,3
Максимальная мощность | кВт/л.с. | 2,0/2,7
Количество оборотов в минуту при максимальной мощности | об/мин | 9000
Рекомендуемая максимальная скорость | об/мин | 12500
Вес без стандартного оборудования | кг | 8,4
Объем топливного бака | л | 0,8
Расход топлива | г/кВт час | 480
Шум (сила/давление) | dB | см. ниже
Вибрация на рукоятках | м/с | см. ниже
Тип карбюратора |  | Walbro WT
Длина вала | мм. | 1384
Диаметр вала | мм. | 35,25
Подвеска |  | 5020200-02
Диск для срезания кустарника, 200 мм, 22 зуба | Maxi XS 200 | 5089014-01
Защита диска для срезания кустарника, 200 мм |  | 5022722-01
Круглый напильник для заточки лесного диска | 5,5 мм | 5056981-55
Приспособление для заточки диска кустореза. |  | 5056981-20
Режущая головка с леской | TrimmiSII | 5022608-01
Защита для режущей головки |  | 5039160-01
Леска 3.0 мм 15 м. |  | 5310038-61
Леска 3.0 мм 90 м. |  | 5310060-53
Леска 3.0 мм 240 мм. |  | 5310060-54
Режущая головка с ножами, 300 мм., 3 зуба | Tricut M12 | 5310038-24
Защита для режущей головки с ножами |  | 5022634-01
Зуб для режущей головки, 300 мм. |  | 5310177-15
Диск для кошения травы, 3 зуба | Multi 300 | 5021756-01
Диск для кошения травы, 4 зуба | Multi 275 | 5037466-01
Диск для складывания валков, 4 зуба | Grass 255-4T | 5038407-01
Защита для всех видов дисков по траве |  | 5022634-01
Ограничительная чашка для дисков по траве |  | 5039018-01
Плоский напильник для заточки дисков по траве | 8 мм | 5056981-80
Шнур стартера |  | 5053051-25
Фильтр воздушный |  |
Свеча зажигания Champion RCJ7Y |  |
Масло для двухтактного двигателя |  |
Смазка редуктора |  |

    Уровень шума и вибрации с различными режущими насадками:

     | Шумовое давление/уровень шума, dB | Вибрация на холостых оборотах, левая/правая, м/c2 | Вибрация на максимальных оборотах, левая/правая, м/c2
TrimmyS | 104/114 | 2,5/3,5 | 3,3/3,7
Trimmy SII | 104/114 | 2,5/3,5 | 3,3/3,7
Tricut M12 | 102/114 | 2,9/2,7 | 4,5/4,1
Multi 225-3 | 100/113 | 2,8/2,8 | 4,8/5,4
Multi 275-4 | 100/113 | 3,2/3,3 | 3,6/3,5
Multi 300-3 | 100/113 | 3,2/3,3 | 3,6/3,5
Maxi XS 200-22 | 102/113 | 2,3/2,8 | 4,0/3,5

    Комплект поставки:

          •

    кусторез, рукоятка, диск, защита, кожух диска, подвеска, смазка редуктора, инструкция по эксплуатации на русском языке, инструмент: ключ для снятия диска или свечи, два шестигранных ключа, стопор. Код для заказа: 9680933-01.


Принадлежности для травокосилок и кусторезов

Самые необходимые принадлежности для травокосилок и кусторезов — это режущее оборудование: лески, ножи, диски. Как правило, травокосилки позволяют устанавливать несколько видов режущего инструмента. Вы можете выбрать его исходя из условий Вашей работы.

Леска применяется при кошении травы. Тонкая леска устанавливается на модели для частников, более толстая используется на профессиональных моделях и позволяет срезать даже молодые побеги кустарника. Мы рекомендуем использовать леску, если на Вашем участке есть деревья, Вы окашиваете траву вдоль забора или живой изгороди. Благодаря леске и Ваши насаждения, и инструмент будут в безопасности. Одна из неприятностей лески — это ее свист во время работы. Хускварна предлагает леску специальной формы, шум которой гораздо ниже, и Вы причините меньше беспокойства себе и Вашим соседям.

Головка с пластмассовыми ножами также используется для кошения травы. Позволяет работать в более густой траве (у нас в народе принято называть ее бурьян). Пластмассовые ножи на головке сменные, в случае износа или поломки можно приобрести новые.

Ножи для травы используют на ровных участках, где нет камней, деревьев. Они долговечны, требуют только периодической заточки. Как правило, диски двухсторонние, затачиваются с двух сторон, при затуплении одной стороны диск переворачивается, и можно продолжать работу. Если Вы косите траву для заготовки сена, то есть ножи, складывающие траву в валки после срезания. Для того, чтобы во время работы ножи не землю, внизу под диском устанавливают пластиковую чашку.

Кусторезный диск используется на кусторезах, может устанавливаться на мощные травокосилки, но для срезания поросли деревьев и кустарника. Кусторезы позволяют срезать более толстые деревья (до 15 см, смотрите инструкцию к кусторезу, в ней указан максимальный диаметр дерева). При этом кусторезы нельзя использовать для кошения травы, так как нагрузки на мощный двигатель недостаточно, и двигатель будет работать на больших оборотах.

На травокосилки устанавливается защита от разброса травы. На каждый вид режущего оборудования предусмотрена своя конструкция защиты, уточните по инструкции к травокосилке, какая защита необходима.

Леска

 | Обычная | Бесшумная
Запасной шнур 1,5 мм/15 м | 5310038-55 | 5310060-80
Запасной шнур 2,0 мм/15 м | 5310038-56 | 5310060-81
Запасной шнур 2,4 мм/15 м | 5310038-58 | 5310060-82
Запасной шнур 3,0 мм/15 м | 5310038-61 | 5310060-83
Запасной шнур 2,0 мм/90 м | 5310060-50 | 5310060-84
Запасной шнур 2,4 мм/90 м | 5310060-51 | 5310060-85
Запасной шнур 3,3 мм/75 м | 5310060-55 |
Запаcной шнур 2.4 мм/240 м (бесшумный) |  | 5310060-86
Запаcной шнур 3.0 мм/90 м | 5310060-53 | 5310060-87
Набор по 10 штук 1,5/2,0/2,4/3,0 мм все по 15 м | 5310038-10 | 5310060-90
Запасной шнур 2,4 мм/19 см | 5021386-01 |
Запасной шнур 1,5 мм/10 м DUO на катушке | 9646357-00 |
Запасной шнур 1,5 мм/10 м для 300S | 5066826-01 |
Корд для HVT-40 | 5139052-01 |

Ножи для травы

5021758-01 Нож для травы Мульти, 3 зубца, диаметр 255 мм.
5021756-01 Нож для травы Мульти, 3 зубца, диаметр 300 мм.

5037466-01 Нож для травы Мульти, 4 зубца, диаметр 275 мм.

5038407-01 Нож для травы Грасс, складывает скошенную траву в валки. 4 зубца, диаметр 255 мм.

5038144-01 Нож для травы Грасс, складывает скошенную траву в валки. 8 зубцов, диаметр 255 мм.

5370184-01 Нож для травы Грасс, складывает скошенную траву в валки. 4 зубца, диаметр 255 мм., диаметр посадочного отверстия 1 дюйм.

5370219-01 Нож для травы Грасс, складывает скошенную траву в валки. 8 зубцов, диаметр 255 мм., диаметр посадочного отверстия 1 дюйм.

Ограничительная чашка. Препятствует контакту режущего диска с почвой. Выпускается в двух исполнениях: первое — чашка вращается вместе с диском, второе — чашка устанавливается на подшипнике и более долговечна, так как трение о почву минимально. 5038901-01 Чашка для резьбы M10.
5039018-01 Чашка для резьбы M12.
5021570-01 Чашка на подшипниках.

Диски кусторезов

Диски для кусторезов.
5089014-01 Макси, 22 зубца, диаметр 200 мм.
5089015-01 Макси, 26 зубца, диаметр 200 мм.
5089024-01 Макси, 22 зубца, диаметр 225 мм.
5022684-01 Опти, 22 зубца, диаметр 255 мм.

Приспособление для защиты подроста.
Имеет специальную форму для защиты подроста. Позволяет легко и быстро удалять нежелательные деревья и поросль.
5021455-01 для дисков диаметром до 200 мм.
5021226-01 для дисков диаметром до 2055мм.

Режущие головки

Режущие головки.
Смотрите инструкцию по травокосилкам, чтобы определить тип подходящей головки и используемую леску.

Головка с пластмассовыми ножами.
Сменные ножи:
5310177-14 Нож 255 мм.
5310177-15 Нож 300 мм.

Более подробную информацию об этой продукции Вы можете получить из ежегодного каталога “Хускварна”.


Смазочные средства

Масло для двухтактных двигателей.
Масло предназначено для приготовления топливной смеси (1 литр масла смешивается с 50 литрами бензина). Cодержит большое количество особых синтетических компонентов, обеспечивающих низкий уровень загазованности и очень хороший смазывающий эффект. Минимальное содержание золы в масле уменьшает нагарообразование в двигателе и увеличивает срок службы катализаторов. Поставляется в пластиковых бутылках. На бутылке нанесена шкала, по которой можно определить остаток масла.
5310050-73 Масло для двухтактного двигателя, 1 литр.
5310050-71 Масло для двухтактного двигателя, 50 бутылочек по 0.1 литра.

Моторное масло SAE-30.
Масло для четырехтактных двигателей газонокосилок. Подходит ко всем газонокосилкам. Внимание:
a)если Вам необходимо работать на технике при температуре ниже 5° C, используйте не это масло, а всесезонное, например SAE5W30.
б) Масло SAE-30 не предназначено для добавления в бензин.
5310060-29 Моторное масло SAE-30, 0.6 литра.

Масло для смазки пильного аппарата цепных пил.
5310060-48 Канистра 4 литра.

Масло для смазки воздушного фильтра.
Масло для смазки воздушного фильтра собирает частицы загрязнения вокруг и рядом с воздушным фильтром. Тем самым уменьшается износ поршня, цилиндров и карбюратора. Масло биологически разлагаемо. Смывается горячей водой и мылом.
5310060-76 Бутылка 1 литр.

Смазка ведомой звездочки.
Используется для смазывания подшипника ведомой звездочки шины и игольчатого подшипника муфты сцепления.
5036212-01

Смазка редуктора кустореза и травокосилки.
5025127-01 Тюбик 225 г.

Синтетическая смазка ножей бензоножниц UL21
Синтетическая смазка в форме аэрозоли. Проникает и смазывает подвижные части, например, в бензоножницах. Долгодействующее защитное средство от ржавления. Не разрушает лак и резину.
5310075-12 Баллончик со смазкой, 1 шт.

Средство для защиты от ржавления ножей UL22
Средство для защиты от ржавления и предохранения от влаги. Проникает и вытесняет влагу с электрических компонентов. Защищает от ржавления и смазывает металлические детали. Снимает ржавчину. Не разрушает лак и резину.
5310075-13 Баллончик, 1 шт.

Более подробную информацию об этой продукции Вы можете получить из ежегодного каталога “Хускварна”.


Шлем, наушники, защитные маски.

5056755-15 Шлем флюоресцирующий.
Комплектуется козырьком, наушниками, шейной накидкой. Шлем снабжается сменной подкладкой и выставными вентиляционными окнами. Обладает стойкостью к ультрафиолетовому излучению. Козырек обеспечивает хорошую видимость и стекание воды. Слухозащитные наушники можно перемещать по вертикали и в сторону, они обеспечивают хорошую звукоизоляцию даже при слабом прижиме. Благодаря своему покрытию хорошо виден в темноте.
5056655-00 Шлем флюоресцирующий упаковка 6 штук.
5056753-15 Шлем оранжевый.

5056653-04 Наушники с головным ремнем.
Конструкция наушников позволяет регулировать давление в пределах 20%. Легкий и гибкий наголовник с прокладкой. Наушники имеют те же характеристики, что и применяемые в шлемах.

5056653-40 Наушники с маской из плексигласа.
Защитные наушники при работе с травокосилкой, защищают лицо и шею от срезанной травы и камней. Теперь имеют защиту между козырьком и дугой наушников от попадания сверху травы, опилок, дождя. Маска из оргстекла может быть приобретена отдельно и подходит к шлему. Могут быть оборудованы сетчатой маской.

5056653-50 Слухозащитные наушники с сетчатой маской.
Также имеют защиту между козырьком и дугой, как и наушники с маской из плексигласа. При работе с сетчатой маской необходимо использовать защитные очки.

5056753-22 Защитные очки.
Рекомендуется использовать для защиты глаз. Стекло обладает стойкостью к царапинам и поглощает ультрафиолетовое излучение. Угол установки и длина дужек регулируется.

5056753-23 Защитные очки с затемненными стеклами.
Такие же очки, как и выше, только с затемненными стеклами.


АРМАТУРА ДЛЯ МОНТАЖА И РЕМОНТА
ВЛ
В связи с ростом потребления электрической энергии в бытовой и коммунальных сферах наиболее перспективным направлением развития распределительных сетей на напряжение 0,4 кВ является применение воздушных линий с самонесущими изолированными проводами (ВЛИ).

Широкое внедрение в сетевое строительство таких линий сдерживалось отсутствием отечественных самонесущих изолированных проводов (СИП) и линейной арматуры, приспособлений и инструмента для монтажа.

Предприятия ОАО “ХК ”ЭЛВО” освоили производство арматуры, инструмента и приспособлений для монтажа и ремонта ВЛИ 0,4 кВ с самонесущими изолированными проводами типа “АВРОРА” производства АО “Севкабель” (г. Санкт-Петербург) и типа “АМКА” производства фирмы “Pirelli Cables and Systems Oy” (Финляндия) или другими с аналогичными характеристиками.

Техническое задание на разработку согласовано с ведущими энергетическими организациями России: Департаментом электрических сетей РАО “ЕЭС России”, АО “РОСЭП”, ОАО “Фирма ОРГРЭС”, ВНИИЭ, АО “Институт Западсельэнергопроект”.

Поставка арматуры, инструмента и приспособлений для монтажа и ремонта распредсетей будет осуществляться ОАО “ХК ”ЭЛВО” комплектно. Необходимая номенклатура изделий определена с учетом предложений АО “РОСЭП”, ОАО ”Фирма ОРГРЭС”, ВНИИЭ, АО “Институт Западсельэнергопроект”. Номенклатура может быть расширена по мере поступления заказов. Арматура соответствует ГОСТ Р 51177, инструмент - ГОСТ 11516.

Климатическое исполнение арматуры - УХЛ, категории размещения 1, инструмента - У, категории размещения 1.1 по ГОСТ 15150. Арматура и приспособления сертифицированы органом по сертификации электротехнического и энергетического оборудования - ОАО “Фирма ОРГРЭС”.

Конструкции заземляющих зажимов, натяжных цанговых зажимов НЦ50-95, крюков КХ1 и КХ1.1 защищены свидетельствами РФ на полезные модели.

 | 1. Арматура для воздушных ЛЭП напряжением 0,38 кВ с самонесущими изолированными проводами
 | 1.1. Зажимы натяжные (анкерные) и поддерживающие
Код по ОКП | Наименование продукции (серия, тип, марка) | Сечение несущего провода СИП, мм2 |  | Масса, кг | Обозначение ГОСТ, ТУ | Год постановки на производство | Предприятие разработчик Код ОКПО
34 4991 | Зажимы натяжные цанговые для неизолированного алюминиевого несущего провода
 | НЦ25 | 25 |  | 0,1 | ТУ3449-003-41586029-99 | 1999 | ЗАО "ВЗВА"
 | НЦ35 | 35 |  | 0,1 | -"- | -"- | (00468683)
 | НЦ50 | 50 |  | 0,1 | -"- | -"- | -"-
 | НЦ70 | 70 |  | 0,14 | -"- | -"- | -"-
 | НЦ95 | 95 |  | 0,14 | -"- | -"- | -"-
 | Зажимы натяжные клиновые для изолированного алюминиевого несущего провода
 | НКИ25-50 | 25-50 |  | 0,97 | -"- | II полугодие | -"-
 | НКИ50-95 | 50-95 |  | 1,14 | -"- | 2001 | -"-
 | Зажимы натяжные роликовые для неизолированного сталеалюминиевого и алюминиевого несущего провода
 | НР25-50 | 25-50 |  | 1,6 | -"- | 1999 | -"-
 | НР25-95 | 25-95 |  | 2,4 | -"- | -"- | -"-
 | Зажимы натяжные болтовые для сталеалюминиевого и алюминиевого несущего провода
 | НБ1.1 | 25-50 |  | 0,6 | -"- | II полугодие | -"-
 | НБ1.2 | 50-120 |  | 0,8 |  | 2001 | -"-
 | Зажим поддерживающий для неизолированного несущего провода
 | ПН1 | 25-95 |  | 0,3 | -"- | 1999 | -"-
 | Зажим поддерживающий для изолированного несущего провода
 | ПИ1 | 25-95 |  | 0,35 | -"- | 2001 | -"-
 | 1.2. Зажимы ответвительные
 |  | Сечение, мм2 и материал |  |  |  |  |
34 4991 | Зажим ответвительный для соединения проводов через изоляцию | 16-95; A | 16-70; A | 0,115 | ТУ3449-001-41586029-99 | 1999 | ЗАО "ВЗВА"
 | ОИ7-1 | 2,5-50; М | 2,5-35; М |  |  |  | (00468683)
 | Зажим ответвительный для соединения проводов со снятием изоляции
 | ОН2-1 | 16-50; A | 16-35; A | 0,91 | -"- | -"- | -"-
 | ОН1-2 | 16-120; A | 16-95; A | 0,125 | -"- | -"- | -"-
 | ОН5-1 | 16-70; A | 4-25; М | 0,125 | -"- | -"- | -"-
 | ОН6-2 | 16-120; A | 6-35; М | 0,13 | -"- | -"- | -"-
 | Зажим ответвительный для комбинированного соединения проводов (с одной стороны - через изоляцию, с другой - со снятием изоляции) |  |  |  | ТУ3449-001-41586029-99 | 1999 | ЗАО "ВЗВА" (00468683)
 | ОК1-2 | 16-120; А | 16-95; А | 0,15 | -"- | -"- |
 | ОК4-1 | 16-50; А | 2,5-10; М | 0,63 | -"- | -"- | -"-
 | Примечание: А - алюминиевый провод; М - медный провод. Зажимы ОИ7-1, ОК1-2, ОК4-1 поставляются в футлярах Зажимы ОН2-1, ОН1-2, ОН5-1, ОН6-2 поставляются без футляров и применяются совместно с с футляром ФП2
 | 1.3. Зажимы соединительные
34 4991 | Зажимы соединительные для фазного провода |  |  |  | ТУ3449-002-41586029-99 | 1999 | ЗАО "ВЗВА"
 | СФ16 | 16 |  | 0,02 |  | -"- | (00468683)
 | СФ25 | 25 |  | 0,03 | -"- | -"- | -"-
 | СФ35 | 35 |  | 0,04 | -"- | -"- | -"-
 | СФ50 | 50 |  | 0,05 | -"- | -"- | -"-
 | СФ70 | 70 |  | 0,07 | -"- | -"- | -"-
 | СФ120 | 120 |  | 0,11 | -"- | -"- | -"-
 | Зажимы соединительные овальные для неизолированного сталеалюминиевого или алюминиевого несущего провода
 | СОАС25Н | 25 |  | 0,06 | ТУ3449-002-41586029-99 | 1999 | ЗАО "ВЗВА"
 | СОАС35Н | 35 |  | 0,11 | -"- | -"- | (00468683)
 | СОАС50Н | 50 |  | 0,16 | -"- | -"- | -"-
 | СОАС70Н | 70 |  | 0,23 | -"- | -"- | -"-
 | СОАС95Н | 95 |  | 0,42 | -"- | -"- | -"-
 | Зажимы соединительные для неизолированного алюминиевого несущего провода | 25 |  | 0,065 | -"- | -"- | -"-
 | СНА25Н |  |  |  |  |  |
 | СНА35Н | 35 |  | 0,091 | -"- | -"- | -"-
 | СНА50Н | 50 |  | 0,12 | -"- | -"- | -"-
 | СНА70Н | 70 |  | 0,17 | -"- | -"- | -"-
 | СНА95Н | 95 |  | 0,21 | -"- | -"- | -"-
 | Зажимы соединительные овальные для изоливого несущего провода
 | СОАС25И | 25 |  | 0,1 | -"- | -"- | -"-
 | СОАС35И | 35 |  | 0,2 | -"- | -"- | -"-
 | СОАС50И | 50 |  | 0,25 | -"- | -"- | -"-
 | СОАС70И | 70 |  | 0,4 | -"- | -"- | -"-
 | СОАС95И | 95 |  | 0,6 | -"- | -"- | -"-
 | Зажимы соединительные для изолированного несущего алюминиевого несущего провода
 | СНА35И | 35 |  | 0,15 | -"- | -"- | -"-
 | СНА50И | 50 |  | 0,2 | -"- | -"- | -"-
 | СНА70И | 70 |  | 0,25 | -"- | -"- | -"-
 | СНА95И | 95 |  | 0,28 | -"- | -"- | -"-
 | 1.4. Зажим шинный
34 4991 | Зажим шинный ШН1 | 16-120; А |  | 0,36 | ТУ3449-001-41586029-99 | 1999 | ЗАО "ВЗВА"
 |  |  |  |  |  |  | (00468683)
 | 1.5. Зажимы заземляющие | Диаметр, мм |  |  |  |  |
34 4991 | Зажим заземляющий ПСУ1 | 6-12 | 6-12 | 0,16 | ТУ3449-001-41586029-99 | 1999 | ЗАО "ВЗВА"
 | ПСУ2 | 6-12 | 6-12 | 0,28 | -"- | -"- | (00468683)
 | 1.6. Футляр предохранительный для ответвительных зажимов |  |  |  |  |  |
Код |  | Тип | Максималь- | Масса, | Обозначение | Год постанов- | Предприятие
по ОКП | Наименование продукции | зажимов | ное сечение | кг | ГОСТ, ТУ | ки на произ- | разработчик
 |  |  | провода, мм2 |  |  | водство | Код ОКПО
34 4991 | Футляр предохранительный ФП2 | ОН2-1 |  |  |  |  |
 |  | ОН1-2 |  |  |  |  | ЗАО "ВЗВА"
 |  | ОН5-2 | 120 | 0,03 | ТУ3449-001-41586029-99 | 1999 | (00468683)
 |  | ОН6-2 |  |  |  |  |
 | 1.7. Зажимы клиновые для концевого крепления ответвления, выполняемого двухжильными или четырехжильными СИП
Код | Наименование продукции | Число и сечение |  | Масса, | Обозначение | Год постанов- | Предприятие
по ОКП | (серия, тип, марка) | жил, шт. х мм2 |  | кг | ГОСТ, ТУ | ки на произ- | разработчик
 |  |  |  |  |  | водство | Код ОКПО
34 4991 | ЗК2(16-25) | 2 х (16-25) |  | 0,2 | ТУ3449-003-41586029-99 | II полугодие | ЗАО "ЗЭТО"
 | ЗК4(16-25) | 4 х (16-25) |  | 0,23 | -"- | 2001 | (49040910)
 | 1.8. Зажимы фиксирующие |  |  |  |  |  |
Код | Наименование продукции | Диаметр |  | Масса, | Обозначение | Год постанов- | Предприятие
по ОКП | (серия, тип, марка) | фиксируемого |  | кг | ГОСТ, ТУ | ки на произ- | разработчик
 |  | провода, мм |  |  |  | водство | Код ОКПО
34 4991 | ЗФ1.1 | 8-48 |  | 0,08 | ТУ3449-003-41586029-99 | II полугодие | ЗАО "ЗЭТО"
 | ЗФ1.2 | 8-48 |  | 0,1 | -"- | 2001 | (49040910)
 | ЗФ2 | 8-48 |  | 0,9 | -"- | -"- | -"-
 | ЗФ3.1 | 24-48 |  | 0,3 | -"- | -"- | -"-
 | ЗФ3.2 | 24-48 |  | 0,3 | -"- | -"- | -"-
 | 1.9. Крюки поддерживающие |  |  |  |  |  |
 |  | Допустимая нагрузка, кН |  |  |  |  |
Код | Наименование продукции |  |  | Масса, | Обозначение | Год постанов- | Предприятие
по ОКП |  | горизон- | верти- | кг | ГОСТ, ТУ | ки на произ- | разработчик
 |  | тальная | кальная |  |  | водство |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8
34 4991 | Крюк с резьбовым окончанием КВ1 | 0,5 | 0,3 | 0,15 | ТУ3449-004-41586029-99 | 1999 | ЗАО "ВЗВА"
34 4991 | Крюк с креплением шурупами КШ1 | 7,3 | 3,3 | 0,88 | -"- | -"- | (00468683)
34 4991 | КШ1 (с дюбелями) | 7,3 | 3,3 | 0,88 | -"- | -"- | -"-
 | Крюк с креплением шурупами или бандажом КШ2 | 0,5 | 0,25 | 0,35 | -"- | -"- | -"-
 | КШ2 (с дюбелями) | 0,5 | 0,25 | 0,35 | -"- | -"- | -"-
 | КШ2 (с бандажом) | 0,5 | 0,25 | 0,35 | -"- | -"- | -"-
 | Крюк с бандажным креплением КБ1 | 7,3 | 3,3 | 0,61 | -"- | -"- | -"-
 | КБ2 | 13,5 | 6,0 | 0,68 | -"- | -"- | -"-
 | КБ3 | 13,5 | 6,0 | 1,54 | -"- | -"- | -"-
 | КБ3.1 | 13,5 | 6,0 | 1,78 | -"- | -"- | -"-
 | Крюк проходной КГ1 | 13,5 | 6,0 | 1,11 | -"- | -"- | -"-
 | КГ2 | 13,5 | 6,0 | 1,59 | -"- | -"- | -"-
 | КГ3 | 13,5 | 6,0 | 2,19 | -"- | -"- | -"-
 | КГ3.1 | 13,5 | 6,0 | 2,43 | -"- | -"- | -"-
 | КГ4 | 13,5 | 6,0 | 2 | -"- | -"- | -"-
 | Крюк с креплением хомутом КХ1 | 13,5 | 6,0 | 2,5 | -"- | -"- | -"-
 | КХ1.1 | 13,5 | 6,0 | 4,0 | -"- | -"- | -"-
 | КХ2 | 13,5 | 6,0 | 3,45 | -"- | -"- | -"-
 | 1.10. Хомут и оконцеватели |  |  |  |  |  |
Код | Наименование продукции | Диаметр провода, |  | Масса, | Обозначение | Год постанов- | Предприятие
по ОКП | (серия, тип, марка) | мм |  | кг | ГОСТ, ТУ | ки на произ- | разработчик
 |  |  |  |  |  | водство | Код ОКПО
1 | 2 | 3 |  | 4 | 5 | 6 | 7
34 4991 | Хомут (для бандажа пучка СИП) |  |  | 0,001 |  | 1999 | ЗАО "ВЗВА"
 | Оконцеватели кабельные термоусаживаемые |  |  |  |  |  | (00468683)
 | (капы) ОКТ 11/4-45* | 4-11 |  | 0,0025 | ТУ16.К71-051-89 |  |
 | 24/8-50* | 8-24 |  | 0,0048 | -"- |  |
 | 2. Арматура для воздушных ЛЭП напряжением 6-20 кВ с защищенными проводами |  |  |  |  |  |
 |  | Сечение, мм2 |  |  |  |  |
Код | Наименование продукции | провода | провода | Масса, | Обозначение | Год постанов- | Предприятие
 | (серия, тип, марка) | магистрали | ответвления | кг | ГОСТ, ТУ | ки на произ- | разработчик
 |  |  |  |  |  | водство |
34 4991 | Зажим ответвительный для соединения |  |  |  |  |  | ЗАО "ВЗВА"
 | алюминиевых проводов через изоляцию ОИВ1 | 70-150 | 35-120 | 0,33 | ТУ3449-006-41586029-99 | 1999 | (00468683)
 | Зажим ответвительный для соединения |  |  |  |  |  |
 | сталеалюминиевых и алюминиевых проводов |  |  |  |  |  |
 | со снятием изоляции | 70-150 | 35-120 | 0,33 | -"- | -"- | -"-
Код | Наименование продукции | Сечение провода, |  | Масса, | Обозначение | Год постанов- | Предприятие
по ОКП | (серия, тип, марка) | мм2 |  | кг | ГОСТ, ТУ | ки на произ- | разработчик
 |  |  |  |  |  | водство | Код ОКПО
34 4991 | Зажим натяжной болтовой НБ2.1 | 25-50 |  | 0,9 | ТУ3449-003-41586029-99 | II полугодие | ЗАО "ЗЭТО"
 | НБ2.2 | 50-120 |  | 0,11 |  | 2001 | (49040910)
34 4991 | Устройство защиты для дуги УД1.1 | 35-150 |  | 0,55 | ТУ3449-007-41586029-99 | -"- | -"-
 | УД1.2 |  |  | 0,6 |  |  |
 | УД2 |  |  | 2,0 |  |  |
34 4991 | Вязки спиральные ВС-11-01 | 35 |  | 0,12 | ТУ3449-033-27560230-99 | -"- | -"-
 | ВС-12-01 | 50 |  | 0,12 |  |  |
 | ВС-14-01 | 70 |  | 0,13 |  |  |
 | ВС-16-01 | 95 |  | 0,13 |  |  |
 | ВС-17-01 | 120 |  | 0,13 |  |  |
 | ВС-18-01 | 150 |  | 0,13 |  |  |
34 4991 | Зажимы соединительные овальные для стале- |  |  |  |  |  |
 | алюминиевых или алюминиевых проводов |  |  |  | ТУ3449-002-41586029-99 | 1999 | ЗАО "ВЗВА"
 | СОАС35В | 35 |  | 0,15 | -"- | -"- | (00468683)
 | СОАС50В | 50 |  | 0,2 | -"- | -"- | -"-
 | СОАС70В | 70 |  | 0,3 | -"- | -"- | -"-
 | СОАС95В | 95 |  | 0,45 | -"- | -"- | -"-
 | Зажимы соединительные для алюминиевого |  |  |  |  |  |
 | провода СНА35В | 35 |  | 0,091 | -"- | -"- | -"-
 | СНА50В | 50 |  | 0,12 | -"- | -"- | -"-
 | СНА70В | 70 |  | 0,17 | -"- | -"- | -"-
 | СНА95В | 95 |  | 0,21 | -"- | -"- | -"-
 | 3. Приспособление для монтажа |  |  |  |  |  |
Код |  |  |  |  | Обозначение | Год постанов- | Предприятие
по ОКП | Наименование продукции |  | Масса, кг |  | ГОСТ, ТУ | ки на произ- | разработчик
 |  |  |  |  |  | водство | Код ОКПО
34 4991 | Зажим натяжной монтажный НМ1 для неизолированного |  | 1,4 |  | ТУ3449-005-41586029-99 | 1999 | ЗАО "ВЗВА"
 | несущего провода сечением 35-95 мм2 |  |  |  |  |  | (00468683)
 | Зажим натяжной монтажный НМ2 для изолированного |  |  |  |  | II полугодие | ЗАО "ЗЭТО"
 | несущего или защищенного проводов сечением 25-50 мм2 |  | 1,5 |  | -"- | 2001 | (49040910)
 | Зажим натяжной монтажный НМ3 для изолированного |  |  |  |  |  |
 | несущего или защищенного проводов сечением 70-120 мм2 |  | 1,7 |  | -"- | -"- | -"-
34 4995 | Вертлюг с максимальной рабочей |  |  |  |  |  |
 | нагрузкой 1,5 т В-15 |  | 0,75 |  | -"- | 1999 | ЗАО "ВЗВА"
 | Ролик монтажный одинарный РМ1 |  | 1,4 |  | -"- | -"- | (00468683)
 | Ролик монтажный одинарный РМ1.1 |  | 3,2 |  |  |  |
 | Ролик монтажный двойной РМ2 |  | 5,3 |  | -"- | -"- | -"-
 | Ролик монтажный двойной РМ2.1 |  | 6,3 |  |  |  |
 | Приспособление для скручивания соединительных |  |  |  |  |  |
 | зажимов ПМС1 |  | 25 |  | -"- | -"- | -"-
 | Лебедка ручная ЛРб-4,5 с максимальным |  |  |  |  |  |
 | тяговым усилием 4,5 кН* |  | 5,0 |  | ТУ24.04.13.74-90 |  |
 | Чулок монтажный для ВЛЗ 6-20кВ* |  |  |  |  |  |
 | Ч-8/13-15 для проводов сечением 35 и 50 мм2 |  |  |  |  |  |
 | Ч-13/20-24 для проводов сечением 70,95,120 и 150 мм2 |  |  |  |  |  |
 | Чулок монтажный для ВЛС СИП 0,4 кВ |  |  |  |  |  |
 | Ч-13/18-15 для провода 1х16+1х25 |  |  |  |  |  |
 | Ч-18/26(30)-24 для проводов 3х16+1х25 |  |  |  |  |  |
 | 3х25+1х35 |  |  |  |  |  |
 | 4х16+1х25 |  |  |  |  |  |
 | 4х25+1х25 |  |  |  |  |  |
 | Ч-30/40 для проводов 3х35+1х50 |  |  |  |  |  |
 | 3х50+1х70 |  |  |  |  |  |
 | 3х70+1х95 |  |  |  |  |  |
 | 4. Инструмент и материал для монтажа |  |  |  |  |  |
Код | Наименование продукции |  |  |  | Обозначение | Год постанов- | Предприятие
по ОКП | (серия, тип, марка) |  | Масса, кг |  | ГОСТ, ТУ | ки на произ- | разработчик
 |  |  |  |  |  | водство | Код ОКПО
34 4995 | Ключ шестигранный (S6) |  | 0,1 |  | ТУ3449-005-41586029-99 |  | ЗАО "ВЗВА"
 | Держатель зажимов ДЗ |  | 0,35 |  | -"- |  | (00468683)
 | Клинья отделительные |  | 0,1 |  | -"- |  | -"-
 | Сменная головка СГ.6 |  | 0,06 |  | -"- |  | -"-
 | Нож монтерский НМИ1 |  | 0,3 |  | -"- |  | -"-
 | Нож монтерский НМИ2 |  | 0,5 |  | -"- |  | -"-
 | Клещи натяжные* |  |  |  |  |  |
 | Ручной механический пресс РМП-10У* |  |  |  | ТУ 4834-001-39237221-2000 |  |
 | Щетка металлическая* |  |  |  |  |  |
 | Динамометрический ключ с пределом измерений 0-50 Нм* |  |  |  |  |  |
 | Динамометр тензометрический электронный ЭИН-20 |  |  |  |  |  |
 | с диапазоном измерения 0-2 кН* |  |  |  | ГОСТ 8.495-89 |  |
 | Ключ торцевой 6910-0494 ПД Н12.Х1* |  |  |  | ГОСТ 25789-83 |  |
 | Шарнирный ключ 6910-0331 1 Н12.Х1* |  |  |  | ГОСТ 25601-83 |  |
 | Головка торцевого ключа 7812-0472 1 Н12.Х1* |  |  |  | ГОСТ 25604-83 |  |
 | Головка торцевого ключа 7812-0476 1 Н12.Х1* |  |  |  | -"- |  |
 | Смазка ЦИАТИМ-221* |  | 0,6-0,8 |  | ГОСТ 9433-80 |  |
 | Примечание: 1.* Изделия и материалы ЗАО "ВЗВА" не изготавляются, поставляются как комплектующие (покупные). |  |  |  |  |  |
 | 2. Зажимы ОИВ1 и ОНВ1 поставляются в футлярах. |  |  |


Кабельный инструмент

Уважаемые посетители сайта!

"Единый кабельный центр" (RusCable.ru) и компания "РОСТ" представляют новый раздел, посвященный профессиональному инструменту для кабельных и электромонтажных работ.

Опрессовочный инструмент в работе
Опрессовочный инструмент в работе 		Режущий инструмент в работе
Режущий инструмент в работе

ОСНОВНЫЕ ТИПЫ

Инструмент для опрессовки кабельных наконечников

Механический инструмент
Механический инструмент 		Гидравлический инструмент
Гидравлический инструмент

Инструмент для резки кабеля и троса

Механический инструмент
Механический инструмент 		Гидравлический инструмент
Гидравлический инструмент

Информация любезно предоставлена компанией "РОСТ"


Мотобур Stihl BT 120 C

Техника для леса, парка, сада - Сервисный центр "БАКАЛ" - Продажа, сервис, гарантийное обслуживание
Категории товаров Пилы
Резчики
Минипилорамы
Травокосилки и кусторезы
Мотобуры
Высоторезы
Воздуходувы и бензопылесосы
Бензоножницы
Газонокосилки
Тракторы и райдеры
Культиваторы
Механизмы для профессионального ухода за газоном
Профессиональные измельчители пней
Генераторы
Снегоуборщики

Мотобур Stihl BT 120 C

Мотобур Stihl BT 120 C
Мощность, кВт/л.с.: 1,3/1,8
Масса, кг: 8,2
Потребительский анализ:
Удобный мотобур, обслуживаемый одним человеком. Оснащен тормозом QuickStop. В случае застревания бура под землей приводится в действие устройство, расположенное на бедре работника, и бурильный инструмент немедленно останавливается.
Технические данные:
Рабочий объем, см3: 30,8
Диаметр бура, см: 4-26
Гарантия: 1 год
Цена: 674 €
Код для заказа: 4313-011-2100
Фирма производитель: Stihl
Примечания:

Вернуться назад

Новинки
Аэратор Husvarna AR-19
Аэратор Husvarna AR-19
Цена: 3976 €
Бензоножницы 325HD60x
Бензоножницы Husqvarna 325HD60x
Цена: 531 €
Измельчитель пней Husqvarna SG-13
Измельчитель пней Husqvarna SG-13
Цена: 5984 €
Кольцерез K950
Кольцерез К950
Цена: 3200 €
Нарезчик дёрна Husqvarna SC-18
Нарезчик дёрна Husqvarna SC-18
Цена: 5993 €
Снегоуборщик SnowFox
Снегоуборщик MTD SnowFox
Цена: 252 $
Цепная пила K950
Цепная пила К950
Цена: 1800 €
Щевелеватель дерна Husqvarna DT-18
Щелеватель дёрна Husqvarna DT-18
Цена: 2176 €
Адрес: ООО "БАКАЛ" Москва ул. Василия Петушкова, д. 11 Телефоны отдела продаж: (903)-675-00-99; (903)-168-84-76
Телефон отдела сервиса: (903)-675-01-00
Телефон: (095)-948-94-08
Факс: 948-91-13

E-mail: mailto:bakalservis@mtu-net.ru


КАБЕЛЬНАЯ ПРОДУКЦИЯ

Провода и кабели Провода и кабели с резиновой или пластмассовой изоляцией предназначены для передачи и распределения электроэнергии в сетях на открытом воздухе или внутри помещений. Полихлорвиниловая (ПВХ) изоляция допускает нагрев в процессе эксплуатации до 70°С, нагревостойкая резина - до 80°С, кремнийорганическая или фторкремнийорганическая изоляция - до 180°С. Монтаж проводов может выполняться при температуре среды не ниже -15°С. Определяющими при выборе сечения токопроводящей жилы являются длительные допустимые токовые нагрузки, принятые исходя из предельной температуры нагрева провода 70°С при температуре среды 25°С.

Марка АВВГ ГОСТ 433-73 и ВВГ ГОСТ 16442-80

Предназначен для передачи и распределения электроэнергии в стационарных установках. Кабель имеет алюминиевые (АВВГ) и медные (ВВГ) жилы с изоляцией из ПВХ-пластиката. Основные жилы имеют отличительную расцветку. Изолированные жилы скручены в жгут и покрыты оболочкой из поливинилхлорида (ПВХ). Кабели рассчитаны для работы на номинальное переменное напряжение 660 В и 1000 В частотой 50 Гц. Температура окружающей среды от -40 до +50°С для алюминиевого кабеля и от -50 до +50°С для медного кабеля; допускается эксплуатация на открытом воздухе при условии защиты от солнфной радиации.

Могут иметь маркировку:

НГ - не распространяют горение
БГ - имеют внешнюю броню из двух стальных лент
Б - то же, что БГ, дополнительно имеют наружный покров

Марка АВВГ Марка ВВГ
Количество жил и сечение, мм2 | Напряжение 660 В |  | Напряжение 1000 В
 | Масса, кг/км | Нар. диам., мм | Масса, кг/км | Нар. диам., мм
Марка АВВГ
2x2,5 | 75 | 9,1 | 86 | 9,9
2x4 | 97 | 10,4 | 115 | 11,6
3x2,5 | 91 | 9,5 | 105 | 10,4
3x4 | 121 | 11,0 | 144 | 12,2
3x4 + 1x2,5 | 140 |  | 167 |
3x6 + 1x4 | 174 |  | 205 |
3x10 + 1x6 | 253 |  | 269 |
3x16 + 1x10 | 363 |  | 370 |
3x25 + 1x25 | 518 |  | 535 |
3x35 + 1x25 | 651 |  | 668 |
3x50 + 1x25 | 886 |  | 907 |
3x70 + 1x35 |  |  | 1176 |
3x95 + 1x35 |  |  | 1534 |
3x95 + 1x50 |  |  |  |
3x120 + 1x35 |  |  | 1809 |
4x2,5 |  | 110 |  | 127
4x4 |  | 147 | 11,8 | 176
4x6 |  | 180 | 13,0 | 212
4x10 4x16 |  | 272 383 | 15,4 19,3 | 284 398
4x25 |  | 554 | 24,5 | 571
4x35 |  | 718 | 26,3 | 737
4x50 |  | 973 | 30,7 | 995
4x70 |  |  | 30,7 | 1340
4x95 |  |  | 30,7 | 1721
Марка ВВГ
2x1,5 | 67 | 7,6 | 79 | 84
2x2,5 | 104 | 9,1 | 118 | 9,9
2x4 | 143 | 10,4 | 166 | 11,6
3x1,5 | 90 | 8,0 | 113 | 9,4
3x2,5 | 140 | 9,5 | 154 | 10,4
3x2,5 + 1x1,5 | 163 |  |  |
3x4 | 197 | 11,0 | 220 | 12,2
3x4 + 1x2,5 | 232 |  | 259 |
3x6 + 1x4 | 311 |  | 342 |
3x10 + 1x6 | 480 |  | 495 |
3x16 + 1x10 | 730 |  | 744 |
3x25 + 1x25 | 1097 |  | 1113 |
3x35 + 1x25 | 1411 |  | 1425 |
3x50 + 1x25 | 1985 |  | 2005 |
4x1,5 |  | 123 |  | 139
4x2,5 |  | 174 |  | 191
4x4 |  | 248 | 11,8 | 278
4x6 |  | 329 | 13,0 | 361
4x10 |  | 524 | 15,4 | 536
4x16 |  | 789 | 19,3 | 803
4x25 |  | 1190 | 24,5 | 1207
4x35 |  | 1596 | 26,3 | 1615
4x50 |  | 2225 | 30,7 | 2247

Марка ААБлУ ТУ 16.705.249-82

Силовой кабель на 1 и 10 кВ с алюминиевыми жилами и бумажной изоляцией, пропитанной маслоканифольным раствором. Оболочка кабеля - алюминиевая, защитный покров типа Бл.

Марка ААБлУ ТУ 16.705.249-82 |  | Кабели ААБлУ - 1 кВ |  | Кабели ААБлУ - 10 кВ трехжильные
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Нар. диам., мм | Масса, кг/км | Нар. диам., мм
 | 3x70 | 1205 | 35,0 | 3070 | 45,0
 | 3x95 | 1518 | 38,0 | 3586 | 47,9
 | 3x120 | 1843 | 41,1 | 3930 | 50,3
 | 3x150 | 2192 | 37,5 | 4458 | 53,2
 | 3x185 | 2604 | 40,7 | 5026 | 56,2
 | 3x240 | 3294 | 45,1 | 5780 | 60,0

Марка ААШв - 10кВ, ААШвУ - 1 кВ, ГОСТ 18410-73

Силовой кабель с алюминиевыми жилами и бумажной изоляцией, пропитанной маслоканифольным раствором. Оболочка кабеля алюминиевая, защитный покров типа Бл.

Марка ААШв - 10кВ, ААШвУ - 1 кВ |  | Кабели ААШв - 10 кВ |  | Кабели ААШвУ - 1 кВ
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Нар. диам., мм | Масса, кг/км | Нар. диам., мм
 | 3x70 | 1270 | 28,4 | 2077 | 38,8
 | 3x95 | 1589 | 31,4 | 2462 | 41,7
 | 3x120 | 1922 | 34,5 | 2810 | 44,1
 | 3x150 | 2287 | 37,5 | 3308 | 47,4
 | 3x185 | 2707 | 40,7 | 3805 | 50,4
 | 3x240 | 3409 | 45,1 | 4473 | 54,2

Марка АВБбШв ГОСТ 16442-80

Выполняются как кабели общего назначения на напряжение 0,66; 1; 3; 6 кВ. Алюминиевые жилы в ПВХ-изоляции. Оболочка из ПВХ пластиката. Броня - стальные ленты. Наружный покров типа Шв.

Марка АВБбШв
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Наружный диаметр кабеля, мм
 | 3x10 + 1x6 | 610 | 19,7
 | 3x16 + 1x10 | 746 | 21,8
 | 3x25 + 1x16 | 1000 | 25,1
 | 3x35 + 1x16 | 1159 | 27,9
 | 3x50 + 1x25 | 1472 | 31,6
 | 3x70 + 1x25 | 1764 | 32,9
 | 3x95 + 1x35 | 2196 | 36,8
 | 3x120 + 1x35 | 2535 | 40,2
 | 3x150 + 1x50 | 3058 | 43,5
 | 3x185 + 1x50 | 3509 | 47,3

Марка ТППэп ГОСТ 22498-88

Кабель ТППэп с полиэтиленовой (ПЭ) изоляцией в ПЭ оболочке с экраном из алюмополиэтиленовой ленты предназначен для прокладки в телефонной канализации, в коллекторах, шахтах, по стенам зданий, подвески на воздушных линиях связи, для эксплуатации в местных телефонных сетях при температуре окружающей среды от -50 до +60°С, а в ПВХ оболочке от -40 до +60°С при рабочем переменном напряжении не более 145 В или постоянном напряжении не более 200 В (ГОСТ 22498-88). Токопроводящие жилы телефонных кабелей связи со сплошной или пористой ПЭ-изоляцией парной или четверочной скрутки изготавливают с медными жилами диаметром 0,32; 0,4; 0,5; 0,64; 0,7 мм. На токопроводящие жилы накладывают сплошную ПЭ-изоляцию. Она герметичная, однородная, гладкая, без посторонних примесей и включений, пузырей и трещин.

Марка ТППэп
 | Сечение, мм2 | Ном. диам. токо- пров. жилы, мм | Толщина изоляции кабеля, мм |  | Масса, кг/км | Нар. диам., мм
 |  |  | б. г/ф заполн. | с. г/ф заполн.
 | 10x(2x0,4) | 0,32 | 0,18±0,03 | 0,20±0,05 | 99,9 | 10,93
 | 20x(2x0,4) | 0,40 | 0,20±0,05 | 0,25±0,05 | 159,6 | 13,12
 | 0x(2x0,4) | 0,50 | 0,25±0,05 | 0,30±0,05 | 218,6 | 15,46
 | 50x(2x0,4) | 0,64 | 0,30±0,05 | 0,35±0,05 | 347,2 | 18,88
 | 100x(2x0,4) | 0,70 | 0,35±0,05 | 0,40±0,05 | 617,0 | 24,87

Марка NYM-J VDE 0250

Предназначен для монтажа электропроводок и кабельных линий в производственных, жилых и общественных зданиях и сооружениях. Заменяет кабели типа ВВГ, АВВГ ГОСТ 16442-80.
Кабель имеет медные жилы с изоляцией из ПВХ-пластиката разного цвета, заполнением из резины и наружной оболочкой из ПВХ светло-серого цвета.
Жилы имеют отличительную окраску. Диаметр токопроводящеи жилы сечением 1,5 мм2 составляет 1,35 мм, в изоляции 2,56 мм; сечением 2,5 мм2 - соответственно 1,74 мм и 3,14 мм. Изолированные жилы скручены в жгут и покрыты оболочкой из ПВХ. Кабель имеет продольную герметизацию, не распространяющую горение, и позволяет применять электроприборы класса защиты 1.
Электрическое сопротивление жилы сечением 1,5 мм2 составляет 12,1 Ом/км, сечением 2,5 мм2 - 7,41 Ом/км. Кабели рассчитаны для работы в закрытых помещениях при температуре окружающей среды от -50 до +50°С (предельно допускаемая температура на жиле +70 "С) при номинальном напряжении 450 В частотой 50 Гц или постоянном 1000 В.

Марка NYM-J VDE 0250
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Наружный диаметр кабеля, мм
 | 2 x 1,5 | 120 | 8,5
 | 2 x 2,5 | 165 | 9,7
 | 3 x 1,5 | 140 | 9,0
 | 3 x 2,5 | 190 | 10,2
 | 4 x 1,5 | 165 | 9,6
 | 4 x 2,5 | 230 | 11,2
 | 5 x 1,5 | 190 | 10,3
 | 5 x 2,5 | 270 | 12,0

Марка ШВВП ГОСТ 7399-80

Плоский шнур гибкий со скрученными жилами с изоляцией из ПВХ пластиката и в оболочке. Рассчитан на напряжение до 380/660В. Предназначен для настольных, настенных и напольных светильников, бытовых электроприборов, если шнур часто подвергается легким механическим деформациям. В приборах, имеющих в зоне соединения шнура и провода с прибором температуру, превышающую +70°С, должна быть вставка из нагревостойкого шнура или провода.

Марка ШВВП ГОСТ 7399-80
 | Кол-во жил и сечение, мм2 | Внешние размеры |  | Масса, кг/км
 |  | толщина, мм | ширина, мм
 | 2x0,75 | 3,2 | 5,4 | 30,2
 | 2x10 | 3,3 | 5,7 | 35,8

Марка КГ (КГ-ХЛ) ТУ 16.К73.05-93

Предназначен для присоединения передвижных механизмов к электрическим сетям. Кабель имеет медные многопроволочные жилы сечением 0,75...120 мм2 с изоляцией и оболочкой из резины. Основные изолированные жилы имеют отличительную окраску. Кабели рассчитаны на номинальное переменное напряжение 660 В частотой до 400 Гц или постоянное 1000 В. Кабели рассчитаны для работы в различных климатических условиях при температуре окружающей среды от -40 до +50°С в обычном, от-60 до +50°С в хладостойком (КГ-ХЛ) исполнении при изгибах не менее 8 диаметров. Устойчивы к воздействию солнечного излучения.

Марка КГ (КГ-ХЛ) ТУ 16.К73.05-93
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Наружный диаметр кабеля, мм
 | 1x16 | 268 | 12,2
 | 1x25 | 384 | 15,1
 | 1x35 | 532 | 17,2
 | 2x1,5 | 124 | 11,2
 | 2x2,5 + 1x1,5 |  | 12,9
 | 2x4 | 250 | 13,7
 | 2x4 + 1x2,5 |  | 14,8
 | 2x6 + 1x4 |  | 16,7
 | 2x10 + 1x6 |  | 23,2
 | 3x15 | 153 | 11,6
 | 3x15 + 1x1,5 | 188 | 12,8
 | 3x2,5 + 1x1,5 | 262 | 14,6
 | 3x4 + 1x2,5 | 366 | 16,1
 | 3x6 + 1x4 | 493 | 18,6
 | 3x10 + 1x6 | 796 | 24,7
 | 3x16 + 1x6 | 1062 | 27,7
 | 3x25 + 1x10 | 1466 | 32,0
 | 3x35 + 1x10 | 2024 | 37,4
 | 3x35 + 1x16 |  | 42,0
 | 3x50 + 1x16 | 2716 | 43,2

Марка ПВС ГОСТ 7399-80

Провод гибкий со скрученными жилами. Жилы имеют изоляцию из ПВХ пластиката, в оболочке. Цвет оболочки (оплетки) может быть черный, белый, коричневый, серый; заземляющая жила желто-зеленая. Рассчитан на напряжение до 380/660 В. Применяется преимущественно для полотеров, пылесосов, стиральных машин, электрорадиаторов, шнуров-удлинителей, удлинителей-разветвителей и других подобных бытовых машин и приборов, если провод подвергается истиранию и действию влаги в условиях средних механических воздействий.

Марка ПВС ГОСТ 7399-80
 | Кол-во жил и сечение, мм2 | Масса, кг/км | Наружный диаметр кабеля, мм
 | 2x0,75 | 6,4 | 56,16
 | 2x1,0 | 6,7 | 62,85
 | 2x1,5 | 7,7 | 62,85
 | 2x2,5 | 9,9 | 140,86
 | 3x0,75 | 6,76 | 66,88
 | 3x1,0 | 7,1 | 76,72
 | 3x1,5 | 8,2 | 105,4
 | 3x2,5 | 10,7 | 178,1
 | 4x0,75 | 7,4 | 83,19
 | 4x1,0 | 7,8 | 95,7
 | 4x1,5 | 9,1 | 133,46
 | 5x0,75 | 8,28 | 101,63
 | 5x1,0 | 8,66 | 118,53
 | 5x1,5 | 10,49 | 173,57
 | 5x2,5 | 13,04 | 277,07

Марка ТРП ГОСТ 20575-75

Марка ТРП ГОСТ 20575-75

Телефонно-соединительный провод с медными жилами в полиэтиленовой изоляции. Изготавливается из медной проволоки ММ диаметром 0,4 и 0,5 мм, имеет габаритные размеры сечения соответственно 2,2х6,4 и 2,3х6,6 мм, массу соответственно 8 и 10 кг/км, электрическое сопротивление - 148 и 94 Ом, сопротивление изоляции не менее 500 МОм/км. Предназначен для эксплуатации при температуре от -60°С до +65°С.

Марка ПВ1, ПВ3, АПВ ГОСТ 6323-79

ПВ1 - провод с медной жилой в ПВХ изоляции, ПВ3 - то же повышенной гибкости. АПВ - провод сфпюминиевой жилой в ПВХ изоляции. Провода предназначены для монтажа вторичных цепей, монтажа силовых и осветительных сетей, прокладываются в стальных трубах, пустотных каналах строительных конструкций, на лотках и др. ПВ3 предназначен для монтажа участков электрических цепей там, где возможны изгибы проводов. Провода рассчитаны для работы при номинальном напряжении 380 и 660 В при температуре окружающей среды от -40 до +50°С.

 | Кол-во жил и сечение, мм2 | Напряжение 380 В |  | Напряжение 380 В
 |  | Масса, кг/км | Наружный диам., мм | Масса, кг/км | Наружный диам., мм
Марка ПВ1 | Марка ПВ1
 | 0,75 | 10,4 | 2,2 | 12,4 | 2,4
 | 1,5 | 18,0 | 2,6 | 20,5 | 3,0
 | 2,5 | 27,8 | 3,0 | 30,0 | 3,4
 | 4,0 | 43,5 | 3,7 | 48,8 | 3,9
 | 6,0 | 61,0 | 4,2 | 68,8 | 4,4
 | 10 | 105,6 | 5,4 | 107,8 | 5,6
Марка ПВ3 | Марка ПВ3
 | 0,75 | 11,5 | 2,3 | 13,8 | 2,7
 | 1,5 | 19,5 | 3,0 | 23,2 | 3,6
 | 2,5 | 30,4 | 3,4 | 35,0 | 4,1
 | 4,0 | 46,7 | 4,6 | 50,8 | 4,6
 | 6,0 | 71,9 | 5,2 | 75,9 | 5,2
 | 10 | 118,6 | 5,6 | 124,8 | 6,4
 | Cечение, мм2 | Внешний размер | Масса, кг/км
Марка АПВ | Марка АПВ
 | 2,5 | 3,38 | 15,27
 | 4,0 | 3,86 | 20,98
 | 6,0 | 4,36 | 27,95
 | 10,0 | 5,57 | 45,95
 | 16,0 | 6,50 | 65,72
 | 25,0 | 8,79 | 111,99
 | 35,0 | 9,96 | 146,27
 | 50,0 | 11,95 | 208,09
 | 70,0 | 13,60 | 273,52
 | 95,0 | 15,80 | 369,82

Марка ППВ, АППВ ГОСТ 6323-79

Провод предназначен для монтажа силовых и осветительных цепей в машинах и станках при открытой неподвижной прокладке.

 | Кол-во жил и сечение, мм2 | Внешний размер |  | Масса, кг/км
 |  | толщина, мм | ширина, мм
Марка ППВ | Марка ППВ
 | 2x1,5 | 2,8 | 6,6 | 39,8
 | 2x2,5 | 3,2 | 7,4 | 59,9
 | 3x1,5 | 2,8 | 10,4 | 60,0
 | 3x2,5 | 3,2 | 11,7 | 90,1
 | 3x4,0 | 3,9 | 13,6 | 138,9
Марка АППВ | Cечение, мм2 | Внешний размер, мм | Масса, кг/км
 | Марка АППВ
 | 2x2,5 | 3,38x8,76 | 31,85
 | 2x4,0 | 3,86x9,72 | 43,27
 | 2x6,0 | 4,36x9,72 | 43,27
 | 3x2,5 | 3,38x12,64 | 46,64
 | 3x4,0 | 3,86x14,58 | 64,90

Марка ПБПП ТУ 16.К80-06-89

Провод с медными жилами в пластмассовой или резиновой изоляцией и в оболочке из ПВХ пластиката.

 | Кол-во жил и сечение, мм2 | Внешний размер |  | Масса, кг/км
 |  | толщина, мм | ширина, мм
Марка ПБПП | Марка ПБПП
 | 2x1,0 | 3,5 | 5,8 | 36,67
 | 2x1,5 | 3,8 | 6,4 | 47,99
 | 2x2,5 | 4,8 | 8,0 | 78,09
 | 2x4,0 | 5,5 | 9,4 | 114,95
 | 2x6,0 | 6,0 | 10,4 | 156,08
 | 3x1,5 | 4,2 | 9,4 | 77,26
 | 3x2,5 | 4,8 | 11,2 | 115,2
 | 3x4,0 | 5,5 | 13,3 | 170,36
 | 3x6,0 | 6,0 | 14,8 | 232,72

Выбор сечения проводов

Площадь сечения провода, мм | 1 | 1,5 | 2,5 | 3 | 4 | 5 | 6 | 8 | 10 | 16 | 25
Медь | 7 | 23 | 30 | 34 | 41 | 46 | 50 | 62 | 80 | 100 | 140
Алюминий | - | 18 | 24 | 27 | 32 | 36 | 39 | 46 | 60 | 75 | 105


Модифицированный провод для ЛЭП напряжением до 35 кВ марок ЗАЛП и ЗАЛП-В

Предприятие ЗАО "Завод Москабель", входящее в состав Группы компаний Москабельмет, выводит на рынок модифицированный провод для линий электропередачи напряжением до 35 кВ марок ЗАЛП и ЗАЛП-В (аналог проводов SAX и СИП-3). Уникальность конструкции ЗАЛП (ЗАЛП-В) заключается в обеспечении повышенной гибкости провода при его монтаже. Наличие водоблокирующих элементов в конструкции провода ЗАЛП-В препятствуют продольному распространению влаги по токопроводящей жиле, что позволяет продолжить работы по монтажу линии в случае возникновения повышенной влажности (дождь). Даже случайный контакт открытой части провода (неизолированной) с водной поверхностью не причинит ему никакого вреда и не снизит эксплуатационных характеристик монтируемого провода. Использование водоблокирующих элементов в конструкции провода ЗАЛП-В не имеет аналогов среди российских образцов (СИП-3).

Провод марки ЗАЛП (ЗАЛП-В) с защитной оболочкой из сшитого полиэтилена напряжением до 35 кВ, номинальной частотой 50 Гц, изготавливается по ТУ 3555-092-05758629-2003 и может использоваться в районах с умеренным, холодным и тропическим климатом, в атмосфере воздуха типов 2 и 3 по ГОСТ 15150.

Описание конструкции

Провод ЗАЛП представляет собой многопроволочную:
-из 7 проволок для сечений до 95 кв.мм. включительно;
-из 19 проволок для сечений от 120 кв.мм. и выше,
уплотненную токопроводящую жилу из алюминиевого сплава - 1, c защитной оболочкой из сшитого светостабилизированного полиэтилена - 2. Конструкция ЗАЛП-В дополнена водоблокирующими элементами: нити - 3 и ленты - 4, препятствующие продольному распространению влаги по токопроводящей Провод ЗАЛП и ЗАЛП-В жиле.

Технические характеристики

  • Удельная теплоемкость материала жилы - (880-920) Дж/(кг*К);
  • Удельная плотность материала жилы - 2700 кг/м3, при 20 °С;
  • Коэффициент линейного расширения материала жилы - 23,1*10-6 1/К;
  • Модуль упругости материала жилы - 62500 Н/мм2;
  • Удельное объемное сопротивление изоляции провода составляет не менее 1*1012 Ом см;
  • Провод на номинальное напряжение до 35 кВ выдерживает испытание: на проход переменным напряжением 20 кВ и в воде при приложенном напряжении 4 кВ в течение 5 мин;
  • Пробивное переменное напряжения для провода ЗАЛП(ЗАЛП-В) на номинальное напряжение 20 кВ составляет не менее 24 кВ, для ЗАЛП(ЗАЛП-В) на номинальное напряжение 35 кВ данный параметр составляет не менее 42 кВ;
  • Допустимый нагрев токопроводящей жилы для провода соответствует: для нормального режима - 90 °С; для режима короткого замыкания длительностью до 5 сек - 250 °С;
  • Монтаж проводов можно осуществлять при температуре окружающего воздуха не ниже - минус10 °С;
  • Усилия при тяжении и в процессе эксплуатации провода не должны превышать 35 Н/мм2;
  • Провод обладает стойкостью к воздействию солнечной радиации;
  • Срок службы провода составляет не менее 25 лет.

Конструкция, механическая прочность и электрическое сопротивление токопроводящих жил провода

Сечение жилы, мм2 | Номинальный диаметр неизолированной жилы, мм | Прочность при растяжении, кН, не менее | Электрическое сопротивление жилы, Ом/км
35 | 6,9 | 10,3 | 0,986
50 | 8,1 | 14,2 | 0,72
70 | 9,7 | 20,6 | 0,493
95 | 11,3 | 27,9 | 0,363
120 | 12,8 | 35,2 | 0,288
150 | 14,2 | 43,4 | 0,236

Токовые нагрузки, диаметр по изоляции, радиус изгиба и масса провода

Сечение провода, мм2 | Допустимый ток нагрузки, А | Односекундный ток короткого замыка-ния, кА, не более | Номинальный диаметр провода, мм |  | Допустимый радиус изгиба провода, м |  | Масса провода, кг/км
 |  |  | 20 кВ | 35 кВ | 20 кВ | 35 кВ | 20 кВ | 35 кВ
35 | 200 | 3,2 | 11,5 | 11,9 | 0,12 | 0,12 | 160 | 169
50 | 245 | 4,3 | 12,7 | 13,1 | 0,13 | 0,13 | 209 | 220
70 | 310 | 6,4 | 14,3 | 14,7 | 0,15 | 0,15 | 275 | 287
95 | 370 | 8,6 | 16,0 | 16,4 | 0,16 | 0,16 | 355 | 369
120 | 430 | 11,0 | 17,4 | 17,8 | 0,18 | 0,18 | 436 | 451
150 | 485 | 13,5 | 18,8 | 19,2 | 0,19 | 0,19 | 530 | 546


Нити опознавательные в кабелях

Фариаль, ОАО

Справочник по кабельно-проводниковой продукции
вернуться в начало справочника

Нити опознавательные и кодовые обозначения кабельных предприятий

Б | Д
М | П
C | Т
Э |
желтый | красный | синий | коричневый | зеленый | белый | голубой
черный | фиолетовый | хаки | розовый | серый | мор.волна | оранжевый

Краткое название | Полное название | Кодовое обозначение | Цвет нити
Автопровод | Щучинский завод «Автопровод»,г.Щучин | К 32 | черный, белый
Азеркабель | Завод «Азеркабель», г.Мингечаур | К 37 | красный, зеленый, синий
Азовкабель | ПО «Азовкабель», г.Бердянск | К 27 | черный, желтый
Азовкабель-Связькомплектэлектро | ООО «Азовкабель-Связькомплектэлектро», г.Бердянск | К 107 | белый, морская волна
Азовкабель-Донэлектро | ООО «Азовкабель-Донэлектро», г.Бердянск | К 33 | черный, черный, зеленый
Азовкабель-Приват | ООО «Азовкабель-Приват», г. Бердянск | К 113 | белый, белый, синий
Азовская кабельная комп. | ООО «Азовская кабельная компания», г. Бердянск | К 75 | голубой, коричневый
Алюр | ООО «Алюр», г. Великие Луки | К 109 | красный, морская волна
Амуркабель | Краевое государственное унитарное предприятие «Амуркабель», г. Хабаровск | К20 | коричневый, зеленый
Андижанкабель | АООТ «Андижанкабель» г. Ханабад | К21 | хаки
Андромеда | АОЗТ «Андромеда», г. Псков | К85 | зеленый, зеленый
АРИНА | АО АРИНА, г. Армавир | К51 | серый, морская волна
Армавирский ОЗС | Армавирский опытный завод по производству изделий связи, г. Армавир | К 34 | розовый
Армкабель | АО Душанбинский завод «Таджиккабель», г. Душанбе | К 42 | синий, черный
АрмНИИКП | Опытный завод СП ЗАО АРМНИИКП, г. Ереван | К 57 | морская волна
АрмНИИКП | СП ЗАО АрмНИИКП, г. Ереван | К 80 | —
Беларускабель | ОАО «Беларускабель», г. Мозырь | К 31 | синий, синий
Брянский химзавод | ФГУП «Брянский химический завод», г. Сельцо, Брянская обл. | К 83 | серый, зеленый
ВИКА-Энтерпрайз | ПДП «Вика-Энерпрайз», г. Ташкент | К 98 | черный, голубой
ВНИИКП | ОАО «ВНИИКП», г. Москва | К 71 | —
ВНИИКП | СПКБ ОАО «ВНИИКП», г. Подольск | К 74 | —
Волгакабель | АООТ «Волгакабель», г.Самара | К 16 | черный
ВостокКабель | ООО «Фирма ВостокКабель» г. Иркутск | К 112 | синий, оранжевый
Востокпромсвязь-монтаж | АО Красноярская промышленно-монтажная фирма «Востокпромсвязьмонтаж», г. Красноярск | К 77 | серый, розовый
Гальва | АО «Гальва Лтд», г. Магнитогорск | К 95 | голубой*
Гегама | АООТ «Гегама», г. Гавар | К 43 | желтый, белый
Герос-Кабель | ЗАО «Герос-Кабель», г. Пермь | К 89 | оранжевый
Гомелькабель | ОАО «Гомелькабель», г. Гомель | К 30 | красный, зеленый, желтый
ГОСНИП | ООО «ГОСНИП», г. Мозырь | К 104 | —
Грузкабель | АО «Грузкабель», г. Зестафони | К 36 | красный, синий, желтый
Дальэлектромонтаж | Комбинат электромонтажных изделий, филиал ЗАО «Дальэлектромонтаж», г. Хабаровск | К 61 | коричневый, коричневый
Донбасскабель | ОАО «Донбасскабель», г. Донецк | К23 | красный, белый
Информсистема | ПП «Информсистема», г. Ростов-на-Дону | К 93 | оранжевый, оранжевый
Иркутсккабель | АО завод «Иркутсккабель» г. Шелепов | К 22 | черный, коричневый
Кавказкабель | ЗАО Кабельный завод «Кавказкабель», г. Прохладный | К 67 | белый, белый
Кавэлектромонтаж | АО «Кавэлектромонтаж» г. Ростов-на-Дону | К 94 | серый, желтый
Казахстанкабель | АПО «Казахстанкабель», г. Семипалатинск | К 68 | красный, зеленый, черный
Казэнергокабель | АОА «Казэнергокабель», г. Павлодар | К 55 | желтый, голубой
Каиндинский КЗ | АООТ «Каиндинский кабельный завод», п.г.т. Каинда | К 40 | белый, красный, синий
Каменецподольск-кабель | АОЗТ «Каменецкподольсккабель» г. Каменец-Подольский | К 25 | желтый, коричневый
Камкабель | ОАО «Камкабель» г. Пермь | К 09 | красный, красный
Карелагропромэнерго | ООО «Карелагропромэнерго», г. Петрозаводск | К 53 | белый, розовый
Катех | ООО «Катех», пос. Коцюбинский, Киевская обл. | К 86 | белый, голубой
Кирскабель | АО «Кирсинский кабельный завод» г. Кирс | К 03 | красный, коричневый
Контур | ЗАО «Контур», г. Кемерово | К 60 | синий, синий, синий
Леткабелис | АО «Леткабелис», г. Паневежис | К 38 | красный, желтый, коричневый
Лукас | ООО «Лукас», г. Барнаул | К 103 | желтый, фиолетовый
Лусент Технолоджис-Связьстрой-1 | ЗАО «Лусент Технолоджис-Связьстрой-1», г. Воронеж | К 100 | розовый, фиолетовый
Людиновокабель | ЗАО «Завод Людиновокабель», г. Людиново, Калужская обл. | К 79 | серый, фиолетовый
Манычкабель | АОЗТ «Манычкабель», г. Пролетарск, Ростовская обл. | К 70 | голубой, голубой
Марпосадкабель | ОАО «Марпосадкабель», г. Мариинский посад | К 15 | —
Машиностроительная компания | ООО «Машиностроительная компания» г. Иркутск | К 101 | голубой, синий
Металлист | АОЗТ завод «Металлист» г. Колпашево | К 08 | —
Микропровод | АООТ завод «Микропровод», г. Подольск, МО | К 14 | —
Молдавкабель | Бендеровский кабельный завод «Мосдавкабель», г. Бендеры | К 39 | синий, черный, зеленый
Москабельмет | ЗАО «Москабельмет», г. Москва | К 11 | зеленый
Москабель-Фуджикура | ЗАО «Москабель-Фуджикура», г. Москва | К 87 | —
НИКИ г. Томск | НИКИ г. Томск с ОП, г. Томск | К 73 | белый, белый, белый
Новосибкабель | АО «Новосибкабель», г.Новосибирск | К 91 | фиолетовый, фиолетовый
Облагропромэнерго | МХАП «Облагропромэнерго», г. Гомель | К 82 | серый, красный
Объектив | ОАО «Завод Объектив» г. Новоржев, Псковская обл. | К 110 | —
Одескабель | Одеский кабельный завод «Одескабель»,г. Одесса | К 29 | синий, желтый
ОЗ УкрНИИКП | ОЗ УкрНИИКП, г. Бердянск | К 66 | —
ОКБ КП | Государственное унитарное предприятие ОКБ КП, г. Мытищи, МО | К 76 | —
ОП ОКБ КП | ОП ОКБ КП, г. Мытищи, МО | К 48 | синий, желтый, зеленый
Ореол | ООО «Ореол», г. Ростов-на-Дону | К 92 | черный, черный, черный
Партнер | ООО «Партнер», г. Рубцовск, Алтайский край | К 65 | серый, белый
Пахтакабель | Завод «Пахтакабель», г. Пахта | К 26 | —
Подольский кабельный завод | АООТ «Подольский кабельный завод», г. Подольск, МО | К 13 | черный, черный
Поспелихинский каб. завод | ООО «Поспелихинский кабельный завод», р.п. Поспелиха, Алтайский край | К 111 | фиолетовый, фиолетовый, фиолетовый
Примагропромэнерго | ООО «ПО Примагропромэнерго», г. Уссурийск, Приморский край | К 102 | —
Псковкабель | АО «Псковский кабельный завод», г. Псков | К 50 | зеленый, серый, желтый
Роскабель | АО «Роскабель», г. Ростов-на Дону | К 47 | белый, белый
Рыбинсккабель | ОАО «Рыбинсккабель» г. Рыбинск | К 02 | синий, коричневый
Рыбинсктехнокабель | ЗАО «Рыбинсктехнокабель», Рыбинск | К 97 | розовый, черный
Рыбинскэлектрокабель | ЗАО «Рыбинскэлектрокабель», г. Рыбинск | К 58 | серый, синий
Самарская кабельная компания | ЗАО «Самарская кабельная компания», г. Самара | К 17 | фиолетовый
Сарансккабель | ОАО завод «Сарансккабель» | К 04 | желтый, зеленый
Сатурн | ТОО «Сатурн», г. Набережные Челны | К 88 | белый, фиолетовый
Северовостокэлектро-монтаж | ОАО «Северовостокэлектро-монтаж», г. Красноярск | К 84 | черный, оранжевый
Севкабель | ОАО «Севкабель» г. Санкт-Петербург | К 10 | желтый
Сибкабель | ЗАО «Сибкабель», г. Томск | К 56 | белый
Сибтехагро | ЗАО МО «Сибтехагро», г. Томск | К 63 | серый, серый, серый
Сибэлектромонтаж, НМУ2 | АООТ «НМУ2 Сибэлектромонтаж», г. Новосибирск | К 105 | голубой, фиолетовый
СМ лаборатория | ЗАО «Строительно-монтажная лаборатория» | К 72 | серый, коричневый
Спектр | СП «Спектр», г. Ташкент | К 49 | белый,белый, белый, белый
Спецкабель | НПП «Срецкабель», г. Москва | К 99 | —
Таджиккабель | АО Душанбинский завод «Таджиккабель», г. Душанбе | К 41 | белый, синий, зеленый
Торговый дом Паритет | ООО «Торговый дом Паритет-ЛТД», гю Подольск, МО | К 62 | зеленый, зеленый, зеленый
Туркменкабель | ПО «Туркменкабель», г. Ашхабад | К 44 | белый, зеленый
Узкабель | Государственное акционерное объединение «Узкабель», г. Ташкент | К 64 | синий
Укркабель | ОАО завод «Укркабель», г. Киев | К 24 | красный, синий
УкрНИИКП | УкрНИИКП, г. Бердянск | К 78 | —
Уралкабель | ЗАО «Уралкабель», г. Екатеринбург | К 19 | коричневый
УсольеВСЭМкабель | ООО «УсольеВСЭМкабель», г. Усолье- Сибирское-2, Иркутская обл. | К 59 | белый, черный, черный
Уфимкабель | Государственное унитарное предприятие «Уфимкабель», г. Уфа | К 18 | красный, зеленый
Черниговкабель | АО «Черниговкабель» г. Чернигов | К 108 | розовый, коричневый
Черногорскэлектро-монтаж | ООО «Черногорскэлектро-монтаж» г. Черногорск, Хакасия | К 81 | черный, черный, желтый
Чувашкабель | ОАО завод «Чувашкабель» г. Чебоксары | К 05 | белый, коричневый
ЭКСИ | АО ЭКСИ, г. Таллин | К 45 | черный, зеленый
Экспокабель | Подольский опытно-экспериментальный завод АО «Экспокабель», г. Подольск, МО | К 46 | белый, синий
Электра | АО «Электра» г. Реж, Свердловская обл. | К 07 | голубой
Электра | ТОО «Электра», г. Пермь | К 90 | красный, черный
Электрокабель | Предприятие «Завод»Электрокабель»ПК» г. Кольчугино | К 01 | красный, желтый
Электрокабель | ЗАО «Электрокабель», г. Новосибирск | К 52 | серый, черный
Электропровод | ЗАО Народная фирма «Электропровод», г. Москва | К 12 | красный; белый, белый*
Электросервис | ПК «Электросервис», г. Ангарск | К 106 | коричневый, коричневый, коричневый
ЭЛКАБ | ТОО «ЭЛКАБ», г. Заречный, Свердловская обл. | К 69 | морская волна, морская волна
Эмальпровод | ООО «Завод Эмальпровод» г. Томск | К 06 | голубой, голубой, голубой
Эмальпровод | Завод «Эмальпровод», г. Цхинвали | К 35 | —
Энергокомплекс | УНПП «Энергокомплекс» ИрГТУ, г. Иркутск | К 54 | желтый, желтый, желтый
Энергокомплект | ПО «Энергокомплект», г.Витебск | К 96 | розовый, розовый
Южкабель | ЗАО завод «Южкабель», г. Харьков | К 28 | синий, зеленый


Провода неизолированные для воздушных линий

пред
ПРОВОДА НЕИЗОЛИРОВАННЫЕ
след
Провода неизолированные для воздушных линий

В данную группу входят провода медные, алюминиевые и сталеалюминиевые, предназначенные для передачи электрической энергии в воздушных электрических сетях. Провода выпускаются в соответствии с ГОСТ 839-80.

Марки, элементы конструкции и области применения

Марка провода | Конструкция | Область применения
М | Провод, состоящий из одной или скрученный из нескольких медных проволок общим сечением от 4 до 400 мм2 | В атмосфере воздуха типов III и II на суше и море всех макроклиматических районов по ГОСТ 15150-69
А | Провод, скрученный из алюминиевых проволок общим сечением от 10 до 1500 мм2 | В атмосфере воздуха типов I и II на суше всех макроклиматических районов по ГОСТ 15150-69, кроме ТВ и ТС
АС | Провод, состоящий из стального сердечника и алюминиевых проволок с общим сечением по алюминию от 10 до 1250 мм2 | То же

Номинальное сечение проводов наиболее выпускаемых типоразмеров, число и номинальные диаметры проволок и другие конструктивные параметры приведены в таблицах.

Конструктивные данные проводов марки М

Номинальное сечение, мм2 | Конструкция
 | число проволок | номинальный диаметр проволок, мм | число повивов | Диаметр провода, мм | Масса, кг/км
4 | 1 | 2,21 | - | 2,24 | 35
6 | 1 | 2,76 | - | 2,76 | 52
10 | 1 | 3,57 | - | 3,57 | 88
16 | 7 | 1,70 | 1 | 5,1 | 142
25 | 7 | 2,13 | 1 | 6,4 | 224
35 | 7 | 2,51 | 1 | 7,5 | 311
50 | 7 | 3,00 | 1 | 9,0 | 444
70 | 19 | 2,13 | 2 | 10,7 | 612
95 | 19 | 2,51 | 2 | 12,6 | 850
120 | 19 | 2,80 | 2 | 14,0 | 1060
150 | 19 | 3,15 | 2 | 15,8 | 1340
185 | 37 | 2,51 | 3 | 17,6 | 1660
240 | 37 | 2,84 | 3 | 19,9 | 2120
300 | 37 | 3,15 | 3 | 22,1 | 2610
350 | 37 | 3,45 | 3 | 24,2 | 3110
400 | 37 | 3,66 | 3 | 25,5 | 3530
450 | - | - | - | - | -
500 | - | - | - | - | -
550 | - | - | - | - | .
600 | . | . | . | . | -
650 | - | - | - | - | -
700 | - | - | - | - | -

Конструктивные данные проводов марки А

Номинальное сечение, мм2 | Конструкция
 | число проволок | номинальный диаметр проволок, мм | число повивов | Диаметр провода, мм | Масса, кг/км
4 | - | - | - | - | -
6 | - | - | - | - | -
10 | 7 | 1,35 | - | 4,05 | 27
16 | 7 | 1,70 | 1 | 5,1 | 43
25 | 7 | 2,13 | 1 | 6,4 | 68
35 | 7 | 2,50 | 1 | 7,5 | 94
50 | 7 | 3,00 | 1 | 9,0 | 135
70 | 7 | 3,55 | 1 | 10,7 | 190
95 | 7 | 4,10 | 1 | 12,3 | 250
120 | 19 | 2,80 | 2 | 14,0 | 320
150 | 19 | 3,15 | 2 | 15,0 | 410
185 | 19 | 3,50 | 2 | 17,5 | 500
240 | 19 | 4,00 | 2 | 20,0 | 650
300 | 37 | 3,15 | 3 | 22,1 | 790
350 | 37 | 3,45 | 3 | 24,2 | 950
400 | 37 | 3,66 | 3 | 25,6 | 1070
450 | 37 | 3,90 | 3 | 27,3 | 1220
500 | 37 | 4,15 | 3 | 29,1 | 1380
550 | 61 | 3,37 | 4 | 30,3 | 1500
600 | 61 | 3,50 | 4 | 31,5 | 1620
650 | 61 | 3,66 | 4 | 32,9 | 1770
700 | 61 | 3,80 | 4 | 34,2 | 1900
пред
след


Расшифровка маркировки силового кабеля с бумажной пропитанной изоляцией

маркировка | изоляция |  |  | материал жилы |  | оболочка |  | броня |  | подушка |  | без наруж- ного покро- ва | покров шлангового типа
 | бумажная пропи- танная вязким масло- кани- фольным составом | пропи- танная нестека- ющим составом марки NAPELEС фирмы "BP" | из ПВХ | медь | алю- ми- ний | алю- мини- евая | свин- цовая | без брони из сталь- ных лент | с броней из 2-х сталь- ных лент | подуш- ка под броней без обозна- чения | тип подуш- ки под броней |  | Ш или В
 |  |  |  |  |  |  |  |  |  |  |  |  | волок- нистые матери- алы, пропи- танные битумом | из ПВХ пласти- ката | из него- рючего ПВХ пласти- ката | из него- рючего ПВХ пласти- ката с низким дымо- газо- выделе- нием
 | б/о | Ц | В | б/о | А | А | С | б/о | Б | б/о | "2л", "нл", "л" | Г | б/о | В | нг | нг-LS
АСБ |  |  |  |  | А |  | С |  | Б |  |  |  |  |  |  |
АСБл(2л) |  |  |  |  | А |  | С |  | Б |  | л (2л) |  |  |  |  |
АСБШв |  |  |  |  | А |  | С |  | Б |  |  |  |  | Шв |  |
АСБл(2л)Шв |  |  |  |  | А |  | С |  | Б |  | л(2л) |  |  | Шв |  |
АСБГ |  |  |  |  | А |  | С |  | Б |  |  | Г |  |  |  |
АСБ2лГ |  |  |  |  | А |  | С |  | Б |  | 2л | Г |  |  |  |
СШв |  |  |  |  |  |  | С |  |  |  |  |  |  | Шв |  |
СБ |  |  |  |  |  |  | С |  | Б |  |  |  |  |  |  |
СБл(2л) |  |  |  |  |  |  | С |  | Б |  | л (2л) |  |  |  |  |
СБ2лГ |  |  |  |  |  |  | С |  | Б |  | 2л | Г |  |  |  |
СБл(2л)Шв |  |  |  |  |  |  | С |  | Б |  | л(2л) |  |  | Шв |  |
СБГ |  |  |  |  |  |  | С |  | Б |  |  | Г |  |  |  |
СБШв |  |  |  |  |  |  | С |  | Б |  |  |  |  | Шв |  |
СШв |  |  |  |  |  |  | С |  |  |  |  |  |  | Шв |  |
СГ |  |  |  |  |  |  | С |  |  |  |  | Г |  |  |  |
ЦАСБ |  | Ц |  |  | А |  | С |  | Б |  |  |  |  |  |  |
ЦАСБл(2л) |  | Ц |  |  | А |  | С |  | Б |  | л (2л) |  |  |  |  |
ЦАСБШв |  | Ц |  |  | А |  | С |  | Б |  |  |  |  | Шв |  |
ЦАСБлШв |  | Ц |  |  | А |  | С |  | Б |  | л |  |  | Шв |  |
ЦАСШв |  | Ц |  |  | А |  | С |  |  |  |  |  |  | Шв |  |
ЦАСБГ |  | Ц |  |  | А |  | С |  | Б |  |  | Г |  |  |  |
ЦСБГ |  | Ц |  |  |  |  | С |  | Б |  |  | Г |  |  |  |
ЦСБ |  | Ц |  |  |  |  | С |  | Б |  |  |  |  |  |  |
ЦСБл(2л) |  | Ц |  |  |  |  | С |  | Б |  | л(2л) |  |  |  |  |
ЦСБлШв |  | Ц |  |  |  |  | С |  | Б |  | л |  |  | Шв |  |
ЦСШв |  | Ц |  |  |  |  | С |  |  |  |  |  |  | Шв |  |
ЦСБШв |  | Ц |  |  |  |  | С |  | Б |  |  |  |  | Шв |  |
ЦААБл(2л) |  | Ц |  |  | А | А |  |  | Б |  | л (2л) |  |  |  |  |
ЦААБл(нл)Г |  | Ц |  |  | А | А |  |  | Б |  | л (нл) | Г |  |  |  |
ЦААШв |  | Ц |  |  | А | А |  |  |  |  |  |  |  | Шв |  |
ААБл(2л) |  |  |  |  | А | А |  |  | Б |  | л (2л) |  |  |  |  |
ААБ2лШв |  |  |  |  | А | А |  |  | Б |  | 2л |  |  | Шв |  |
ААГ |  |  |  |  | А | А |  |  |  |  |  | Г |  |  |  |
ААБл(нл)Г |  |  |  |  | А | А |  |  | Б |  | л (нл) | Г |  |  |  |
ААШв |  |  |  |  | А | А |  |  |  |  |  |  |  | Шв |  |
ААШнг |  |  |  |  | А | А |  |  |  |  |  |  |  |  | Шнг |
ЦААШнг |  | Ц |  |  | А | А |  |  |  |  |  |  |  |  | Шнг |
АСБВнг-LS |  |  |  |  | А |  | С |  | Б |  |  |  |  |  |  | Внг-LS
ЦАСБВнг-LS |  | Ц |  |  | А |  | С |  | Б |  |  |  |  |  |  | Внг-LS
СБВнг-LS |  |  |  |  |  |  | С |  | Б |  |  |  |  |  |  | Внг-LS
ЦСБВнг-LS |  | Ц |  |  |  |  | С |  | Б |  |  |  |  |  |  | Внг-LS

Конструкция

Конструкция

1 - оболочка
2 - поясная изоляция
3 - жила
4 - подушка под броню
5 - броня
6 - наружный покров
7 - жгуты межфазного заполнения
8 - фазная изоляция

Конструкция

Информация предоставлена ЗАО "Москабельмет"

Закрыть окно


Расшифровка маркировки силового кабеля с пластмассовой изоляцией

маркировка | материал жилы |  | фазная изоляция |  |  | оболочка из полимерных материалов |  | броня | без наруж- ного покрова поверх брони или обо- лочки | наружный покров
 | медь | алю- миний | из ПВХ пласти- ката | из безгало- генной него- рючей ком- позиции | из вулка- низиро- ванного ПЭ | из ПВХ пласти- ката | из безгало- генной него- рючей ком- позиции | из 2-х стальных не оцинко- ванных или оцинко- ванных лент |  | покров шлангового типа
 |  |  |  |  |  |  |  |  |  | Ш или В
 |  |  |  |  |  |  |  |  |  | из ПВХ плас- тиката | из ПЭ | из него- рючего ПВХ плас- тиката | из него- рючего ПВХ плас- тиката с низким дымо- газо- выделе- нием | из безгало- генной негорю- чей ком- позиции
 | б/о | А | В | П | Пв | В | П | Бб | Г | в | п | нг | нг-LS | нг-HF
АВВГ |  | А | В |  |  | В |  |  | Г |  |  |  |  |
ВВГ |  |  | В |  |  | В |  |  | Г |  |  |  |  |
АПвВГ |  | А |  |  | Пв | В |  |  | Г |  |  |  |  |
ПвВГ |  |  |  |  | Пв | В |  |  | Г |  |  |  |  |
АВБбШв |  | А | В |  |  |  |  | Бб |  | Шв |  |  |  |
ВБбШв |  |  | В |  |  |  |  | Бб |  | Шв |  |  |  |
АПвБбШв |  | А |  |  | Пв |  |  | Бб |  | Шв |  |  |  |
ПвБбШв |  |  |  |  | Пв |  |  | Бб |  | Шв |  |  |  |
АПвБбШп |  | А |  |  | Пв |  |  | Бб |  |  | Шп |  |  |
ПвБбШп |  |  |  |  | Пв |  |  | Бб |  |  | Шп |  |  |
АВВГнг |  | А | В |  |  | В |  |  | Г |  |  | нг |  |
ВВГнг |  |  | В |  |  | В |  |  | Г |  |  | нг |  |
АПвВГнг |  | А |  |  | Пв | В |  |  | Г |  |  | нг |  |
ПвВГнг |  |  |  |  | Пв | В |  |  | Г |  |  | нг |  |
АВБбШнг |  | А | В |  |  |  |  | Бб |  |  |  | Шнг |  |
ВБбШнг |  |  | В |  |  |  |  | Бб |  |  |  | Шнг |  |
АПвБбШнг |  | А |  |  | Пв |  |  | Бб |  |  |  | Шнг |  |
ПвБбШнг |  |  |  |  | Пв |  |  | Бб |  |  |  | Шнг |  |
АВВГнг-LS |  | А | В |  |  | В |  |  | Г |  |  |  | нг-LS |
ВВГнг-LS |  |  | В |  |  | В |  |  | Г |  |  |  | нг-LS |
АПвВГнг-LS |  | А |  |  | Пв | В |  |  | Г |  |  |  | нг-LS |
ПвВГнг-LS |  |  |  |  | Пв | В |  |  | Г |  |  |  | нг-LS |
АВБбШвнг-LS |  | А | В |  |  |  |  | Бб |  |  |  |  | Швнг-LS |
ВБбШвнг-LS |  |  | В |  |  |  |  | Бб |  |  |  |  | Швнг-LS |
АПвБВнг-LS |  | А |  |  | Пв |  |  | Б |  |  |  |  | Внг-LS |
ПвБВнг-LS |  |  |  |  | Пв |  |  | Б |  |  |  |  | Внг-LS |
ВБВнг-LS |  |  | В |  |  |  |  | Б |  |  |  |  | Внг-LS |
АВБВнг-LS |  | А | В |  |  |  |  | Б |  |  |  |  | Внг-LS |
ППГнг-HF |  |  |  | П |  |  | П |  | Г |  |  |  |  | нг-HF
ПБбПнг-HF |  |  |  | П |  |  |  | Бб |  |  |  |  |  | Пнг-HF
ПвПГнг-HF |  |  |  |  | Пв |  | П |  | Г |  |  |  |  | нг-HF

Конструкция

Конструкция

1 - токопроводящие жилы
2 - фазная изоляция
3 - оболочка из полимерных материалов
4 - заполнение в центре
5 - подушка под броню (если есть)
6 - броня из 2-х стальных не оцинкованных или оцинкованных лент (Б)
7 - наружный покров (если есть)

Конструкция

Информация предоставлена ЗАО "Москабельмет"

Закрыть окно


ЛАМПЫ

ЛАМПЫ ЛЮМИНЕСЦЕНТНЫЕ НИЗКОГО ДАВЛЕНИЯ

ЛБУ30 Работают в электрических сетях переменного тока напряжением 220 В, частотой 50 Гц, включаются в сеть вместе с пускорегулирующей аппаратурой, обеспечивающей зажигание ламп, нормальный режим работы и устранение радиопомех. Люминесцентные лампы имеют в несколько раз большую светоотдачу, чем лампы накаливания. Предназначены для общего освещения закрытых помещений.

В обозначении ламп буквы обозначают:

Л - люминесцентная
Б - белая
Д - дневная
Ц - с улучшенной цветопередачей

Лампы люминесцентные отечественного производства

Наименование | Напр., В | Мощн., Вт | Свет. поток лм | Длин. мм, L | Диам. мм d | Цоколь | Упак.
ЛБ18 | 57 | 18 | 1060 | 604 | 26,5 | G13d | 42
ЛБ 20/ЛБ20-2 | 57 | 20 | 1060 | 604 | 38/32 | G13d | 20/30
ЛД 20/ЛД20-2 | 57 | 20 | 880 | 604 | 38/32 | G13d | 20/30
ЛБ 40/ЛБ40-2 | 57 | 40 | 2800 | 1213 | 38/32 | G13d | 20/30
ЛД 40/ЛД40-2 | 57 | 40 | 2300 | 1213 | 38/32 | G13d | 20/30
ЛБ 65/ЛД65 | 57 | 80 | 5200 | 1514 | 40 | G13d | 20/30
ЛБ 80/ЛД80 | 57 | 80 | 4250 | 1514 | 40 | G13d | 20/30
ЛБУ 30 | 104 | 30 | 1980 | 465 | 26 | G13d | 15

Энергоэкономичные люминесцентные лампы OSRAM

OSRAM DULIX®S Лампа для творческого проектирования светильников и современных осветительных систем. Небольшие установочные габариты и исключительно плоская конструкция. Большая светоотдача и очень приятный свет. Восьмикратное увеличение срока службы и уменьшение до 1/4 - 1/5 потребления электроэнергии по сравнению с лампами накаливания аналогичной яркости. Теплый, приятный свет, отличная цветопередача. Односторонний штырьковый цоколь G23 со встроенным стартером и помехоподавляющим конденсатором.

Лампы OSRAM DULIX®S компактные люминесцентные лампы с односторонним цоколем

Наименование | Ном. мощн. Вт | Цветность света | Ст. цвето- передачи | Свет. пот. | Уст. дл. l1 макс. мм | Уст. дл. l2 макс. мм | Дл. согл. МЭК l1 макс. мм | Цоколь
DULUXS9W/11-860 | 9 | LUMILUX дневного света | 1 В | 565 | 144 | 167 | 145 | G23
DULUXS9W/21-840 | 9 | LUMILUX ярко-белая | 1 В | 600 | 144 | 167 | 145 | G23
DULUXS9W/31-830 | 9 | LUMILUX тепло-белая | 1 В | 600 | 144 | 167 | 145 | G23
DULUXS9W/41-827 | 9 | LUMILUX INTERNA | 1 В | 600 | 144 | 167 | 145 | G23
DULUXS9W/41-827 | 9 | LUMILUX INTERNA | 1 В | 600 | 144 | 167 | 145 | G23
DULUXS11W/11-860 | 11 | LUMILUX дневного света | 1 В | 850 | 214 | 237 | 215 | G23
DULUXS11W/21-840 | 11 | LUMILUX ярко-белая | 1 В | 900 | 214 | 237 | 215 | G23
DUUJXS11W/31-830 | 11 | LUMILUX тепло-белая | 1 В | 900 | 214 | 237 | 215 | G23
DULUXS11W/41-827 | 11 | LUMILUX INTERNA | 1 В | 900 | 214 | 237 | 215 | G23
DULUXS11W/41-827 | 11 | LUMILUX INTERNA | 1 В | 900 | 214 | 237 | 215 | G23

цоколь G24d-1; DULUX'D; 10-26 Вт цоколь GX24d-1; DULUX'T; 13,18,26 Вт цоколь Е27; DULUX EL LONGLIFE; 5-23 Вт
цоколь G24d-1;
DULUX'D;
10-26 Вт 		цоколь GX24d-1;
DULUX'T;
13,18,26 Вт 		цоколь Е27;
DULUX EL LONGLIFE;
5-23 Вт

Лампы люминесцентные OSRAM с двумя цоколями

Характеристика цветопередачи:

2A, 2B - хорошая
1A, 1B - отличная
3 - удовлетворительная

Обозначение | Ном. мощн. Вт | Цветность света | Степень цвето- передачи | Свет. поток с э-м ПРА, лм | Диам. трубки d, мм | Длина l, мм
Лампы LUMILUX® PLUS
L18/21-860 PLUS | 18 | LUMILUX дневного света | 1 В | 1300 | 26 | 59
L18/21-840 PLUS | 18 | LUMILUX ярко-белая | 1 В | 1350 | 26 | 590
L18/31-830 PLUS | 18 | LUMILUX тепло-белая | 1 В | 1350 | 26 | 590
L18/41-827 PLUS | 18 | LUMILUX INTERNA | 1 В | 1350 | 26 | 590
L36/11-860 PLUS | 36 | LUMILUX дневного света | 1 В | 3250 | 26 | 1200
L36/21-840 PLUS | 36 | LUMILUX ярко-белая | 1 В | 3350 | 26 | 1200
L36/31-830 PLUS | 36 | LUMILUX тепло-белая | 1 В | 3350 | 26 | 1200
L36/41-827 PLUS | 36 | LUMILUX INTERNA | 1 В | 3350 | 26 | 1200
L58/11-860 PLUS | 58 | LUMILUX дневного цвета | 1 В | 5000 | 26 | 1500
L58/21-840 PLUS | 58 | LUMILUX ярко-белая | 1 В | 5200 | 26 | 1500
L58/31-830 PLUS | 58 | LUMILUX тепло-белая | 1 В | 5200 | 26 | 1500
L58/41-827 PLUS | 58 | LUMILUX INTERNA | 1 В | 5200 | 26 | 1500
Лампы LUMILUX® DE LUXE
L18/12-950 | 18 | LUMILUX DE LUXE дневного света | 1 А | 1000 | 26 | 590
L18/22-940 | 18 | LUMILUX DE LUXE ярко-белая | 1 А | 1000 | 26 | 590
L18/32-930 | 18 | LUMILUX DE LUXE тепло-белая | 1 А | 1000 | 26 | 590
L36/12-950 | 36 | LUMILUX DE LUXE дневного света | 1 А | 2350 | 26 | 1200
L36/22-940 | 36 | LUMILUX DE LUXE | 1 А | 2350 | 26 | 1200
L36/32-930 | 36 | LUMILUX DE LUXE тепло-белая | 1 А | 2350 | 26 | 1200
L58/12-950 | 58 | LUMILUX DE LUXE дневного света | 1 А | 3700 | 26 | 1500
L58/22-940 | 58 | LUMILUX DE LUXE ярко-белая | 1 А | 3750 | 26 | 1500
L58/32-930 | 58 | LUMILUX DE LUXE тепло-белая | 1 А | 3750 | 26 | 1500
Стандартные лампы
L18/25 | 18 | Универсально-белая | 2 А | 1100 | 26 | 590
L18/20 | 18 | Ярко-белая | 2 В | 1150 | 26 | 590
L18/30 | 18 | Тепло-белая | 3 | 1150 | 26 | 590
L36/25 | 36 | Универсально-белая | 2 А | 2600 | 26 | 1200
L36/20 | 36 | Ярко-белая | 2 В | 2850 | 26 | 1200
L36/30 | 36 | Тепло-белая | 3 | 2850 | 26 | 1200
L58/25 | 58 | Универсально-белая | 2 А | 4100 | 26 | 1500
L58/20 | 58 | Ярко-белая | 2 В | 4600 | 26 | 1500
L58/30 | 58 | Тепло-белая | 3 | 4600 | 26 | 1500

Стартеры для люминесцентных ламп

Стартер

Стартеры предназначены для зажигания люминесцентных ламп. Климатическое исполнение стартеров - УХЛ4, предназначены для работы в следующих условиях: температура окружающей среды от +5 до +55°С, число зажиганий ламп при помощи стартера - не менее 6000

 | Кол-во включений | Высота, мм | Диам., мм | Расст. между конт., мм
20С-127 | 6000 | 40,3 | 21,5 | 12,7
80C-220-1 | 6000 | 40,3 | 21,5 | 12,7
OSRAM
ST-111GRP/220B | 11000 | 40,0 | 21,0 | 13,0
ST-1510ER/127B | 11000 | 40,0 | 21,0 | 13,0

ЛАМПЫ НАКАЛИВАНИЯ

Общего назначения (Б) и различного назначения (РН)

Лампы применяются для общего, местного и наружного освещения в быту и промышленности в сетях переменного тока напряжением 220В частотой 50 Гц. Средняя продолжительность горения ламп типа Б и РН при расчетном напряжении - 1000 час.

Внешний вид | Наименование | Напр., В | Мощн., Вт | Тип цок. | Упак., шт.
Лампа общего назначения | Б220-230-25 | 220 | 25 | Е27 | 120
 | Б220-230-40 | 220 | 40 | Е27 | 120
 | Б220-230-60 | 220 | 60 | Е27 | 120/154
 | Б220-230-75 | 220 | 75 | Е27 | 120
 | Б220-230-100 | 220 | 100 | Е27 | 120/154
 | Б235-245-150 | 220 | 150 | Е27 | 90
 | РН220-230-200 | 220 | 200 | Е27 | 80/90
 | РН220-230-300 | 220 | 300 | Е27 | 48
 | РН230-240-300 | 220 | 300 | Е40 | 36
 | РН230-240-500 | 220 | 500 | Е40 | 24
 | РН21 5-225-500 | 220 | 500 | Е40 | 10
ДС235-245-40, ДС235-245-40 | ДС235-245-40 | 220 | 40 | Е14 | 196
 | ДС235-245-40 | 220 | 60 | Е14 | 196

Местного освещения

Лампы предназначены для освещения рабочих мест в производственных помещениях, помещениях с повышенной влажностью (гаражей, погребов, строительных площадей и т. д.), рассчитаны на эксплуатацию при напряжении 12 В, 24 В или 36 В.

Внешний вид | Наименование | Напр., В | Мощн., Вт | Тип цок. | Упак., шт.
Лампа местного освещения | МО 12 | 12 | 40 | E27 | 120
 | МО 36 | 36 | 40, 60, 100 | E27 | 120

Для швейных машин и холодильников

Лампы предназначены для освещения швейных машин, холодильников и других приборов. Напряжение 220 В.

Внешний вид | Наименование | Напр., В | Мощн., Вт | Тип цок. | Упак., шт.
ПШ215-225-15 | ПШ215-225-15 | 220 | 15 | E14 | 200

Лампы накаливания общего назначения OSRAM

Лампы CLASSIC матированные внутри прозрачные каплевидные лампы

Каплевидные лампы применяются для декоративного освещения. Благодаря своим небольшим размерам они подходят ко многим малогабаритным светильникам.

Внешний вид | Наименование | Напр. В | Свет. поток лм | Диам. d, мм | Дл. l, мм | Цок.
 | Матрированные внтури
TRIM 60E14 | TRIM60E14 | 60 | 660 | 45 | 80 | E14
TRIM 60E27 | TRIM60E27 | 60 | 660 | 45 | 75 | E27
 | Прозрачные
TRKL 60E14 | TRKL60E14 | 60 | 660 | 45 | 80 | E14
TRKL 60E27 | TRKL60E27 | 60 | 660 | 45 | 75 | E27

Лампы CONCENTRA SPOT зеркальные

Направленный свет этих ламп позволяет создавать акцентирующее освещение помещений или больших площадей, например витрин, торговых залов, вестибюлей, пассажей и т.д.

Внешний вид
CONCENTRA SPOT
Наимен. | Мощн. Вт | Сила света, КД | Угол изл., град. | Диам., d, мм | Длина, l, мм | Цок.
R 39 30 | 30 | 180 | 40 | 39 | 67,5 | E14
R 50 25 | 25 | 220 | 30 | 50 | 86,5 | E14
R 50 40 | 40 | 430 | 30 | 50 | 86,5 | E14
R 63 40 | 40 | 540 | 30 | 63 | 105 | E27
R 63 60 | 60 | 960 | 30 | 63 | 105 | E27
R 80 60 | 60 | 260 | 80 | 80 | 116 | E27
R 80 75 | 75 | 345 | 80 | 80 | 116 | E27
R 80 100 | 100 | 500 | 80 | 80 | 116 | E27
R 95 100 | 100 | 1350 | 95 | 95 | 140 | E27
R 95 150 | 150 | 2250 | 95 | 95 | 140 | E27

ЛАМПЫ РТУТНЫЕ ВЫСОКОГО ДАВЛЕНИЯ

ДРЛ Эти лампы применяются для освещения производственных площадей, улиц. Они включаются в сеть переменного тока напряжением 220В, частотой 50 Гц через пускорегулирующие устройства. Используются в светильниках типа РКУ, РТУ и прожекторах типа РО.

Наименов. | Напр. В | Мощн. Вт | Свет. поток лм | Ср. прод. гор. час. | Длина, l, мм | Диам., d, мм | Цок.
ДРЛ 125 | 125 | 125 | 6200 | 12000 | 178 | 76 | E27
ДРЛ 250 | 130 | 250 | 13500 | 12000 | 228 | 91 | E40
ДРЛ 400 | 135 | 400 | 24000 | 15000 | 292 | 122 | E40
ДРЛ 700 | 140 | 700 | 41000 | 20000 | 357 | 152 | E40
ДРЛ 1000 | 145 | 100 | 59000 | 18000 | 411 | 167 | E40

ЛАМПЫ НАТРИЕВЫЕ ВЫСОКОГО ДАВЛЕНИЯ

ДнаТ Эти лампы обладают самой высокой световой отдачей среди всех газоразрядных ламп и незначительным снижением светового потока при длительном сроке службы. Поэтому эти лампы применяются для экономичного наружного освещения - улицы, площади, туннели, стадионы, аэропорты, вокзалы, архитектурные сооружения. Используются в светильниках типа ЖКУ и прожекторах типа ЖО, ГО, ЖСУ.

Наименов. | Напр. В | Мощн. Вт | Свет. поток лм | Ср. прод. гор. час. | Длина, l, мм | Диам., d, мм | Цок. | Упак.
ДНаТ 70 | 75 | 70 | 4200 | 5000 | 143 | 30 | E27 | 15
ДНаТ 150 | 100 | 150 | 14000 | 6000 | 211 | 48 | E40 |
ДНаТ 250 | 100 | 250 | 24000 | 10000 | 250 | 48 | E40 | 30
ДНаТ 400 | 110 | 400 | 47500 | 12000 | 278 | 48 | E40 | 30

ЛАМПЫ НАКАЛИВАНИЯ КВАРЦЕВЫЕ ГАЛОГЕННЫЕ

Линейные галогенные лампы

Лампы КГ Лампы накаливания кварцевые галогенные - самые интенсивные источники света, работающие по принципу теплового излучения. По сравнению с другими источниками света галогенные лампы имеют преимущества - стабильность светового потока на протяжении всего срока службы, малые габариты и масса, нечувствительность к перепадам температур.

а) Эти лампы применяются в прожекторах для наружнего и внутреннего освещения, в кинематографии и телевидении.

Наименован. | Напр. В | Мощн. Вт | Свет. поток лм | Ср. срок службы ч. | Расст. между конт., l, мм | Диам., d, мм | Цок. | Упак.
КГ-220-500-1 | 220 | 500 | 14000 | 150 | 132 | 11 | R7S | 24
КГ-220-1000-5 | 220 | 1000 | 22000 | 2000 | 189 | 12 | R7S | 20
КГ-220-1500 | 220 | 1500 | 33000 | 2000 | 254 | 12 | R7S | 35
КГ-220-2000-4 | 220 | 2000 | 44000 | 2000 | 335 | 12 | R7S | 15
КГ-220-5000 | 220 | 5000 | 127000 | 2000 | 990 | 20,5 | K27S/96/250-1 | 18

б) Галогенные лампы, предназначенные для создания лучистого потока в ближней инфракрасной области спектра с применением в аппаратах термоэкспонирования и термических установках.

Наименован. | Напр. В | Мощн. Вт | Свет. поток лм | Ср. срок службы ч. | Расст. между конт., l, мм | Диам., d, мм | Цок. | Упак.
КГТ-220-1000-1 | 220 | 1000 | 2500 | 10000 | 375 | 12 | НРА15x20 | 120
КГТ-220-2200 | 220 | 2200 | 2600 | 5500 | 500 | 12 | НРА15x20 | 10
КГТ-380-3300 | 380 | 3300 | 2600 | 5500 | 750 | 12 | НРА15x20 | 10

Галогенные лампы накаливания HALOLINE для сетевого напряжения

Наимен. | Напр. В | Мощн. Вт | Свет. поток лм | Ср. срок службы ч. | Расст. между конт., l, мм | Диам., d, мм | Цок.
64695 | 220 | 150 | 2600 | 2000 | 74,9 | 12 | R7S
64701 | 220 | 300 | 5000 | 2000 | 114,2 | 12 | R7S
64702 | 220 | 500 | 9500 | 2000 | 114,2 | 12 | R7S
64740 | 220 | 1000 | 22000 | 2000 | 185,7 | 12 | R7S
64760 | 220 | 1500 | 33000 | 2000 | 250,7 | 12 | R7S

Низковольтные галогенные лампы низкого давления с отражателем

Низковольтные галогенные лампы низкого давления с отражателем - Техника низкого давления обеспечивает возможность эксплуатации в открытых светильниках согласно МЭК 598
- Поглощающее ультрафиолетовое стекло обеспечивает защиту от вредных составляющих излучения
- Соответствует отражаемым нормам по защите от ультрафиолетового излучения
- Уменьшение эффекта выгорания
- Интерференционный отражатель ограничивет тепловое излучение в световом пучке на 66%
- Дополнительное прозрачное защитное декоративное стекло обеспечивает защиту покрытия отражателя от пыли, влаги и от прикосновений
- Блеск и "перламутровое" покрытие фацетированного отражателя сохраняются на протяжении всего срока службы
- отражатель "Cool Beam уменьшает тепловую нагрузку в световом пучке

Наименов. | Напр. В | Мощн. Вт | Угол изл., град. | Сила света, КД | Диам., d, мм | Длина, l, мм | Cрок службы | Цоколь
 | DECOSTAR 51 STANDARD
41860WFL | 12 | 20 | 38 | 600 | 51 | 45 | 3000 | GU5,3
41865WFL | 12 | 35 | 38 | 1000 | 51 | 45 | 3000 | GU5,3
41870WFL | 12 | 50 | 38 | 1700 | 51 | 45 | 3000 | GU5,3
 | DECOSTAR 51 S (с декоративным защитным стеклом)
44860WFL | 12 | 20 | 38 | 600 | 51 | 45 | 3000 | GU5,3
44865WFL | 12 | 35 | 38 | 1000 | 51 | 45 | 3000 | GU5,3
44870WFL | 12 | 50 | 38 | 1700 | 51 | 45 | 3000 | GU5,3


МАГНИТНЫЕ ПУСКАТЕЛИ, РЕЛЕ ТЕПЛОВЫЕ, ЭЛЕКТРОТЕПЛОВЫЕ

Магнитные пускатели

Пускатели электромагнитные серий ПМА, ПМЛ, ПМЕ, ПМ12 предназначены для применения в стационарных установках для дистанционного пуска непосредственным подключением к цепи, остановки и реверсирования трехфазных асинхронных электродвигателей с короткозамкнутым ротором переменного напряжения 380 и 660 В с частотой 50 и 60 Гц. При наличии трехполюсных тепловых реле серий РТТ и РТЛ пускатели осуществляя защиту управляемых электродвигателей от перегрузок недопустимой продолжительности и от токов, возникающих при обрыве одной из фаз. Пускатели пригодны для работы в системах управления с применением микропроцессорной техники при шунтировании включающей катушки s помехоподавляющим устройством или при тиристорном управлении.

ПМ12 010270, ПМ12 010230 | ПМ12 100150, ПМА 6102, ПМА 5102 | ПМА 3210, ПМЕ 222, ПМА 3212
ПМ12 010270 ПМ12 010230 | ПМ12 100150 ПМА 6102 ПМА 5102 | ПМА 3210, ПМЕ 222, ПМА 3212
ПМ12 010100 | ПМЕ 211 | ПМ12 063151
ПМ12 010100 | ПМЕ 211 | ПМ12 025100 ПМЛ 2100

Структура условного обозначения

ПМ12 XXX X1 X2 X3

XXX - величина пускателя

1 - 010-10 ампер; 016-16 ампер;
2 - 025-25 ампер;
3 - 040-40 ампер;
4 - 063-63 ампер;
5 - 100-100 ампер;
7 - 250-250 ампер;

X1 - тип работы электродвигателя и наличие теплового реле

1 - без теплового реле нереверсивный
2 - с тепловым реле нереверсивный
5 - без теплового реле реверсивный
6 - с тепловым реле реверсивный

X2 - исполнение пускателей по степени защиты и наличие кнопок управления и сигнальной лампы

0 - IP00
1 - IP54 без кнопок
2 - IP54 с кнопками
3 - IP54 с кнопками и сигнальной лампой
4 - IP40 без кнопок
5 - IP20
6 - IP40 с кнопками
7 - IP40 с кнопками и сигнальной лампой

X3 - род тока и число контактов

 | род тока цепи упр | число контактов
 |  | 10А | 25А | 63А
0 | перем | 1з | 1з |
1 | перем | 1р | 1р | 2з+2р
2 | перем | 1з-40А

ПМА X1 X2 X3 X4

X1 - величина пускателя

X2 - тип работы электродвигателя и наличие теплового реле

1 - нереверсивный без ТР
2 - нереверсивный с ТР
3 - реверсивный без ТР
4 - реверсивный с ТР
5 - реверсивный без ТР
6 - реверсивный с ТР

X3 - исполнение пускателей по степени защиты и наличие кнопок управления и сигнальной лампы

0 - IP00
1 - IP40
2 - IP54
3 - IP40 с кнопками управления и сигнальной лампой
4 - IP54 с кнопками управления и сигнальной лампой
5 - IP40 с кнопками управления без сигнальной лампы
6 - IP54 с кнопками управления без сигнальной лампы

X4 - количество контактных групп и род тока

Для 0-ой величины

0 - 1з
1 - 1з+2р
2 - 1з+4р;
3 - 5з;
4 - 4з+2р;
5 - 2з;
6 - 3з;
7 - 2з+1р;
8 - 1з+2р

Для 3,4,5,6 величин
Род тока главной цепи

0 - 380В - постоянный
1 - 660В - постоянный
2 - 660В - переменный

ПМE X1 X2 X3

X1 - величина пускателя - 1, 2-я

X2 - исполнение пускателей по степени защиты и наличие кнопок управления и сигнальной лампы

1 - IP00
2 - IP30
2 - IP54

X3 - тип работы электродвигателя и наличие теплового реле

1 - без теплового реле нереверсивный
2 - с тепловым реле нереверсивный
3 - без теплового реле реверсивный
4 - с тепловым реле реверсивный

ПМЛ X1 X2 X3 X4

X1 - величина пускателя

X2 - тип работы электродвигателя и наличие теплового реле

1 - без теплового реле нереверсивный
2 - с тепловым реле нереверсивный
3 - без теплового реле реверсивный
4 - с тепловым реле реверсивный

X3 - исполнение пускателей по степени защиты и наличие кнопок управления и сигнальной лампы

0 - IP00
1 - IP54 без кнопок
2 - IP54 с кнопками
3 - IP54 с кнопками и сигнальной лампой
4 - IP40 без кнопок
5 - IP40 с кнопками
6 - IP20

X4 - кодирует количество контактных групп
0-1 замыкающий (на 10-25А), 1з+1р (на40-63А); 0,1 - 1р (на 10-25А); 2 - 1з (на 10-25А и 40-63А); 5 - 1з (на 10-25А) - постоянный ток ; 6 - 1р (на 10-25А) - постоянный ток

X5 - кодирует сейсмостойкость

X6 - кодирует исполнение пускателей с креплением на стандартные рейки

X7 и X8 - кодируют климатическое исполнение

X9 - кодируют исполнение по износостойкости А, Б и В

Величина | X | Доп. контр. | Род тока
1,2 | 0 | 1з | переменный
 | 5 | 1р | постоянный
 | 6
3,4 | 0 | 1з+1р | переменный
3-7 | 1 | 2з+2р
 | 2 | Зз+Зр
 | 3 | Зз+1р
 | 4 | 5з+1р

Пускатели электромагнитные ПМЛ

Электромагнитные пускатели широкого применения. В настоящее время выпускаются только с первой величины по четвертую. Изготавливаются по лицензии и по технологии фирмы "Telemecanique" (Франция). Отличаются современной конструкцией, допускающей смену управляющей катушки без нарушения регулировки пускателя.

Величина пускателя | первая - номинальный ток главной цепи 10А вторая - номинальный ток главной цепи 25А, третья - номинальный ток главной цепи 40А, четвертая -номинальный ток главной цепи 63А;
Исполнение | нереверсивный или реверсивный, с тепловым реле или без теплового реле, в корпусе или без корпуса, без кнопок или с кнопками "пуск" и "стоп"; с лампой или без лампы
Степень защиты | IP00, IP54
Стандартная упаковка | 1шт
Материал корпуса | пластмасса
Число полюсов главной цепи | 3
Номинальное напряжение главной цепи | 660В
Дополнительные встроенные контакты | 1з или 1р
Контактная приставка | ПКЛ
Тепловое реле | РТЛ1000 (0,1..25А); РТЛ2000 (23..86А)

Пускатели электромагнитные ПМЕ 200

Пускатели широкого применения.

Величина пускателя | вторая - номинальный ток главной цепи 25А
Исполнение | нереверсивный; с тепловым реле или без теплового реле, в корпусе или без корпуса
Степень защиты | IP00, IP30, IP40
Материал корпуса | сталь
Число полюсов главной цепи | 3
Номинальное напряжение главной цепи | 330В
Дополнительные контакты, ном. ток | 6..3А при 380В
исполнение стандартное | 2з+2р
исполнение по заказу | 1з
Тепловое реле | РТТ141 (0,2..25А)
Стандартная комплектация пускателей | с реле РТТ141 25А

Пускатели электромагнитные ПМ 12

Пускатели широкого применения.

Величина пускателя Первая - ном. ток главной цепи: 10 А,
Вторая - ном. ток главной цепи: 25 А,
Третья - ном. ток главной цепи: 40 А,
Четвертая - ном. ток главной цепи: 63 А,
Пятая - ном. ток главной цепи: 100 А,
Седьмая - ном. ток главной цепи: 250 А,
Исполнение нереверсивный или реверсивный,
с тепловым реле
или без теплового реле,
в корпусе или без корпуса,
без кнопок или
с кнопками "пуск" и "стоп";
Степень защиты | IP00, IP20, IP40; IP54
Материал корпуса | сталь
Число полюсов главной цепи | 3
Номинальное напряжение главной цепи | 660В
Тепловое реле Первая величина: РТТ5-10;
Вторая величина: РТТ211;
Четвертая величина: РТТ231;
Пятая величина: РТТ321

КОНТАКТНЫЕ ПРИСТАВКИ

Контактная приставка ПКЛ

Устанавливается на фронтальной поверхности пускателя и имеет с ним механическую связь. Позволяет, при необходимости, увеличить количество дополнительных контактов. Легко монтируется потребителем. Номинальный ток контактов, режим АС II 16А при напряжении 660В, Контактная группа - см.таблицу.

Внешний вид | Наименование | Контакты
ПКЛ 2204 | ПКЛ 2004 | 2з
 | ПКЛ 4004 | 4з
 | ПКЛ 0404 | 4р
 | ПКЛ 1104 | 1з+1р
 | ПКЛ 2204 | 2з+2р

Контактная приставка ПВЛ

Предназначена для включения цепей управления с некоторой задержкой относительно момента срабатывания пускателя. Удобна в цепях автоматики как элемент формирования задержки по времени. Приставки ПВЛ выпускаются в двух вариантах. Приставка ПВЛ 1000 срабатывает при включении пускателя, т.е. контакты приставки переключаются через заданное время после включения пускателя, приставка ПВЛ2000 - при отключении пускателя. Приставки выпускаются в нескольких модификациях по времени срабатывания и имеют плавную регулировку. По принципу действия относятся к пневматическим реле. Устанавливается на фронтальной поверхности пускателя и имеет с ним механическую связь, при этом применить приставку ПКЛ нельзя. Номинальный ток контактов, режим АС II: 16А при напряжении 660В.

Наименование | Род выдержки времени | Диапазон выдержки, сек
ПВЛ 1104 | При включении | 0,1..30
ПВЛ 1204 |  | 10..180
ПВЛ 2104 | При отключении | 0,1..30
ПВЛ 2204 |  | 10..180

КОНТАКТОРЫ

Электромагнитные контакторы предназначены для коммутации цепей переменного и постоянного тока. Основное назначение контакторов - усиление мощности управляющего сигнала, коммутации нескольких цепей одним сигналом, дистанционное включение цепей. Контакторы, предназначенные для управления трехфазными элктродвигателями, получили наименование пускателей. Используются в составе оборудования для включения мощных электрических машин и в аппаратуре автоматического включения резерва. Тепловыми реле не комплектуются.

Величина контактора |
первая - номинальный ток главной цепи | 100А
вторая - номинальный ток главной цепи | 160А
третья - номинальный ток главной цепи | 250А
четвертая - номинальный ток главной цепи | 400А
пятая - номинальный ток главной цепи | 630А
шестая - номинальный ток главной цепи | 1000А
Степень защиты | IP00
Число полюсов главной цепи | 3
Номинальное напряжение главной цепи | 380В
Дополнительные контакты | 6,3 А при 380 В
основное исполнение | 2з+2р

РЕЛЕ ТЕПЛОВЫЕ, ЭЛЕКТРОТЕПЛОВЫЕ

Реле тепловые РТЛ

Назначение: для защиты упрвляемых трехфазных асинхронных двигателей от перегрузок недопустимой продолжительности, в том числе при обрыве одной из фаз. Реле РТЛ 1000 конструктивно совместимы с пускателями ПМЛ 1000 и ПМЛ 2000, реле РТЛ 2000 - пускателями ПМЛ 3000 и ПМЛ 4000. Реле РТЛ классифицируется по номинальному току несрабатывания на средней установке. При перегрузке электродвигателя на 20% реле отключает его через 20 мин., если оно было нагрето номинальным током до установившегося теплового состояния.

Монтаж осуществляется зажимом втычных контактов реле под контакты пускателя, электрические связи проводятся гибкими проводниками. По заказу реле комплектуются колодками для автономного монтажа на панели щитов. Реле имеют размыкающий и замыкающий контакты, которые механически связаны с тепловыми элементами. Замыкающий контакт можно использовать в схемах сигнализации. На корпусе реле имеется кнопка "Возврат", при помощи которой реле после срабатывания можно вручную вернуть в исходное положение ранее полного остывания теплового элемента. Время автоматического возврата зависит от величины тока перегрузки, вызвавшего срабатывание теплового реле и от температуры окружающей среды.

Наименование | Уставка lн, А
РТЛ-1001 | 0.1 4А | 0,1..0,17
РТЛ-1002 | 0.21 А | 0,16..0,26
РТЛ-1003 | 0,32 А | 0,24..0,4
РТЛ-1004 | 0.52 А | 0,38..0,65
РТЛ-1005 | 0.8 А | 0,61..1,0
РТЛ-1006 | 1 ЗА | 0,95..1,6
РТЛ-1007 | 2.0 А | 1,5..2,6
РТЛ-1008 | 3,2 А | 2,4..4,0
РТЛ-1010 | 5.0 А | 3,8..6.0
РТЛ-1012 | 6.8 А | 5,5..8,0
РТЛ-1014 | 8.5А | 7,0..10
РТЛ-1016 | 12.0А | 9,5..14
РТЛ-1021 | 16.0 А | 13..19
РТЛ-1022 | 21, 5А | 18..25
РТЛ-2053 | 28. 5 А | 23..32
РТЛ-2055 | 35.5 А | 30..41
РТЛ-2057 | 45.0 А | 38..52
РТЛ-2059 | 55,5 А | 47..64
РТЛ-2061 | 64,0 А | 54..74

Реле электротепловые РТТ-111, РТТ-141

Назначение: для защиты управляемых трехфазных асинхронных электродвигателей от перегрузок недопустимой продолжительности, в том числе при обрыве одной из фаз. Реле РТТ 111 и РТТ 141 конструктивно совместимы с пускателями ПМЕ 200. Монтаж осуществляется методом втычнмх контактов реле под контакты пускателя, электрические связи проводятся гибкимипроводниками.

Исполнение контактов:
основное исполнение: РТТ-141, 1 размыкающий контакт;
исполнение по заказу: РТТ-111, 1 переключающий контакт;
Местные размеры (LxBxH), мм: 66x72x37.

Наименование | Уставка lн, А
РТТ-141 | 1,0А | 0,85..1,15
 | 1,25А | 1,1..1,4
 | 1,6А | 1,36..1,8
 | 2,0А | 1,7..2,3
 | 2,5А | 2,1..2,9
РТТ-141 | 3,2А | 2,7..3,7
 | 4,0А | 3,4..4,6
 | 5,0А | 4,25..5,75
 | 6,3А | 5,35..7,23
 | 8,0А | 6,8..9,2
 | 10,0А | 8,5..11,5
 | 12.5А | 10,6..14,3
 | 16,0А | 13,6..18,4
 | 20,0А | 17,0..23,0
 | 25,0А | 21,0..25,0

Реле электротепловые РТТ 5-10

РТТ 5-10 Предназначены для защиты управляемых трехфазных асинхронных электродвигателей от перегрузок недопустимой продолжительности, в том числе при обрыве одной из фаз. Реле РТТ 5-10 конструктивно совместимы с пускателями ПМА 0000 и ПМ12-010000. Монтаж осуществляется зажимом втычных контактов реле под контакты пускателя, электрические связи проводятся гибкими проводниками. Реле РТТ 5-10 классифицируются по номинальному току несрабатывания на средней установке. При перегрузке электродвигателя на 20% реле отключает его в течение 20 мин., если оно было нагрето номинальным током до установившегося теплового состояния. Реле возвращается в исходное положение, если воздействие на кнопку возврата произведено не менее, чем через 1,5 мин после срабатывания.

Контакты реле: 1 переключающий.


Низковольтная аппаратура

КНОПКИ И ПОСТЫ

Применяются для коммутации электрических цепей управления. Номинальный ток 10А. Номинальное напряжение 660В.

ПКТ-60 У2 |  |  | ПКТ-40 У2
КЕ 011 | ПКЕ 112-1 | ПКЕ 622-2 | ПКЕ 222-3 | ПКЕ 212-1 | ПКЕ 112-2
Марка | Степень защиты | Габаритные размеры, мм | Примечания
КЕ 011 | IP00 |  | кнопка красная
КЕ 011 | IP00 |  | кнопка черная
ПКЕ 112-1 | IP00 | 74x74x60 | пост на 1 красную кнопку
ПКЕ 112-1 | IP00 | 74x74x60 | пост на 1 черную кнопку
ПКЕ 112-2 | IP00 | 74x118x53 | пост на 2 кнопки
ПКЕ 212-1 | IP40 | 74x74x76 Г | пост на 1 кнопку «Гриб»
ПКЕ212-1 | IP40 | 74x74x60 | пост на 1 кнопку
ПКЕ 212-2 | IP40 | 74x140x60 | пост на 2 кнопки
ПКЕ 212-3 | IP40 | 74x190x60 | пост на 3 кнопки
ПКЕ 222-1 | IP54 | 74x74x75 | пост на 1 красную кнопку
ПКЕ 222-1 | IP54 | 74x74x76 | пост на кнопку «Гриб»
ПКЕ 222-2 | IP54 | 74x140x75 | пост на 2 кнопки
ПКЕ 222-3 | IP54 | 74x190x75 | пост на 3 кнопки
ПКЕ 622-2 | IP54 | 74x74x75 | пост на 2 кнопки
ПКТ-20 У2 | IP30 |  | пост тельфоновый на 2 кнопки (пульт управления)
ПКТ-40 У2 | IP30 | 212x50x45 | пост тельфоновый на 4 кнопки (пульт управления)
ПКТ-60 У2 | IP30 | 285x50x45 | пост тельфоновый на 6 кнопок (пульт управления)

АВТОМАТИЧЕСКИЕ ВЫКЛЮЧАТЕЛИ

Применяются для защиты силовых и осветительных распределительных сетей от токов перегрузки и при токах короткого замыкания. Типы автоматических выключателей - тепловые (Т) и электромагнитные (ЭМ).

АЕ 1031

АЕ 2044

АЕ 2043

АП 50Б-3МТ

АЕ 2056

Марка | Кол -во полюсов | Номин. напряж., В | Ном. ток, Iн, А | Устан-вка расцепителя | Степеньзащиты | Габариты, мм
АЕ 1031 | 1 | 220/380 | 6; 10; 16; 20; 25 | 1,5 Iн | IP20 | 21x90x70
АЕ 2044 | 1 | 220/380/440 | 10; 12,5; 16; 25; | 12 Iн | IP20 | 25x164x110
 |  |  | 31, 5; 40; 50; 63 |  |  |
ВМ 40 | 1 | 230/440 | 10; 16: 20; 25; 32; 40 | 1,45 Iн-Т; 5 Iн-ЭМ | IP20 | 17,5x80x71
АЕ 2046-10Р | 3 | 660 | 16; 20; 25; 31, 5; 40; 50; 63 | 12 Iн | IP20 | 75x215x105
АП 50Б-ЗМТ | 3 | 500-перем.ток | 1,6; 2,5; 4; 6,3; | 10 Iн | IP20 | 103x138x98
 |  | 220-пост.ток | 10; 16; 25; 50; 63 |  |  |
ВА 5237 | 3 | 380/660 | 250; 320; 400 | 10 Iн | IP20 | 150x225x140
ИЭК-С45М | 1,2, | 380/220 | 1, 2,3,4,5,6, 10, | 2.5 Iн | IP40 | 18x80x75
(ВА 47-29) | 3,4 |  | 16,20,25,32,40,50,63 |  |  |
ИЭК-NC100H | 1,2, | 380/220 | 63,80, 100 | 2,5 Iн | IP40 | 27x81x70
(ВА 47-100) | 3,4 |  |  |  |  |
ВА 16-26 | 1 | 220/380 | 6,3; 10; 16; 20; 25; 31, 5 | 1,45 Iн-Т; 12-14 Iн | IP20 | 18x90x80
А63М | 1 | 380 | 10; 16; 20; 25 | 1,35 Iн-Т; 10 Iн-ЭМ | IP30 | 28x134x83
ВА 60-26-14 | 1 | 380 | 6,3; 10; 16; 20; 25; 32; 40 | 1,45 Iн-Т; 10 Iн-ЭМ | IP20 | 12,5x85x65
ВА66-29-14 | 1 | 220/380 | 10; 16; 25; 40; 50; 63 | 1,45 Iн-Т; 10 Iн-ЭМ | IP20 | 17,5x80x71
АЕ2056ММ | 3 | 660 | 80; 100 | 1,25 Iн-Т; 12 Iн-ЭМ | IP20 | 75x145x105
ВА-6026-34 | 3 | 380 | 6,3; 10; 16; 20; 25; 31,5 | 1,45 Iн-Т; 10 Iн-ЭМ | IP20 | 39x85x65
ВА-6026-24 | 2 | 380 | 6,3; 10; 16; 20; 25; 31,5 | 1,45 Iн-Т; 10 Iн-ЭМ | IP20 | 25x85x65
АЕ2046М | 3 | 660 | 10; 16; 25; 31,5; 40; 50; 63 | 1,25 Iн-Т; 12 Iн-ЭМ | IP20 | 75x145x90
ВА51-25 | 3 | 660 | 10; 16; 25 | 1,35 Iн-Т; 10 Iн-ЭМ | IP20 | 52,5x100x75
А3716 | 3 | 380/660 | 100; 125; 160 | 1,15 Iн-Т; 630 А-ЭМ | IP30 | 110x320x180
АЕ2046-10Б | 3 | 660 | 10; 16; 20; 25; | 1,25 Iн-Т |  | 75x164x110
 |  |  | 31, 5; 40; 50; 63 | 12 Iн-ЭМ |  |
ВА5735 | 3 | 380/660 | 100; 125; 160; | 1,3 Iн-Т; 14 Iн-ЭМ | IP20 | 110x175x128
 |  |  | 200; 250 |  |  |
ВА51-39 | 3 | 660 | 320; 400; 630 | 1,25 Iн-Т; 10 Iн-ЭМ | IP20 | 225x250x100
АЕ2056МП | 3 | 660 | 16; 20; 25; 31,5; | 1,25 Iн-Т |  | 75x145x105
 |  |  | 40; 50; 63; 80; 100 | 12 Iн-ЭМ |  |

МАГНИТНЫЕ ПУСКАТЕЛИ

Применяются для дистанционного пуска, остановки и реверсирования трехфазных асинхронных электродвигателей с короткозамкнутым ротором при переменном напряжении 380/220 В и частоте 60 (60) Гц. Допускается использовать иагнитные пускатели в системах управления с применением микропроцессорной техники при шунтировании включающей катушки помехоподавляющим устройством.

ПМЕ 211

ПМА2100

ПМЕ 071

Марка | Ток головной цепи, А | Напряж. катушки, В | Степень защиты | Контактная группа | Тепловое реле | Габариты, мм | Прим.
ПМ 12-010 | 10 | 220/380 | IP00 | 1«3» | нет | 56x39,5x72 |
ПМЕ 211 | 25 | 220/380 | IP00 | 2«з»+2«р» | нет | 89x93x116 |
ПМЕ 212 | 25 | 220/380 | IP00 | 2«з»+2«р» | РТТ | 89x150x116 |
ПМЕ 222 | 25 | 220/380 | IP00 | 2«з»+2«р» | РТТ | 222x150x154 |
ПМА 3100 | 40 | 220/380 | IP00 | 2«з»+2«р» | нет | 89x93x116 |
ПМА 3200 | 40 | 220/380 | IP00 | 2«з»+2«р» | РТТ | 222x150x154 |
ПМА 3210 | 40 | 220/380 | IP40 | 2«з»+2«р» | РТТ | 223x150x157 |
ПМА 4100 | 63 | 220 | IP00 | 2«з»+2«р» | нет | 110x133x139 |
ПМА 4200 | 63 | 220 | IP00 | 2«з»+2«р» | РТТ | 202x133x139 |
ПМА 4210 | 63 | 220 | IP40 | 2«з»+2«р« | РТТ | 210x365x172 |
ПМА 4500 | 63 | 220 | IP00 | 2«з»+2«р» | нет | 250x170x170 | реверс
ПМА 5102 | 100 | 220 | IP00 | 2«з»+2«р» | нет | 150x125x160 |
ПМА 5202 | 100 | 220 | IP00 | 2«з»+2«р» | нет | 150x125x160 |
ПМА 5212 | 100 | 220 | IP40 | 2«з»+2«р» | РТТ | 248x468x206 |
ПМА 6102 | 160 | 220 | IP00 | 2«з»+2«р» | нет | 199x143x192 |
ПМА 6202 | 160 | 220 | IP00 | 2«з»+2«р» | РТТ | 292x143x192 |
ПМА 621 2 | 160 | 220 | IP40 | 2«з»+2«р» | РТТ | 440x327x242 |
НМЛ 1100 | 10 | 220/380 | IP00 | 1«з» | нет | 67x44x73,5 |
ПМЛ 1220 | 10 | 220/380 | IP54 | 1«3» | РТЛ | 160x87x116,5 |
ПМЛ 1501 | 10 | 220/380 | IP00 | 1«р» | нет | 78х103,1х78 | реверс
ПМЛ 2100 | 25 | 220/380 | IP00 | 1«3» | нет | 77x56x89, 1 |
ПМЛ 2220 | at | 220/380 | IP54 | 1«3» | РТЛ | 185x101x134 , |
ПМЛ 2501 | 25 | 220/380 | IP00 | 1«р» | нет | 88x128,5x97 | реверс
ПМЛ 3100 | 40 | 220/380 | IP00 | 1«з»+1«р» | нет | 126x75x107,3 |
ПМЛ 3220 | 40 | 220/380 | IP54 | 1«з»+1«р» | РТЛ | 280x164x166 |
ПМЛ 3500 | 40 | 220/380 | IP00 | 1«з»+1«р» | нет | 128x165x115 |
ПМЛ 4100 | 63 | 220/380 | IP00 | 1«з»+1«р» | нет | 126x75x107,3 |
ПМЛ 4220 | 63 | 220/380 | IP54 | 1"3"+1"р" | РТЛ | 280x164x166 |
ПМЛ 4500 | 63 | 220/380 | IP | 1«з»+1«р» | нет | 128x165x115 |

УСТРОЙСТВА ЗАЩИТНОГО ОТКЛЮЧЕНИЯ(УЗО)

Применяются для защиты людей и животных от порадения током при прямлм и косвенном прикосновении к токоведущим частям. Предотвращает риск возгорания, выявляет ток утечки на землю.

"Siemens" 5SM1

"Siemens" 5SU3

ИЭК-NFIN

ИЭК-NFIN

Марка | Кол-во полюсов | Номин. ток, Iн, А | Ток утечки,mA | Номин. напр., В | Габариты, мм
ИЭК-NFIN | 2 | 16, 25, 32 | 30, 30, 30 | 380/230 | 80x82x35
 |  | 40, 63, 80 | 30, 30, 100 |  |
 |  | 100 | 100 |  |
ИЭК-NFIN | 4 | 16, 25, 32 | 30,30,30 | 380/230 | 80x82x71,5
 |  | 40, 63, 80 | 3, 30, 100 |  |
 |  | 100 | 100 |  |
«Siemens» 5SM 1111-0/6 | 2 | 16 | 10 |  |
«Siemens» 5SM1 312-0/6 | 2 | 25 | 30 | . |
«Siemens» 5SM1 314-0/6 | 2 | 40 | 30 |  |
«Siemens» 5SM 1 316-0/6 | 2 | 63 | 30 |  |
«Siemens» 5SM1 342-0/6 | 4 | 25 | 30 |  |
«Siemens» 5SM 1 344-0/6 | 4 | 40 | .30 |  |
«Siemens» 5SM 1 346-0/6 | 4 | 63 | 30 |  |

ЭЛЕКТРОСЧЕТЧИКИ

Применяются для учета электроэнергии в бытовых, общественных и производственных помещениях.

СО-ЭЭ 6705

СО-505

СА 4-И678

СО-505

Наименование | Габаритные размеры, мм | Ном. ток, А | Макс, ток, А | Вес, кг, не более | Межповерочный интервал (год) | Темп. интервал (С)
1-фазные счетчики (Напряжение 220В; Класс точности 2,0)
СО-505 | 200x148x122 | 10 | 40 | 1,2 | 16 | -20 +55
СО-505 | 200x128x114 | 10 | 40 | 1,2 | 16 | -20 +55
СО-ЭЭ 6705 | 215x134x115 | 5-20 | 10-40 | 1,3 | 16 | -20 +55
СО-ЭЭ 6706 | 220x148x122 | 10 | 40 | 1,3 | 16 | -20 +55
3-фазные счетчики (Напр яжение 3x220/380В; Класс точности 2,0)
СА 4У-И672М | 282x173x127 | 5 | 7,5 | 3,2 | 8 | -20 +55
СА 4-И672М | 282x173x127 | 10 | 20 | 3,2 | 8 | -20 +55
СА 4-И678 10-40 А | 282x173x127 | 10 | 40 | _ 3,9 | 8 | -20 +55
СА 4-И678 20-50 А | 282x173x127 | 20 | 50 | 3,9 | 8 | -20 +55
СА 4-И678 30-75 А | 282x173x127 | З0 | 75 | 3,9 | 8 | -20 +55
СА 4-И678 50-100 А | 282x173x127 | 50 | 100 | 3,9 | 8 | -20 +55
Электронные счетчики (Напряжение 220 В; Класс точности 2,0)
ЦЭ6807Б-1 1ф. 1- тарифный | 216x134x68 | 5 | 50 | 1 | 6 | -45 +60
ЦЭ6807Б-2 1ф. 2- тарифный | 216x134x68 | .5 | 50 | 1 | 6 | -45 +60
СЭТ4-1 Зф. 1 -тарифный | 75x180x292 | 5 | 60 | 2 | 6 | -45 +60
СЭТ4-2 Зф. 2-тарифный | 75x180x292 | 5 | 60 | 2 | 6 | -45 +60

ТРАСФОРМАТОРЫ

Трасформаторы понижающие

Применяются для понижения напряжения сети.

ОСО-0,25 | Марка | Мощность, КВт | Напряжение первичной обмотки, В | Напряжение вторичной обмотки, В | Тип сети | Габаритные размеры, мм | Вес, кг, не более
 | ОСО-0,25 | 0,25 | 380/220 | 12, 24, 36, 42 | Однофазная | 123x120x120 | 4,3

Трасформаторы тока Т-0,66

Применяются для передачи сигнала измерительным приборам. Нноминальная вторичная сила тока - 5А. Номинальное напряжение - 600В. Класс точности - 0,5.

Т-0,66 | Марка | Предел измерения, А | Габаритные размеры, мм
 | Т-0,66 5/5 | 5 | 88x92x92
 | Т-0,66 10/5 | 10 | 88x92x92
 | Т-0,66 15/5 | 15 | 88x130x92
 | Т-0,66 20/5 | 20 | 88x130x92
 | Т-0,66 30/5 | 30 | 88x130x92
 | Т-0,66 40/5 | 40 | 88x130x92
 | Т-0,66 50/5 | 50 | 88x130x92
 | Т-0,66 75/5 | 75 | 88x130x92
 | Т-0,66 100/5 | 100 | 88x130x92
 | Т-0,66 150/5 | 150 | 88x130x92
 | Т-0,66 200/5 | 200 | 88x130x92
 | Т-0,66 300/5 | 300 | 88x130x92
 | Т-0,66 400/5 | 400 | 88x130x92
 | Т-0,66 600/5 | 600 | 88x130x92

ЯЩИКИ СИЛОВЫЕ

Применяются для не автоматической комутации, а также для надежного отключения и защиты от нагрузок и короткого замыкания трехфазных сетей.

Марка | Степень защиты | Габаритные Номинальный Комплектация размеры, мм ток, А
Ящик ЯБ1 -2(250 А) с рубильником | IP54 | 395x600x230 250 Блок БПВ-2 с тремя ПН-2-250А
Ящик ЯБ1 -4(400 А) с рубильником | IP54 | 395x615x230 400 Блок БПВ-2 с тремя ПН-2-400А
Ящик ЯБПВУ 100 А с рубильником | IP54 | 270x374x164 100 Блок БПВ-1 с тремя ПН-2-100А
Ящик ЯРВ 6123 100 А с рубильником | IP20 | 190x535x170 100 Блок БПВ-1 стремя ПН-2-100А
Ящик ЯРВ 6124 250 А с рубильником | IP20 | 190x535x170 250 Блок БПВ-2 с тремя ПН-2-250А

ПРЕДОХРАНИТЕЛИ

Применяются для защиты электрооборудования и электрических сетей от прегрузки и коротких замыканий.

Марка | Номин. ток, А | Габаритные размеры, мм | Номин. напр., В | Примечание
ПРС 25-Е27 | 16 | 81x90x48 | 380 |
ПРС 65-Е27 | 40 | 100x92x60 | 380 |
ПН2-УЗ(100А) | 100 | 125x40x53 | 380 | Плавкая вставка
ПН2-УЗ(250А) | 250 | 140x50x63 | 380 | Плавкая вставка
ПН2-УЗ(400 А) | 400 | 170x60x83 | 380 | Плавкая вставка
ПП57.39370 | 500 | 165x70x86 | 380 | Плавкий предохр.
ПП57.39371 | 500 | 165x70x86 | 380 | Плавкий предохр. с термозащитой
ПАР6,3 авт.Е 27 | 6,3 | 90x040 | 250 |
ПАР 10 авт.Е 27 | 10 | 90xd40 | 250 |
ПАР16 авт.Е 27 | 16 | 90x040 | 250 |


ПУСКОРЕГУЛИРУЮЩИЕ АППАРАТЫ И СТАРТЕРЫ

СТАРТЕРЫ ДЛЯ ЛЮМИНЕСЦЕНТНЫХ ЛАМП

Вид | Обозначение | Кол-во включений | Высота, мм | Диаметр, мм | Расстояние между контактами, мм
Стартер | 20С-127 | 6000 | 40,3 | 21,5 | 12,7
 | 80C-220-1 | 6000 | 40,3 | 21,5 | 12,7

ДРОССЕЛИ ДЛЯ ЛАМП НИЗКОГО ДАВЛЕНИЯ

Вид | Обозн. | Мощн. Вт | Напр., В | Част., Гц | Габариты, мм | Устан. размер | Масса, кг
УБИ | УБИ 20 | 20 | 230V, ток 0,37А twt(°С)=120/55, cosg=0,35 | 50 | 150(130)х34х39 | 136 (120) | 0,48
 | УБИ 40 | 40 2x20 | 230V, ток 0,42А twt(°C)=120/55, cosg=0,5 | 50 | 144x46x30 | 136 | 0,58

ПУСКОРЕГУЛИРУЮЩАЯ АППАРАТУРА ДЛЯ ГАЗОРАЗРЯДНЫХ ЛАМП ВЫСОКОГО ДАВЛЕНИЯ

ПРА встраиваемого исполнения ПРА независимого исполнения

ОСНОВНЫЕ ТЕХНИЧЕСКИЕ ПАРАМЕТРЫ ПРА ВСТРАИВАЕМОГО ИСПОЛНЕНИЯ

Наименов. | На пр. се ти, В | На пр. на др ос се ле, В | Ра бо чий ток, А | Пус ко вой ток, А, не бол. | По те ри мощ нос ти, Вт, не бо лее | Ко эф. мощ нос ти, не ме нее | Темп. марк., С | Пе ре гр ев об мо тки в ра бо чем ре жи ме, С | Пе ре гр ев об мот ки в ава рий ном ре жи ме, С | Габ.р-ры, LxBxH, мм | М, кг, не б.
1И150ДНаТ2 52Н-00З.УХЛ | 220 | 175 | 1,8 -0,05 +0,1 | 2,9 | 20 | 0,41 | 105 | 75 | 165 | 145x140x100 | 3,3
1И250ДНаТ 52Н-005.УХЛ2 | 220 | 185 | 3,1 -0,2 +0,2 | 4,5 | 30 | 0,32 | 120 | 75 | 170 | 136x132x117 | 4,2
1И400ДНаТ 52-007.УХЛ2 | 220 | 176 | 4,6 -0,2 +0,05 | 7,8 | 35 | 0,42 | 120 | 75 | 180 | 152x130x115 | 5,2
1И-125ДРЛ 42Н-001.УХЛ2 | 220 | 154 | 1,15 -0,06 +0,1 | 2,4 | 15 | 0,53 | 105 | 60 | 165 | 120x85x90 | 1,9
1И-250ДРЛ 42Н-001.УХЛ2 | 220 | 152 | 2,15 -0,1 +0,1 | 4,5 | 22 | 0,53 | 105 | 60 | 165 | 145x135x100 | 3,3
1И-400ДРЛ220 01Н-001.УХЛ2 | 146 | 3,25 | 7,15 -0,2 +0,05 | 7,15 | 25 | 0,53 | 105 | 60 | 165 | 132x136x117 | 4,6
1И-250Н81-006.УХЛ2 | 380 | 333 | 2,15 -0.15 +0,1 | 3,0 | 37 | 0,32 | 105 | 75 | 160 | 175x140x200 | 6,8
1И-1000ДРИ 82-001.ОМ4 | 380 | 260 | 4,7 | 8,0 | 50 | 0,5 | 120 | 75 | 180 | 235x140x250 | 13,0

ОСНОВНЫЕ ТЕХНИЧЕСКИЕ ПАРАМЕТРЫ ПРА НЕЗАВИСИМОГО ИСПОЛНЕНИЯ

Наименов. | На пр. се ти, В | На пр. на др ос се ле, В | Ра бо чий ток, А | Пус ко вой ток, А, не бол. | По те ри мощ нос ти, Вт, не бо лее | Ко эф. мощ нос ти, не ме нее | Темп. марк., С | Пе ре гр ев об мо тки в ра бо чем ре жи ме, С | Пе ре гр ев об мот ки в ава рий ном ре жи ме, С | Габ.р-ры, LxBxH, мм | М, кг, не б.
1И250ДНаТ 52-006.УХЛ1 | 220 | 185 | 3,1 +0,1 +0.2 | 4,5 | 30 | 0,32 | 120 | 75 | 170 | 175x140x185 | 6,5
1И400ДНаТ 52-006.УХЛ1 | 220 | 176 | 4,6 +0,2 -0,2 | 7,8 | 35 | 42 | 120 | 75 | 180 | 172x140x210 | 7,4
1И70ДНаТ 48-00 1.УХЛ1 | 220 | 183 | 1,0 -0.05 | 1,6 | 11 | 0,35 | 105 | 75 | 165 | 130x115x195 | 3,5
1И100ДНаТ 48-001.УХЛ1 | 220 | 175 | 1,2 -0,05 -0.05 | 2,0 | 13 | 0,41 | 105 | 75 | 165 | 130x115x195 | 3,5
1ДБИ-700ДРЛ /220Н-026М.УХЛ1 | 220 | 146 +0,3 | 5,45 -0.3 | 12,0 | 35 | 0,53 | 105 | 60 | 160 | 172x140x195 | 8,4
1ДБИ-1000ДРЛ /220Н-026М.УХЛ1 | 220 | 143 +0,4 | 7,5 -0.4 | 16,5 | 45 | 0,53 | 105 | 60 | 160 | 172x140x210 | 10,1
1И-125ДРЛ 42-001.УХЛ1 | 220 | 154 | 1,15 +0,06 -0,06 | 2,4 | 15 | 0,53 | 105 | 60 | 165 | 140x130x140 | 3,0
1И-250ДРЛ 42-001.УХЛ1 | 220 | 152 | 2,15 +0,1 -0,1 | 4,5 | 22 | 0,53 | 105 | 60 | 165 | 175x120x155 | 5,5
1И-400ДРЛ 42-001.УХЛ1 | 220 | 146 | 3.25 +0, -0,2 | 7,15 | 25 | 0,53 | 105 | 60 | 165 | 175x140x155 | 6,5


УСТАНОВОЧНЫЕ ЭЛЕМЕНТЫ

ВЫКЛЮЧАТЕЛИ ОТКРЫТОЙ УСТАНОВКИ

Предназначены для присоединения к открытой проводке электрических сетей.

Напряжение - 250 В
Степень защиты - IP20
Степень защиты брызгозащищенных - IP24

Обозначение | Описание | Номинал. ток, А | Габаритные размеры, мм | Масса, г
Серия "Прима", Mapи Эл
А16-051 А16-051 | 1-но клавишный | 6 | 61x71,5x32 | 65
А56-029 А56-029 | 2-х клавишный | 6 | 61x71,5x32 | 65
А16-046 А16-046 | 1-но клавишный со световой индикацией, при свечении индикатора в положении "Выключено" | 6 | 61x71,5x32 | 65
А56-007 А56-007 | 2-х клавишный со световой индикацией, при свечении индикатора в положении "Выключено" | 6 | 61x71,5x32 | 65
Производство Белоруссия, Россия, Украина
А14-116 А14-116 | 1-но клавишный | 4 | 65x65x30 |
А54-001 А54-001 | 2-х клавишный | 4 | 68x68x37 |
А64-100 А64-100 | 1-но клавишный, брызгозащищенный | 4 | 64x69x43 |

ВЫКЛЮЧАТЕЛИ СКРЫТОЙ УСТАНОВКИ

Предназначены для присоединения к скрытой проводке электрических сетей.

Напряжение - 250В
Степень защиты - IP20

Обозначение | Описание | Номинал. ток, А | Габаритные размеры, мм | Масса, г
Серия "Прима", Мари Эл
С16-057 С16-057 | 1-но клавишный | 6 | 81x81x55 | 85
С56-043 С56-043 | 2-х клавишный | 6 | 81x81x55 | 85
С16-053 С16-053 | 1-но клавишный со световой индикацией, при свечении индикатора в положении "Выключено" | 6 | 81x81x55 | 85
С56-039 С56-039 | 2-х клавишный индикацией, при свечении индикатора в положении "Выключено" | 6 | 81x81x55 | 85
Производство Белоруссия, Россия, Украина
С16-122 С16-122 | 1-но клавишный | 6 | 80x80x48 |
С56-124 С56-124 | 2-х клавишный | 6 | 80x80x48 |
С14-105 С14-105 | 1-но клавишный | 4 | 80x80x48 |
С54-109 С54-109 | 2-х клавишный | 4 | 80x80x48 |
С54-003 С54-003 | 2-х клавишный | 4 | 80x80x47 |
С54-001 С54-001 | 2-х клавишный | 4 | 80x80x45 |
С14-003 С14-003 | 1-но клавишный | 4 | 80x80x45 |
С64-001 С64-001 | 1-но клавишный коридорный для коммутации эл. цепей и управления ими с двух мест | 4 | 80x80x45 |
ПР-6-09-2/250-001 ПР-6-09-2/250-001 | проходной ползунковый без перемычки устанавливается на шнуре | 2 |  |
ВС-212,5-001 ВС-212,5-001 | для бытовых электросветильников | 2,5 |  |

РОЗЕТКИ ОТКРЫТОЙ УСТАНОВКИ

Предначены для присоединения электрических потребителей бытового назначения к электрической сети открытой проводки.

Напряжение - 250 В.
Степень защиты - IP20.
Степень защиты брызгозащищенных - IP24.

Обозначение | Описание | Номинал. ток, А | Габаритные размеры, мм | Масса, г
Серия "Прима", Мари Эл
РА16-003/1 РА16-003/1 | 1-местная, с заземляющими контактами и защитными шторками, которые автоматически закрывают контактные отверстия, когда вилка вынимается из розетки | 16 | 65x65x40 | 65
РА16-003/2 РА16-003/2 | плинтусная, 1-местная, с заземляющим контактом и защитными шторками, которые закрывают автоматически контактные отверстия, когда вилка вынимается из розетки, комплектуетсяметалличской монтажной пластиной | 16 | 101x66x41 | 130
Производство Белоруссия, Россия, Украина
РА10-212 РА10-212 | 1-местная | 10 | 60X60x28 |
РА10-209 РА10-209 | 1-местная, с заземляющими контактами | 10 | 60X60x28 |
РА10-214 РА10-214 | 1-местная, с заземляющими контактами брызгозащищенная | 10 | 71x71x45 |
РА10-216 РА10-216 | 1-местная брызгозащищенная | 10 | 71x71x45 |
РА10-213 РА10-213 | 2-местнаяя, с заземляющими контактами, брызгозащищенная | 10 | 71x134x54 |
РА10-221 РА10-221 | 2-местная, брызгозащищенная | 10 | 71x134x54 |
РА16-238 РА16-238 | 2-местная | 16 | 60x100x28 I |
РА16-243 РА16-243 | 3-местная, с заземляющими контактами | 16 | 60x1 60x44,5 |
РА16-244 РА16-244 | 3-местная | 16 | 60x160x32,5 |
РА16-245 РА16-245 | 4-местная, с заземляющими контактами | 16 | 60x210,5x44,5 |
РА16-246 РА16-246 | 4-местная | 16 | 60x210,5x32,5 |

РОЗЕТКИ СКРЫТОЙ УСТАНОВКИ

Предназначены для присоединения электрических потребителей бытового назначения к электрической сети скрытой проводки.

Напряжение - 250 В.
Степень защиты - IP20.
Степень защиты брызгозащищенных - IP24.

Обозначение | Описание | Номинал. ток, А | Габаритные размеры, мм | Масса, г
Серия "Прима", Мари Эл
PC16-004 PC16-004 | 1-местная, с заземляющим контактом и защитными шторками | 16 | 81x81x42 | 70
PC16-007 PC16-007 | 2-местная, с заземляющим контактом и защитными шторками | 16 | 122x81x53 | 120
Производство Белоруссия, Россия, Украина
РС16-228 РС16-228 | 1-местная | 16 | 80x80x32 |
PC16-227 PC16-227 | 1-местная, с заземляющим контактом | 16 | 80X80x32 |
PC16-237 PC16-237 | 2-местная | 16 | 80X110x32 |
PC16-239 PC16-239 | 2-местная, с заземляющим контактом | 16 | 80X110x42,3 |
PC10-204 PC10-204 | 1-местная | 16 | 80X80x34 |
PC10-201 PC10-201 | 1-местная, с заземляющим контактом | 16 | 80X80x48 |
2PC10-211 2PC10-211 | 2-местная, с заземляющим контактом в комплекте с монтажной коробкой | 16 | 80x138x44 70x123х32 (кор.) |
PC10-223 PC10-223 | 1-местная | 10 | 80x80x35 |
PC10-225 PC10-225 | 1-местная, с заземляющим контактом | 10 | 80x80x46 |
TP-001 TP-001 | телевизионная для подключения антенны | 16 | 80x8052 |
TP-003 TP-003 | телефонная | 16 | 80x80x11 |
PA32-002 PA32-002 | к электроплите | 32 | 100x100x52 |

БЛОКИ

Выпускаются в комплекте с монтажной коробкой.

Напряжение - 250 В
Степень защиты -IP20
Степень защиты брызгозащищенных - IP24

Обозначение | Описание | Номинал ток, А | Габаритные размеры, мм
Серия "Прима", Мари Эл
БК2ВР-005 БК2ВР-005 | 1 -клавишный выключатель со световым индикатором, 2-клавишный выключатель и розетка с заземляющим контактом и защитными шторками | 6 | 193x8 1x48 (блок)
БК2ВР-006 БК2ВР-006 | 2-клавишный выключатель 1-клавишный выключатель и розетка с заземляющим контактом и защитными шторками | 6 | 193x8 1x48 (блок)
РВ6-006 РВ6-006 | разветвитель-переходник, 3 с защитными шторками, 3-местный | 6 | 140x60x46
РВ6-008 РВ6-008 | разветвитель-переходник, 1 с защитными шторками 3-местный | 6 | 140x60x40
Производство Белоруссия, Россия, Украина
2В-РЦ 2В-РЦ | 2 выключателя и розетка | 6 | 48x80x120 (блок) 31x70x110 (коробка)
ЗВ-РЦ ЗВ-РЦ | 3 выключателя и розетка | 6 | 48x80x1 20 (блок) 31x70x1 10 (коробка)
В-РЦ-206 В-РЦ-206 | выключатель и розетка с заземляющим контактом | 6 | 80x156x52 (блок) 70x123x32 (коробка)
В-РЦ-207 В-РЦ-207 | выключатель и розетка 1 с заземляющим контактом брызгозащищенный | 6 | 73x1 34x54 (блок)
2В-РЦ-202 2В-РЦ-202 | 2-клавишный выключатель и розетка с заземляющим контактом | 6 | 80x1 56x52 (блок) 70x123x32 (коробка)
2В-РЦ-204 2В-РЦ-204 | 2-клавишный выключатель и розетка с заземляющим контактом | 6 | 80x1 56x52 (блок) 70x123x32 (коробка)
ЗВ-РЦ-203 ЗВ-РЦ-203 | 2-клавишный выключатель :i 1 -клавишный выключатель и розетка с заземляющим контактом | 6 | 80x208x52 (блок) 70x175x32 (коробка)

ВИЛКИ, РАЗЪЁМЫ, РОЗЕТКИ КАБЕЛЬНЫЕ

Обозначение | Описание | Номин., ток, А | Напряжение, В
ВШ2-02-6/220 ВШ2-02-6/220 | вилка штепсельная |  |
ВШЦ-20 ВШЦ-20, Беларусь | вилка двухполюсная разборная угловая с боковым заземляющим контактом |  |
ВК16-005 ВК16-005, р-ка МЭ | с заземляющим контактом |  |
В32-001 В32-001 | вилка к электроплите евростандарт | 32 | 250
В6-241 В6-241 | вилка, боковой подвод провода | 6 | 250
ВШ-6-215 ВШ-6-215 | вилка штепсельная универсальная | 6 | 250
В16-005 В16-005 | вилка двухполюсная разборная угловая с боковым заземляющим контактом | 16 | 250
РШ30, ВШ30 РШ30, ВШ30 | разъем 4-х контактный | 40 | 380
РШ40, ВШ40 | разъем 3-х контактный | 40 | 220

РАЗЪЁМЫ КАБЕЛЬНЫЕ

Обозначение | Описание | Номинал. ток, А | Напряжение, В | Диаметр прим. кабеля, мм | Степень защиты
ШРЭ-16Б-1379.601 ШРЭ-16Б-1379.601 | вилка | 16-25 | 220-380 | 7-17 |
ШРЭ-16Б-1379.602 ШРЭ-16Б-1379.602 | розетка щитовая | 16-25 | 220-380 | 7-17 |
ШРЭ-16Б-1379.60 ШРЭ-16Б-1379.603 | розетка под открытую проводку | 16-25 | 220-380 | 7-17 |
ШРЭ-16Б-1379.604 ШРЭ-16Б-1379.604 | розетка кабельная | 16-25 | 220-380 | 7-17 |
СС11-25-031210-00 УХЛ 1.500 СС11-25-031210-00 УХЛ 1.500 | вилка панельная | 25 | 220-380 | 7-17 | IP54
СС1 1-25-011210-00 УХЛ1.501 СС11-25-011210-00 УХЛ1.501 | вилка кабельная | 25 | 220-380 | 7-17 | IP54
СС11-25-081211-54 УХЛ 1.502 СС11-25-081211-54 УХЛ 1.502 | розетка панельная | 25 | 220-380 | 7-17 | IP54
СС11-25-061211-54 УХЛ 1.504 СС11-25-061211-54 УХЛ 1.504 | розетка кабельная | 25 | 220-380 | 7-17 | IP54
ШК 4x60 6ДК 701-1 ШК 4x60 6ДК 701-1 | вилка кабельная | 60 | 380 | 10-30 | IP41
ШЩ 4x60 5ДК 702-1 ШЩ 4x60 5ДК 702-1 | розетка щитовая | 60 | 380 | 10-30 | IP41
ШК 4x60 5ДК 704-1 ШК 4x60 5ДК 704-1 | розетка кабельная; | 60 | 380 | 10-30 | IP41
ШК 4х25 6ДК 801-2 ШК 4х25 6ДК 801-2 | вилка кабельная | 25 | 380 | 7-17 | IP41
ШК 4x25 5ДК 804-2 ШК 4x25 5ДК 804-2 | розетка кабельная | 25 | 380 | 7-17 | IP41

КОРОБКИ

Тип | Климат. исполн. по ГОСТ 15150-69 | Ст. защ. ГОСТ 14254-80 | Размеры |  |  | Винт
 |  |  | А | B | H | М 5х8
У-994М У-995М У-996М | У3 | IP 30 | 130 | 110 | 81 | 3
 | У3 | IP 30 | 170 | 150 | 91 | 5
 | У3 | IP 30 | 220 | 200 | 101 | 5

Обозначение | Описание | Габаритные размеры, мм | Масса, г
У-191 У-191 | коробка ответвительная карболитовая для протяжки и ответвления электрических кабелей при скрытой электропроводке напряжением до 380 В | 106x21 | 49,2
У-192 У-192 | коробка ответвительная карболитовая для протяжки и ответвления электрических кабелей ппри скрытой электропроводке напряжением до 380 В | 106x36 | 58,7
У-194 У-194 | коробка ответвительная карболитовая для протяжки и ответвления электрических кабелей при скрытой электропроводке напряжением до 380 В | 80x21 | 28,8
У-195 У-195 | коробка ответвительная карболитовая для протяжки и ответвления электрических кабелей при скрытой электропроводке напряжением до 380 В | 80x36 | 35,5
Л90 Л90 | кольцо монтажное полиэтиленовое для монтажа выключателей и штепсельных розеток при скрытой электропроводке | 82x34 | 40
II-Л90 II-Л90 | коробка монтажная пластмассовая для монтажа выключателей и штепсельных розеток с помощью распорных лапок и путем прикручивания монтажной пластины при скрытой электропроводке | 80x36 | 13,2
К-201 К-201 | для крепления выключателей и розеток при скрытой электропроводке | 75x82,5x40 |
КМ-205 КМ-205 | для крепления выключателей и розеток при скрытой электропроводке для гипсокартонных перегородок | 76x40 |
КМ-202 КМ-202 | для разводки проводов при скрытой электропроводке | 95x95x52,3 |
КМ-206 КМ-206 | коробка монтажная для разводки проводов при скрытой электропроводке для гипсокартонных перегородок | 94x46 |
КП-204 КП-204 | коробка потолочная для разводки проводов при установке светильников коробка распределительная | 90x61 |
КОР-73 КОР-73 | 3-рожковая, с фурнитурой |  |
КОР-74 КОР-74 | 4-рожковая, с фурнитурой |  |

УДЛИНИТЕЛИ

Предназначены для присоединения к сети переменного тока электрических приемников. Выпускаются в комплекте с монтажной коробкой.

Напряжение - 250 В.
Степень защиты - IP20
Длина шнура удлиннителя - 3,5м.

Обозначение | Описание | Суммарная мощность потребления, Вт | Номинальный ток, А
У6-219 У6-219 | 3-местный | 1500 | 6
У6-206 У6-206 | 4-местный | 1500 | 6
У6-222 У6-222 | 2-местный | 1500 | 6
У10-210 У10-210 | 4-местный, с заземляющим контактом | 2000 | 10
У10-218-02 У10-218-02 | 3-местный с выключателем с заземляющим контактом | 2000 | 10
У10-220 У10-220 | 2-местный, с заземляющим контактом | 2000 | 10
У6-240 У6-240 | 3-местный, с убираемым в корпус шнуром, длина шнура - 5м | 1500 | 6

РАМОЧНО-УЗЛОВАЯ СИСТЕМА СБОРКИ ЭЛЕКТРОУСТАНОВОЧНЫХ БЛОКОВ

Узлы поставляются в комплекте с монтажной коробкой.

Варианты исполнения: вертикальное или горизонтальное.
Напряжение - 250 В.
Номинальный ток выключателя - 6А, розетки - 16А.
Частота - 50-60 Гц
Степень защиты - IP20.

Обозначение | Описание | Габаритные размеры, мм
01.БМ.735212.036 01.БМ.735212.036 | рамка одноместная | 80x80x11
01.БМ.735212.048 01.БМ.735212.048 | рамка двухместная | 80x155x11
01.БМ.735212. 049 01.БМ.735212. 049 | рамка трехместная | 80x225x11
01.БМ.735212.050 01.БМ.735212.050 | рамка четырехместная | 80x297x11
С16-473 С16-473 | узел одноклавишного выключателя |
С16-476 С16-476 | узел двухклавишного выключателя |
PC16-470 PC16-470 | узел розетки с заземляющими контактами |
PC16-471 PC16-471 | узел розетки |

ПАТРОНЫ

Обозначение | Описание | Тип цоколя
ФНП-02 ФНП-02 | настенный карболитовый | Е27
Н12 П-01 Н12 П-01 | подвесной карболитовый | Е27
ФНП-01 ФНП-01 | потолочный карболитовый | Е27
ЦКБ-06 ЦКБ-06 | карболитовый | Е27
ФНК-05 ФНК-05 | настенный керамический | Е27
ДКС-001 ДКС-001 | керамический | Е40
УК-02 УК-02 | подвесной керамический | Е27
ЦКБ-006 | керамический | Е27
ГОЛИАФ ГОЛИАФ | керамический | Е40

ПОСТЫ КНОПОЧНЫЕ, КНОПКИ

 | Обозначение | Описание
КМ3-2-У3 | КМ3-2-У3 | пост кнопочный, корпус металл
ПКЕ 212-2 У2, ПКЕ 222-2 У3 | ПКЕ 212-2 У2, ПКЕ 222-2 У3 | пост кнопочный, корпус карболитовый
ПКЕ 222-3 У2, ПКЕ 212-3 У3 | ПКЕ 222-3 У2, ПКЕ 212-3 У3 | пост кнопочный, корпус карболитовый
КЕ201 У2 | КЕ201 У2 | кнопка
ВК43-М-11130-54 УХЛ 2 | ВК43-М-11130-54 УХЛ 2 | кнопка
КМЕ | КМЕ4213У2 | кнопка
 | КМЕ4211 У2 | кнопка
 | КМЕ4202 У2 | кнопка
ВК43-М-11110-54УХЛ2 | ВК43-М-11110-54УХЛ2 | кнопка

ПАКЕТНЫЕ ВЫКЛЮЧАТЕЛИ

 | Обозначение | Описание
ПВ 3-16 | ПВ 3-16 | 16A/220V; 10A/380V

this page last modified: 23/07/2002


Щитки освещения

ПРОДУКЦИЯ СОБСТВЕННОГО ПРОИЗВОДСТВА

ЩИТЫ ЭЛЕКТРИЧЕСКИЕ

Узола

"Континент ЭТС" - производитель щитов распределительных, учета и квартирных под маркой "Узола". Корпус щита из листовой стали покрыт эмалью МЛ-12. Степень защиты токоведущих частей щита не ниже 1РЗО по ГОСТ 14254-96. Номинальное и предельное значения климатических факторов внешней среды по ГОСТ 15543-1 и ГОСТ 15150. Высота над уровнем моря - не более 2000 м. Щиты соответствуют группе условий эксплуатации в части воздействия механических факторов внешней среды М1 и степени жесткости 1 по ГОСТ 17516-1. Все щиты имеют в коплекте 2 коммутационные шины с винтовыми зажимами: шина "N" и шина "РЕ", соединительные шины. Таким образом щиты удобны при использовании З-проводной однофазной разводки в помещениях. По желанию заказчика возможна поставка щитов с комплектующими и без них.

Щиты распределительные ЩР

"Континент ЭТС" - производитель щитов распределительных, учета и квартирных. Корпус щита из листовой стали покрыт эмалью МЛ-12. Степень защиты токоведущих частей щита не ниже IP30 по ГОСТ 14254-96. Номинальное и предельное значения климатических факторов внешней среды по ГОСТ 15543.1 и ГОСТ 15150. Высота над уровнем моря - не более 2000 м. Щиты соответствуют группе условий эксплуатации в части воздействия механических факторов внешней среды - М1 и степени жесткости 1 по ГОСТ 17516.1. Все щиты имеют в коплекте 2 коммутационные шины с винтовыми зажимами шина "N" и шина "РЕ", соединительные шины. Таким образом щиты удобны при использовании 3-проводной однофазной разводки в помещениях По желанию заказчика возможна поставка щитов с комплектующими и без них.

Тип_щита | Описание | Кол-во модулей | Вес, кг | Номинальный ток аппарата на вводе, А | Номинальный ток аппарата отходящих групп, А
ЩР-6А | навесной, однорядный с декоративной крышкой | до 12 | 3,5 | 100 | 16, 25, 40
ЩР-6Б | встроенный, однорядный с декоративной крышкой | до 12 | 3,6 | 100 | 16, 25, 40
ЩР-12А | навесной, двухрядный с декоративной крышкой | до 24 | 5,5 | 100 | 16, 25, 40
ЩР-12Б | встроенный, двухрядный с декоративной крышкой | до 24 | 5,6 | 100 | 16, 25, 40

ЩР-6А | ЩР-6Б
ЩР-6А | ЩР-6Б
ЩР-12А | ЩР-12Б
ЩР-12А | ЩР-12Б

Габаритные размеры: щиты навесные, встроенные, с декоративной крышкой

Габаритные размеры: щиты навесные, встроенные, с декоративной крышкой (1)
Габаритные размеры: щиты навесные, встроенные, с декоративной крышкой (2)
Тип щита | A | B | c | d | A1 | B1 | E | K
ЩР-6А | 350 | 200 | 180 | 100 | - | - | 282 | 136
ЩР-6Б | 335 | 195 | 80 | 100 | 395 | 245 | 282 | 136
ЩР-12А | 350 | 335 | 80 | 100 | - | - | 282 | 262
ЩР-12Б | 335 | 330 | 80 | 100 | 395 | 385 | 282 | 262

Схема электрическая принципиальная щитков ЩР-6А, ЩР-6Б, ЩР-12А, ЩР-12Б

Схема электрическая принципиальная щитков ЩР-6А, ЩР-6Б, ЩР-12А, ЩР-12Б
Тип щита | n, шт.
ЩР-6А, 6Б | 6-9
ЩР-12А, 12Б | 12-21

Щиты учетно-распределительные ЩУ и квартирные ЩК

Предназначены для установки в них электросчетчиков различных модификаций, устройств защитного отключения (УЗО), наборов автоматических выключателей и другой аппаратуры, выполненной по системе модульного построения на DIN-рейку. Применяются для учета, распределения электроэнергии, защиты от перегрузок, токов короткого замыкания, токов утечки сетей переменного тока напряжением 380/220В. Номинальный ток аппарата на вводе - 63А, 100А. Номинальный ток аппарата отходящих групп - 16А, 25А, 40А.

Тип_щита | Описание | Кол-во модулей | Вес, кг
ЩУ-Н-1-Г | навесной, дверь цельнометаллическая | до 24 | 7,5
ЩУ-Н-1-С | навесной, дверь со стеклом | до 24 | 7,5
ЩУ-В-1-Г | встроенный, дверь цельнометаллическая | до 24 | 7,6
ЩУ-В-1-С | навесной, дверь со стеклом | до 24 | 7,6
ЩК-6 | щит квартирный навесной | до 9 | 4,5

ЩУ-Н-1-Г | ЩУ-Н-1-С | ЩУ-В-1-Г
ЩУ-Н-1-Г | ЩУ-Н-1-С | ЩУ-В-1-Г
ЩУ-В-1-С | ЩК-6 |
ЩУ-В-1-С | ЩК-6 |

Габаритные размеры

Настенные | Встроенные
Размеры внешние
Размеры внутренние
ЩУ-Н-1-Г, ЩУ-Н-1-С, ЩУ-В-1-Г, ЩУ-В-1-С | ЩК-6

Тип щита | A | B | C | A1 | B1 | E | K
ЩУ-Н-1-Г, ЩУ-Н-2-Г | 402 | 500 | 210 | - | - | 340 | 440
ЩУ-Н-1-С, ЩУ-Н-2-С | 402 | 500 | 210 | - | - | 340 | 440
ЩУ-В-1-Г, ЩУ-В-2-Г | 402 | 500 | 210 | 442 | 540 | 340 | 440
ЩУ-В-1-С, ЩУ-В-2-С | 402 | 500 | 210 | 442 | 540 | 340 | 440
ЩК-6А | 250 | 400 | 150 | - | - | 190 | 340

Схема электрическая принципиальная щитков ЩУ-Н-1-Г, ЩУ-Н-1-С, ЩУ-В-1-Г, ЩУ-В-1-С

Схема электрическая принципиальная щитков ЩУ-Н-1-Г, ЩУ-Н-1-С, ЩУ-В-1-Г, ЩУ-В-1-С
P1 - счетчик электрический трехфазный
Q1 - выключатель трехполюсный Jн 100 A
QF1 - выключатель автоматический трехполюсный Jн 25 A
QF2 - выключатель автоматический однополюсный Jн 16 A
QF3, QF4 - выключатель автоматический однополюсный Jн 25 A
QF5..QF11 - выключатель автоматический однополюсный Jн 16 A
QF12, QF13 - выключатель автоматический однополюсный Jн 10 A
QF14 - выключатель автоматический однополюсный Jн 16 A

Схема электрическая принципиальная щитков ЩК-6

Схема электрическая принципиальная щитков ЩК-6
Тип щитка | n, шт.
ЩК-6 | 8

Щиты распределения навесные (ЩРН), встроенные(ЩРВ) с глухой дверкой, замком или запором

Тип_щита | Описание | Вес, кг | Номинальное напряжение изоляции, В | Номин. напр., В | Степень защиты | Габаритные размеры, мм
ЩРН 1-1 | навесной, с глухой дверкой | 2,6 | 415 | 380/220 | IP20 | 240x310x95
ЩРН 2-1 | навесной, с глухой дверкой | 3,6 | 415 | 380/220 | IP20 | 370x310x95
ЩРН 3-1 | навесной, с глухой дверкой | 4,6 | 415 | 380/220 | IP20 | 500x310x95
ЩРВ 1-1 | встроенный, с глухой дверкой | 2,2 | 415 | 380/220 | IP20 | 252x322x94
ЩРВ 2-1 | встроенный, с глухой дверкой | 3,0 | 415 | 380/220 | IP20 | 382x322x94
ЩРВ 3-1 | встроенный, с глухой дверкой | 3.8 | 415 | 380/220 | IP20 | 512x322x94

ЩРН 1-1 | ЩРН 2-1 | ЩРН 3-1
ЩРН 1-1 | ЩРН 2-1 | ЩРН 3-1
ЩРВ 1-1 | ЩРВ 2-1 | ЩРВ 3-1
ЩРВ 1-1 | ЩРВ 2-1 | ЩРВ 3-1

Схема электрическая принципиальная щитов ЩРН 1, ЩРН 2-1, ЩРН 3-1, ЩРВ 1-1, ЩРВ 2-1, ЩРВ 3-1

Схема электрическая принципиальная щитов ЩРН 1, ЩРН 2-1, ЩРН 3-1, ЩРВ 1-1, ЩРВ 2-1, ЩРВ 3-1
Тип щита | n, шт.
ЩРН 1, ЩРВ 1 | 12
ЩРН 2, ЩРВ 2 | 24
ЩРН 3, ЩРВ 3 | 36

Габаритные размеры

Настенные | Встроенные
Размеры внешние
Размеры внутренние
ЩУ-Н-1-Г, ЩУ-Н-1-С, ЩУ-В-1-Г, ЩУ-В-1-С | ЩК-6

Тип щита | А | В | В1 | К
ЩРН 1-1(2) | - | - | 240 | 170
ШРН 2-1(2) | - | - | 370 | 300
ЩРН З-1(2) | - | - | 500 | 430
ЩРВ 1-1(2) | 291 | 216 | 252 | 170
ЩРВ 2-1(2) | 291 | 346 | 382 | 300
ЩРВ З-1(2) | 291 | 476 | 512 | 430

Щиты квартирные ЩКН, ЩКВ с глухой дверкой, замком или запором

Тип_щита | Описание | Вес, кг | Номин. напр. изоляции, В | Ном. напр., В | Номин. ток щитка, А | Степень защиты | Габар. р-ры, мм
ЩКН 3-1(2) | навесной, с глухой дверкой | 4,5 | 400 | 220 | 40 | IP30 | 500x310x95
ЩКВ 3-1(2) | встроенный, с глухой дверкой | 3,8 | 400 | 220 | 40 | IP30 | 512x322x94

ЩКН 3-1(2), ЩКВ 3-1(2) -12 модулей, место под двухтарифный электросчетчик СЭБ 2А.

ЩКН-3 | ЩКВ-3
ЩКН-3 | ЩКВ-3

Схема электрическая принципиальная щитков ЩКН-3, ЩКВ-3

Схема электрическая принципиальная щитков ЩК-6
Тип щитка | n, шт.
ЩКН-3 | 12
ЩКВ-3 | 12

Габаритные размеры

Настенные ЩКН | Встроенные ЩКВ
Размеры внешние
Размеры внутренние

Щиты этажные ЩЭ встроенные с глухой дверкой с замком

Тип_щита | Описание | Номин. напр. изоляции, В | Ном. напр., В | Частота перем. тока. Гц | Степень защиты | Габар. р-ры, мм
ЩЭ-ЗА ЩЭ-ЗБ | встроенный, с глухой дверкой с замком | 380/220 | 415 | 50 | IP20 | 512x322x148
ЩЭ-2 | встроенный, с глухой дверкой с замком | 380/220 | 415 | 50 | IP20 | 382x322x148

ЩЭ-ЗА - 9 модулей, аналог ЩЭ-1419, с автоматом отключения стояка АЕ2066 или АЕ2056, ЩЭЗБ - 9 модулей, аналог ЩЭ-1409, без автомата отключения стояка,оснащен зажимами для подключения стояковых проводов.

ЩЭ-ЗА | ЩЭ-ЗБ
ЩЭ-ЗА | ЩЭ-ЗБ

Схема электрическая принципиальная щитков ЩЭ-ЗА, ЩЭ-ЗБ, ЩЭ-2

Схема электрическая принципиальная щитков ЩР-6А, ЩР-6Б, ЩР-12А, ЩР-12Б
Тип щитка | n, шт.
ЩЭ-ЗА | 9
ЩЭ-ЗБ | 9
ЩЭ-2 | 9

Габаритные размеры

Размеры внешние | Размеры внутренние

Тип щита | В | В1 | К
ЩЭ-ЗА | 512 | 477 | 430
ШЭ-ЗБ | 512 | 477 | 430
ЩЭ-2 | 382 | 347 | 300

Общие данные

Коммутационная шина | Дин рейка
Коммутационная шина | Дин рейка
Сальник для ввода кабеля | Соединительная шина
Сальник для ввода кабеля | Соединительная шина

Соотношение модулей и встраиваемых аппаратов

По желанию заказчика возможна комплектация щитов электросчетчиками и автоматическими выключателями и УЗО, а также ЗИПами к ЩР, ЩУ, в состав котрых входят сальники для ввода кабеля и соединительные шины.

Наименование | Кол-во модулей
Однополосный автоматический выключатель | 1
Двухполосный автоматический выключатель; УЗО~220В; дифференциальный автоматический выключатель ~220В. | 2
Трехполосный автоматическийвыключатель ~380В | 3
Четырехполосный автоматический выключатель ~380В УЗО~380В, дифференциальный автоматический выключатель ~380В. | 4

Выбор сечения проводов

Площадь сечения провода, мм | 1 | 1,5 | 2,5 | 3 | 4 | 5 | 6 | 8 | 10 | 16 | 25
Медь | 7 | 23 | 30 | 34 | 41 | 46 | 50 | 62 | 80 | 100 | 140
Алюминий | - | 18 | 24 | 27 | 32 | 36 | 39 | 46 | 60 | 75 | 105

<


Датчик-реле температуры ДТКБ

ДТКБ
датчик-реле температуры камерный биметаллический
ТУ 25.02.888-75 ОКП 421898

Датчик-реле температуры камерный биметаллический типа ДТКБ

Датчик-реле температуры камерный биметаллический типа ДТКБ

Датчик-реле температуры камерный биметаллический типа ДТКБ предназначен для двухпозиционного регулирования температуры в камерах с неагрессивной газообразной средой при отсутствии магнитных электрических полей, действующих на магниты прибора.

ДТКБ применяется как в промышленности, так и в быту для автоматического регулирования температуры в системмах отопления и кондиционирования воздуха в различных производственных, жилых, складских помещениях, електронных устройствах в приборостроении, овощехранилищах, теплицах, гаражах, инкубаторах, холодильных камерах и т.д.

Технические данные датчиков ДТКБ

Модификация | Крайние значения предела температур oС | Цена деления шкалы, oС | Характер работы
ДТКБ - 42 | -30..........-0 | 2 | Замыкание контактов при повышении температуры
ДТКБ - 43 | - 10........+10 | 1
ДТКБ - 44 | +10.......+30 | 1
ДТКБ - 45 | +15........+25 | 1
ДТКБ - 46 | +20.......+50 | 2
ДТКБ - 47 | 0...........+30 | 2
ДТКБ -54 | 0...........+10 | 1
ДТКБ -56 | +25.........+35 | 1
ДТКБ - 48 | -30............0 | 2 | Замыкание контактов при понижении температуры
ДТКБ - 49 | -10..........+10 | 1
ДТКБ -50 | +10.........+30 | 1
ДТКБ -51 | +15.........+25 | 1
ДТКБ -52 | +20..........+50 | 2
ДТКБ -53 | 0............+30 | 2
ДТКБ -55 | +25...........+35 | 1
ДТКБ -57 | 0............+20 | 1

1.Зона нечувствительности (дифференциал) от 2 до 8 oС. Конкретное значение зоны нечувствительности указывается в заказ-наряде. В случае отсутствия указания, прибор изготавливается с зоной нечувствительности от 2 до 4°С по всей шкале.

2. Основная допускаемая погрешность прибора для всех модификация не превышает значений;
а) на средней отметке шкалы ±1,0°С;
б) на крайних отметках шкалы ±2,5°С.
В случае изготовления приборов с фиксированной настройкой, погрешность срабатывания на крайних точках не регламентируется.

3. Постоянная времени теплового выравнивания ДТКБ прибора не более 25 минут для спокойного воздуха.

4. Разрывная мощность контактов прибора ДТКБ не менее:
а) 50 Вт при напряжении 127 В постоянного тока;
б) 50 ВА при напряжении 220 В переменного тока и индуктивной
нагрузке

5. Электрическая изоляция приборов ДТКБ выдерживает в течение одной минуты дри температуре окружающего воздуха %±:5°С и _ относительной влажности не более 80% напряжение ЭДОО В переменного тока частотой
50 Гц.

6. Сопротивление изоляции электрических цепей прибора ДТКБ между собой и относительно корпуса соответствует:
а) при температуре окружающего воздуха 20 ± 5 oС в относительной влажности не более 80% - не менее 20 МОм;
б) при повышенной влажности 95% и температуре плюс 35°С - не менее 2 МОм.

7. Приборы работоспособны в условиях относительной влажности окружающей среды 30-80%

8. Масса прибора не более 0,3 кг.

9. Срок службы прибора не менее 8 дет,

Порядок установки ДТКБ

Датчик устанавливается на высоте 1.5 -1,8 м от пола в местах, не подвергающихся непосредственному воздействию источников тепла или холода.

Циркуляция воздуха около прибора должна быть свободной. Предохранять прибор от попадания внутрь его металлической стружки.

Крепление датчика к стене производится четырьмя винтами МЗ х 22-58026.

Провода цепи управления подключаются к выводам "I" и "2", а заземление прибора осуществляется подсоединением к выводу "3".

Подготовка к работе ДТКБ

Перед включением приборов в работу необходимо убедиться в правильности монтажа, наличия заземления.

Для застройки датчика ДТКБ на заданную температуру регулирования необходимо:
а) вывернуть на 1-2 оборота винт фиксации шкалы;
б) вращением шкалы установить необходимое значение регулируемой температуры
в) зафиксировать винтом МЗ положение шкалы.


000 НПКЦ "ЭНЕРГОИНВЕСТ-2000"
129626, Москва, 1-й рижский пер.,6 тел./факс: 283-09-23
Жидкотопливные каталитические обогреватели

Тип Тепловая
М01Д-ТЬ,
    кВт
 Температ. излуч. пов-ти, "С Вид топлива Расход топлива, л/ч Время непрерыв. работы, ч Ресурс каталитич. пласт., ч Габариты,
      MM
 Вес,кг Цена, руб.
ТЕПЛО-1 настен., напольн. | 0,9 | 450 | Бензин, спирт | 0,07 | 12 | 1 000 | 335х225х108 | 2,5 | 1480
ОК-4 напольный | 0,9 | 300 | Бензин, спирт | 0,06 | 70 | 1 000 | 320х275х180 | 2,2 | 1 560
ОК-10 напольный | 0,6 | 400 | Бензин | 0,4 - 0,6 | 24 | 1 000 | 210х180 | 2,5 | 1 540
Длинноволновые электрические панельные ИК-обогреватели
Тип | Темп-ра излуч. пов-ти, "С | Мощ-ть, Вт | Габариты, мм | Вес,кг | Цена, руб.
панельн., потолочн. ОД-0,8 | 300 | 800 | 826х274х92 | 7,5 | 2200
панельн., потолочн. ОД-1,2 | 300 | 1 200 | 1135х274х92 | 11,2 | 2800
Длинноволновые газовые ИК-обогреватели
Тип | Вес,кг | Темп-ра излуч. пов-ти, "С | Мощ-ть, кВт | Расход газа, м^час | Габариты, мм | Цена, руб.
"Уголек" нап. | 4 | 900 | 1,85 | 0,052 | 230х160х195 | 1410
ГИИ-2102пот. | 5 | 900 | 5 | 0,5 | 804х316х258 | 23600
ГИИ-2106 пот. | 15 | 900 | 15 | 1,5 | 1242х316х258 | 33400
ГИИ-2108пот. | 20 | 900 | 20 | 2 | 1440х316х258 | 37200
ГИИ-26123 пот. | 36 | 900 | 30 | 3,11 | 1886х538х550 | 40200
"Инфрабой" нап. | 2 | 900 | 4 | 0,25 | 335х234х117 | 3400


Электрокалориферы

Электрокалориферы, тепловые пушки

Тип,марка | Масса, кг | Габариты, мм | Напряж. сети, В | Номин. мощ-ть, кВт | Макс. Т°С воздуха на выходе | Производит. гор.воздуха, м^час | Цена,руб.
СФО-2 | 5 | 634х245х180 | 220 | 1;2 | 110 | 180 | 1 820
ЛАДОМ ИР | 2,3 | 214х174х172 | 220 | 1;2 | 100 | 84 | 2400
ЭТВ-3 | 8 | 240х450х450 | 220 | 1,5; 3 | 80 | 400 | 4200
БАРХАН-1 | 7,5 | 282х410х380 | 220 | 1;2;3 | 40 | 360 | 4900
ТПЦ-3 | 6 | 267х305х371 | 220 | 1,5; 3 | 70 | 430 | 4980
ТВ-5 | 1 | 150х142х260 | 220 | 2,5; 5 | 100 | 300 | 4950
ВЭ-1 | 17 | 409х605х550 | 220 | 1,5; 3; 6 | 75 | 600 | 5200
ТВП-6 | 10 | 420х480х580 | 220/380 | 2; 4; 6 | 110 | 900 | 5800
МТВ-8 | 17 | 380х540х380 | 380 | 3,75; 7,5 | 40 | 720 | 6850
ЭТВ-9 | 18 | 350х700х700 | 380 | 4,5:9 | 100 | 900 | 6400
ПЛ-9 (тепл. пушка с термостатом) | 14 | 540х680х480 | 380 | 9 | 60 | 750 | 6400
СФО-10 (теплов. пушка) | 25 | 354х800х600 | 380 | 10 | 120 | 1000 | 7680
ВЭ-1/380 | 15 | 550х260х470 | 380 | 10 | 90 | 1000 | 6400
ЭТВ-18 (теплов. пушка) | 23 | 350х700х850 | 380 | 9:18 | 120 | 1200 | 9590
СФО-20 (теплов. пушка) | 60 | 354х1120х770 | 380 | 5;10;15; 20 | 120 | 1500 | 12780
СФО-33 | 90 | 860х825х715 | 380 | 16; 33 | 75 | 3000 | 16790
СФО-66 | 135 | 1070х825х715 | 380 | 66 | 140 | 3200 - 4000 | 19980
СФО-99 | 180 | 1280х900х715 | 380 | 99 | 140 | 3000 - 4800 | 25850
Тепловые завесы
Тип,марка Масса, кг Габариты, мм Напряж. сети, В Номин. мощ-ть, кВт Макс.Т°С воздуха на выходе Производит. гор.воздуха,
    м^час
 Цена, руб.
ВТЗ-01 | 15 | 1100х235х126 | 220 | 1,6:3,5 | 60 | 600 | 5000
ТВ-3 | 10 | 795х195х115 | 220 | 1.5; 3,0 | 60 | 450 | 5400
ВТЗ-5 | 7,7 | 810х170х200 | 220 | 3; 4; 5 | 60 | 460 | 9870
ТВ-6 | 10,5 | 1000х170х200 | 380 | 3;6 | 70 | 590 | 10970
ТВ-9 | 14,3 | 1320х170х200 | 380 | 4,5; 9 | 80 | 890 | 12600
Газовые и жидкотопливные тепловые пушки
Тип, марка Масса, кг Габариты, мм Топливо Расход топлива, кг/час Емкость топливн. бака Теплов. произв-ть, ккал/час Производит. гор.воздуха,
    м^час
 Диаметр сопла, мм Цена, руб.
ТАГ-50 20 660х325х470 Газ, пропан 3,5-4,5 - 50000 2500 350 28900
ТАМ 00 180 1730х840х1280 Газ 6 - 95000 8500 2х450 169 800
ТАЖ-70 | 125 | 1550х680х1190 | Дизтопливо, керосин | 6,8 | 105 | 70000 | 3300 | 400 | 68800
ТАЖ-110 | 175 | 17330х840х1280 | Дизтопливо, керосин | 5,9-11,7 | 145 | 110000 | 8500 | 2х450 | 127800


КИП

КОММУТАЦИОННО-ИЗМЕРИТЕЛЬНЫЕ
ПУНКТЫ
КИП
ТУ 4318-013-22136169-2002
Оборудование контрольно-измерительных, контрольно-диагностических и контрольно – соединительных пунктов на трубопроводах и других подземных металлических сооружениях для контроля электрохимической защиты (ЭХЗ) вдоль трасс расположения трубопроводов, сооружений и соединения составных частей систем ЭХЗ согласно проектно-эксплуатационной документации.
Нормативно-правовое обеспечение
  • Соответствуют ГОСТ Р 51164098 «Трубопроводы стальные магистральные. Общие требования к защите от коррозии».
  • Соответствуют ГОСТ 9.602-89 «Сооружения подземные. Общие требования к защите от коррозии».
Технические характеристики
Показатели | Величины
Условия эксплуатации по ГОСТ 15150: климатическое исполнение категория размещения диапазон рабочих температур окружающей среды | УХЛ 1 от минус 60°С до +50°С
Количество силовых зажимов, (шт) | до 6
Допустимое сечение проводников силовых зажимов, мм2 | до 100
Количество измерительных зажимов, (шт) | до 12
Допустимое сечение проводников измерительных зажимов, (мм2) | до 10
Уровень заглубления, (мм): для обычных грунтов для прослабленных (болотистых, песчаных) | 800 1300
Масса установки, не более, (кг) | 30
Степень защиты коммутационного шкафа | IP44
Срок службы установок, (лет) | 30
Особенности
  • Удобство монтажа и обслуживания установок.
  • Возможность коммутирования силовых и контрольных зажимов перемычками, входящими в комплект поставки.
  • Универсальные зажимы.
  • Открывающаяся на 270° крышка коммутационного шкафа является полкой для размещения измерительных приборов в процессе замеров.
  • Наличие вехи трассоуказателя.
  • Исполнение как для обычных грунтов, так и прослабленных (болотистых, песчаных).
Типоисполнения
Обозначение | Уровень заглубления в грунт, мм | Количество зажимов, шт
 |  | силовых | измерительных
КИП 0-6-0,8 | -800 | - | 6
КИП 0-6-1,3 | -1300
КИП 0-12-0,8 | -800 | - | 12
КИП 0-12-1,3 | -1300
КИП 2-0-0,8 | -800 | 2 | -
КИП 2-0-1,3 | -1300
КИП 3-0-0,8 | -800 | 3 | -
КИП 3-0-1,3 | -1300
КИП 4-0-0,8 | -800 | 4 | -
КИП 4-0-1,3 | -1300
КИП 5-0-0,8 | -800 | 5 | -
КИП 5-0-1,3 | -1300
КИП 6-0-0,8 | -800 | 6 | -
КИП 6-0-1,3 | -1300
КИП 2-6-0,8 | -800 | 2 | 6
КИП 2-6-1,3 | -1300
КИП 3-6-0,8 | -800 | 3 | 6
КИП 3-6-1,3 | -1300
КИП 4-6-0,8 | -800 | 4 | 6
КИП 4-6-1,3 | -1300
КИП 5-6-0,8 | -800 | 5 | 6
КИП 5-6-1,3 | -1300
КИП 6-6-0,8 | -800 | 6 | 6
КИП 6-6-1,3 | -1300
КИП 2-12-0,8 | -800 | 2 | 12
КИП 2-12-1,3 | -1300
КИП 3-12-0,8 | -800 | 3 | 12
КИП 3-12-1,3 | -1300
КИП 4-12-0,8 | -800 | 4 | 12
КИП 4-12-1,3 | -1300
КИП 5-12-0,8 | -800 | 5 | 12
КИП 5-12-1,3 | -1300
КИП 6-12-0,8 | -800 | 6 | 12
КИП 6-12-1,3 | -1300


ОАО "НЭЗ", электроды для анодных заземлений

ОАО "НОВОЧЕРКАССКИИ ЭЛЕКТРОДНЫЙ ЗАВОД"

Электроды для анодных заземлений марки ЭГТ

ФОТО ЭЛЕКТРОДОВ Применяются для анодных заземлений устройств электро- химической защиты подземных газо-, нефтепроводов, обсадных колонн, скважин, хранилищ нефтепродуктов и газа от коррозии. Электроды состоят из двух частей: графитопластовой трубы, выполняющей роль активной части и имеющей в рабочем состоянии непосредственный контакт с грунтом, и соединителя - токоввода, предназначенного для соединения труб между собой и подвода к ним тока.

Физико-механические показатели

Наименование показателей | Размер, мм |  | Электрическое сопротивление, Ом, не более
 | Диаметр, мм | Длинна, мм
Труба графитопластовая для электродов анодных заземлений | 114/90 | 1000 | 0,36
 |  | 1450 | 0,38
 |  | 2000 | 0,40
 |  | 2500 | 0,44
 |  | 2900 | 0,50
Соединитель-токоввод углеграфитовый для анодных заземлений | 95 | 130 | -

©1999-2002 ОАО Новочеркасский электродный завод.


Электроды анодного заземления ЭР-3, ЭР-4 (ПАР, ПАР-М, ПАР-Т) Модуль

В ряде случаев по требованию заказчика компания "МИНАДАГС" производит в заводских условиях сборку анодного заземления, что позволяет исключить значительную часть монтажных работ в полевых условиях, свести до минимума работы по созданию контура анодного заземления с заданными параметрами, обеспечить высокую надежность всех контактных соединений за счет заводской технологии. В этом случае заказчик, задавая параметры анодного заземления, получает готовый контур заводской сборки - модуль

Технические характеристики модуля

Наименование параметра | ЭР-3 (ПАР)
Количество электродов | 4 и более
Рабочий материал электродов | электропроводная резина (ТУ 16.К73-018-89)
Удельное объемное электрическое сопротивление резины, Ом*м, не более | 0,5
Материал токоввода | медная жила сечением 25 мм2
Соединительный кабель | КГ (КГН) 1х25 (ТУ 16.К73.05-93)
Размеры модуля | в соответствии с заказом
Срок службы модуля в номинальном анодном режиме, лет, не менее | 10
Соединительные узлы модуля проходят проверку электрического сопротивления изоляции в воде по ГОСТ 3345-76.

1. Электроды резиновые - провод марки ПАР 25 50 (ТУ 16.К71-299-2000).

Благодаря применению специальных составов электропроводящего покрытия и конструкционных особенностей, данный тип электродов предназначен для:

- создания глубинных анодных заземлений;

- реконструкции существующих глубинных анодных заземлений;

Электроды этого типа могут применяться в системах катодной защиты от коррозии как внутренней так и внешней поверхности любых металлических объектов, в любых регионах, в том числе в районах распространения высокоомных грунтов.

Наиболее широкое применение они находят при защите промысловых подземных сооружений, - обсадных колоннх скважин, нефтяных и газовых промыслов, объектов спецтехники и т.д.


Ограничитель импульсных перенапряжений

ОГРАНИЧИТЕЛИ
ИМПУЛЬСНЫХ
НАПРЯЖЕНИЙ
ОИН
РМЕА 656111.011 ТУ
Защита электрооборудования и бытовых приборов от грозовых и импульсных напряжений.
Нормативно-правовое обеспечение
  • Отвечают требованиям ГОСТ 12.1.007.0, других стандартов и ПУЭ
  • Необходимость применения ограничителей — по п.7.1.22 ПУЭ-7
  • Требования к защите от перенапряжений — по ГОСТ Р 50571.19-2000
Технические характеристики
Показатели | Величины
Номинальное напряжение питающей сети, (В) | 220
Номинальный ток (амплитуда импульса) из ряда, (кА) | 1,5; 3,0; 4,5
Остающееся напряжение при номинальном токе не выше, (В) | 2000
Температура окружающего воздуха, (°С) | от -45 до 55
Габаритные размеры, (мм) | 80x17,5x65,5
Масса, не более, (кг) | 0,12
Гарантийный срок эксплуатации, (лет) | 3
Конструктивные особенности
  • Выполнены в виде унифицированного модуля шириной 17,5мм для монтажа на рейке 35/7мм
  • Выдерживают воздействие импульсов тока разной полярности длительностью 8/20мкс с максимальным значением до 4,5кА
  • Обеспечивают защиту оборудования импульсного сопротивления категории II по ГОСТ Р 50571.19-2000
  • Выдерживают длительное воздействие напряжения частотой 50Гц величиной 380В
  • Ток при напряжении 220В не превышает 0,1мА
  • Допускают присоединение проводников сечением от 4 до 16мм2
>


Разрядники РВН 0,5 и 1кВ

РАЗРЯДНИКИ ВЕНТИЛЬНЫЕ
Характеристики вентильных разрядников серии РВН на напряжение 0,5 и 1кВ

Разрядники вентильные серии РВН предназначены для защиты от атмосферных перенапряжений изоляции электрооборудования переменного тока частотой 50 и 60 Гц. Изготавливаются для сетей с любой системой заземления нейтрали.

Разрядники типа РВН-0,5МНУ1, РВН-0,5МНТ1 и РВНО-0,5МНУ1 соответствуют ТУ16-91 ИВЕЖ. 674321.025 ТУ. Разрядники типа РВН-1У1 и РВН-1Т1 соответствуют ТУ16-92 ИВЕЖ. 674321.011 ТУ.

Разрядники предназначены для эксплуатации в районах с умеренным и тропическим климатом при температуре окружающего воздуха:
v от -45 до +400 С - для исполнения У1;
v от -10 до +500 С - для исполнения Т1.
Высота установки над уровнем моря не более 1000 м.
Относительная влажность воздуха:
v при температуре +250 С до 100% - для исполнения У1;
v при температуре +350 С до 100% - для исполнения T1.

Конструктивно разрядник на напряжение 0,5 кВ состоит из единичного искрового промежутка и рабочего нелинейного резистора (1), заключенных в герметичный пластмассовый корпус (2).

Разрядник на напряжение 1 кВ отличается тем, что он заключен в герметично закрытую фарфоровую покрышку. Рабочий резистор разрядников обладает нелинейной вольтамперной характеристикой. Резистор в разрядниках серии РВН изготовлен из специальной массы “вилит-2”, резистор в разрядниках типа РВНО-0,5 МНУ1 изготовлен на основе окиси цинка.

Искровой промежуток образован двумя фасонными латунными электродами (3), разделенными изолирующей прокладкой (4).


Разрядники вентильные серии РВО 3, 6 и 10 кВ

РАЗРЯДНИКИ ВЕНТИЛЬНЫЕ
Характеристики разрядников вентильных серии РВО на напряжение 3,6 и 10 кВ

Разрядники вентильные серии РВО предназначены для защиты от атмосферных перенапряжений изоляции электрооборудования переменного тока частотой 50 и 60 Гц. Изготавливаются для сетей с любой системой заземления нейтрали.

Разрядники вентильные типов РВО-3У1, РВО-3Т1, РВО-6У1, РВО-6Т1, РВО-10У1 и РВО-10Т1 соответствуют ТУ16-521.232-77 и группе IV по ГОСТ 16357-83.

Разрядники вентильные типов РВО-3Н, РВО-6Н и РВО-10Н повышенной надежности и долговечности соответствуют ТУ16-521.022-76 и группе IV по ГОСТ 16357-83.

На разрядник получен сертификат соответствия требованиям безопасности № РОСС RU.МВ02.B00253, выданный ассоциацией “ЭНЕРГОСЕРТ”.

Разрядники предназначены для эксплуатации в районах с умеренным и тропическим климатом при температуре окружающего воздуха:
v от -50 до +550 С - для разрядников типов РВО-3Н, РВО-6Н и РВО-10Н;
v от -45 до +400 С - для исполнения У1;
v от -10 до +500 С - для типоисполнения Т1; Высота установки над уровнем моря не более 1000м.
Относительная влажность воздуха:
v не более 98% - - для разрядников типов РВО-3Н, РВО-6Н и РВО-10Н;
v при температуре +280 С до 100% - для исполнения У1;
v при температуре +350 С до 100% - для исполнения Т1;
Высота установки над уровнем моря не более 1000 м.
Относительная влажность воздуха: v не более 98%

Разрядник состоит из искровых промежутков (1) и нелинейных резисторов (2), заключенных в герметично закрытую фарфоровую покрышку (3), которая защищает внутренние элементы разрядника от воздействия внешней среды и обеспечивает стабильность характеристик.

Рабочий резистор разрядника изготовлен из спецмассы “Вилит” и обладает нелинейной вольт-амперной характеристикой.


СВЕТИЛЬНИКИ

Структура обозначения, например ЛПО 18 2x40 УХЛ 4 IP20

1. Буква, обозначающая источник света:

Н - накаливания общего назначения
Л - прямая трубчатая люминесцентная
Э - эритемная люминесцентная
Р - ртутная типа ДРЛ
Г - ртутная типа ДРИ, ДРИШ
Ж - натриевая типа ДНаТ
Б - бактерицидная
К - ксеноновая трубчатая

2. Буква обозначающая способ установки светильника:

С - подвесной
П - потолочный
В - встраиваемый
Д - пристраиваемый
Б - настенный
Н - настольный, опорный
Т - напольный, венчающий
К - консольный, торцевой
Р - ручной
Г - головной

3. Буква, обозначающая основное назначение светильника:

П - для промышленных и производственных зданий
О - для общественных зданий
Б - для жилых помещений
У - для наружного освещения
Р - для рудников и шахт
Т - для кинематографических и телевизионных студий

4. Число, обозначающее код производителя: завод "Вектор"

5. Цифра, обозначающая количество ламп: 2 штуки

6. Число, означающее мощность ламп: 40 Вт

7. Климатическое исполнение:

У - для макроклиматических районов с умеренным климатом
ХЛ - для макроклиматических районов с холодным климатом
УХЛ - для макроклиматических районов с умеренным и холодным климатом
Т - для макроклиматических районов с сухим и влажным тропическим климатом
О - для всех макроклиматических районов суши, кроме районов с очень холодным климатом

8. Категория размещения изделия:

1 - для эксплуатации на открытом воздухе
4 - для эксплуатации в помещениях с искусственно регулирующими климат условиями
5 - для эксплуатации в помещениях с повышенной влажностью

9. Степень защиты IP

Первый номер характеристики

0 - защиты нет
1 - защита от проникновения твердых тел размером 50 мм
2 - защита от проникновения твердых тел размером 12 мм
3 - зашита от проникновения твердых тел размером 2,5 мм
4 - защита от проникновения твердых тел размером 1 мм
5 - защита от пыли
6 - полная защита от пыли

Второй номер характеристики

1 - защита от капель воды, падающих вертикально
2 - защита от капель воды, падающих под углом 15°
3 - защита от дождя
4 - защита от брызг воды
5 - защита от струй воды
6 - защита от волн воды
7 - защита при погружении в воду
8 - защита при длительном погружении в воду

СВЕТИЛЬНИКИ ДЛЯ ЛЮМИНЕСЦЕНТНЫХ ЛАМП

Применяются для освещения административных, общественных, офисных, вспомогательных помещений с нормальными условиями.

Наименование | Кол. ламп | Мощн., W | Габариты, мм | Тип рассеивателя отражателя | Ст. защ.
ЛПО 01 1x20 ЛПО 01 1x20 | 1 | 20 | 630x85x85 | опаловый м. б. рифленый полупрозрачный , торцовые планки - белые | IP20
ЛПО 01 1x40 | 1 | 40(36) | 245x95x70 | опаловый м. б. рифленый полупрозрачный, торцовые планки - белые | IP20
ЛПО 01 2x20 ЛПО 01 2x20 | 2 | 20 | 630x160x75 | опаловый м. б. рифленый полупрозрачный, торцовые планки - белые | IP20
ЛПО 2x20 ЛПО 2x20 ПРАМЕНЬ-2 | 2 | 18(20) | 640x165x75 | полупрозрачный, торцовые планки - белые | IP20
ЛПО 01 2x36 ЛПО 01 2x36 ПРАМЕНЬ-8 | 2 | 36 | 1250x165x75 | п-образный рифленый полупрозрачный, тооиовые планки - белые | IP20
ЛПО 01 2x40 | 2 | 40(36) | 1255x165x85 | опаловый м. б. рифленый полупрозрачный, торцовые планки - белые | IP20
ЛПО 46 2x18-002 ЛПО 46 2x18-002 | 2 | 20 | 1255x165x65 | рифленый полупрозрачный, торцовые планки - белые | IP20
ЛПО 46 1x40-006 | 1 | 36 | 1255x165x65 | рифленый полупрозрачный, торцовые планки - белые | IP20
ЛПО 12-2х20 ЛПО 12-2х20-001 | 2 | 20 | 625x164x72 | полистирол, полупрозрачный, торцовые планки белые с 2-х сторон | IP20
ЛП0 14-1x20 ЛП0 14-1x20-001 | 1 | 20 | 625x108x70 | полистирол, полупрозрачный, торцовые планки белые с 2-х сторон | IP20
ЛПО 16-1х40 ЛПО 16-1х40-001 | 1 | 40 | 1240x108x72 | полистирол, полупрозрачный, торцовые планки белые с 2-х сторон | IP20
18-2х40 ЛПО 18-2х40-001 | 2 | 40 | 1240x164x72 | полистирол, полупрозрачный, торцовые планки белые с 2-х сторон | IP20
ЛПО 48-4х40 ЛПО 48-4х40-002 | 4 | 40 | 1255x100x392 | полупрозрачный, торцовые планки белые с 2-х сторон | IP20
ЛПО 48-4х20 ЛПО 48-4х20-002 | 4 | 20 | 645x100x392 | полупрозрачный, торцовые планки белые с 2-х сторон | IP20

Светильники полугерметичные для люминесцентных ламп

Применяются для общего освещения сырых, влажных, пыльных производственных помещений.

Наименование | Кол. ламп | Мощн., W | Габариты, мм | Тип рассеивателя отражателя | Ст. защ.
ЛСП 16 2x40 | 2 | 36(40) | 1320x240x120 | опаловый, корпус - металл | IP54
ЛСП 40 2x40 ЛСП 40 2x40 | 2 | 36(40) | 1320x240x120 | опаловый, корпус - металл | IP54
ПВЛМ 2х40 ПВЛМ 2x40 | 2 | 36(40) | 1325x148x160 | в герметичном ламподержателе, корпус металлический | IP65
ЛСП 01 2x40 ЛСП 01 2x40-041 | 2 | 40 | 1276,5x132x180 |  | IP54

СВЕТИЛЬНИКИ ДЛЯ ЛАМП НАКАЛИВАНИЯ

Светильники для ламп накаливания настенные

Светильники предназначены для общего освещения общественно-административных зданий.

Наименование | Кол-во ламп и мощн. | Масса, кг | Габариты, мм | Ст. защ.
НББ 61-60, НБО 07-60 НББ 61-60 НБО 07-60 | 1x60 | 0,8 1,6 | D150, Н220 | IP20
ПСХ 60 ПСХ 60 | 1x60 | 1.2 | L239, Н135Б В135 | IP54
НПП 03-100 НПП 03-100 | 1x100 | 2,9 | D290, Н155 | IP64
НББ 0.25 "ВЫХОД" НББ 0.25 "ВЫХОД" | 1x25 | 0,5 | L185, Н130, В70 | IP20
НПО 24-60, НПБ 08-60 НПО 24-60 НПБ 08-60 | 1x60 | 1,4 | D220, Н95 | IP 20
НПО 24 2x60, НПБ 08 2x60 НПО 24 2x60 НПБ 08 2x60 | 2X60 | 1,6 | D270.H130 | IP20

Светильники взрывозащитные

Светильники предназначены для общего освещения взывоопасных зон в соответствии с маркировкой по взрывозащите.

Наименование | Кол-во ламп, мощн. | Масса, кг | Габариты, мм | Мат. корп. | Мат. отраж. | Ст. защ., марк. по врывозащ.
ВЗГ 200 ВЗГ 200 взрывозащ. | 1x200 | 5,8 | D180, Н530 | металл алюминий | прозр. стекло, крепление на трубу | IP 54, 1ExedllBT4
Н4Т4Л 1x80 Н4Т4Л 1x80 | 1x80 | 12,3 | L1690, Н115, В400 | металл | прозр. стекло | IP 54, 1ExedllCT4
Н4Т4Л 2x80 | 2x80 | 24,5 | L1690, Н230, В400 | металл | прозр. стекло | IP 54, 1ExedllCT4
Н4Т5Л 1x65 | 1x65 | 12,8 | L1690, Н115, В400 | металл | прозр. стекло | IP 54, 1ExedllCT5
Н4Т5Л 2x65 | 2x65 | 25,5 | L1690, Н230, В400 | металл | прозр. стекло | IP 54, 1ExedllCT5
НСП 23-200 | 1x200 | 6,3 | D240, Н350 | металл | прозр. стекло узел крепится на трубу | IP 54, 1ExedllCT4

Светильники для ламп накаливания подвесные

Светильники предназначены для общего освещения общественно-административных зданий.

Наименование | Кол-во ламп и мощн. | Масса, кг | Габариты, мм | Материал корпуса | Материал отражателя | Ст. защ.
НСП 03-60 НСП 03-60 | 1x60 | 0,8 | D150, Н256 | карболит | шар - горловинт, узел крепится на крюк | IP54
НСП 02-100-001 НСП 02-100-001 | 1x100 | 1,8 | D172, Н240 | металл | прозр. стекло узел крепится на крюк | IP52
НСП 02-100-003 НСП 02-100-003 с решеткой | 1x100 | 1,9 | D172, Н264 | металл | прозр. стекло узел крепится на крюк | IP52
НСП 41-200-001 НСП 41-200-001 | 1x200 | 2,2 | D190, НЗОО | металл | прозр. стекло узел крепится на крюк | IP52
НСП 41-200-003 НСП 41-200-003 с решеткой | 1x200 | 2,3 | D190, Н315 | метал | прозр. стекло узел крепится на крюк | IP52
НСП 11-100 НСП 11-100 | 1x100 | 2,1 | D200, Н 390 | металл | прозр. стекло узел крепится на крюк, трубу | IP62
НСП 11-200 НСП 11-200 | 1x200 | 3,2 | D230, Н390 | металл | прозр. стекло узел крепится на крюк, трубу | IP62
НСО 17-150 шар НСО 17-150 шар | 1x150 | 1,5 | D250, Н560 | металл | белое стекло, узел крепится на крюк | IP20
НСП 17-500 НСП 17-500 | 1x500 | 1,9 | D530, Н680 | металл | прозр. стекло узел крепится на крюк | IP65

Светильники точечные встраиваемые

Встраиваемые светильники направленного света (точечные) для внутреннего освещения. Штампованный стальной корпус с керамическим патроном. Цвета: белый, хром, золото.

Вид | Обозн. | W | ГОСТ | A | B | C | a | П | Вес без ламп
Светильник точечный встраиваемый | R-50S | 40 | НВO80-40-011УХЛ4 | 80 | 50 | 90 | 65 | E14 | 0,20
 | R-63S | 60 | НВO80-60-012УХЛ4 | 105 | 63 | 110 | 80 | E27 | 0,20
 | R-80S | 100 | НВO80-100-013УХЛ4 | 35 | 80 | 110 | 95 | E27 | 0,20

Светильники встраиваемые с зеркальной экранирующей решеткой для подвесного потолка

Светильники встраиваемые с зеркальной экранирующей решеткой для подвесного потолка Встраиваемый светильник для внутреннего освещения. Стальной корпус белого цвета. Зеркальная экранирующая решетка (4x18 Northcliffe), состоит из трех центральных угловых и двух боковых алюминиевых анодированных профилей, позволяющих осуществлять рациональное распределение света. Между собой они соединены поперечными планками из ребристого алюминиевого профиля, который создает заданный защитный угол. Решетка крепится к корпусу светильника на 4-х пружинках, которые позволяют производить легкую разборку и замену ламп. Область применения: офисы, торговые залы, рабочие кабинеты, фойе. Американский/европейский стандарт (дпя подвесных потолков).

Схема
Обозначение | w | ГОСТ | A | В | С | d | Вес без ламп
Northcliffe | 4x18 | ЛВО19-4х18-8607-82, 21177-82 | 595 | 595 | 73 | 550 | 4.7
Northcliffe | 4x18 | ЛВО19-4х18-8607-82, 21177-82 | 605 | 605 | 73 | 550 | 4.7

Светильники потолочные с зеркальной экранирующей решеткой

Светильники потолочные с зеркальной экранирующей решеткой Потолочный светильник внутреннего освещения. Стальной корпус белого цвета. Зеркальная экранирующая решетка (4x18 Northcliffe), состоит из трех центральных угловых и двух боковых алюминиевых анодированных профилей, позволяющих осуществлять рациональное распределение света. Между собой они соединены поперечными планками из ребристого алюминиевого профиля, который создает заданный защитный угол. Решетка крепится к корпусу светильника на 4-х пружинках, которые позволяют производить легкую разборку и замену ламп. Область применения: офисы, торговые залы, рабочие кабинеты, фойе.

Схема
Обозначение | W | ГОСТ | A | B | C | d | e | Вес без ламп
Northcliffe | 4x18 | ЛПО70-4х18-001-УХЛ4 | 610 | 610 | 78 | 520 | 330 | 5,1

СВЕТИЛЬНИКИ С ГАЗОРАЗРЯДНЫМИ ЛАМПАМИ ВЫСОКОГО ДАВЛЕНИЯ

Светильники уличного освещения

Применяются с газоразрядной лампой высокого давления для освещения улиц, дорог, автомагистралей, площадей, открытых пространств производственного назначения. Оснащены пускорегулирующими аппаратами (ПРА) соответствующей мощности. Устанавливаются на г-образных кронштейнах опорах диаметром 48 мм под углом 15-20° к горизонту. Высота установки 8-12 м.

Наименование | Мощн. | Масса, кг | Габариты, мм | Матер. корп. | Матер. отраж. | Ст. защ.
РКУ 06-250 РКУ 06-125 РКУ 06-250 | 125 250 | 8,0 | 710x262x120 | металл сталь | без стекла | IP 53
РКУ 10-250 РКУ 08-250 РКУ 10-250 со стеклом и без стекла | 250 | 9,8 | 380x580x255 | металл, сталь с покрытием | стекло защитное выпуклое прозрачное | IP 53
РКУ 16-250 | 250 | 9,8 | 380x580x255 | металл аллюминий | прозрачное стекло | IP 53
РКУ 28-250 РКУ 28-400 РКУ 28-250 ЖКУ 28-250 ЖКУ 28-400 | 400 | 10,65 | 835x365x190 | металл сталь | стекло защитное выпуклое прозрачное | отсека ПРА IP 23 оптич. отсека IP 53
РКУ 10-125 РКУ 25-250 | 250 | 9,8 |  | сталь с покрытием | стекло защитное выпуклое прозрачное | IP 53
РСУ 21-250 РСУ 28-250 ЖСУ 28-250 ЖСУ21-400 | 250 -400 | 11,6 | 480x365x405 | сталь крашен. | анодированный алюминий | IP 53

СВЕТИЛЬНИК КОНСОЛЬНЫЙ
ЖКУ 28-250-001.УХЛ1
ЖКУ 28-400-003.УХЛ1
ЖКУ 28-150-001.УХЛ1
РКУ 28-250-001.У1
РКУ 28-400-003.У1 		Схема

Для освещения улиц, дорог, площадей. Светильники должны устанавливаться на Г-образных кронштейнах опор диаметром 48 мм под углом 15-20 градусов к горизонту. Высота установки 8-12 м. Корпус изготовлен из листовой стали и окрашен атмосферостойкой эмалью горячей сушки. Отражатель из листового анодированного алюминия, защитное стекло из органического стекла - полиметилметакрилата. Варианты исполнения: с плоским закаленным стеклом; открытый вариант светильника без защитного стекла.

Параметры | ЖКУ 28-250-001 | ЖКУ 28-400-003 | ЖКУ 28-150-001 | РКУ 28-250-001 | РКУ 28-400-003
Номинальная частота, Гц | 50 | 50 | 50 | 50 | 50
Напряжение, В | 220 | 220 | 220 | 220 | 220
Коэфф. мощн., не менее | 0,85 | 0,85 | 0,85 | 0,85 | 0,85
Тип лампы | ДНаТ | ДНаТ | ДНаТ | ДРЛ | ДРЛ
Номин. мощн. лампы, Вт | 250 | 400 | 150 | 250 | 400
КПД, %, не менее | 65 | 65 | 65 | 65 | 65
Тип кривой силы света | Л | Л | Л | Д | Д
Степень защиты оптич. отсека | IP53 | IP53 | IP53 | IP53 | IP23
отсека ПРА | IP23 | IP23 | IP23 | IP23 | IP23
Климатическое исполнение | УХЛ1 | УХЛ1 | УХЛ1 | У1 | У1
Габаритные размеры | 835x365x345 | 835x365x190 | 835x365x345 | 835x365x345 | 835x365x190
Масса, кг, не более | 13,6 | 13 | 13,4 | 13,4 | 10,65

СВЕТИЛЬНИК КОНСОЛЬНЫЙ
ЖКУ25-70-001.УХЛ1
ЖКУ25-100-001.УХЛ1
ЖКУ27-100-001.УХЛ1
РКУ27-125-001.У1
РКУ30-125-001.У1 		Схема
ЖКУ25-70, ЖКУ25-100, РКУЗО-125
ЖКУ27-100, РКУ27-125

РКУ30-125-001

Для освещения улиц, дорог, площадей. Светильники должны устанавливаться на Г-образных кронштейнах опор диаметром 48 мм под углом 15-20 градусов к горизонту. Высота установки 6-8 м. Корпус изготовлен из стеклопластика методом прессования. Отражатель из листового анодированного алюминия. Защитное стекло из органического стекла -полиметилметакрилата. Открытый вариант светильника без защитного стекла.

Параметры | ЖКУ 28-250-001 | ЖКУ 28-400-003 | ЖКУ 28-150-001 | РКУ 28-250-001 | РКУ 28-400-003
Номинальная частота, Гц | 50 | 50 | 50 | 50 | 50
Напряжение, В | 220 | 220 | 220 | 220 | 220
Коэфф. мощн., не менее | 0,85 | 0,85 | 0,85 | 0,85 | 0,85
Тип лампы | ДНаТ | ДНаТ | ДНаТ | ДРЛ | ДРЛ
Номин. мощн. лампы, Вт | 250 | 400 | 150 | 250 | 400
КПД, %, не менее | 65 | 65 | 65 | 65 | 65
Тип кривой силы света | Л | Л | Л | Д | Д
Степень защиты оптич. отсека | IP53 | IP53 | IP53 | IP53 | IP23
отсека ПРА | IP23 | IP23 | IP23 | IP23 | IP23
Климатическое исполнение | УХЛ1 | УХЛ1 | УХЛ1 | У1 | У1
Габаритные размеры | 835x365x345 | 835x365x190 | 835x365x345 | 835x365x345 | 835x365x190
Масса, кг, не более | 13,6 | 13 | 13,4 | 13,4 | 10,65

СВЕТИЛЬНИК ПОДВЕСНОЙ
ЖСУ21-250-002.УХЛ1
РСУ21-250-002.У1
ЖСУ21-400-001.УХЛ1
РСУ21-400-001.У1 		Схема

РСУ 21-250

Для освещения улиц, дорог, площадей и складских помещений. Светильники должны устанавливаться на несущем тросе диаметром 6-12 мм. Рекомендуемая высота установки 6-8 м. Корпус изготовлен из листовой стали и окрашен атмосферостойкой эмалью горячей сушки. Отражатель из листового анодированного алюминия. Защитное стекло из органического стекла - полиметилметакрилата. Варианты исполнения: с плоским закаленным стеклом; открытый вариант светильника без защитного стекла.

Параметры | ЖСУ 21-250-002 | РСУ 21-250-002 | ЖСУ 21-400-001 | РСУ 21-400-001
Номинальная частота, Гц | 50 | 50 | 50 | 50
Напряжение, В | 220 | 220 | 220 | 220
Коэфф-нт мощности, не менее | г 0,85 | 0,85 | 0,85 | 0.85
Тип лампы | ДНаТ | ДРЛ | ДНаТ | ДРЛ
Номин. мощность лампы, Вт | 250 | 250 | 400 | 400
КПД %. не менее | 65 | 65 | 65 | 65
Тип кривой силы света | Л | Д | Л | Д
Степень защиты оптич. отсека | IP53 | IP53 | IP53 | IP23
отсека ПРА | IP23 | IP23 | IP23 | IP23
Климатическое исполнение | УХЛ1 | У1 | УХЛ1 | У1
Габаритные размеры | 480x365x405 | 480x365x405 | 480x365x285 | 480x365x285
Масса, кг, не более | 11,6 | 9 | 11,6 | 11,1

Ландшафтные (торшерные) светильники

Наименование | Мощность лампы, Вт | Масса, кг | Габариты, мм | Материал корпуса | Материал отражателя | Ст. защ.
РТУ 18-125 РТУ 18-125 | 125 |  |  | металл алюминий | прозрачное стекло, крепление | IP53
РТУ 06-125 РТУ 06-125 | 125 | 5,0 | D405.H410 |  | на трубу молочно-белый пластик устанавл. на трубу | IP53
РТУ 11 -125-001 РТУ 11 -125-001 | 125 | 5,5 | D362, Н485 |  |  | IP23
РТУ 11-125-007 РТУ 11-125-007 | 125 | 5,5 | D362, Н485 |  |  | IP23
РТУ 11-125-107 | 125 | 5,0 | D362, Н485 |  |  | IP23
РТУ 15-125-001 | 125 | 3,5 | D362, Н390 |  |  | IP23
РТУ 15-125-004 РТУ 15-125-004 | 125 | 4,0 | D350, Н495 |  |  | IP23
РТУ 15-125-006 | 125 | 5,2 | D400, Н670 |  |  | IP23
РТУ 17-250-002 РТУ 17-250-002 | 250 | 11,2 | D520, Н830 |  |  | IP23
РТУ 17-250-102 | 250 | 8,5 | D520, Н780 |  |  | IP23

Светильники промышленные

Применяются с соответствующими газоразрядными лампами высокого давления и пускорегулирующей аппаратурой для освещения высоких производственных помещений. Корпус и "юбка" отражателя выполнены из алюминия.

Варианты комплектации:

ламподержатель - 1 шт. (011, 012, 013)
защитная сетка в сборе - 1 шт. (021, 022, 023);
обечайка в сборе с защитным стеклом - 1 шт. (032)

Наименование | Мощность Вт | Масса, кг | Габариты, мм | Степень защиты
РСП 05-125-001 | 125 | 1,1 | 320x365 | IP 20
РСП 05-250-001 | 250 | 1,3 | 369x425 | IP 20
РСП 05-400-001 | 400 | 1.9 | 471x500 | IP 20
РСП 05-700-001 | 700 | 2,2 | 529x555 | IP 20
РСП 05-1000-001 | 1000 | 2,3 | 595x590 | IP 20
РСП 05-250-011, РСП 05-400-012 | РСП 05-250-021 | РСП 05-250-023 | РСП 05-250-032
РСП 05-250-011 | РСП 05-250-021 | РСП 05-250-023 | РСП 05-250-032

ПРОЖЕКТОРЫ

Прожекторы предназначены для освещения площадей, стадионов, фасадов зданий, строительных площадок, архитектурных сооружений и других открытых пространств при стационарной установке на неподвижных объектах. Переносные - для мобильного освещения при производстве строительных и ремонтных работ.

 | Наимен. | Мощн. | Лампа галог. | Мас., кг | Габариты, мм | Ст. защ.
PG | PG 150, Китай | 150 | Л 50, 78 мм | 0,5 | L140, Н 175,895 | IP54
 | PG 500, Китай | 500 | J 500, 118 мм | 1,05 | L185, Н260, В145 | IP54
 | PG 1000, Китай | 1000 | Л 000, 189 мм | 1,8 | L320, Н210, В155 | IP54
 | PG 1500, Китай | 1500 | Л 500, 254 мм | 3,5 | L340, Н260, В210 | IP54
ИО | ИО-04-1000 | 1000 | КГ220-1000 | 7 | L410, Н215, В440 | IP54
 | ИО-04-1500 | 1500 | КГ220-1500 | 7 | L410.H21 5,8440 | IP54
 | ИО-04-2000 | 2000 | КГ220-2000 | 7,5 | L410, Н2 15,8440 | IP54

Прожекторы для ламп накаливания, ДРЛ

Лампа ЛОН или специальная прожекторная. Степень защиты IP 44. Возможно использование лампы ДРЛ 250 с ПРА.

Наименование | Мощн., Вт | Патрон | Габариты, мм | Масса, кг | Ст. заш.
ПЗМ35-1 ПЗМ35-1 | 500 | Е40 | 420x310x490 | 5,5 | IP44
ПЗМ45-1 | 1000 | Е40 | 545x640x630 | 11,5 | IP44
НО-500 НО-500 (аналог ПЗМ 35) | 500 | Е40 | 225x400x446 | 5,3 | IP44

ТЕПЛИЧНЫЕ ОБЛУЧАТЕЛИ

ГСП49-1000-001.У5 с лампой ДРИ-1000
ЖСП49-400-001.У5 с лампой ДнаТ-400
ЖСП30-2Х400-002.У5 с двумя лампами ДнаТ-400

ГСП49-1000-001.У
схема ГСП49-1000-001.У
ЖСП49-400-001.У
схема ЖСП49-400-001.У
ЖСП30-2Х400-002.У5
схема ЖСП30-2Х400-002.У5

Применяются в оранжереях и тепличных комбинатах, для ускоренного выведения сортов сельскохозяйственных культур и размножения ценного посевного материала в селекционных центрах.

Тип свет-ка | Напр. сети, В | Номин. ток лампы, А | Свет. пот., кЛм | Удел. мощн. уст., Вт/м2 | Осв. кЛк | Сила св. кд, не менее |  | Коэфф. мощн, COS не менее | Вы- сота под- веса свет-ка, м | Тип кри- вой силы света | Масса, кг
 |  |  |  |  |  | l 0 | l 30
ГСП49 -1000 | 380 | 4,7 | 100 | 104 | 4..6 | 17438 | 20068 | 0,53 | 1.5-2,0 | Л | 3 *
ЖСП49 -400 | 220 | 4,6 | 50 | 83,2 | 4..6 | 6090 | 8858 | 0,42 | 1,5-2,0 | Л | 1,44 *
ЖСП30-2x400 | 220 | 4,6x2 | 50 | 83,2 | 4..6 | 15777 | 24635 | 0,42 | 2,0-2.5 | Л | 3,45 *

* - Масса осветительной арматуры

Тип ПРА

1И1000Н51-ООЗ.УХЛ1 для ГСП49-1000
1И400ДнаТ52-006.УХЛ1 для ЖСП49-400
1И400ДнаТ52-007.УХЛ1 для ЖСПЗО-2х400

Тепличный облучатель
ГСП30-2000-001.У5
c металлогалогенной лампой ДРИ-2000-6

ГСП30-2000-001.У5 схема ГСП30-2000-001.У5

Применяются в оранжереях и тепличных комбинатах, для ускоренного выведения сортов сельскохозяйственных культур и размножения ценного посевного материала в селекционных центрах.

Напр. сети, В | Номин. ток, А | Свет. пот., кЛм | Удел. мощн. уст., Вт/м2 | Осв. кЛк | Сила св. кд, не менее |  | Коэфф. мощн, COS не менее | Высота под- веса свет-ка, м | Тип кри- вой силы света | Масса, кг
 |  |  |  |  | l 0 | l 30
380 | 9,2 | 200 | 88 | 4... 6 | 29894 | 44689 | 0,53 | 2,0-2.5 | Л | 3.8

Тепличный облучатель
ЖСП30-400-001.У5 (REFLUX) с лампой Reflux ДНаЗ-400
ЖСП30-400-001.У5

ЖСП30-400-001.У5 схема ЖСП30-400-001.У5

Применяются в оранжереях и тепличных комбинатах, для ускоренного выведения сортов сельскохозяйственных культур и размножения ценного посевного материала в селекционных центрах.

Напр. сети, В | Номин. ток, А | Свет. пот., кЛм | Удел. мощн. уст., Вт/м2 | Осв. кЛк | Сила св. кд, не менее |  | Коэфф. мощн, COS не менее | Высота подвеса свет-ка, м | Тип кривой силы света | Масса, кг
 |  |  |  |  | l 0 | l 30
220 | 4,6 | 50 | 70,4 | 4 .6 | 9498 | 23354 | 0.85 | 2,0-2.5 | III | 9,3

Тип ПРА 1И400ДНаТ (встроенный)


СВЕТИЛЬНИКИ ДЛЯ АДМИНИСТРАТИВНЫХ И БЫТОВЫХ ПОМЕЩЕНИЙ

Светильники люминисцентные потолочные

Предназначаются для общего освещения административно-общественных помещений.

ЛПО 01-2х40 | ЛПО 01-2х20
ЛПО 01-1х40 | ЛПО 01-1х20
ЛПО 46-40-001, ЛПО 46-20-001 | ЛПО 01-4х20
ЛПО 46-2х36-006, 002, 007 | ЛПО 46-4х18-005
ЛПО 46-2х36-507 | ЛПО 46-4х18-009
Обозначение | Габариты, мм | Вес, кг не более | Степень защиты | Примем.лампы | КПД%не менее
ЛПО 01 1x20 | 638x96x75 | 1,6 | IP20 | ЛБ 20 | 55
ЛПО 01 1x40 | 1252x96x78 | 2,2 | IP20 | ЛБ 40 | 55
ЛПО 01 2x20 | 645x78x166 | 2,5 | IP20 | ЛБ 2х20 | 55
ЛПО 01 2x40 | 1250x78x165 | 2,3 | IP20 | ЛБ 2х40 | 55
ЛПО 01 4х20 | 625х423х72 | 5,0 | IP20 | ЛБ 4х20 | 55
ЛПО 46 2x36-002 | 1235x200x75 | 5 | IP20 | ЛБ 2x36 | 55
ЛПО 46 2x36-007 | 1252x185x76 | 5,5 | IP20 | ЛБ 2х36 | 50
ЛПО 46-4х18-005 | 624х624х94 | 8,0 | IP20 | ЛБ 4х18 | 60
ЛПО 46-4х18-009 | 624х624х94 | 7,0 | IP20 | ЛБ 4х18 | 48
ЛПО 46-40-001 | 1250х63х100 | 2,8 | IP20 | ЛБ 40 | 60
ЛПО 46-20-001 | 640х63х100 | 1,5 | IP20 | ЛБ 20 | 60

Светильники настенно-потолочные

Применяются для освещения хозяйственных и жилых помещений.

НББ 01-2х60-001 | НББ 01-60-003 | НББ 01-60-003 | НББ 01-60-003 х.р.
НББ 01-60-003 х.р. | НББ 01-2х40-007 | НББ 01-40-011 | НББ 01-2х60-001
НББ 01-60-008 | НББ 77-60-006 | НББ 77-60-007 |
Обозначение | Габариты, мм | Примен. лампы | Вес, кг
НББ 01-2х60-001 | d270х156 | ЛОН 2х60 | 1,7
НББ 01-2х40-007 | d320х120 | ЛОН 2х40 | 2,1
НББ 77-60-006 | d150х185 | ЛОН 60 | 0,7


СВЕТИЛЬНИКИ НАРУЖНОГО ОСВЕЩЕНИЯ

Консольные

Назначение: | Светильники консольные серии РКУ 10, ЖКУ 10 с разрядными лампами высокого давления предназначены для освещения улиц, дорог и площадей.
Применяемые лампы: | Ртутные лампы мощностью 250,400 Вт, типа ДРЛ Натривые лампы мощностью 150, 250 Вт, типа ДНат
Рис. 1 | Рис. 2
Назначение: | Светильники консольные серии РКУ 10 с разрядными лампами высокого давления предназначены для освещения улиц, дорог и площадей.
Применяемые лампы: | Ртутные лампы мощностью 150,250 Вт, типа ДРЛ
Рис. 3 | Рис. 4

Тип светильника | Наименование и значение параметров светильника
 | частота. Гц | напряже- ние, В | Коэф. мощности не менее (cos/ ) | тип лампы | номинальная мощность лампы, Вт | КПД не менее, % | степень защиты | конструктивное иполнение | тип патрона | Масса,кг, не более | Рису- нок | Кривая силы света
РКУ10-250-020 | 50 | 220 | 0,53 | ДРЛ | 250 | 70/60 | IP23 | открытый | Е-40 | 9,1 | 3 | в горизонтальной плоскости - круглосимметричнаяв вертикальной плоскости -косинусная
РКУ10-250-022 |  |  |  |  |  | 60 | IP54 | закрытый орг. стеклом |  | 9,4 | 2
РКУ10-250-023 |  |  |  |  |  | 70/60 |  | закрытый сеткой |  | 9,1 | 1
РКУ10-250-024 |  |  | 0,85 |  |  | 70 | IP23 | открытый |  | 9,7 | 3
РКУ10-250-025 |  |  |  |  |  | 60 | IP54 | закрытый орг. стеклом |  | 9,4 | 2
РКУ10-250-026 |  |  |  |  |  | 70/60 |  | закрытый сеткой |  | 9,7 | 1
РКУ10-400-020 |  |  | 0,53 |  | 400 | 70/60 |  | открытый |  | 10,2 | 3
РКУ10-400-023 |  |  |  |  |  | 70/60 | IP23 | закрытый сеткой |  | 10,5 | 1
РКУ10-400-024 |  |  | 0,85 |  |  | 70/60 |  | открытый |  | 10,2 | 3
РКУ10-400-026 |  |  |  |  |  | 70/60 |  | закрытый сеткой |  | 10,5 | 1
ЖКУ10-150-024 |  |  |  | ДНаТ | 150 | 70/60 |  | открытый |  | 9,2 | 3 | в горизонтальной плоскости - боковаяв вертикальной плоскости -косинусная
ЖКУ10-150-025 |  |  |  |  |  | 60 | IP54 | закрытый орг. стеклом |  | 9,2 | 2
ЖКУ10-150-026 |  |  |  |  |  | 70/60* |  | закрытый сеткой |  | 9,2 | 1
ЖКУ10-250-024 |  |  |  |  | 250 | 70/60 | IP23 | открытый |  | 9,8 | 3
ЖКУ10-250-025 |  |  |  |  |  | 60 | IP54 | закрытый орг. стеклом |  | 10,8 | 2
ЖКУ10-250-026 |  |  |  |  |  | 70/60 | IP23 | закрытый сеткой |  | 10.1 | 1
РКУ10-125-001 | 50 | 220 | 0,45 | ДРЛ-125 | 125 | 70 | IP23 | открытый |  | 7,1 | 3 | в горизонтальной плоскости - круглосимметричнаяв вертикальной плоскости -косинусная
РКУ10-125-002 |  |  |  |  |  | 60 | IP54 | закрытый орг. стеклом |  | 8,1 | 4
РКУ10-125-003 |  |  |  |  |  | 70 | IP23 | закрытый сеткой |  | 7,3 | 1
РКУ10-125-004 |  |  | 0,85 |  |  | 70 | IP23 | открытый | Е-27 | 7,1 | 3
РКУ10-125-005 |  |  |  |  |  | 60 | IP54 | закрытый орг. стеклом |  | 8,1 | 2
РКУ10-125-006 |  |  |  |  |  | 70 | IP23 | закрытый сеткой |  | 7,3 | 1
РКУ10-250-001 |  |  | 0,53 | ДРЛ-250 | 250 | 70 | IP23 | открытый |  | 8,1 | 3
РКУ10-250-003 |  |  |  |  |  | 70 | IP23 | закрытый сеткой | Е-40 | 8,3 | 1
РКУ10-250-004 |  |  | 0,85 |  |  | 70 | IP23 | открытый |  | 8,1 | 3
РКУ10-250-006 |  |  |  |  |  | 70 | IP23 | закрытый сеткой |  | 8,3 | 1

Торшерные светильники

РТУ 06-125-004

Назначение: Для функционально-декоративного освещения скверов, парков, бульваров и площадей.

ЖТУ 06-70-004

Вид светильника | Размеры, мм | Вес, кг не более | Степень защиты опт. отсека | кпд%не менее | Примен. лампы
РТУ 06-125-004 | 405x450 | 5 | IP53 | 60 | ДРЛ 125
ЖТУ 06-70-004 | 405x450 | 5,3 | IP53 | Si | ДНаТ 70

Подвесные светильники

Подвесные светильники используются для освещения пешеходных тратуаров и проезжей части улиц.

Вид светильника | Размеры, мм | Вес, кг не более | Степень защиты опт. отсека | кпд%не менее | Примен. лампы
ЖСУ 08-150-001 | 580х340х400 | 10 | IP53 | 65 | ДНат 150

Прожектора

Используются для оссвещения фасадов зданий, площадей, архитектурных памятников, строительных площадок и других открытых пространств.

 | ИСУ 02-5000/К 23-01 | ИО 04-150-001
ИО 04-500-002 | ГО 04-150-002 | ИО 04-150-001
ННУ 01-500 | ИО 02-500 |
Вид светильника | Размеры, мм | Вес, кг не более | Степень защиты опт. отсека | КПД% не менее | Примен. лампы
ИО 04/02-500-002 | 250x105x285 | 2 | IP54 | 45 | КГ 500
ИСУ 02-5000/К 23-01 | 785x270x545 | 15 | IP23 | 53 | КГ 5000
ЖО 04-70-001 | 410x215x440 | 8,2 | IP54 | 20 | ДНаТ 70
ЖО 04-100-001-01 | 410x215x440 | 11,2 | IP54 | 40 | ДНаТ 100
ЖО 04-150-001-01 | 410x215x440 | 13,5 | IP54 | 55 | ДРЛ 150
РО 04-125-001 | 410x215x440 | 10 | IP54 | 50 | ДНаТ 125
ПО 04-150-001 | 410x215x440 | 13,5 | IP54 | 55 | ДРЛ 150
ИО 04/02-1000-001 | 410x215x440 | 7 | IP54 | 53 | КГ 1000
ИО 04/02-1500-001 | 410x215x440 | 7 | IP54 | 50 | КГ 1500
ИО 04/02-2000-001 | 410x215x440 | 7,5 | IP54 | 60 | КГ 2000
ЖО 04-150-001 | 410x310x440 | 11,6 | IP54 | 50 | ДНаТ 150
ЖО 04-250-001 | 410x310x440 | 13,5 | IP54 | 55 | ДНаТ 250
ГО 04-150-002 | 270x465x135 | 8 | IP54 | 50 | ДРИ 150
ГО 04-70-003 | 270x465x135 | 7,9 | IP54 | 50 | ДРИ 70
ННУ 01-500 | 366х270 | 5 | IP23 |  | ЛОН 500
«Eximpo» 150 Вт |  | 1,5 | IP54 | 50 | КГ 150
«Eximpo» 500 Вт |  | 2,3 | IP54 | 50 | КГ 500


СВЕТИЛЬНИКИ ДЛЯ ПРОИЗВОДСТВЕННЫХ ПОМЕЩЕНИЙ

Подвесные светильники под лампы ДРЛ

Предназначены для общего освещения производственных зданий.

РСП 11-125-001 У2 | РСП 11-150-001 У2
РСП 12-250-001 У2 | РСП 10-250-001 У2
РСП 05-250-011, РСП 05-400-012 | РСП 05-250-021
РСП 05-250-023 |
Вид светильника | Размеры, мм | Вес, кг не более | Степень защиты опт. отсека | кпд%не менее | Примен. лампы
РСП 11-125-001 У2 | 560х340 | 3,3 | IP22 | 80 | ДРЛ 125
РСП 11-250-001 У2 | 620х460 | 4,0 | IP22 | 75 | ДРЛ 125
РСП 12-250-001 У2 | 420х405 | 4,5 | IP54 | 55 | ДРЛ 250
РСП 10-250-001 У2 | 415x470 | 2,5 | IP22 | 70 | ДРЛ 250
РСП 05-250-011 | 369х425 | 1,5 | IP20 | 65 | ДРЛ 250
РСП 05-400-012 | 471х500 | 2,0 |  | 65 | ДРЛ 400
РСП 05-250-021 | 380х440 | 1,5 | IP20 | 70 | ДРЛ 250
РСП 05-250-023 | 380х470 | 1,7 | IP20 | 70 | ДРЛ 250

Светильники люминисцентные

Предназначены для общего освещения помещений промышленного назначения с тяжелыми условиями окружающей среды.

ЛСП 02-2х65-005 | ЛСП 02-2х58-001
ЛСП 40-2х40-001 | ПВЛМ 2х40
Обозначение | Габариты, мм | Вес, кг не более | Степень защиты | Примен. лампы
ЛСП 02-2x36 | 1280x260x155 | 7,8 | IP65 | ЛБ 2x36
ЛСП 22-2x65-112 | 1625x280x220 | 11,5 | IP53 | ЛБ 2x65
ЛСП 22-2x65-001 | 1625x148x170 | 8,0 | IP53 | ЛБ 2x65
ЛСП 22-2x65-102 | 1625x280x220 | 10,5 | IP53 | ЛБ 2x65
ПВЛМ 2x40 | 1325x148x170 | 6,6 | IP53 | ЛБ 2x40
ПВЛМ-Д 2x40 | 1325x280x220 | 8,8 | IP53 | Л Б 2x40
ПВЛМ-ДР 2x40 | 1325x280x220 | 9,6 | IP53 | Л Б 2x40
ЛСП 40 2x40 | 1316x240x175 | 7,2 | IP54 | Л Б 2x40
ЛСП 42-2x40 | 1291x198x105 | 5,0 | IP54 | ЛБ 2x40

Подвесные светильники под лампы накаливания

Предназначены для общего освещения помещений промышленного назначения.

НСП 41-200-001 | НСП 41-200-003 |  | НСП 41-200-002
НСП 02-100-001 | НСП 02-100-003 |  | НСП 02-100-002
НСР 01-100 | НСП 11-200 | НСП 11-100 | НСП 09-200
Обозначение | Габариты, мм | Вес, кг не более | Степень эащиты | Примем. лампы
НСП 11-100 | 340xd100 | 1,9 | IP52 | ЛОН 100
НСП 02-100-003 | 228xd155 | 1,9 | IP52 | ЛОН 100
НСП 02-100-001 | 228xd155 | 1.8 | IP52 | ЛОН 100
НСР 01-100(рудн.) | 230xd190 | 1,5 | IP52 | ЛОН 100
НСП 09-200 | 250 х d200 | 1,8 | IP52 | ЛОН 200
НСП 11-200 | 350 х d200 | 3,9 | IP52 | ЛОН 200
НСП 11-200-234 | 365x230x230 | 3,2 | IP52 | ЛОН 200
НСП 11-200-614 «Ватра» | 450x205x205 | 2,9 | IP52 | ЛОН 200
НСП 11-500-002 | 560xd310 | 8,8 | IP54 | ЛОН 50
НСП 41-200-001 | 298xd190 | 2,2 | IP52 | ЛОН 200
НСП 41-200-003 | 300xd190 | 2,3 | IP52 | ЛОН 200

Настенно-потолочные светильники под лампы накаливания

Применяются для общего освещения промышленных помещений, а так же вспомогательных хозяйственных помещений.

НПП 03-100 | ПСХ 60
НББ 61-60 | НПБ 02-60-002
Обозначение | Габариты, мм | Вес, кг не более | Степень защиты | Примен. лампы
ПСХ 60 | 239x136x136 |  | IP54 | ЛОН 60
НПП 03-100 | 290xd155 | 3 | IP64 | ЛОН 100
НББ 61-60 | 222xd150 | 1 | IP43 | ЛОН 60
НПБ 02-60-002 | 208х122х112 | 1,7 | IP54 | ЛОН 60,100

Светильники взрывозащищенные

Применяются для общего освещения взрывоопасных зон.

РСП 25-125/250 | Н4Т4Л 2х80
РСП 38-125/250 | НСП 23-200
Обозначение | Габариты, мм | Вес, кг не более | Степень защиты | Исполнение по взрывозащите | Примем. лампы
НСП 23-200 | 355х 0250 | 5,5 | IP54 |  | ЛОН 200
ВЗГ 200 | 500xd190 | 5.8 | IP54 | 1ExdllBT 4 | ЛОН 200
РСП 38-125 | 440x0210 | 6 | IP65 |  | ДРЛ 125
РСП 38-250 | 550х d230 | 6,5 | IP65 |  | ДРЛ 250
РСП 25-125/250 | 510xd280 | 4,5 |  | 1ExdllBT 4/2 ExdllCT4 | ДРЛ 125/250
Н4Т4Л 1x80 | 1690x130x390 | 12,3 | IP54 | 1ExdllCT | ЛБ 80
Н4Т4Л 2x80 | 1690x230x400 | 24,5 | IP54 | 2ExdllCT4 | ЛБ 2x80
Н4Т5Л 1x65 | 1690x115x400 | 12,8 | IP54 | 1ExdllCT5 | ЛБ 65
Н4Т4Л 2x65 | 1695x230x400 | 25,5 | IP54 | 2ExdllCT5 | ЛБ 2х65


СТАБИЛИЗАТОРЫ НАПРЯЖЕНИЯ CKм-2200

Стабилизаторы напряжения
СКм-2200 ( однофазные )
специального назначения

Технические характеристики стабилизаторов напряжения
Габаритные чертежи стабилизаторов
Подробная техническая информация об изделии (архив RAR 2.9)

PDF-реклама для печати Скачать архив PDF-рекламы Архив для качественной печати

Стабилизаторы напряжения СКм-2200 объединяют три устройства:

  • ограничитель импульсных перенапряжений
  • сетевой фильтр
  • статический стабилизатор напряжения с дискретным способом регулирования

Предназначены для работы в сетях с низким качеством электроэнергии

Стабилизаторы напряжения СКм-2200 позволяют:

  • защитить оборудование от воздействия импульсных перенапряжений, вызванных грозовыми разрядами и ЭМ импульсными помехами от высоковольтных линий передач
  • нормализовать питание оборудования в условиях кратковременных и длительных отклонений напряжения от номинального значения

Стабилизаторы напряжения СКм-2200 используются для электропитания:

  • АТС, оборудования связи и телекоммуникаций
  • ПК, и их периферийного оборудования
  • аудио - и видео техники, торгового оборудования
  • систем видеонаблюдения, охранной, пожарной и др. видов сигнализации

Стабилизаторы напряжения существенно дополняют защитные свойства большинства источников бесперебойного питания

Стабилизатор напряжения СКм-2200

По результатам подконтрольной эксплуатации стабилизаторов напряжения СКм-2200 в течение 10 месяцев 2002 г. в максимально тяжелых условиях на объектах МЦСС МПС РФ Октябрьской, Красноярской, Восточно-Сибирской ж. д. с наиболее нестабильными характеристиками по электропитанию, обусловленными влиянием контактной сети железнодорожного транспорта и воздействием грозовых разрядов, установлено:

  • После установки стабилизаторов напряжения СКм-2200 число аварий по электропитанию уменьшилось с 700 – 300 случаев в месяц до 5 – 2 и вплоть до полного прекращения аварий
  • За время подконтрольной эксплуатации аварий по электропитанию, вызванных неисправностью или сбоем в работе стабилизаторов напряжения СКм-2200 не обнаружено
  • Стабилизатор напряжения СКм-2200 единственный из ряда отобранных для испытаний отечественных и импортных стабилизаторов полностью выдержал испытания
  • СКм-2200 полностью отвечает требованиям к стабилизаторам напряжения, предназначенным для организации круглосуточного электропитания комплекса технических средств в условиях низкого качества сети внешнего электроснабжения

В связи с вышеизложенным решено оснастить с 2003 г. объекты МЦСС МПС РФ стабилизаторами напряжения СКм-2200, и в первую очередь объекты с нестабильным электропитанием

Достоинства и отличительные особенности стабилизаторов напряжения:

  • Профессиональная многоступенчатая система защиты оборудования, разработанная для применения в российских сетях электропитания
  • Фильтрация ВЧ помех и нормированное подавление импульсных перенапряжений 4 кВ до безопасного уровня в соответствии с отечественными и международными стандартами
  • Стабилизация напряжения в диапазоне от 160 до 295 В
  • Предельно высокая скорость регулирования напряжения для защиты от колебаний сети
  • Отсутствие искажений выходного напряжения и коммутационных помех при регулировании
  • Сохранение работоспособности при длительном повышении напряжения сети до 420 В, например, из-за обрыва нейтрали
  • Автоматическое отключение при недопустимых изменениях напряжения или частоты сети
  • Автоматическое включение с задержкой при нормализации сети для защиты оборудования от частых повторных включений
  • Работа с нелинейными, двигательными и реактивными нагрузками
  • Уникальная перегрузочная способность до 600 %
  • Автоматическое отключение при перегрузках и повторное включение с задержкой и ограничением числа попыток
  • Контроль перегрева при работе с перегрузкой
  • Безударное включение и автоматическое размагничивание стабилизатора напряжения
  • Микропроцессорное управление, контроль, диагностика исправности
  • Световая индикация и акустическая сигнализация режимов работы
  • Ручное переключение на встроенную обводную цепь при профилактике или неисправности
  • Естественное охлаждение, высокий КПД
  • Компактный дизайн, различные варианты установки
  • Срок службы 10 лет
  • Имеет Сертификат соответствия № РОСС RU. АЕ25.В00541

      Гарантия 3 года, гарантийное и послегарантийное обслуживание

Технические характеристики стабилизаторов напряжения

Параметр, единица измерения | Значение параметра
Входные параметры
Номинальное входное напряжение, В | 220, 1 фаза
Рабочий диапазон входного напряжения, В | 160-295
Предельный диапазон напряжения, В | 120-420
Номинальная частота напряжения, Гц | 50
Рабочий диапазон частоты напряжения, Гц | 45-55
Потребляемый ток при холостом ходе / номинальной нагрузке, А, не более | 0,1 / 15
Выходные параметры
Номинальное выходное напряжение Uном, В | 220
Отклонение выходного напряжения, % от Uном, не более, при изменении нагрузки от 0 до 100 % Iном, температуры в полном рабочем диапазоне и входном напряжении, В: от 182 до 265 от 173 до 278 от 160 до 295 | ± 5 ± 10 ± 15
Номинальная выходная мощность, ВА / Вт | 2200 / 2200
Коэффициент мощности нагрузки | 0,5-1
Коэффициент амплитуды тока нагрузки, не более | 3,5
Номинальный выходной ток Iном, А | 10
Перегрузка в течение нормируемого интервала времени, % от Iном, не более | 120 - 5мин, 150 - 1мин, 175 - 5с, 230 - 1с, 450 - 0,07с, 600 - 0,03с
Переходное отклонение выходного напряжения, % от Uном, не более, при времени восстановления, мс, не более, при скачках входного напряжения в пределах 160 - 295 В | + 25 / -20 35 / 65
КПД при номинальной нагрузке в рабочих диапазонах входного напряжения и температуры окружающего воздуха, не менее | 0,95
Фильтрация и ослабление импульсных помех
Ослабление ВЧ помех, дБ, не менее: симметричных 0,1 / 1 / 5 / 10 / 15 / 30 МГц несимметричных 0,1 / 1 / 5 / 10 / 15 / 30 МГц | 15 / 44 / 33 / 32 / 31 / 24 0 / 5 / 29 / 34 / 41 / 21
Ослабление импульсных помех, раз, не менее: импульсы 4кВ, 5 / 50 нс по ГОСТ Р 51317.4.4; импульсы 4кВ, 1 / 50 мкс по ГОСТ Р 51317.4.5 | 10 5
Выдерживаемый ток импульснй помехи по ГОСТ Р 50745, кА, не менее | 2
Защита
Недопустимое понижение / повышение входного напряжения или частоты | Автоматическое выключение и повторное включение с задержкой времени при нормализации сети
Перегрузка | Автоматическое выключение и ограниченное число попыток включения с задержкой времени
Перегрев | Автоматическое выключение и повторное включение после остывания с задержкой времени
Неисправность | Ручное переключение на обводную сеть
Индикация и сигнализация
Световая индикация | "Нормальное / высокое / низкое напряжение или частота сети", "Выход в норме", "Питание по обводной цепи", "Перегрузка", "Перегрев", "Авария "
Звуковая сигнализация | "Предельное повышение / понижение напряжения или частоты сети", "Перегрузка", "Перегрев", "Авария", "Тестирование"
Соответствие стандартам
Безопасность | ГОСТ Р МЭК 335-1
Помехоэмиссия | ГОСТ Р 51318.14.1 (СИСПР 14-1)
Помехоустойчивость | ГОСТ Р 51318.14.2 (СИСПР 14-2) кат. II
Условия работы
Режим работы | Непрерывный
Температура транспортирования / хранения, °С | от -50 до +50 / от +5 до +40
Температура окружающей среды, °С | от +1 до +40
Вид климатического исполнения | УХЛ4
Степень защиты по ГОСТ 14254 | IP20
Относительная влажность при +25 °С, %, не более | 80
Атмосферное давление, кПа (мм рт. ст.) | от 73,3 до 106,7 (от 550 до 800)
Охлаждение стабилизатора | Естественное
Группа исполнения по воздействию внешних механических факторов по ГОСТ 17516.1 | М1
Размеры и масса
Габаритные размеры, мм | 375 х 206 х 120
Масса / масса в упаковке, кг | 8,6 / 9,0

Главная страница сайта


Стабилизатор напряжения ШТИЛЬ.

Стабилизатор напряжения
Оборудование

В России всё большим спросом пользуются отечественные стабилизаторы напряжения, среди которых заслуженные лидирующие позиции занимают стабилизаторы напряжения Стабилизатор напряжения ШТИЛЬ ШТИЛЬ. Они предназначены для электропитания нагрузки стабилизированным переменным напряжением с одновременной фильтрацией помех. Стабилизаторы напряжения Стабилизатор напряжения ШТИЛЬ ШТИЛЬ не изменяют форму напряжения питающей электросети, что имеет большое значение для таких устройств, как компьютерная и множительная техника, аудио-видео аппаратура, устройства жизнеобеспечения зданий, коттеджей, квартир и т.п. Данные изделия имеют сертификат соответствия и предназначены для работы в условиях российской электросети.

Стабилизаторы переменного напряжения Стабилизатор напряжения ШТИЛЬ ШТИЛЬ подразделяются на две группы:

  • на стандартные стабилизаторы, обеспечивающие выходное напряжение с 5...7 % точностью, что является вполне достаточным для широкого круга различного электрооборудования и приборов;
  • на прецизионные стабилизаторы (однофазные R1200P,..., R33000P и трёхфазные R3600-3P,..., R100K-3P), обеспечивающие выходное напряжение с точностью 3...3,8%.
Принципы стабилизации, схема управления на базе микропроцессора, резервная схема защиты нагрузки и другие оригинальные технические решения, реализованные в прецизионных стабилизаторах напряжения, не имеют аналогов ни в России, ни за рубежом и защищены двумя патентами Российской Федерации. Важнейшим отличительным свойством стабилизаторов напряжения данного класса является то, что в процессе стабилизации не происходит прерываний тока и напряжения на нагрузке при любых изменениях во входной промышленной сети. Стабилизаторы напряжения данного класса не вносят никаких дополнительных искажений сетевого напряжения, а более того обеспечивают высокую стабильность напряжения при значительных изменениях (в том числе и высокочастотных) входной сети.

Функционально стабилизаторы напряжения состоят из следующих основных узлов:

  • автотрансформатора с обмоткой, имеющей заданное количество коммутируемых выводов от 5 у стабилизаторов напряжения R110 до 9 у прецизионных стабилизаторов напряжения;
  • силовых ключей (симисторы, на стабилизаторе напряжения R6000 и стабилизаторах, построенных на базе этой модели или реле с большим ресурсом включений/выключений);
  • устройства управления, выполненные на микропроцессоре в стабилизаторах напряжения R12000,:, R33000, соответствующих трёхфазных R36000-3,..., R100K-3 и на всех прецизионных стабилизаторах напряжения;
  • фильтра для защиты от помех.

Контроллер прецизионных стабилизаторов напряжения реализован на микропроцессоре, что позволяет существенно уменьшить аппаратные затраты, проще реализовать временную привязку момента коммутации реле, а также ряд других важных функций. Контроллер отслеживает изменения входного напряжения в диапазоне стабилизации от Ucтвх.min до Ucтвх.max и в соответствии с результатами измерений переключает силовые ключи, которые подключены к отводам входной обмотки автотрансформатора, благодаря чему напряжение на вторичной обмотке автотрансформатора, к которой подключена нагрузка, остаётся в пределах границ стабилизации от Ucтвых.min до Ucтвых.max.

Ниже приведён график работы стабилизатора напряжения.

Стабилизатор напряжения ШТИЛЬ

Время регулирования напряжения на нагрузке зависит от величины его отклонения от номинального значения 220 В и составляет не более 50 мс (типичное значение). Переключение производится в момент близкий к нулю тока, протекающего через нагрузку. Если входное напряжение повышается настолько (Uпрвх.max), что стабилизатор напряжения не может обеспечить безопасное для нагрузки напряжение (Uпрвых.mах), производится автоматическое отключение нагрузки (цепи питания нагрузки обесточиваются и зажигается светодиод Uвх.> Uпрвых.mах). При восстановлении входного напряжения (от Ucтвх.min до Ucтвх.max) стабилизатор напряжения включается, светодиод гаснет и регулирование напряжения на нагрузке происходит описанным выше образом. При понижении входного напряжения ниже Uпрвх.min также происходит автоматическое отключение нагрузки и подключение её вновь при восстановлении напряжения в пределах от Ucтвх.min до Ucтвх.max.

В стабилизаторах напряжения большой мощности и в прецизионных стабилизаторах процесс стабилизации осуществляется без прерывания тока через нагрузку во время переключения силовых ключей. В стабилизаторах напряжения предусмотрена защита от перегрузки по току нагрузки (потребляемой мощности). Допускается кратковременное (до 10с) превышение нагрузки выше предусмотренной (от 10 до 50% от заявленной выходной мощности в зависимости от модели). При этом в зависимости от модели стабилизатора напряжения в интервале от 10 до 60с произойдёт отключение стабилизатора (обесточивание нагрузки) и засветится светодиод, показывающий причину отключения. В стабилизаторах напряжения предусмотрена защита, которая произведёт отключение нагрузки в случае, если по какой-либо причине произойдёт выход из строя стабилизатора.

В зависимости от подключаемой нагрузки стабилизаторы напряжения подразделяются:

  • на однофазные, стабилизаторы напряжения R110, R400,..., R33000;
  • на трёхфазные, стабилизаторы напряжения R3600-3, R6000-3,..., R100K-3.

Конструктивно стабилизаторы напряжения выполнены в металлических корпусах (за исключением модели R110, выполненной в пластмассовом корпусе) и состоят из одного, двух или четырёх блоков. На боковых и верхних сторонах корпусов имеются вентиляционные отверстия прямоугольной формы для отвода тепла, выделяющегося при работе стабилизаторов напряжения. На лицевой стороне корпусов расположены выключатели (выключатель-автомат максимальной токовой защиты) сети и светодиодные индикаторы, показывающие:

  • уровень входного напряжения;
  • мощность, потребляемую нагрузкой (в прецизионных моделях);
  • режимы работы стабилизатора.

Подключение стабилизаторов напряжения к электросети и нагрузке осуществляется как при помощи розеток и кабелей с вилками расположенными (выведенными) на задней панели корпусов стабилизаторов, так и при помощи контактных групп расположенных в корпусах больших по мощности моделей стабилизаторов, например R12000, R18000-3 и т. д.

В стабилизаторах предусмотрены следующие сервисные функции:

  • защита от перегрузки по току нагрузки (потребляемой мощности). При нагрузке выше предусмотренной для данного стабилизатора напряжения в течение длительного времени (типичное значение 5…10 с) произойдет отключение стабилизатора (обесточивание нагрузки) и засветится светодиод, показывающий причину отключения. Если же в течение указанного времени перегрузка устранена, то отключение нагрузки не происходит;
  • отключение нагрузки в зависимости от величины входного сетевого напряжения (см. график) и обратное включение при возврате входного напряжения в пределы значений стабилизируемых напряжений;
  • отключение нагрузки при коротком замыкании в ней;
  • индикация:
    - уровней входного напряжения;
    - мощности, потребляемой нагрузкой;
    - аварийного отключения.

Стабилизаторы напряжения Стабилизатор напряжения ШТИЛЬ ШТИЛЬ выполнены в прямоугольных металлических корпусах (за исключением стабилизатора R110, выполненного в пластмассовом корпусе), что позволяет эксплуатировать его как в напольном, так и в настольном вариантах. При использовании кронштейнов стабилизатор напряжения можно укрепить на стене. На боковых и верхней сторонах корпуса имеются вентиляционные отверстия прямоугольной формы для отвода тепла, выделяющегося при работе стабилизатора напряжения.

На лицевой стороне корпуса расположены выключатель (выключатель-автомат максимальной токовой защиты) сети и светодиодные индикаторы, показывающие:

- уровень входного напряжения;
- мощность, потребляемую нагрузкой (в прецизионных моделях);
- режимы работы стабилизатора.

На задней стороне стабилизатора напряжения расположены разъемы для подключения нагрузки и выведен кабель (с разъемом) для подключения сети.

Стабилизаторы напряжения дополнят большинство систем электропитания на базе источников бесперебойного питания, так как последние не обладают или обладают в незначительной степени функцией стабилизации напряжения:

  • источники бесперебойного питания понижение напряжения в электросети до 190В расценивают как пропадание напряжения и начинают питать аппаратуру от аккумуляторов;
  • длительное пониженное напряжение приводит к разряду, а в некоторых моделях к выходу из строя аккумуляторных батарей в связи с их полным разрядом.

Стабилизаторы напряжения представляют собой высоконадёжные устройства, рассчитанные на круглосуточный режим работы и длительную, до 10 лет, эксплуатацию. Высокая степень надёжности работы стабилизатора напряжения достигается за счёт использования, где необходимо, импортной элементной базы и осуществления контроля всех операций, связанных с изготовлением изделия.

Конструкция стабилизаторов напряжения [image] ШТИЛЬ допускает по требованию заказчика внесение различных изменений в конструкцию изделия, с целью достижения требуемых параметров, например, изменение значения стабилизированного напряжения с 220 на 230В, изменения диапазона входных напряжений и многое другое. Так же по требованию заказчика стабилизаторы напряжения могут быть изготовлены в необходимом конструктивном исполнении с целью обеспечения более жестких условий эксплуатации.
Краткий перечень и технические характеристики
стабилизаторов напряжения Стабилизатор напряжения ШТИЛЬ ШТИЛЬ
Однофазные стабилизаторы напряжения

Стабилизатор напряжения ШТИЛЬ

R110

Данный стабилизатор напряжения предназначен для питания кассовых аппаратов, факсов, аудио и видеотехники, других устройств, мощность потребления которых не превышает 110ВА.
Стабилизатор напряжения ШТИЛЬ Стабилизатор напряжения ШТИЛЬ R400, R600, R800, R1200

Данные стабилизаторы напряжения предназначены для питания компьютеров, периферийного оборудования, бытовой техники, факсов, аудио- и видеотехники, других устройств, мощность которых не превышает 400ВА, 600ВА, 800ВА, 1200 ВА соответственно.
Стабилизатор напряжения ШТИЛЬ Стабилизатор напряжения ШТИЛЬ R2000, R3000, R6000

Данные стабилизаторы напряжения предназначены для питания офисной, домашней и медицинской техники, промышленного оборудования, медицинской техники, коттеджей и других устройств, мощность которых не превышает 2 кВА, 3 кВА, 6 кВА соответственно.
Стабилизатор напряжения ШТИЛЬ Стабилизатор напряжения ШТИЛЬ R12000, R21000, R33000

Данные стабилизаторы напряжения предназначены для комплексного питания медицинской техники, промышленного оборудования, систем связи, коттеджей, офисов, вычислительных центров и других потребителей, мощность которых не превышает 12 кВА, 21 кВА, 33 кВА соответственно.

Функции:

- микропроцессорная система управления стабилизатором напряжения (только для моделей R12000, R21000, R33000);
- измерение и индикация мощности, потребляемой нагрузкой (только для моделей R12000, R21000, R33000);
- автоматическое отключение нагрузки при превышении предельных значений входного напряжения;
- автоматическое подключение нагрузки при восстановлении входного напряжения в пределах рабочего диапазона;
- автоматическое отключение нагрузки при превышении допустимой мощности;
- индикация режимов работы; сохранение рабочего состояния при коротких по времени перегрузках
Однофазные прецизионные стабилизаторы напряжения
Стабилизатор напряжения ШТИЛЬ R1200Р, R2000Р, R3000Р

Данные стабилизаторы напряжения предназначены для питания оборудования особо критичного к качеству электросети: дорогостоящего медицинского, промышленного и офисного оборудования, профессиональной и бытовой HI-END аудио видео техники, высокоточной измерительной аппаратуры и приборов, других устройств, мощность потребления которых не превышает 1200ВА, 2000ВА, 3000ВА соответственно.
Стабилизатор напряжения ШТИЛЬ R6000Р, R12000Р, R21000Р, R33000Р

Данные стабилизаторы напряжения предназначены для комплексного питания оборудования особо критичного к качеству электросети: дорогостоящего медицинского, промышленного и офисного оборудования, высококачественной аудио видео техники, высокоточной измерительной аппаратуры и приборов, других специальных устройств, мощность потребления которых не превышает 6000ВА, 12000ВА соответственно.

Функции:

- микропроцессорная система управления стабилизатором напряжения;
- измерение и индикация мощности, потребляемой нагрузкой (только для моделей R6000P, R12000P, R21000P,
R33000P);
- автоматическое отключение нагрузки при превышении предельных значений входного напряжения;
- автоматическое подключение нагрузки при восстановлении входного напряжения в пределах рабочего диапазона;
- автоматическое отключение нагрузки при превышении допустимой мощности;
- индикация режимов работы; сохранение рабочего состояния при коротких по времени перегрузках
Трёхфазные стабилизаторы напряжения
Стабилизатор напряжения ШТИЛЬ R3600-3, R6000-3, R9000-3

Данные стабилизаторы напряжения предназначены для электропитания электродвигателей небольшой и средней мощности, а также для электропитания различного оборудования, суммарная мощность потребления которого не превышает 3600ВА, 6000ВА, 9000ВА соответственно.
Стабилизатор напряжения ШТИЛЬ R18000-3, R36000-3, R63000-3

Данные стабилизаторы напряжения предназначены для электропитания электродвигателей средней и большой мощности, а также для обеспечения комплексного электропитания различных объектов (коттеджей, автомастерских и т.п.) и другого электрооборудования и приборов, суммарная мощность потребления которых не превышает 18 кВА, 36 кВА и 63 кВА соответственно.
Стабилизатор напряжения ШТИЛЬ R100К-3

Данные стабилизаторы напряжения предназначены для комплексного электропитания промышленных объектов, медицинских комплексов, энергетических систем учреждений и предприятий, строительных объектов (станков, мощных электроприводов, электронасосов, различной специальной техники) и другого электрооборудования и приборов, суммарная мощность потребления которых не превышает 100 кВА.

Функции:

1. Построены на базе соответствующих однофазных стабилизаторов напряжения;
2. Раздельно по каждой фазе:
- стабилизация напряжения;
- автоматическое отключение нагрузки при превышении предельных значений входного напряжения;
- автоматическое подключение нагрузки при восстановлении входного напряжения в пределах рабочего диапазона;
- автоматическое отключение нагрузки при превышении допустимой мощности;
3. Индикация режимов работы;
4. Сохранение рабочего состояния при коротких по времени перегрузках;
5. Возможность резервного подключения нагрузки напрямую к электрической сети.

ВНИМАНИЕ! Суммарная потребляемая мощность электроприборов, подключаемых к стабилизатору напряжения по любой фазе не должна превышать выходную мощность одного канала стабилизатора.

ВНИМАНИЕ! НЕ РЕКОМЕНДУЕТСЯ подключать к стабилизатору напряжения электродвигатели, отдельно или в составе оборудования, мощность потребления по любой из фаз которых превышает 1/3 мощности одного канала стабилизатора.
Трёхфазные прецизионные стабилизаторы напряжения
Стабилизатор напряжения ШТИЛЬ R3600-3Р, R6000-3Р, R9000-3Р

Данные стабилизаторы напряжения предназначены для электропитания электродвигателей небольшой и средней мощности, а также для электропитания различного оборудования, предъявляющего жёсткие требования к качеству электропитания, суммарная мощность потребления которого не превышает 3600ВА, 6000ВА, 9000ВА соответственно.
Стабилизатор напряжения ШТИЛЬ R18000-3, R36000-3, R63000-3

Данные стабилизаторы напряжения предназначены для электропитания высококачественных и дорогостоящих электродвигателей средней и большой мощности, а также для обеспечения комплексного электропитания различных особо ответственных объектов, другого электрооборудования и приборов, суммарная мощность потребления которых не превышает 18 кВА, 36 кВА и 63 кВА соответственно.
Стабилизатор напряжения ШТИЛЬ R100К-3

Данные стабилизаторы напряжения предназначены для комплексного электропитания специального высококачественного и дорогостоящего электрооборудования, особо ответственных промышленных объектов, медицинских комплексов, энергетических систем учреждений и предприятий и другого электрооборудования и приборов, суммарная мощность потребления которых не превышает 100 кВА.

Функции:

1. Построены на базе соответствующих однофазных прецизионных стабилизаторов напряжения;
2. Раздельно по каждой фазе:
- стабилизация напряжения;
- автоматическое отключение нагрузки при превышении предельных значений входного напряжения;
- автоматическое подключение нагрузки при восстановлении входного напряжения в пределах рабочего диапазона;
- автоматическое отключение нагрузки при превышении допустимой мощности;
3. Индикация режимов работы;
4. Сохранение рабочего состояния при коротких по времени перегрузках;
5. Возможность резервного подключения нагрузки напрямую к электрической сети.

ВНИМАНИЕ! Суммарная потребляемая мощность электроприборов, подключаемых к стабилизатору напряжения по любой фазе не должна превышать выходную мощность одного канала стабилизатора.

ВНИМАНИЕ! НЕ РЕКОМЕНДУЕТСЯ подключать к стабилизатору напряжения электродвигатели, отдельно или в составе оборудования, мощность потребления по любой из фаз которых превышает 1/3 мощности одного канала стабилизатора.
Технические параметры стабилизаторов напряжения
Модель | Мощ., кВА Рсум/Рф | Диап.вых. (фазных) напряж, В | Рабочий диапазон входных/выходных напряжений, В | Предельный диапазон входных/выходных напряжений, В | Габариты, мм (ВхШхГ) | Вкс, кг
Однофазные модели
R110 | 0.11 | 220+7% | 165...265 | 205...235 | 135...275 | 180...242 | 70x200x155 | 2
R400 | 0.4 | 220+7% | 165...265 | 205...235 | 135...275 | 180...242 | 125x180x215 | 3
R600 | 0.6 | 220+7% | 165...265 | 205...235 | 135...275 | 180...242 |  | 4
R800 | 0.8 | 220+7% | 165...265 | 205...235 | 135...275 | 180...242 |  | 4
R1200 | 1.2 | 220+7% | 165...265 | 205...235 | 135...275 | 180...242 | 185x155x300 | 5
R2000 | 2 | 220+7% | 165...265 | 205...235 | 135...275 | 180...242 |  | 6.5
R3000 | 3 | 220+7% | 175...265 | 205...235 | 160...265 | 185...235 | 220x185x380 | 15
R4500* | 4.5 | 220+5% | 160...260 | 209...231 | 135...265 | 175...242 | 420x245x500 | -
R6000 | 6 | 220+5% | 160...260 | 209...231 | 135...265 | 175...242 |  | 28
R7500* | 7.5 | 220+5% | 160...260 | 209...231 | 135...265 | 175...242 | 535x405x320 | -
R9000* | 9 | 220+5% | 160...260 | 209...231 | 135...265 | 175...242 |  | -
R9000M* | 9 | 220+5% | 154...270 | 209...231 | 130...285 | 165...252 | 280x430x320 | 40
R12000M* | 12 | 220+5% | 154...270 | 209...231 | 130...285 | 165...252 |  | 45
R12000 | 12 | 220+5% | 160...260 | 209...231 | 140...285 | 185...242 | 535x405x320 | 44
R16000* | 16 | 220+5% | 182...255 | 209...231 | 160...260 | 185...231 |  | -
R21000 | 21 | 220+5% | 182...255 | 209...231 | 160...260 | 185...231 |  | 63
R25000* | 25 | 220+5% | 182...255 | 209...231 | 160...260 | 185...231 | 1070x405x320 | -
R33000* | 33 | 220+5% | 182...255 | 209...231 | 160...260 | 185...231 |  | 85
Трёхфазные модели
R3600-3 | 3.6 / 1.2 | 220+7% | 165...265 | 205...235 | 135...275 | 180...242 | 420x245x500 | 25
R6000-3 | 6 / 2 | 220+7% | 165...265 | 205...235 | 135...275 | 180...242 |  | 34
R9000-3 | 9 / 3 | 220+7% | 175...265 | 205...235 | 160...265 | 185...235 |  | 48
R13500-3* | 13.5 / 4.5 | 220+5% | 160...260 | 205...231 | 135...265 | 175...242 | 3x(420x245x500) +1x(360x405x160) | -
R18000-3 | 18 / 6 | 220+5% | 160...260 | 205...231 | 135...265 | 175...242 |  | 92
R22500-3* | 22.5 / 7.5 | 220+5% | 160...260 | 205...231 | 135...265 | 175...242 | 3x(535x405x320) +1x(560x405x190) | -
R27000-3* | 27 / 9 | 220+5% | 160...260 | 205...231 | 135...265 | 175...242 |  | -
R36000-3 | 36 / 12 | 220+5% | 160...260 | 205...231 | 140...265 | 185...242 |  | 140
R48000-3* | 48 / 16 | 220+5% | 182...255 | 209...231 | 160...260 | 185...231 |  | -
R63000-3 | 63 / 21 | 220+5% | 182...255 | 209...231 | 160...260 | 185...231 |  | 210
R75000-3* | 75 / 25 | 220+5% | 182...255 | 209...231 | 160...260 | 185...231 | 3x(750x500x450) +1x(600x480x270) | -
R100K-3* | 100 / 33 | 220+5% | 182...255 | 209...231 | 160...260 | 185...231 |  | 275
Прецизионные однофазные модели
R1200P | 1.2 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 | 220x185x380 | 9.5
R2000P | 2 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 |  | 10
R3000P | 3 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 |  | 15
R4500P* | 4.5 | 220+3.5% | 160...250 | 212...228 | 135...265 | 175...242 | 420x245x500 | -
R6000P | 6 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 | 535x405x320 | 34
R7500P* | 7.5 | 220+3.5% | 160...250 | 212...228 | 135...265 | 175...242 |  | -
R9000P* | 9 | 220+3.5% | 160...250 | 212...228 | 135...265 | 175...242 |  | -
R12000P | 12 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 |  | 48
R16000P* | 16 | 220+3% | 187...250 | 213...227 | 160...265 | 182...231 |  | -
R21000P | 21 | 220+3% | 187...250 | 213...227 | 160...265 | 182...231 |  | 70
R25000P* | 25 | 220+3% | 187...250 | 213...227 | 160...265 | 182...231 | 1070x405x320 | -
R33000P* | 33 | 220+3% | 187...250 | 213...227 | 160...265 | 182...231 |  | 85
Прецизионные трёхфазные модели
R3600-3P | 3.6 / 1.2 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 | 420x245x500 | 28
R6000-3P | 6 / 2 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 |  | 34
R9000-3P | 9 / 3 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 | 3x(220x185x380) 1x(360x405x160) | 54
R13500-3P* | 13.5 / 4.5 | 220+3.5% | 160...250 | 212...228 | 135...265 | 175...242 | 3x(420x245x500) 1x(360x405x160) | -
R18000-3P | 18 / 6 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 | 3x(535x405x320) 1x(560x405x190) | 110
R22500-3P* | 22.5 / 7.5 | 220+3.5% | 160...250 | 212...228 | 135...265 | 175...242 |  | -
R27000-3P* | 27 / 9 | 220+3.5% | 160...250 | 212...228 | 135...265 | 175...242 |  | -
R36000-3P | 36 / 12 | 220+3.5% | 160...250 | 212...228 | 140...265 | 180...242 |  | 160
R48000-3P* | 48 / 16 | 220+3% | 187...250 | 212...227 | 160...255 | 182...231 |  | -
R63000-3P | 63 / 21 | 220+3% | 187...250 | 212...227 | 160...255 | 182...231 |  | 225
R75000-3P* | 75 / 25 | 220+3% | 187...250 | 212...227 | 160...255 | 182...231 | 3x(750x500x450) 1x(600x480x270) | -
R100K-3P* | 100 / 33 | 220+3% | 187...250 | 212...227 | 160...255 | 182...231 |  | 275

Условия эксплуатации стабилизаторов напряжения
Параметр | значение
Режим работы | круглосуточный
Диапазон температур окружающей среды, 0С | 10-35
Относительная влажность воздуха при температуре 250С не более, % | 80
Атмосферное давление, кПА | 96-104
Степень защиты по ГОСТ 14254-80 | IP-30 (не герметизирован)
ООО "Технодизайн-М"
©1997-2003


ПОДСТАНЦИИ ТРАНСФОРМАТОРНЫЕ
Код по ОКП | Наименование продукции | Мощность, кВА | Число отходящих линий | Масса, кг | Обозначение ГОСТ, ТУ | Год постановки на производство | Предприятие разработчик Код ОКПО
 | ПТМП-Х-250/10/0,4-ХХХХ-93У1 | 250 | 4 | 1690 | ТУ3412-001-00468683-93 (ИВЕЖ.674821.001 ТУ) | 1995 | ЗАО "ВЗВА" (00468683)
 | ПТМП-Х-160/10/0,4-ХХХХ-93У1 | 160 | 3 | 1250 | -"- | -"- | -"-
 | ПТМП-Х-100/10/0,4-ХХХХ-93У1 | 100 | 3 | 1020 | -"- | -"- | -"-
 | ПТМА-Х-250/10/0,4-ХХХХ-93У1 | 250 | 4 | 1630 | -"- | -"- | -"-
 | ПТМА-Х-160/10/0,4-ХХХХ-93У1 | 160 | 3 | 1250 | -"- | -"- | -"-
 | ПТМА-Х-100/10/0,4-ХХХХ-93У1 | 100 | 3; 2 | 1020 | -"- | -"- | -"-
 | ПТМА-Х-63/10/0,4-ХХХХ-93У1 | 63 | 3 | 900 | -"- | -"- | -"-
 | ПТМА-Х-40/10/0,4-ХХХХ-93У1 | 40 | 2 | 810 | -"- | -"- | -"-
 | ПТМА-Х-25/10/0,4-ХХХХ-93У1 | 25 | 2 | 700 | -"- | -"- | -"-
 | ПТСХ-25/12Х/0,4-ХХХ-96У1 | 25 | 1;2 | 480 | ТУ3412-002-00468683-96 (ИВЕЖ.674811.010 ТУ) | 1999 | -"-
 | ПТСX-40/12X/0,4-XХХ-96У1 | 40 | 2 | 640 | -"- | -"- | -"-
 | ПТСX-63/12X/0,4-XХХ-96У1 | 63 | 3 | 710 | -"- | -"- | -"-
 | ПТСXУ-25/12X/0,4-XХХ-96У1 | 25 | 2 | 596 | -"- | 2000 | -"-
 | ПТСXУ-40/12X/0,4-XХХ-96У1 | 40 | 2 | 653 | -"- | -"- | -"-
 | ПТСХП-25/12Х/0,4-ХХХ-96У1 | 25 | 1;2 | 518 | -"- | -"- | -"-
 | ПТСХП-40/12Х/0,4-ХХХ-96У1 | 40 | 2 | 665 | -"- | -"- | -"-
 | ПТСХП-63/12Х/0,4-ХХХ-96У1 | 63 | 3 | 716 | -"- | -"- | -"-
 | КПТСО-4/10Х/0,23-ХХ-99У1 | 4 | 1; 2 | 252 | ТУ3412-004-41586029-99 (ИВЕЖ.674811.021 ТУ) | -"- | -"-
 | КПТСО-10/10Х/0,23-ХХ-99У1 | 10 | 1; 2 | 304 | -"- | -"- | -"-
 | ПТЗС-160/10/0,4-1ТХХ-98У1 | 160 | 3 | 2500 | ТУ3412-003-41586029-98 (ИВЕЖ.657132.001 ТУ ) | IV кв. 2001 | -"-
 | ПТЗС-250/10/0,4-1ТХХ-98У1 | 250 | 4 | 2700 | -"- | -"- | -"-
 | ПТЗС-400/10/0,4-1ТХХ-98У1 | 400 | 5 | 2900 | -"- | -"- | -"-
 | ПТЗС-160/10/0,4-2ТХХ-98У1 | 160 | 5 | 4700 | -"- | -"- | -"-
 | ПТЗС-250/10/0,4-2ТХХ-98У1 | 250 | 7 | 4900 | -"- | -"- | -"-
 | ПТЗС-400/10/0,4-2ТХХ-98У1 | 400 | 9 | 5100 | -"- | -"-
ПТМП - с предохранителями (рубильниками с предохранителями) управления линиями низкого напряжения;
ПТМА - с автоматами (с автоматическими выключателями) управления линиями низкого напряжения; Х - исполнение по степени загрязнения изоляции высокого напряжения (вводные изоляторы, предохранители, ограничители перенапряжений) по ГОСТ 9920:
I - исполнение по степени загрязнения I (категории А) - с фарфоровой изоляцией;
II - исполнение по степени загрязнения II* (категории Б) - с фарфоровой изоляцией;
IIС - исполнение по степени загрязнения II* (категории Б) - с синтетической (полимерной) изоляцией.
ХХХХ - набор из 4-х цифр, определяющий комплектность ПТМ (с силовым трансформатором 10 кВ, с разъединительным пунктом 10 кВ, с комплектом приборов учета энергии и управления линиями уличного освещения, число отходящих линий).
ПТС - подстанция трансформаторная одностолбовая
X - исполнение ПТС по расположению относительно ВЛ 10 кВ, типа предохранителя 10 кВ и исполнения РУНН:
1 - тупиковая с ПРВТ-10, РУНН с автоматическими выключателями;
1У - тупиковая, упрощенной конструкции с ПКТ-10, РУНН с автоматическими выключателями;
1П - тупиковая с ПРВТ-10, РУНН с ПВР-0,38;
2 - в створе ВЛ 10 кВ с ПРВТ-10, РУНН с автоматическими выключателями;
2У - в створе ВЛ 10 кВ, упрощенной конструкции с ПКТ-10, РУНН с автоматическими выключателями;
2П - в створе ВЛ-10кВ с ПРВТ-10, РУНН с ПВР-0,38.
Х - индекс, обозначающий категорию изоляции:
II -для районов со степенью загрязнения атмосферы II по ГОСТ 9920.
Для районов со степенью загрязнения атмосферы I индекс отсутствует.
ХХХ - набор из трех цифр, определяющий исполнение подстанций по типу силового трансформатора (с сухим марки ТС3-25/10 или с масляным герметичным марки ТМГ-25/10), исполнение подстанции по соединению с потребителем ( изолированными проводами, изолированными самонесущими проводами или кабелем) и исполнение по числу отходящих линий.
КТПСО - комплектная трансформаторная столбовая однофазная подстанция
Х - индекс, обозначающий категорию изоляции:
II -для районов со степенью загрязнения атмосферы II по ГОСТ 9920.
Для районов со степенью загрязнения атмосферы I индекс отсутствует.
ХХ - набор из двух цифр, определяющий исполнение подстанций по соединению с потребителем (изолированными проводами или кабелем) и по числу отходящих линий.
ПТСЗ - подстанции трансформаторные закрытые (в кирпичном здание) для сельских электрических сетей с комплектом металлоконструкций (полной заводской готовности)
1Т - с одним силовым трансформатором;
2Т - с двумя силовыми трансформаторами;
ХХ - количество высоковольтных вводов (один или два) и вид высоковольтного ввода:
В - воздушный
К - кабельный.


Справочник по оборудованию - 10.09.2003

предыдущая страница оглавление следующая страница содержание предыдущая страница оглавление следующая страница


Справочник по оборудованию - 10.09.2003
 | название | размер | дата
список создан 10.09.2003 в 0:04:11 |  | утилитой dir2htm.by.ru