Установочные элементы

По материалам сайтов: http://www.spcelectro.ru, http://www.electroservis.ru, http://www.konti.nnov.ru.


Выключатели

ВЫКЛЮЧАТЕЛИ ОТКРЫТОЙ УСТАНОВКИ

Предназначены для присоединения к открытой проводке электрических сетей.

Напряжение - 250 В
Степень защиты - IP20
Степень защиты брызгозащищенных - IP24

Обозначение | Описание | Номинал. ток, А | Габаритные размеры, мм | Масса, г
Серия "Прима", Mapи Эл
А16-051 А16-051 | 1-но клавишный | 6 | 61x71,5x32 | 65
А56-029 А56-029 | 2-х клавишный | 6 | 61x71,5x32 | 65
А16-046 А16-046 | 1-но клавишный со световой индикацией, при свечении индикатора в положении "Выключено" | 6 | 61x71,5x32 | 65
А56-007 А56-007 | 2-х клавишный со световой индикацией, при свечении индикатора в положении "Выключено" | 6 | 61x71,5x32 | 65
Производство Белоруссия, Россия, Украина
А14-116 А14-116 | 1-но клавишный | 4 | 65x65x30 |
А54-001 А54-001 | 2-х клавишный | 4 | 68x68x37 |
А64-100 А64-100 | 1-но клавишный, брызгозащищенный | 4 | 64x69x43 |

ВЫКЛЮЧАТЕЛИ СКРЫТОЙ УСТАНОВКИ

Предназначены для присоединения к скрытой проводке электрических сетей.

Напряжение - 250В
Степень защиты - IP20

Обозначение | Описание | Номинал. ток, А | Габаритные размеры, мм | Масса, г
Серия "Прима", Мари Эл
С16-057 С16-057 | 1-но клавишный | 6 | 81x81x55 | 85
С56-043 С56-043 | 2-х клавишный | 6 | 81x81x55 | 85
С16-053 С16-053 | 1-но клавишный со световой индикацией, при свечении индикатора в положении "Выключено" | 6 | 81x81x55 | 85
С56-039 С56-039 | 2-х клавишный индикацией, при свечении индикатора в положении "Выключено" | 6 | 81x81x55 | 85
Производство Белоруссия, Россия, Украина
С16-122 С16-122 | 1-но клавишный | 6 | 80x80x48 |
С56-124 С56-124 | 2-х клавишный | 6 | 80x80x48 |
С14-105 С14-105 | 1-но клавишный | 4 | 80x80x48 |
С54-109 С54-109 | 2-х клавишный | 4 | 80x80x48 |
С54-003 С54-003 | 2-х клавишный | 4 | 80x80x47 |
С54-001 С54-001 | 2-х клавишный | 4 | 80x80x45 |
С14-003 С14-003 | 1-но клавишный | 4 | 80x80x45 |
С64-001 С64-001 | 1-но клавишный коридорный для коммутации эл. цепей и управления ими с двух мест | 4 | 80x80x45 |
ПР-6-09-2/250-001 ПР-6-09-2/250-001 | проходной ползунковый без перемычки устанавливается на шнуре | 2 |  |
ВС-212,5-001 ВС-212,5-001 | для бытовых электросветильников | 2,5 |  |


Розетки

РОЗЕТКИ ОТКРЫТОЙ УСТАНОВКИ

Предначены для присоединения электрических потребителей бытового назначения к электрической сети открытой проводки.

Напряжение - 250 В.
Степень защиты - IP20.
Степень защиты брызгозащищенных - IP24.

Обозначение | Описание | Номинал. ток, А | Габаритные размеры, мм | Масса, г
Серия "Прима", Мари Эл
РА16-003/1 РА16-003/1 | 1-местная, с заземляющими контактами и защитными шторками, которые автоматически закрывают контактные отверстия, когда вилка вынимается из розетки | 16 | 65x65x40 | 65
РА16-003/2 РА16-003/2 | плинтусная, 1-местная, с заземляющим контактом и защитными шторками, которые закрывают автоматически контактные отверстия, когда вилка вынимается из розетки, комплектуетсяметалличской монтажной пластиной | 16 | 101x66x41 | 130
Производство Белоруссия, Россия, Украина
РА10-212 РА10-212 | 1-местная | 10 | 60X60x28 |
РА10-209 РА10-209 | 1-местная, с заземляющими контактами | 10 | 60X60x28 |
РА10-214 РА10-214 | 1-местная, с заземляющими контактами брызгозащищенная | 10 | 71x71x45 |
РА10-216 РА10-216 | 1-местная брызгозащищенная | 10 | 71x71x45 |
РА10-213 РА10-213 | 2-местнаяя, с заземляющими контактами, брызгозащищенная | 10 | 71x134x54 |
РА10-221 РА10-221 | 2-местная, брызгозащищенная | 10 | 71x134x54 |
РА16-238 РА16-238 | 2-местная | 16 | 60x100x28 I |
РА16-243 РА16-243 | 3-местная, с заземляющими контактами | 16 | 60x1 60x44,5 |
РА16-244 РА16-244 | 3-местная | 16 | 60x160x32,5 |
РА16-245 РА16-245 | 4-местная, с заземляющими контактами | 16 | 60x210,5x44,5 |
РА16-246 РА16-246 | 4-местная | 16 | 60x210,5x32,5 |

РОЗЕТКИ СКРЫТОЙ УСТАНОВКИ

Предназначены для присоединения электрических потребителей бытового назначения к электрической сети скрытой проводки.

Напряжение - 250 В.
Степень защиты - IP20.
Степень защиты брызгозащищенных - IP24.

Обозначение | Описание | Номинал. ток, А | Габаритные размеры, мм | Масса, г
Серия "Прима", Мари Эл
PC16-004 PC16-004 | 1-местная, с заземляющим контактом и защитными шторками | 16 | 81x81x42 | 70
PC16-007 PC16-007 | 2-местная, с заземляющим контактом и защитными шторками | 16 | 122x81x53 | 120
Производство Белоруссия, Россия, Украина
РС16-228 РС16-228 | 1-местная | 16 | 80x80x32 |
PC16-227 PC16-227 | 1-местная, с заземляющим контактом | 16 | 80X80x32 |
PC16-237 PC16-237 | 2-местная | 16 | 80X110x32 |
PC16-239 PC16-239 | 2-местная, с заземляющим контактом | 16 | 80X110x42,3 |
PC10-204 PC10-204 | 1-местная | 16 | 80X80x34 |
PC10-201 PC10-201 | 1-местная, с заземляющим контактом | 16 | 80X80x48 |
2PC10-211 2PC10-211 | 2-местная, с заземляющим контактом в комплекте с монтажной коробкой | 16 | 80x138x44 70x123х32 (кор.) |
PC10-223 PC10-223 | 1-местная | 10 | 80x80x35 |
PC10-225 PC10-225 | 1-местная, с заземляющим контактом | 10 | 80x80x46 |
TP-001 TP-001 | телевизионная для подключения антенны | 16 | 80x8052 |
TP-003 TP-003 | телефонная | 16 | 80x80x11 |
PA32-002 PA32-002 | к электроплите | 32 | 100x100x52 |


БЛОКИ

Выпускаются в комплекте с монтажной коробкой.

Напряжение - 250 В
Степень защиты -IP20
Степень защиты брызгозащищенных - IP24

Обозначение | Описание | Номинал ток, А | Габаритные размеры, мм
Серия "Прима", Мари Эл
БК2ВР-005 БК2ВР-005 | 1 -клавишный выключатель со световым индикатором, 2-клавишный выключатель и розетка с заземляющим контактом и защитными шторками | 6 | 193x8 1x48 (блок)
БК2ВР-006 БК2ВР-006 | 2-клавишный выключатель 1-клавишный выключатель и розетка с заземляющим контактом и защитными шторками | 6 | 193x8 1x48 (блок)
РВ6-006 РВ6-006 | разветвитель-переходник, 3 с защитными шторками, 3-местный | 6 | 140x60x46
РВ6-008 РВ6-008 | разветвитель-переходник, 1 с защитными шторками 3-местный | 6 | 140x60x40
Производство Белоруссия, Россия, Украина
2В-РЦ 2В-РЦ | 2 выключателя и розетка | 6 | 48x80x120 (блок) 31x70x110 (коробка)
ЗВ-РЦ ЗВ-РЦ | 3 выключателя и розетка | 6 | 48x80x1 20 (блок) 31x70x1 10 (коробка)
В-РЦ-206 В-РЦ-206 | выключатель и розетка с заземляющим контактом | 6 | 80x156x52 (блок) 70x123x32 (коробка)
В-РЦ-207 В-РЦ-207 | выключатель и розетка 1 с заземляющим контактом брызгозащищенный | 6 | 73x1 34x54 (блок)
2В-РЦ-202 2В-РЦ-202 | 2-клавишный выключатель и розетка с заземляющим контактом | 6 | 80x1 56x52 (блок) 70x123x32 (коробка)
2В-РЦ-204 2В-РЦ-204 | 2-клавишный выключатель и розетка с заземляющим контактом | 6 | 80x1 56x52 (блок) 70x123x32 (коробка)
ЗВ-РЦ-203 ЗВ-РЦ-203 | 2-клавишный выключатель :i 1 -клавишный выключатель и розетка с заземляющим контактом | 6 | 80x208x52 (блок) 70x175x32 (коробка)


Рамочно-узловая система сборки

РАМОЧНО-УЗЛОВАЯ СИСТЕМА СБОРКИ ЭЛЕКТРОУСТАНОВОЧНЫХ БЛОКОВ

Узлы поставляются в комплекте с монтажной коробкой.

Варианты исполнения: вертикальное или горизонтальное.
Напряжение - 250 В.
Номинальный ток выключателя - 6А, розетки - 16А.
Частота - 50-60 Гц
Степень защиты - IP20.

Обозначение | Описание | Габаритные размеры, мм
01.БМ.735212.036 01.БМ.735212.036 | рамка одноместная | 80x80x11
01.БМ.735212.048 01.БМ.735212.048 | рамка двухместная | 80x155x11
01.БМ.735212. 049 01.БМ.735212. 049 | рамка трехместная | 80x225x11
01.БМ.735212.050 01.БМ.735212.050 | рамка четырехместная | 80x297x11
С16-473 С16-473 | узел одноклавишного выключателя |
С16-476 С16-476 | узел двухклавишного выключателя |
PC16-470 PC16-470 | узел розетки с заземляющими контактами |
PC16-471 PC16-471 | узел розетки |


КОРОБКИ УСТАНОВОЧНЫЕ

Обозначение | Описание | Габаритные размеры, мм | Масса, г
У-191 У-191 | коробка ответвительная карболитовая для протяжки и ответвления электрических кабелей при скрытой электропроводке напряжением до 380 В | 106x21 | 49,2
У-192 У-192 | коробка ответвительная карболитовая для протяжки и ответвления электрических кабелей ппри скрытой электропроводке напряжением до 380 В | 106x36 | 58,7
У-194 У-194 | коробка ответвительная карболитовая для протяжки и ответвления электрических кабелей при скрытой электропроводке напряжением до 380 В | 80x21 | 28,8
У-195 У-195 | коробка ответвительная карболитовая для протяжки и ответвления электрических кабелей при скрытой электропроводке напряжением до 380 В | 80x36 | 35,5
Л90 Л90 | кольцо монтажное полиэтиленовое для монтажа выключателей и штепсельных розеток при скрытой электропроводке | 82x34 | 40
II-Л90 II-Л90 | коробка монтажная пластмассовая для монтажа выключателей и штепсельных розеток с помощью распорных лапок и путем прикручивания монтажной пластины при скрытой электропроводке | 80x36 | 13,2
К-201 К-201 | для крепления выключателей и розеток при скрытой электропроводке | 75x82,5x40 |
КМ-205 КМ-205 | для крепления выключателей и розеток при скрытой электропроводке для гипсокартонных перегородок | 76x40 |
КМ-202 КМ-202 | для разводки проводов при скрытой электропроводке | 95x95x52,3 |
КМ-206 КМ-206 | коробка монтажная для разводки проводов при скрытой электропроводке для гипсокартонных перегородок | 94x46 |
КП-204 КП-204 | коробка потолочная для разводки проводов при установке светильников коробка распределительная | 90x61 |
КОР-73 КОР-73 (У-409-3) | 3-рожковая, с фурнитурой |  |
КОР-74 (У-409-4) | 4-рожковая, с фурнитурой |  |
У-196 | для разводки проводов при скрытой электропроводке | 37 х 70 |
У-197 | для крепления выключателей и розеток при скрытой электропроводке | 36 х 72 |
У-994 | Предназначены для ответвления и присоединения проводов в электрических цепях переменного и постоянного тока, а также в цепях охранной, пожарной сигнализации и управления. | 100 х 100 х 80 |
 | Предназначены для ответвления и присоединения проводов в электрических цепях переменного и постоянного тока, а также в цепях охранной, пожарной сигнализации и управления. | 150 х 150 х 80 |
Л-245 | Предназначены для ответвления и присоединения проводов в электрических цепях переменного и постоянного тока, а также в цепях охранной, пожарной сигнализации и управления.Для трубной проводки. | 132 х 80 х 60 |
Л-250 | Предназначены для ответвления и присоединения проводов в электрических цепях переменного и постоянного тока, а также в цепях охранной, пожарной сигнализации и управления. Для трубной проводки. | 61 х 99 |
Л-256 | Предназначены для ответвления и присоединения проводов в электрических цепях переменного и постоянного тока, а также в цепях охранной, пожарной сигнализации и управления. Для трубной проводки. | 98 х 95 х 60 |


Патроны для электроламп

ПАТРОНЫ КАРБОЛИТОВЫЕ

Е27Н12П-01
подвесной

Е27Н12Р-01П
подв. с приж. кольцом

Е27ФпП-01
потолочный

Е27ФнП-01
настенный

Электропатроны карболитовые бытовые - применяются для установки электроламп накаливания напряжением до 250 В в электрических сетях переменного тока частотой 50 Гц в закрытых помещениях.

Тип патрона | Номиналь- ный ток, А | Габариты, мм |  | Масса, кг. | Конструктивные характеристики
 |  | ширина или диам. | высота
Е27Н12П-01 подвесной | 4 | 40 | 58 | 0,049 | Патрон пластмассовый без встроенного выключа- теля, с резьбой Е27 в металлической гильзе, с резьбовым ниппелем в пластмассовом донышке и пазами для крепления в арматуре, с винтовыми контактными зажимами для присоединения медных проводов сечением0,5-1,5 мм2 Положение патрона в пространстве -любое.
Е27Н12РП-01 подвесной с прижимным кольцом | 4 | 50 | 58 | 0,075 | Патрон пластмассовый без встроенного выключа- теля, с резьбой Е27 в металлической гильзе, с резьбовым ниппелем в пластмассовом донышке и пазами для крепления, с одним кольцом для крепления рассеивателя, с винтовыми контактными зажимами для присоединения медных проводов сечением 0,5-1,5 мм2 . Положение патрона в пространстве - любое.
Е27ФпП-01 потолочный | 4 | 71 | 58 | 0,066 | Патрон пластмассовый без встроенного выключа- теля, с резьбой Е27 в металлической гильзе, с креплением за прямой фланец, с винтовыми контактными зажимами для присоединения медных, алюминиевых и алюмомедных проводов сечением 0,5-2,5 мм 2. Положение патрона в пространстве - любое.
Е27ФнП-01 настенный | 4 | 71 | 79 | 0,068 | Патрон пластмассовый без встроенного выключа- теля, с резьбой Е27 в металлической гильзе, с креплением за наклонный фланец, с винтовыми контактными зажимами для присоединения медных, алюминиевых и алюмомедных проводов сечением 0,5-2,5 мм2. Положение патрона в пространстве - любое.

ПАТРОНЫ КЕРАМИЧЕСКИЕ

Е27УК-02
подвесной

Е27ФнКП-05
настенный

Е27Н-501
потолочный

ЕЕ40ФпК-01
(Голиаф)

Электропатроны керамические бытовые - применяются для установки электроламп накаливания напряжением до 250 В в электрических сетях переменного тока частотой 50 Гц в закрытых помещениях.

Тип патрона | Номиналь- ный ток, А | Габариты, мм |  | Масса, кг. | Конструктивные характеристики
 |  | ширина или диам. | высота
Е27УК-02 подвесной | 4 | 49 | 67 | 0,15 | Патрон керамический без встроенного выключателя, с резьбой Е27 в металлической гильзе, с креплением за ушко, с винтовыми контактными зажимами для присоединения медных проводов сечением 0,5-1,5 мм 2 Положение патрона в пространстве - любое.
Е27ФпК-04 потолочный | 4 | 73 | 59 | 0,19 | Патрон керамический без встроенного выключателя, с резьбой Е27 в металлической гильзе, с креплением за прямой фланец, с винтовыми контактными зажимами для присоединения медных, алюминиевых и алюмомедных проводов сечением 0,5-2,5 мм 2 . Положение патрона в пространстве - любое.
Е27ФнКП-05 настенный | 4 | 73 | 69 | 0,20 | Патрон керамический без встроенного выключателя, с резьбой Е27 в металлической гильзе, с креплением за наклонный фланец, с винтовыми контактными зажимами для присоединения медных, алюминиевых и алюмомедных проводов сечением 0,5-2,5 мм 2. Положение патрона в пространстве - любое.
Е27Н-501 настенный | 4 | 42 | 58 | 0,065 |
Е40ФПК-01 (Голиаф) | 16 | 72 | 90 | 0,45 | Патрон керамический без встроенного выключателя, с резьбой Е40 в нетоковедущей металлической гильзе, с креплением за прямой фланец, с винтовыми контактными зажимами для присоединения медных проводов сечением 1,5-4,0 мм2 . Положение патрона в пространстве - любое.


Разъемы кабельные

РАЗЪЁМЫ КАБЕЛЬНЫЕ

Обозначение | Описание | Номинал. ток, А | Напряжение, В | Диаметр прим. кабеля, мм | Степень защиты
ШРЭ-16Б-1379.601 ШРЭ-16Б-1379.601 | вилка | 16-25 | 220-380 | 7-17 |
ШРЭ-16Б-1379.602 ШРЭ-16Б-1379.602 | розетка щитовая | 16-25 | 220-380 | 7-17 |
ШРЭ-16Б-1379.60 ШРЭ-16Б-1379.603 | розетка под открытую проводку | 16-25 | 220-380 | 7-17 |
ШРЭ-16Б-1379.604 ШРЭ-16Б-1379.604 | розетка кабельная | 16-25 | 220-380 | 7-17 |
СС11-25-031210-00 УХЛ 1.500 СС11-25-031210-00 УХЛ 1.500 | вилка панельная | 25 | 220-380 | 7-17 | IP54
СС1 1-25-011210-00 УХЛ1.501 СС11-25-011210-00 УХЛ1.501 | вилка кабельная | 25 | 220-380 | 7-17 | IP54
СС11-25-081211-54 УХЛ 1.502 СС11-25-081211-54 УХЛ 1.502 | розетка панельная | 25 | 220-380 | 7-17 | IP54
СС11-25-061211-54 УХЛ 1.504 СС11-25-061211-54 УХЛ 1.504 | розетка кабельная | 25 | 220-380 | 7-17 | IP54
ШК 4x60 6ДК 701-1 ШК 4x60 6ДК 701-1 | вилка кабельная | 60 | 380 | 10-30 | IP41
ШЩ 4x60 5ДК 702-1 ШЩ 4x60 5ДК 702-1 | розетка щитовая | 60 | 380 | 10-30 | IP41
ШК 4x60 5ДК 704-1 ШК 4x60 5ДК 704-1 | розетка кабельная; | 60 | 380 | 10-30 | IP41
ШК 4х25 6ДК 801-2 ШК 4х25 6ДК 801-2 | вилка кабельная | 25 | 380 | 7-17 | IP41
ШК 4x25 5ДК 804-2 ШК 4x25 5ДК 804-2 | розетка кабельная | 25 | 380 | 7-17 | IP41


Штепсельные вилки и разъемы

ВИЛКИ ШТЕПСЕЛЬНЫЕ

Предназначены для происоединения электропотребителей к электрической сети.

ВШ-2-17-6-250

В16-005
(евро с з.к.)

В10-753
(евро с з.к.)

Исполнение | Типовой номер | Ном. ток, А | Размеры, мм | Вес, кг, не более
Вилка штепсельная | ВШ-2-17-6-250 | 6 | 38 х 40 х 40 | 0,04
Вилка штепсельная е/с | В10-753 | 10 | 50 х 36 х 52 | 0,045
Вилка штепсельная е/с | ВШ 16-005 | 16 | 36 х 40 х 44 | 0,04

РАЗЪЕМЫ

Предназначены для соединения (разъединения) бытовых и промышленных электроцепей.

РШ 30-ВШ 30

РШ 40-ВШ 40

Наименование | Напр., В | Ток, А | Габариты (в сборе), мм
РШ 40-ВШ 40 | 250 | 32 | 76 х 82 х 66
РШ 30-ВШ 30 | 380 | 25 | 58 х Æ 74


УДЛИНИТЕЛИ

Предназначены для присоединения к сети переменного тока электрических приемников. Выпускаются в комплекте с монтажной коробкой.

Напряжение - 250 В.
Степень защиты - IP20
Длина шнура удлиннителя - 3,5м.

Обозначение | Описание | Суммарная мощность потребления, Вт | Номинальный ток, А
У6-219 У6-219 | 3-местный | 1500 | 6
У6-206 У6-206 | 4-местный | 1500 | 6
У6-222 У6-222 | 2-местный | 1500 | 6
У10-210 У10-210 | 4-местный, с заземляющим контактом | 2000 | 10
У10-218-02 У10-218-02 | 3-местный с выключателем с заземляющим контактом | 2000 | 10
У10-220 У10-220 | 2-местный, с заземляющим контактом | 2000 | 10
У6-240 У6-240 | 3-местный, с убираемым в корпус шнуром, длина шнура - 5м | 1500 | 6