Введение

Все о лампах

(или почти все:)

По материалам сайтов: http://astz.narod.ru и http://www.reflux.ru


Лампы ДНаМт

Натриевые лампы высокого давления типа ДНаМт в светорассеивающей колбе для наружного и промышленного освещения
Особенности
Серия ламп ДНаМт

Серия ламп ДНаМТ
  • экономичный натриевый источник света, помещенный в эллиптическую наружную колбу с внутренним белым рассеивающим покрытием;
  • большой срок службы;
  • стабилизация параметров лампы через 5—7 минут после включения;
  • высокая стабильность параметров в течение срока службы;
  • работоспособность в широком диапазоне климатических условий;
  • надежное зажигание.

Области применения
Серия ламп ДНаМт

Серия ламп ДНаМТ
  • утилитарное городское освещение;
  • декоративно-архитектурное освещение;
  • освещение подземных переходов;
  • освещение производственных и складских помещений;
  • садово-парковое освещение;
  • реконструкция осветительных установок с лампами ДРЛ без замены оптики.
Структура условного обозначения

Лампа ДНаМт
Технические характеристики
Тип лампы | Код для заказа | Мощность, Вт | Световой поток*, клм | Напряжение на лампе*, В | Ток лампы**, А при 220 В | Габаритные размеры, мм не более |  | Тип цоколя по ГОСТ 17100
 |  |  |  |  |  | L (длина) | D (диаметр)
ДНаМт 50 | 200501 | 50 | 3,5 | 85 | 0,76 | 175 | 76 | Е 27
ДНаМт 70 | 200701 | 70 | 5,6 | 90 | 1,00 | 175 | 76 | Е 27
ДНаМт 100 | 201011 | 100 | 9,0 | 100 | 1,20 | 227 | 91 | Е 40
ДНаМт 150 | 201511 | 150 | 14,0 | 100 | 1,80 | 227 | 91 | Е 40
ДНаМт 250 | 202511 | 250 | 26,0 | 100 | 3,00 | 227 | 91 | Е 40
ДНаМт 400 | 204011 | 400 | 45,0 | 100 | 4,60 | 292 | 122 | Е 40
ДЛЯ ПРЯМОЙ ЗАМЕНЫ РТУТНЫХ ЛАМП типа ДРЛ
ДНаМт 220 | 202211 | 220 | 18,0 | 120 | 2,20 | 227 | 91 | Е 40
ДНаМт 350 | 203511 | 350 | 34,0 | 120 | 3,50 | 292 | 122 | Е 40
  • Примечание: * — после 100 ч горения.
  • Положение горения ламп — любое.
  • Лампы предназначены для работы в сетях переменного тока 220—230 В.
  • Допустимая температура окружающей среды от –60°C до +40°C.
  • Цветовая температура излучения 1950–2100 К.

ООО «РЕФЛАКС»
Copyright © 1995—2005
Разработка сайта: Захаров Дмитрий


Лампы ДНаЗ

Зеркальные натриевые лампы высокого давления серии ДНаЗ/REFLUX
Основные преимущества
Серия ламп ДНаЗ

Серия ламп ДНаЗ/REFLUX

Зеркальная лампа РЕФЛАКС — уникальная разработка фирмы «РЕФЛАКС», не имеющая конструктивных аналогов на мировом светотехническом рынке.

Лампы высокого давления типа ДНаЗ/Reflux являются высокоэффективными источниками света универсального применения, сочетающие компактность с высокой стабильностью светотехнических характеристик в течение всего срока службы.
Особенности

Лампа ДНаЗ/Reflux — это высокоэффективный натриевый излучатель, помещенный в вакуумированную колбу с внутренним зеркальным покрытием.

Особенность конструктивного решения лампы заключается в создании на колбе отражающего профиля продольной ориентации, обеспечивающего заданное светораспределение с осевой асимметрией и исключающего многократные отражения и попадание отраженного излучения на разрядную трубку.

Компактный эффективный зеркальный отражатель лампы обеспечивает КПД оптической системы не менее 95% и степень защиты IP 67, коэффициент использования 100% и создает оптимизированное продольное перераспределение светового потока.

КПД оптической системы лампы ДНаЗ/Reflux практически не меняется в течение всего срока службы лампы ( Кзап = 1,1) за счет того, что зеркальное покрытие герметично изолировано от окружающей среды (находится в вакууме). Лампа типа ДНаЗ/Reflux — это готовая идеальная (Seal Safe) оптическая система для любого типа светильников.

Лампы ДНаЗ/Reflux сохраняют все преимущества натриевых ламп, создают идеальные условия для работы излучателя и отражателя, увеличивая их срок службы, обеспечивают эффективное, стабильное и хорошо воспроизводимое светораспределение при чрезвычайной компактности форм, высокой надежности конструктивных элементов и простоте обслуживания.

Использование в светильниках
Светильник РЕФЛАКС

Светильник РЕФЛАКС

Лампа ДНаЗ/Reflux может устанавливаться как в специально созданные светильники, так и в большинство типов традиционных светильников для натриевых и ртутных ламп. При реконструкции освещения можно ограничиться только заменой ламп в действующих светильниках на лампы ДНаЗ/Reflux, при этом обеспечивается обновление оптики светильника и замена ее на более эффективную, а затраты на реконструкцию ограничиваются стоимостью лампы.

Лампы типа ДНаЗ/Reflux изготавливаются в колбах различной конфигурации, что обеспечивает разное пространственное распределение излучения (КСС) для оптимального освещения различных объектов.

В качестве адаптера в зеркальных лампах ДНаЗ/Reflux используется вращающийся резьбовой цоколь ЕХ оригинальной конструкции, обеспечивающий необходимую ориентацию лампы в стандартном патроне E40 или специальный фокусирующий двухштырьковый пластиковый цоколь PGX-22, сопрягающийся со специальным патроном PGX, применяемым в местах с повышенной вибрацией (мосты, трамвайные и троллейбусные пути).
Основные области применения

Наиболее эффективные сферы применения световых приборов с лампами ДНаЗ/Reflux по светотехническим характеристикам — это осветительные установки для пространств и помещений протяженной конфигурации, а по эксплуатационным — установки, работающие в условиях повышенной загрязненности среды и труднодоступности обслуживания:

  • утилитарное городское освещение;
  • освещение скоростных автострад;
  • освещение карьеров и больших открытых пространств;
  • освещение туннелей и подземных переходов;
  • архитектурное освещение;
  • подсветка рекламных щитов;
  • освещение производственных и складских помещений;
  • досвечивание растений в теплицах, оранжереях и зимних садах;
  • ведение полного цикла светокультуры в условиях защищенного грунта.
Предлагаемые светораспределения (КСС)

Базовое светораспределение (кд/1000 лм)

Базовое светораспределение (кд/1000 лм)

Тип 1

Тип 1 (кд/1000 лм)

Тип 2

Тип 2 (кд/1000 лм)
Структура условного обозначения
Лампа ДНаЗ/REFLUX
1 — зеркальное покрытие
Технические характеристики
Тип лампы | Код для заказа | Мощность, Вт | Световой поток, клм | Напряжение на лампе, В | Ток лампы, А | Габаритные размеры, мм не более |  | Тип цоколя по ГОСТ 17100
 |  |  |  |  |  | L (длина) | D (диаметр)
БАЗОВАЯ НОМЕНКЛАТУРА
ДНаЗ/Reflux 50 | 300500 | 50 | 3,5 | 85 | 0,76 | 200 | 75 | Е27
ДНаЗ/Reflux 70 | 300700 | 70 | 5,6 | 90 | 1,00 | 200 | 76 | Е27
ДНаЗ/Reflux 70/G | 300730 | 70 | 5,6 | 90 | 1,00 | 200 | 76 | PGX-22
ДНаЗ/Reflux 100 | 301020 | 100 | 9,0 | 100 | 1,20 | 250 | 96 | ЕX40/60
ДНаЗ/Reflux 100/G | 301030 | 100 | 9,0 | 100 | 1,20 | 250 | 96 | PGX-22
ДНаЗ/Reflux 100-2 | 301022 | 100 | 9,0 | 100 | 1,20 | 250 | 90 | ЕX40/60
ДНаЗ/Reflux 100-2/G | 301032 | 100 | 9,0 | 100 | 1,20 | 250 | 90 | PGX-22
ДНаЗ/Reflux 150 | 301520 | 150 | 14,5 | 100 | 1,80 | 250 | 96 | ЕX40/60
ДНаЗ/Reflux 150/G | 301530 | 150 | 14,5 | 100 | 1,80 | 250 | 96 | PGX-22
ДНаЗ/Reflux 150-2 | 301522 | 150 | 14,5 | 100 | 1,80 | 250 | 90 | ЕX40/60
ДНаЗ/Reflux 150-2/G | 301532 | 150 | 14,5 | 100 | 1,80 | 250 | 90 | PGX-22
ДНаЗ/Reflux 250 | 302520 | 250 | 26,5 | 100 | 3,00 | 320 | 122 | ЕХ40/60
ДНаЗ/Reflux 250/G | 302530 | 250 | 26,5 | 100 | 3,00 | 320 | 122 | PGX-22/60
ДНаЗ/Reflux 250-1 | 302521 | 250 | 26,5 | 100 | 3,00 | 320 | 110 | ЕХ40/60
ДНаЗ/Reflux 250-1/G | 302531 | 250 | 26,5 | 100 | 3,00 | 320 | 110 | PGX-22/60
ДНаЗ/Reflux 250-2 | 302522 | 250 | 26,5 | 100 | 3,00 | 320 | 110 | ЕХ40/60
ДНаЗ/Reflux 250-2/G | 302532 | 250 | 26,5 | 100 | 3,00 | 320 | 110 | PGX-22/60
ДНаЗ/Reflux 250-2м | 302523 | 250 | 26,5 | 100 | 3,00 | 250 | 90 | ЕХ40/60
ДНаЗ/Reflux 250-2м/G | 302533 | 250 | 26,5 | 100 | 3,00 | 250 | 90 | PGX-22/60
ДНаЗ/Reflux 400 | 304020 | 400 | 46,0 | 100 | 4,60 | 320 | 122 | ЕХ40/60
ДНаЗ/Reflux 400/G | 304030 | 400 | 46,0 | 100 | 4,60 | 320 | 122 | PGX-22/60
ДНаЗ/Reflux 400-1 | 304021 | 400 | 46,0 | 100 | 4,60 | 320 | 110 | ЕХ40/60
ДНаЗ/Reflux 400-1/G | 304031 | 400 | 46,0 | 100 | 4,60 | 320 | 110 | PGX-22/60
ДЛЯ ПРЯМОЙ ЗАМЕНЫ РТУТНЫХ ЛАМП типа ДРЛ и ДРЛФ при реконструкции действующих светильников. Без замены ПРА и не требует дополнительного зажигающего устройства.
ДНаЗ/Reflux Н 220 | 302220 | 220 | 18,0 | 120 | 2,20 | 320 | 122 | ЕХ40/60
ДНаЗ/Reflux Н 220-2м | 302223 | 220 | 18,0 | 120 | 2,20 | 320 | 90 | ЕХ40/60
ДНаЗ/Reflux Н 350 | 303520 | 350 | 34,0 | 120 | 3,50 | 320 | 122 | ЕХ40/60
ДНаЗ/Reflux Н 350-1 | 303521 | 350 | 34,0 | 120 | 3,50 | 320 | 110 | ЕХ40/60
С ПОВЫШЕННОЙ СВЕТООТДАЧЕЙ
ДНаЗ супер /Reflux S 400 | 404020 | 400 | 53,0 | 100 | 4,60 | 320 | 122 | ЕХ40/60
ДНаЗ супер /Reflux S 400/G | 404030 | 400 | 53,0 | 100 | 4,60 | 320 | 122 | PGX-22/60
ДНаЗ супер /Reflux S 400-1 | 404021 | 400 | 53,0 | 105 | 4,60 | 320 | 110 | ЕХ40/60
ДНаЗ супер /Reflux S 400-1/G | 404031 | 400 | 53,0 | 105 | 4,60 | 320 | 110 | PGX-22/60
ДНаЗ супер /Reflux S 600 | 406020 | 600 | 86,0 | 110 | 6,00 | 320 | 122 | ЕХ40/60
ДНаЗ супер /Reflux S 600/G | 406030 | 600 | 86,0 | 110 | 6,00 | 320 | 122 | PGX-22/60
ДНаЗ супер /Reflux S 600-1 | 406021 | 600 | 86,0 | 110 | 6,00 | 320 | 110 | ЕХ40/60
ДНаЗ супер /Reflux S 600-1/G | 406031 | 600 | 86,0 | 110 | 6,00 | 320 | 110 | PGX-22/60
  • Цоколь ЕХ — специальный вращающийся.
  • Цоколь PGX — специальный фокусирующий двухштырьковый.
  • Положение горения ламп — любое.
  • Лампы предназначены для работы в сетях переменного тока 220—230 В.
  • Цветовая температура излучения 1950—2100 К.
  • Допустимая температура окружающей среды от –60°C до +40°C.

ООО «РЕФЛАКС»
Copyright © 1995—2005
Разработка сайта: Захаров Дмитрий


Лампы ДРИ-Сф

Лампы металлогалогенные софитные (двухцокольные) типа ДРИ-Сф (в кварцевой колбе) для прожекторного освещения
Особенности
Серия ламп ДРИ-Сф

Серия ламп ДРИ-Сф
  • кварцевая горелка лампы содержит смесь галогенидов металлов;
  • горелка помещена в прозрачную внешнюю кварцевую колбу трубчатой формы с защитой от выхода УФ-излучения;
  • высокое качество цветопередачи;
  • высокая стабильность цветовых характеристик в течение срока службы;
  • компактный источник света;
  • допускается горячее перезажигание;
  • блокирование УФ-излучения.

Области применения
  • архитектурная подсветка (фасады зданий, памятники);
  • акцентирующее и общее освещение помещений общественных зданий;
  • подсветка рекламных щитов;
  • освещение торговых залов, витрин;
  • освещение малых спортивных залов.
Структура условного обозначения

Лампа ДРИ-Сф
Технические характеристики
Тип лампы | Код для заказа | Мощность, Вт | Световой поток*, клм | Напря- жение на лампе*, В | Ток лампы, А | Цветовые параметры |  | Габаритные и установочные размеры, мм не более |  | Тип цоколя по ГОСТ 17100
 |  |  |  |  |  | Тцв, К | Ra | L | D
ДРИ-Сф 70/ТБ | 500741 | 75 | 6,0 | 90 | 1,0 | 3000 | 75 | 114,2 | 21 | R7s
ДРИ-Сф 70/НБ | 500740 | 75 | 5,5 | 90 | 1,0 | 4200 | 80 | 114,2 | 21 | R7s
ДРИ-Сф 150/ТБ | 501541 | 150 | 13,0 | 95 | 1,8 | 3000 | 75 | 132 | 24 | R7s
ДРИ-Сф 150/НБ | 501540 | 150 | 12,0 | 95 | 1,8 | 4200 | 85 | 132 | 24 | R7s
  • L — расстояние между контактами.
  • Цветность излучения: ТБ — теплобелая, НБ — нейтральнобелая.
  • Положение горения всех ламп — горизонтальное ±45°.
  • Допустимая температура окружающей среды от –40°C до +40°C.
  • Лампы предназначены для работы в сетях переменного тока 220—230 В.

ООО «РЕФЛАКС»
Copyright © 1995—2005
Разработка сайта: Захаров Дмитрий


Лампы ДРИ-Т

Лампы металлогалогенные трубчатые типа ДРИ-Т для уличного, промышленного и специального освещения

Особенности
Серия ламп ДРИ-Т

Серия ламп ДРИ-Т

  • кварцевая горелка лампы содержит смесь галогенидов металлов;
  • горелка помещена во внешнюю прозрачную трубчатую колбу из тугоплавкого стекла, наполненную инертным газом;
  • высокая стабильность световых и цветовых характеристик в течение всего срока службы;
  • благодаря хорошей цветопередаче, лампы создают приятную атмосферу с высоким уровнем зрительного комфорта;
  • лампы работают в схеме с ИЗУ и балластом для ДНаТ и ДРЛ.

Области применения
  • утилитарное городское освещение;
  • освещение спортивных арен;
  • архитектурное освещение;
  • внетреннее освещение больших производственных помещений;
  • освещение объектов на железных дорогах;
  • освещение АЗС.
Структура условного обозначения

Лампа ДРИ-Т

Технические характеристики
Тип лампы | Код для заказа | Мощность, Вт | Световой поток*, клм | Напря-жение на лампе*, В | Ток лампы, А | Цветовые параметры |  | Габаритные и установочные размеры, мм не более |  | Тип цоколя по ГОСТ 17100
 |  |  |  |  |  | Тцв, К | Ra | L | D
Включение с балластом для ртутных ламп (ДРЛ или ДРИ)
ДРИ-Т 250 у | 602510 | 250 | 19,0 | 128 | 2,15 | 4500 | 65 | 257 | 48 | Е40
ДРИ-Т 400 у | 604010 | 400 | 35,0 | 125 | 3,25 | 4300 | 65 | 286 | 48 | Е40
Включение с балластом для натриевых ламп (ДНаТ)
ДРИ-Т 250 у | 602510 | 295 | 23,0 | 128 | 3,00 | 4000 | 65 | 257 | 48 | Е40
ДРИ-Т 400 у | 604010 | 445 | 38,0 | 125 | 4,60 | 4000 | 65 | 286 | 48 | Е40
  • Положение горения всех ламп — горизонтальное ±20°.
  • Лампы предназначены для работы в сетях переменного тока 220—230 В
  • Допустимая температура окружающей среды от –40°C до +40°C.

ООО «РЕФЛАКС»
Copyright © 1995—2005
Разработка сайта: Захаров Дмитрий


Лампы ДРИ-З

Лампы металлогалогенные зеркальные типа ДРИ-З/Reflux М (универсального включения)

Особенности
Серия ламп ДРИ-Сф

Серия ламп ДРИ-З
  • кварцевая горелка содержит смесь галогенидов металлов;
  • горелка помещена во внешнюю асимметричную газополную колбу из тугоплавкого стекла с зеркальным покрытием на части ее внутренней поверхности;
  • благодаря хорошей цветопередаче, лампы создают приятную атмосферу с высоким уровнем зрительного комфорта;
  • лампы работают в схеме с ИЗУ и балластом для ДНаТ и ДРЛ.
Применение
  • городское освещение;
  • освещение спортивных сооружений;
  • освещение производственных помещений;
  • освещение железнодорожных объектов;
  • досвечивание растений в теплицах, оранжереях и зимних садах.
Структура условного обозначения
Технические характеристики
Тип лампы | Код для заказа | Мощность, Вт | Световой поток*, клм | Ток лампы, А | Цветовые параметры |  | Габаритные и установочные размеры, мм не более |  | Тип цоколя по ГОСТ 17100
 |  |  |  |  | Тцв, К | Ra | L | D
Включение с балластом для ртутных ламп (ДРЛ или ДРИ)
ДРИ-З/Reflux М 250 у | 702523 | 250 | 18,5 | 2,15 | 4500 | 65 | 250 | 90 | ЕX40/46
ДРИ-З/Reflux М 400 у | 704022 | 400 | 33,0 | 3,25 | 4300 | 65 | 320 | 110 | ЕX40/60
Включение с балластом для натриевых ламп (ДНаТ)
ДРИ-З/Reflux М 250 у | 702523 | 295 | 22,0 | 3,00 | 4000 | 65 | 250 | 90 | ЕX40/46
ДРИ-З/Reflux М 400 у | 704022 | 445 | 36,0 | 4,60 | 4000 | 65 | 320 | 110 | ЕX40/60
  • Тип кривой силы света (КСС) — широкая, осевая
  • Положение горения всех ламп — горизонтальное ?20°
  • Возможна поставка ламп ДРИЗ с цоколем PGX по специальному заказу
  • Лампы предназначены для работы в сетях переменного 220—230 В
  • Допустимая температура окружающей среды от –40°C до +40°C

ООО «РЕФЛАКС»
Copyright © 1995—2005
Разработка сайта: Захаров Дмитрий


Лампы дуговые ртутные с люминафором

Описание

Газоразрядные лампы высокого давления применяются в системах освещения требующих применения небольших источников света с высокой световой отдачей и продолжительным сроком службы. Применяются для освещения больших производственных площадей, улиц и открытых пространств.

Имеют высокую световую отдачу при небольших габаритных размерах.

Все лампы работают в электрических сетях переменного тока напряжением 220 В и частотой 50 Гц и включаются в сеть вместе с пускорегулирующей аппаратурой, обеспечивающей зажигание ламп, нормальный режим работы и устранение радиопомех.

Технические характеристики

ТИП | НАПРЯЖ, В | МОЩН., Вт | СВЕТОВОЙ ПОТОК, ЛМ | ЦВЕТОВАЯ ТЕМПЕР. К | СРЕДНЯЯ ПРОДОЛЖ. ГОР., Ч | ГАБАРИТЫ ММ |  |  | ТИП ЦОКОЛЯ | РИС.
 |  |  |  |  |  | L | D | H
ДРЛ 50(15) | 95 | 50 | 1900 | - | 10000 | 130 | 56 | - | E27 | 206
ДРЛ 80(15) | 115 | 80 | 3600 | - | 12000 | 166 | 71 | - | E27 | 206
ДРЛ 125(6) | 125 | 125 | 5900 | - | 12000 | 178 | 76 | - | E27 | 206
ДРЛ 125(8) | 125 | 125 | 6000 | - | 12000 | 178 | 76 | - | E27 | 206
ДРЛ 125(10) | 125 | 125 | 6200 | - | 12000 | 178 | 76 | - | E27 | 206
ДРЛ 125(15) | 125 | 125 | 6300 | - | 12000 | 178 | 76 | - | E27 | 206
ДРЛ 125 ХЛ1 | 135 | 125 | 5480 | - | 8000 | 178 | 76 | - | E27 | 206
ДРЛ 250(6)-4 | 130 | 250 | 13000 | - | 12000 | 228 | 91 | - | E40 | 206
ДРЛ 250(8) | 130 | 250 | 13200 | - | 12000 | 228 | 91 | - | E40 | 206
ДРЛ 250(10)-4 | 130 | 250 | 13500 | - | 12000 | 228 | 91 | - | E40 | 206
ДРЛ 250(14)-4 | 130 | 250 | 13500 | - | 12000 | 228 | 91 | - | E40 | 206
ДРЛ 250 ХЛ1 | 130 | 250 | 11500 | - | 8000 | 228 | 91 | - | E40 | 206
ДРЛ 400(6)-4 | 135 | 400 | 23500 | - | 15000 | 292 | 122 | - | E40 | 206
ДРЛ 400(8) | 135 | 400 | 23700 | - | 15000 | 292 | 122 | - | E40 | 206
ДРЛ 400(10)-4 | 135 | 400 | 24000 | - | 15000 | 292 | 122 | - | E40 | 206
ДРЛ 400(12)-4 | 135 | 400 | 24000 | - | 15000 | 292 | 122 | - | E40 | 206
ДРЛ 400 ХЛ1 | 135 | 400 | 20000 | - | 8000 | 292 | 122 | - | E40 | 206
ДРЛ 700(6)-3 | 140 | 700 | 40600 | - | 20000 | 357 | 152 | - | E40 | 206
ДРЛ 700(8) | 140 | 700 | 40800 | - | 20000 | 357 | 152 | - | E40 | 206
ДРЛ 700(10)-3 | 140 | 700 | 41000 | - | 20000 | 357 | 152 | - | E40 | 206
ДРЛ 700(12)-3 | 140 | 700 | 41000 | - | 20000 | 357 | 152 | - | E40 | 206
ДРЛ 1000(6)-3 | 145 | 1000 | 58000 | - | 18000 | 411 | 167 | - | E40 | 206
ДРЛ 1000(8) | 145 | 1000 | 58500 | - | 18000 | 411 | 167 | - | E40 | 206
ДРЛ 1000(10)-3 | 145 | 1000 | 59000 | - | 18000 | 411 | 167 | - | E40 | 206
ДРЛ 1000(12)-3 | 145 | 1000 | 59000 | - | 18000 | 411 | 167 | - | E40 | 206
ДРЛР 125 | 125 | 125 | 5700 | - | 12000 | 190 | 127 | - | E27 | 207
ДРЛФ 400-1 | 135 | 400 | 20000 | 18000 38 | 7000 | 350 | 152 | - | E40 | 208
ДРЛФ 400-2 | 135 | 400 | 20000 | 18000 38 | 7000 | 292 | 122 | - | E40 | 209
38 Фитопоток, мфт


Применение. Уличное освещение

Уличное освещение
Разделение ламп по сферам применения
 | Наружное освещение городских и сельских поселений светильниками с зеркальными лампами РЕФЛАКС | Премущества в реальной эксплуатации | Расчет уличного освещения
 | Наиболее эффективные сферы применения | Защита | Условные обозначения
 | Конструирование, применение и эксплуатация | преимущество №1 | Рефлакс ДНаЗ 150 Вт
 | Проектирование | преимущество №2 | Рефлакс ДНаЗ 250 Вт
 | Экономика | преимущество №3 |
 | Переход с ламп ДРЛ и ДНаТ | преимущество №4 |
 | Действующие осветительные установки | Сравнение эффективности светильников |

Наружное освещение городских и сельских поселений светильниками с зеркальными лампами РЕФЛАКС

Наиболее эффективные сферы применения
  • освещение улиц, дорог и площадей с регулярным транспортным движением;
  • освещение скоростных автострад и автодорог общей сети;
  • освещение транспортных тоннелей и мостов;
  • освещение проездов, пешеходных улиц и территорий микрорайонов;
  • освещение территорий коттеджных и дачных поселков;
  • освещение спортивных объектов;
  • освещение территорий железнодорожных и энергетических объектов;
  • освещение периметров охраняемых территорий.

Создание нового поколения световых приборов на базе зеркальных ламп типа РЕФЛАКС — это начало нового революционного этапа в технике наружного освещения

Конструирование, применение и эксплуатация

В области конструирования, применения и эксплуатации световых приборов для наружного освещения стало возможным:

  • создание корпусных светильников без отражателя и защитного стекла — эксплуатация светильников без защитного стекла практически без снижения светотехнических характеристик в течение срока службы;
  • минимизация размеров светильника при значительном снижении веса, создание системы быстрого подключения и фиксации светильника на опоре:
    • широкое использование подвесных конструкций, легких опор, увеличение вылета консолей;
    • отказ от ремонта светильника на опоре;
    • замена блока или светильника целиком на исправный;
    • использование конструкций «ломающихся» опор с обслуживанием без вышки;
  • скрытая установка зеркальных ламп РЕФЛАКС в декоративных светильниках;
  • экономически оправданное применение электронных ПРА — повышение эффективности и надежности ламп.
Проектирование
  • снижение установленной мощности и количества опор;
  • снижение коэффициента запаса при проектировании до 1,1—1,15;
  • оптимизация установок по светотехническим параметрам за счет использования ламп-светильников с различным светораспределением.
Экономика
  • снижение потребления электроэнергии на цели наружного освещения (до 50%);
  • сокращение капитальных и эксплуатационных затрат на осветительные установки (в 1,5-2 раза);
  • снижение металлоемкости и потребления дорогих материалов на производство светильников;
  • отказ от экологически «грязных» производств.
Переход с ламп ДРЛ и ДНаТ При переходе на светильники с лампой РЕФЛАКС рекомендуется использовать мощность на одну ступень ниже чем для ламп ДНаТ и на две ступени ниже чем для ламп ДРЛ.
  • ДРЛ 400 [image] ДНаТ 250 [image] ДНаЗ/Reflux 150
  • ДРЛ 250 [image] ДНаТ 150 [image] ДНаЗ/Reflux 100
  • ДРЛ 125 [image] ДНаТ 100 [image] ДНаЗ/Reflux 70
Действующие осветительные установки

В настоящее время в наружном освещении городов действует более 60 тысяч световых точек с зеркальными лампами РЕФЛАКС, преимущественно 150 и 250 Вт.

Освещение улиц в Москве Осветительные установки НПСП «СВЕТОСЕРВИС» г. Москва — Новое Каширское и Ленинградское шоссе, улицы Северо-Восточного округа — всего около 20 тыс. световых точек. | Освещение моста через Волгу в Саратове Освещение улиц и моста через Волгу в г. Саратове — более 10 тыс. световых точек.
Освещение скоростных трасс в спортивном парке ВОЛЕН Освещение скоростных трасс в спортивном парке ВОЛЕН (Московская обл.) | Освещение улицы в Воронеже Осветительные установки в крупнейших городах России — С.-Петербурге, Астрахани, Воронеже, Тольятти, Казани, Екатеринбурге, Новосибирске, Челябинске.
Освещение улицы в Дели Городское освещение в городах Индии, Болгарии, Германии. |

Премущества в реальной эксплуатации

Защита Светильники с зеркальными лампами имеют самую высокую степень защиты оптического отсека от воздействия окружающей среды — IP67. Это обеспечивает им безусловное преимущество при сравнении как с открытыми, так и закрытыми светильниками с традиционными лампами.
преимущество №1
Загрязненная лампа

Загрязненная лампа и лампа «Рефлакс»

Запыленный светильник без стекла

Запыленный светильник без стекла

При эксплуатации ламп в открытом уличном светильнике в условиях сильной загрязненности окружающей среды неизбежно происходит загрязнение поверхности лампы. Слоем пыли и грязи преимущественно покрывается верхняя поверхность лампы, обращенная к отражателю или корпусу светильника.

В случае обычной трубчатой лампы такое загрязнение приводит к резкому снижению светового потока, попадающего на отражатель, и соответственно, к значительному снижению выходящего потока светильника.

Кроме того, оптические свойства алюминиевого отражателя традиционного открытого светильника в условиях достаточно агрессивной среды улиц быстро ухудшаются за счет окисления и загрязнения даже при условии периодических чисток.

В зеркальной лампе отражающий слой находится внутри лампы в вакуумной среде и его оптические свойства постоянны независимо от состояния внешней поверхности. В результате отраженный световой поток остается практически неизменным в течение всего срока службы.

В закрытых светильниках с защитным стеклом несколько другой механизм потерь светового потока. Защитное стекло предназначено защищать от пыли и грязи отражатель и лампу, и оно эту функцию выполняет в определенной степени. Но в то же время во внутренний объем светильника при его остывании после рабочего режима засасывается пыль и грязь, которая оседает на внутренней поверхности защитного стекла — в результате стекло чернеет, перегревается, втягивается внутрь светильника при его работе и практически перекрывает выход светового потока. Скорость этого процесса зависит от качества герметизации светильника и свойств материала защитного стекла.

Все светильники с зеркальными лампами Рефлакс не требуют защитного стекла!

преимущество №2
Светильник с лампой РЕФЛАКС в реальных условиях эксплуатации

Светильник с лампой РЕФЛАКС в реальных условиях эксплуатации

Светильники с зеркальными лампами РЕФЛАКС обеспечивают надежную воспроизводимость и стабильность светораспределения (КСС) на протяжении всего срока службы. Соответственно, на весь период эксплуатации сохраняются нормированные количественные (уровень яркости и освещенности) и качественные (равномерность, ослепленность) светотехнические показатели осветительной установки. Светильники с традиционными лампами изначально имеют определенный разброс по КСС из-за технологически неточного воспроизведения профиля металлического отражателя. При эксплуатации в результате загрязнения или окисления рабочей поверхности металлического отражателя происходит не только снижение абсолютных значений силы света, но и изменение светораспределения. Искажение КСС происходит таким образом, что в первую очередь снижаются значения максимальных сил света и размывается область максимума. Это приводит к снижению зоны действия светильников, появлению плохо освещенных полос на дорожном покрытии, резкому снижению равномерности.

преимущество №3

Светильники с зеркальными лампами РЕФЛАКС конструктивно унифицированы и обеспечивают возможность оптимального выбора или замены светораспределения в зависимости от конкретной светотехнической задачи. Все эти задачи решает зеркальная лампа.

Предлагается семейство зеркальных ламп Рефлакс с набором светораспределений, оптимизированных для различных типов уличных осветительных установок. Особенности технологии изготовления ламп РЕФЛАКС позволяют получать тонко структурированную широкую КСС, оптимизированную для определенных условий освещения — тип дорожного покрытия, ширина проезжей и пешеходной части улицы, высота опор и вылет консоли и т.д. Для светильников с металлическим отражателем это трудноразрешимая задача.

Демонстрация распределения яркости на дороге светильника с лампой РЕФЛАКС 250-2
Демонстрация распределения яркости на дороге светильника с лампой РЕФЛАКС 250-2

преимущество №4

Светильники с зеркальными лампами РЕФЛАКС обеспечивают самый высокий коэффициент использования светового потока по освещенности и по яркости для уличных осветительных установок.

Сравнение эффективности светильников
типовой светильник с лампой ДНаТ |  | типовой светильник
без защитного стекла | с защитным стеклом | с лампой «РЕФЛАКС»
КПД 40—50% | КПД 50—60% | КПД 85—90%
50% потерь | 30% потерь | 10% потерь
из-за запыленности
В начало страницы

Расчет уличного освещения

Условные обозначения

Условные обозначения:

  • Н — высота опоры;
  • S — шаг между опорами;
  • Еср — средняя освещенность;
  • Е0 — равномерность по освещенности Емин / Еср;
  • с — средняя яркость;
  • L0 — равномерность по яркости Lмин / Lср;
  • LI — равномерность яркости вдоль полосы Lмин / Lmax;
  • TL — показатель ослепленности.
Рефлакс ДНаЗ 150 Вт
H | S | Eср | E0 | Lср | LI | L0 | TL | Lср | LI | L0 | TL
(м) | (м) | (лк) |  | (кд/м2) |  |  | (%) | (кд/м2) |  |  | (%)
8 | 24 | 36 | 0.55 | 3.0 | 0.37 | 0.81 | 8.9 | 2.8 | 0.49 | 0.85 | 9.0
8 | 28 | 31 | 0.53 | 2.5 | 0.34 | 0.69 | 9.7 | 2.4 | 0.38 | 0.71 | 10.0
8 | 32 | 27 | 0.54 | 2.2 | 0.31 | 0.59 | 10.8 | 2.1 | 0.32 | 0.58 | 11.1
8 | 36 | 24 | 0.54 | 2.0 | 0.28 | 0.50 | 11.9 | 1.9 | 0.28 | 0.51 | 12.2
8 | 40 | 22 | 0.50 | 1.8 | 0.27 | 0.49 | 12.9 | 1.7 | 0.27 | 0.47 | 13.3

H | S | Eср | E0 | Lср | LI | L0 | TL | Lср | LI | L0 | TL
(м) | (м) | (лк) |  | (кд/м2) |  |  | (%) | (кд/м2) |  |  | (%)
10 | 30 | 25 | 0.67 | 2.1 | 0.45 | 0.76 | 8.9 | 2.0 | 0.56 | 0.75 | 8.9
10 | 35 | 21 | 0.67 | 1.8 | 0.42 | 0.65 | 9.8 | 1.7 | 0.46 | 0.64 | 10.1
10 | 40 | 19 | 0.64 | 1.6 | 0.39 | 0.52 | 10.9 | 1.5 | 0.39 | 0.52 | 11.2
10 | 45 | 17 | 0.65 | 1.4 | 0.36 | 0.46 | 12.0 | 1.3 | 0.37 | 0.41 | 12.3
10 | 50 | 15 | 0.58 | 1.2 | 0.36 | 0.40 | 13 | 1.2 | 0.38 | 0.39 | 13.4
Рефлакс ДНаЗ 250 Вт
H | S | Eср | E0 | Lср | LI | L0 | TL | Lср | LI | L0 | TL
(м) | (м) | (лк) |  | (кд/м2) |  |  | (%) | (кд/м2) |  |  | (%)
10 | 30 | 38 | 0.54 | 3.1 | 0.34 | 0.81 | 8.1 | 3.0 | 0.49 | 0.83 | 8.3
10 | 35 | 33 | 0.49 | 2.7 | 0.30 | 0.71 | 8.9 | 2.6 | 0.36 | 0.73 | 9.1
10 | 40 | 28 | 0.48 | 2.3 | 0.26 | 0.61 | 9.8 | 2.2 | 0.27 | 0.62 | 10.1
10 | 45 | 25 | 0.50 | 2.1 | 0.24 | 0.52 | 10.8 | 2.0 | 0.24 | 0.55 | 11.1
10 | 50 | 23 | 0.53 | 1.9 | 0.22 | 0.51 | 11.7 | 1.8 | 0.22 | 0.48 | 12.1

H | S | Eср | E0 | Lср | LI | L0 | TL | Lср | LI | L0 | TL
(м) | (м) | (лк) |  | (кд/м2) |  |  | (%) | (кд/м2) |  |  | (%)
12 | 36 | 29 | 0.62 | 2.4 | 0.39 | 0.79 | 8.4 | 2.3 | 0.51 | 0.79 | 8.6
12 | 42 | 24 | 0.63 | 2.0 | 0.36 | 0.69 | 9.1 | 1.9 | 0.39 | 0.69 | 9.4
12 | 48 | 21 | 0.61 | 1.8 | 0.34 | 0.58 | 10.2 | 1.7 | 0.32 | 0.57 | 10.5
12 | 54 | 19 | 0.62 | 1.6 | 0.32 | 0.50 | 11.2 | 1.5 | 0.32 | 0.50 | 11.5
12 | 60 | 17 | 0.58 | 1.4 | 0.31 | 0.44 | 12.1 | 1.4 | 0.32 | 0.43 | 12.5

ООО «РЕФЛАКС»
Copyright © 1995—2005
Разработка сайта: Захаров Дмитрий


Лампы люминесцентные ртутные

Лампы люминесцентные ртутные для общего освещения

Описание

Лампы люминесцентные низкого давления представляют собой стеклянную цилиндрическую трубку-колбу, внутренняя поверхность которой покрыта люминофором. По обоим концам ее впаиваются ножки с катодами. Основным источником оптического излучения в этой группе ламп является слой люминесцирующего вещества (люминофора), возбуждаемого ультрафиолетовым излучением электрического разряда в парах ртути. Предназначены для освещения закрытых помещений, а также для наружной установки, работают в электрических сетях переменного тока напряжением 127 - 220 В, частотой 50 Гц и включаются в сеть вместе с соответствующей пускорегулирующей аппаратурой. Лампы имеют в несколько раз большую световую отдачу, чем лампы накаливания.

Маркировка:

Л - люминесцентная лампа; Б - белого цвета; Д - дневного цвета; У - универсальная; Ц - с исправленной цветопередачей.

Технические характеристики

ТИП | НАПРЯЖ, В | МОЩН., Вт | СВЕТОВОЙ ПОТОК, ЛМ | ЦВЕТОВАЯ ТЕМПЕР. К | СРЕДНЯЯ ПРОДОЛЖ. ГОР., Ч | ГАБАРИТЫ ММ |  |  | ТИП ЦОКОЛЯ | РИС.
 |  |  |  |  |  | L | D | H
ЛБ 4-2 | 29 | 4 | 120 | 3450 | 6000 | 146 | 16 | - | S15s/12 | 195
ЛБ 4-7 | 29 | 4 | 120 | - | 6000 | 150,1 | 16 | - | G5d | 194
ЛБ 6-2 | 42 | 6 | 250 | 3450 | 6000 | 222 | 16 | - | S15s/12 | 195
ЛБ 6-7 | 42 | 6 | 240 | - | 7500 | 226,3 | 16 | - | G5d | 194
ЛБ 8-1 | 56 | 8 | 385 | 3450 | 6000 | 302 | 16 | - | G5d | 194
ЛБ 8-2 | 56 | 8 | 385 | 3450 | 6000 | 298 | 16 | - | S15s/12 | 195
ЛБ 8-7 | 56 | 8 | 350 | - | 7500 | 302,4 | 16 | - | G5d | 194
ЛБ 13-2 | 95 | 13 | 780 | 3450 | 6000 | 527 | 16 | - | S15s/12 | 195
ЛБ 13-7 | 95 | 13 | 770 | - | 7500 | 531 | 16 | - | G5d | 194
ЛБ 15 | 55 | 15 | 800 | - | 6000 | 451 | 26,5 | - | G13d | 194
ЛБ 18-6Э | 57 | 18 | 1060 | - | 12000 | 594 | 28 | - | G13d | 194
ЛБ 20-2 | 60 | 20 | 1060 | - | 7500 | 589 | 32 | - | G13d | 194
ЛБ 30-1Э | 96 | 30 | 2020 | - | 7500 | 894 | 26,5 | - | G13d | 194
ЛБ 40-М | 103 | 40 | 3000 | - | 10000 | 1199,4 | 38,5 | - | G13d | 194
ЛБ 40-С | 103 | 40 | 3000 | - | 10000 | 1213,6 | 38 | - | G13d | 194
ЛБ 40-2 | 103 | 40 | 3000 | - | 10000 | 1199 | 40,5 12 | - | G13d | 194
ЛБ 40-7 | 103 | 40 | 2800 | - | 12000 | 1213,6 | 38 | - | G13d | 194
ЛБ 65-7 | 110 | 65 | 4600 | - | 12000 | 1514,2 | 40,5 | - | G13d | 194
ЛБ 80-7 | 99 | 80 | 5200 | - | 12000 | 1514,2 | 40,5 | - | G13d | 194
ЛБА 15 | 54 | 15 | 760 | - | 2000 29 | 451,6 | 27 | - | G13d | 194
ЛБU 8Б3 | 61 | 8 | 300 | - | 3000 | 146 | 16,5 | - | G5d | 199
ЛЕЦ 8 | 61 | 8 | 385 | - | 7500 | 302,6 | 16 | - | G5d | 194
ЛЕЦ 13 | 95 | 13 | 570 | - | 7500 | 531,1 | 16 | - | G5d | 194
ЛЕЦ 40-2 | 103 | 40 | 2100 | - | 10000 | 1213,6 | 38,5 12 | - | G13d | 194
ЛД 15 | 55 | 15 | 700 | - | 6000 | 451 | 26,5 | - | G13d | 194
ЛД 20-2 | 57 | 20 | 880 | - | 7500 | 589,8 | 32 | - | G13d | 194
ЛД 40-2 | 103 | 40 | 2300 | - | 10000 | 1199,4 | 32,5 12 | - | G13d | 194
ЛД 40-М | 103 | 40 | 2300 | - | 10000 | 1199,4 | 38,5 | - | G13d | 194
ЛД 65-7 | 110 | 65 | 3750 | - | 12000 | 1514,2 | 40,5 | - | G13d | 194
ЛД 80-7 | 99 | 80 | 4250 | - | 12000 | 1514,2 | 40,5 | - | G13d | 194
ЛДЦ 20-2 | 57 | 20 | 780 | - | 7500 | 589,8 | 32 | - | G13d | 194
ЛДЦ 40-2 | 103 | 40 | 2000 | - | 10000 | 1199,4 | 32 | - | G13d | 194
ЛТБЦЦ 8 | 56 | 8 | 245 | - | 7500 | 302,4 | 16 | - | G5d | 194
ЛТБЦЦ 20 | 57 | 20 | 700 | - | 30000 | 604 | 38,5 12 | - | G13d | 194
ЛТБЦЦ 40-2 | 103 | 40 | 2000 | - | 10000 | 1213,6 | 38,5 12 | - | G13d | 194

12 Допускается изготовление ламп в трубке диаметром 32 мм
29 Минимальная наработка, ч


Люминесцентные лампы OSRAM

Энергоэкономичные люминесцентные лампы OSRAM

OSRAM DULIX®S Лампа для творческого проектирования светильников и современных осветительных систем. Небольшие установочные габариты и исключительно плоская конструкция. Большая светоотдача и очень приятный свет. Восьмикратное увеличение срока службы и уменьшение до 1/4 - 1/5 потребления электроэнергии по сравнению с лампами накаливания аналогичной яркости. Теплый, приятный свет, отличная цветопередача. Односторонний штырьковый цоколь G23 со встроенным стартером и помехоподавляющим конденсатором.

Лампы OSRAM DULIX®S компактные люминесцентные лампы с односторонним цоколем

Наименование | Ном. мощн. Вт | Цветность света | Ст. цвето- передачи | Свет. пот. | Уст. дл. l1 макс. мм | Уст. дл. l2 макс. мм | Дл. согл. МЭК l1 макс. мм | Цоколь
DULUXS9W/11-860 | 9 | LUMILUX дневного света | 1 В | 565 | 144 | 167 | 145 | G23
DULUXS9W/21-840 | 9 | LUMILUX ярко-белая | 1 В | 600 | 144 | 167 | 145 | G23
DULUXS9W/31-830 | 9 | LUMILUX тепло-белая | 1 В | 600 | 144 | 167 | 145 | G23
DULUXS9W/41-827 | 9 | LUMILUX INTERNA | 1 В | 600 | 144 | 167 | 145 | G23
DULUXS9W/41-827 | 9 | LUMILUX INTERNA | 1 В | 600 | 144 | 167 | 145 | G23
DULUXS11W/11-860 | 11 | LUMILUX дневного света | 1 В | 850 | 214 | 237 | 215 | G23
DULUXS11W/21-840 | 11 | LUMILUX ярко-белая | 1 В | 900 | 214 | 237 | 215 | G23
DUUJXS11W/31-830 | 11 | LUMILUX тепло-белая | 1 В | 900 | 214 | 237 | 215 | G23
DULUXS11W/41-827 | 11 | LUMILUX INTERNA | 1 В | 900 | 214 | 237 | 215 | G23
DULUXS11W/41-827 | 11 | LUMILUX INTERNA | 1 В | 900 | 214 | 237 | 215 | G23

цоколь G24d-1; DULUX'D; 10-26 Вт
цоколь GX24d-1; DULUX'T; 13,18,26 Вт
цоколь Е27; DULUX EL LONGLIFE; 5-23 Вт
цоколь G24d-1;
DULUX'D;
10-26 Вт
цоколь GX24d-1;
DULUX'T;
13,18,26 Вт
цоколь Е27;
DULUX EL LONGLIFE;
5-23 Вт

Лампы люминесцентные OSRAM с двумя цоколями

Характеристика цветопередачи:

2A, 2B - хорошая
1A, 1B - отличная
3 - удовлетворительная

Обозначение | Ном. мощн. Вт | Цветность света | Степень цвето- передачи | Свет. поток с э-м ПРА, лм | Диам. трубки d, мм | Длина l, мм
Лампы LUMILUX® PLUS
L18/21-860 PLUS | 18 | LUMILUX дневного света | 1 В | 1300 | 26 | 59
L18/21-840 PLUS | 18 | LUMILUX ярко-белая | 1 В | 1350 | 26 | 590
L18/31-830 PLUS | 18 | LUMILUX тепло-белая | 1 В | 1350 | 26 | 590
L18/41-827 PLUS | 18 | LUMILUX INTERNA | 1 В | 1350 | 26 | 590
L36/11-860 PLUS | 36 | LUMILUX дневного света | 1 В | 3250 | 26 | 1200
L36/21-840 PLUS | 36 | LUMILUX ярко-белая | 1 В | 3350 | 26 | 1200
L36/31-830 PLUS | 36 | LUMILUX тепло-белая | 1 В | 3350 | 26 | 1200
L36/41-827 PLUS | 36 | LUMILUX INTERNA | 1 В | 3350 | 26 | 1200
L58/11-860 PLUS | 58 | LUMILUX дневного цвета | 1 В | 5000 | 26 | 1500
L58/21-840 PLUS | 58 | LUMILUX ярко-белая | 1 В | 5200 | 26 | 1500
L58/31-830 PLUS | 58 | LUMILUX тепло-белая | 1 В | 5200 | 26 | 1500
L58/41-827 PLUS | 58 | LUMILUX INTERNA | 1 В | 5200 | 26 | 1500
Лампы LUMILUX® DE LUXE
L18/12-950 | 18 | LUMILUX DE LUXE дневного света | 1 А | 1000 | 26 | 590
L18/22-940 | 18 | LUMILUX DE LUXE ярко-белая | 1 А | 1000 | 26 | 590
L18/32-930 | 18 | LUMILUX DE LUXE тепло-белая | 1 А | 1000 | 26 | 590
L36/12-950 | 36 | LUMILUX DE LUXE дневного света | 1 А | 2350 | 26 | 1200
L36/22-940 | 36 | LUMILUX DE LUXE | 1 А | 2350 | 26 | 1200
L36/32-930 | 36 | LUMILUX DE LUXE тепло-белая | 1 А | 2350 | 26 | 1200
L58/12-950 | 58 | LUMILUX DE LUXE дневного света | 1 А | 3700 | 26 | 1500
L58/22-940 | 58 | LUMILUX DE LUXE ярко-белая | 1 А | 3750 | 26 | 1500
L58/32-930 | 58 | LUMILUX DE LUXE тепло-белая | 1 А | 3750 | 26 | 1500
Стандартные лампы
L18/25 | 18 | Универсально-белая | 2 А | 1100 | 26 | 590
L18/20 | 18 | Ярко-белая | 2 В | 1150 | 26 | 590
L18/30 | 18 | Тепло-белая | 3 | 1150 | 26 | 590
L36/25 | 36 | Универсально-белая | 2 А | 2600 | 26 | 1200
L36/20 | 36 | Ярко-белая | 2 В | 2850 | 26 | 1200
L36/30 | 36 | Тепло-белая | 3 | 2850 | 26 | 1200
L58/25 | 58 | Универсально-белая | 2 А | 4100 | 26 | 1500
L58/20 | 58 | Ярко-белая | 2 В | 4600 | 26 | 1500
L58/30 | 58 | Тепло-белая | 3 | 4600 | 26 | 1500


ЭНЕРГОСБЕРЕГАЮЩИЕ ЛАМПЫ серий СКЛЭ, СКЛЭН

ЭНЕРГОСБЕРЕГАЮЩИЕ ЛЮМИНЕСЦЕНТНЫЕ ЛАМПЫ серий СКЛЭ, СКЛЭН

СКЛЭ, СКЛЭН - спиральные компактные люминесцентные лампы тепло-белого цвета свечения со встроенным пускорегулирующим аппаратом (ЭПРА), предназначены для освещения производственно-технических и бытовых помещений или в качестве декоративных ламп. Цоколь типа Е27. Напряжение 220 В, частота 50 Гц.
Маркировка:
Л - люминесцентная; С - спиральная (трубка в виде двойной спирали); К - компактная; ЭН - энергосберегающая; ТБ - тепло-белая.

Основные технические характеристики

Наименование | Мощность, В | Длина, мм | Диаметр, мм | Масса, г | Срок службы, час
СКЛ-13ТБ “Аладин” | 13 | 145 | 53 | 300 | 6000
СКЛЭН-11 “Аладин” | 11 | 145 | 53 | 300 | 6000


Лампы накаливания общего назначения

Описание

Лампы накаливания общего назначения являются наиболее массовыми источниками света, применяемыми для общего, местного и наружного освещения в быту и промышленности в сетях переменного тока напряжением 127 и 220 В частотой 50 Гц. Лампы выпускаются вакуумные, с аргоновым и криптоновым наполнением. К этой же группе относятся неодимовые и сейсмостойкие лампы накаливания, которые, по существу являясь обычными осветительными лампами, обладают некоторыми особенностями.

При изготовлении колб неодимовых ламп (БН, ДРАН) используется стекло с добавками окиси неодима, которое поглощает часть излучения в желтой области спектра, где чувствительности глаза максимальная. Это позволяет улучшить качество света. Свет неодимовых ламп придает яркий вид предметам, подчеркивая различные оттенки цветов.

Конструкция тела накала сейсмостойких ламп (Б220-235-60М, Б220-235-150М, Б220-235-200М) выдерживают сейсмоудар при пиковом ударном ускорении 200 мс2 (20g) и длительностью действия 30-50 мс.

Технические характеристики

ТИП | НАПРЯЖ, В | МОЩН., Вт | СВЕТОВОЙ ПОТОК, ЛМ | ЦВЕТОВАЯ ТЕМПЕР. К | СРЕДНЯЯ ПРОДОЛЖ. ГОР., Ч | ГАБАРИТЫ ММ |  |  | ТИП ЦОКОЛЯ | РИС.
 |  |  |  |  |  | L | D | H
Г 245-255-60С | 250 | 60 | 700 | - | 1800 | 115 | 61 | - | E27 | 143
Г 245-255-100С | 250 | 100 | 1100 | - | 1800 | 115 | 61 | - | E27 | 143
Б 125-135-40 1 | 130 | 40 | 490 | - | 1000 | 105 | 61 | - | E27 | 1,2,6
Б 125-135-60 1 | 130 | 60 | 810 | - | 1000 | 110 | 61 | - | E27 | 1,2,6
Б 125-135-100 1 | 130 | 100 | 1540 | - | 1000 | 105 | 61 | - | E27 | 1,2,6
Б 215-225-40-1 1 | 220 | 40 | 430 | - | 1000 | 105 | 61 | - | E27 | 1,2,6
Б 215-225-60-1 1 | 225 | 60 | 730 | - | 1000 | 105 | 61 | - | E27 | 1,2,6
Б 215-225-75-1 1 | 220 | 75 | 960 | - | 1000 | 105 | 61 | - | E27 | 1,2,6
Б 215-225-100-1 1 | 220 | 100 | 1380 | - | 1000 | 105 | 61 | - | E27 | 1,2,6
Б 220-230-25-1 | 225 | 25 | 190 | - | 1000 | 105 | 56 | - | E27 | 3
Б 220-230-25-1 1 | 225 | 25 | 200 | - | 1000 | 105 | 61 | - | E27 2 | 1,2,6,
Б 220-230-40 | 225 | 40 | 430 | - | 1000 | 105 | 61 | - | E27 | 1,7
Б 220-230-40-1 1 | 225 | 40 | 430 | - | 1000 | 105 | 61 | - | E27 2 | 1,2,6,
Б 220-230-60 | 225 | 60 | 730 | - | 1000 | 105 | 61 | - | E27 | 1,7
Б 220-230-60-1 1 | 225 | 60 | 730 | - | 1000 | 105 | 61 | - | E27 2 | 1,2,6,
Б 220-230-75-1 1 | 225 | 75 | 960 | - | 1000 | 105 | 61 | - | E27 2 | 1,2,6
Б 220-230-75-2 | 225 | 75 | 960 | - | 1000 | 110 | 61 | - | E27 2 | 1
Б 220-230-100 | 225 | 100 | 1380 | - | 1000 | 105 | 61 | - | E27 | 1,7
Б 220-230-100-1 1 | 225 | 100 | 1380 | - | 1000 | 105 | 61 | - | E27 2 | 1,2,6
БК 220-230-40-2 | 225 | 40 | 470 | - | 1000 | 105 | 51 | - | E27 | 3
БК 220-230-60-2 1 | 225 | 60 | 800 | - | 1000 | 98 | 51 | - | E27 2 | 3,4,5
БК 220-230-100-2 1 | 225 | 100 | 1500 | - | 1000 | 105 | 56 | - | E27 2 | 3,4,5
Б 225-235-40-2 | 230 | 40 | 355 | - | 1000 | 105 | 61 | - | E27 2 | 1,2
Б 225-235-60-2 | 230 | 60 | 655 | - | 1000 | 105 | 61 | - | E27 2 | 1,2
Б 225-235-100-2 | 230 | 100 | 1203 | - | 1000 | 105 | 61 | - | E27 2 | 1,2
Б 230-240-40-1 1 | 235 | 40 | 420 | - | 1000 | 105 | 61 | - | E27 2 | 1,2,6
Б 230-240-60-1 1 | 235 | 60 | 710 | - | 1000 | 105 | 61 | - | E27 2 | 1,2,6
Б 230-240-75-1 1 | 235 | 75 | 940 | - | 1000 | 105 | 61 | - | E27 2 | 1,2,6
Б 230-240-100-1 1 | 235 | 100 | 1360 | - | 1000 | 105 | 61 | - | E27 2 | 1,6
Б 230-240-200-1 1 | 235 | 200 | 3000 | - | 1000 | 130 | 71 | - | E27 | 1,7
Б 235-245-150 | 240 | 150 | 2160 | - | 1000 | 130 | 71 | - | E27 | 1
Б 235-245-150-1 1 | 240 | 150 | 2180 | - | 1000 | 130 | 71 | - | E27 | 1,7
БК 230-240-40-2 1 | 235 | 40 | 470 | - | 1000 | 98 | 51 | - | E27 2 | 3
БК 230-240-60-2 1 | 235 | 60 | 790 | - | 1000 | 98 | 51 | - | E27 2 | 3
БК 230-240-100-2 1 | 235 | 100 | 1485 | - | 1000 | 105 | 56 | - | E27 2 | 3
БК 230-240-100-3 | 235 | 100 | 1445 | - | 1000 | 98 | 51 | - | E27 2 | 3
БН 215-225-60 | 220 | 60 | 520 | - | 1000 | 110 | 61 | - | E27 | 7
БН 215-225-100 | 220 | 100 | 930 | - | 1000 | 110 | 61 | - | E27 | 7
ДРАН 230-240-40 | 235 | 40 | 400 | - | 1000 | 130 | 81 | - | E27 | 20
Б 220-235-60М | 220 | 60 | 480 | - | 2140 | 114 | 61 | - | E27 | 1
Б 220-235-150М | 220 | 150 | 1600 | - | 2140 | 175 | 81 | - | E27 | 1
Б 220-235-200М | 220 | 200 | 2250 | - | 2140 | 175 | 81 | - | E27 | 1

1 Возможно изготовление в опаловых колбах
2 Допускается изготовление с цоколем B22d


Лампы накаливания общего назначения OSRAM

Лампы CLASSIC матированные внутри, прозрачные каплевидные лампы

Каплевидные лампы применяются для декоративного освещения. Благодаря своим небольшим размерам они подходят ко многим малогабаритным светильникам.

Внешний вид | Наименование | Напр. В | Свет. поток лм | Диам. d, мм | Дл. l, мм | Цок.
 | Матрированные внтури
TRIM 60E14 | TRIM60E14 | 60 | 660 | 45 | 80 | E14
TRIM 60E27 | TRIM60E27 | 60 | 660 | 45 | 75 | E27
 | Прозрачные
TRKL 60E14 | TRKL60E14 | 60 | 660 | 45 | 80 | E14
TRKL 60E27 | TRKL60E27 | 60 | 660 | 45 | 75 | E27


ЛАМПЫ ОБЩЕГО НАЗНАЧЕНИЯ серии ЛОН

ЛОН - лампы накаливания общего назначения. Предназначены для общего, местного и наружного освещения в быту и промышленности в сетях переменного тока напряжением 127 В и 220 В частотой 50 Гц. Средний срок службы - 1000 час.
Маркировка: ЛОН - лампы общего назначения.
Цоколь: Е27 - винтовой цоколь Эдисона диаметром 27 мм;
Е40 - винтовой цоколь Эдисона диаметром 40 мм;
Исполнение: 1 - колба стандартная; 2 - колба "грибок"; 3 - колба матовая; 4 - колба цилиндрическая.

Основные технические характеристики

Наимено- вание | Мощ- ность, Вт | Тип цоколя | Длина, мм | Диаметр, мм | Вес, кг, не более | Световой поток, лм | Испол- нение
ЛОН 25 | 25 | Е27 | 110 | 61 | 0,05 | 200 | 1, 2
ЛОН 40 | 40 | Е27 | 110 | 61 | 0,05 | 420 | 1, 2, 3
ЛОН 60 | 60 | Е27 | 110 | 61 | 0,05 | 715 | 1, 2, 3
ЛОН 75 | 75 | Е27 | 110 | 61 | 0,05 | 940 | 1, 2, 3
ЛОН 100 | 100 | Е27 | 110 | 61 | 0,05 | 1350 | 1, 2, 3
ЛОН 150 | 150 | Е27 | 110 | 61 | 0,07 | 2160 | 1, 3
ЛОН 200 | 200 | Е27 | 166 | 81 | 0,07 | 3150 | 1, 3
ЛОН 300 Е27 | 300 | Е27 | 140 | 91 | 0,1 | 3350 | 1
ЛОН 300 Е40 | 300 | Е40 | 230 | 100 | 0,1 | 4610 | 1
ЛОН 500 Е40 | 500 | Е40 | 230 | 100 | 0,15 | 8225 | 1
ЛОН 750 Е40 | 750 | Е40 | 240 | 111 | 0,15 | 13100 | 1


Лампы накаливания различного назначения

Описание

Лампы применяются там где в связи с технической необходимостью требуется использование источников света различной конфигураций и геометрических размеров.

Технические характеристики

ТИП | НАПРЯЖ, В | МОЩН., Вт | СВЕТОВОЙ ПОТОК, ЛМ | ЦВЕТОВАЯ ТЕМПЕР. К | СРЕДНЯЯ ПРОДОЛЖ. ГОР., Ч | ГАБАРИТЫ ММ |  |  | ТИП ЦОКОЛЯ | РИС.
 |  |  |  |  |  | L | D | H
СЦ 24-350 | 24 | 350 | 7000 | - | 30 | 147 | 92 | - | P40S/41 | 23
РН 6-30-2 | 6 | 30 | 390 | - | 100 | 77 | 43 | - | E14 | 38
РН 8-2 0 | 8 | 20 | 265 | - | 120 | 58 | 21 | - | B15d | 50
РН 8-30 | 8 | 30 | 525 | - | 75 | 81 | 25 | - | B15S | 25
РН 24-100 | 24 | 100 | 7,5 9 | - | 400 | 125 | 66 | - | 1Ф-С34-1 | 26
РН 24-100-1 | 24 | 100 | 7,5 9 | - | 400 | 150 | 76 | - | 1Ф-С34-1 | 26
РН 24-340 | 24 | 340 | 16,25 9 | - | 200 | 150 | 76 | - | 1Ф-С34-1 | 28
РН 55-15 | 55 | 15 | 80 | - | 1000 | 60 | 35 | - | B22d | 47
РН 60-4,8 | 60 | 4,8 | 35 | - | 430 | 55 | 33 | - | B15d 3 | 30
РН 110-8-1 | 110 | 8 | 50 | - | 500 | 60 | 22 | - | B15d | 46
РН 110-15-1 | 110 | 15 | 80 | - | 500 | 60 | 35 | - | B22d 5 | 47
РН 110-15-1 | 110 | 15 | 80 | - | 500 | 65 | 35 | - | E14 | 48
РН 110-25 | 110 | 25 | 180 | - | 500 | 60 | 35 | - | B22d 5 | 47
РН 120-15-1 | 120 | 15 | 90 | - | 500 | 65 | 22 | - | E14 5 | 45
РН 127-15-1 | 127 | 15 | 105 | - | 500 | 65 | 35 | - | E14 5 | 48
РН 215-225-500 | 220 | 500 | 8400 | - | 1000 | 240 | 132 | - | E40 | 37
РН 220-230-15-3 | 225 | 15 | 90 | - | 600 | 80 | 25 | - | E14 | 45
РН 220-230-15-4 | 225 | 15 | 90 | - | 500 | 65 | 22 | - | E14 | 45
РН 220-230-40 3000C | 225 | 40 | 200 | - | 1500 | 80 | 46 | - | E14 | 33
РН 220-230-200-1 | 225 | 200 | 2950 | - | 1000 | 145 | 71 | - | E27 | 32
РН 220-230-300 | 225 | 300 | 3350 | - | 1000 | 140 | 91 | - | E27 | 35
РН 230-240-300 | 235 | 300 | 4800 | - | 1000 | 200 | 91 | - | E40 | 32
РНЗ 12-50 | 12 | 50 | 540 | - | 500 | 78 | 43 | - | P20d/21 | 29
РНЗ 12-50-1 | 12 | 50 | 900 | - | 50 | 130 | 97 | - | 1Ф-С34-1 | 27
РНЗ 215-225-25 | 220 | 25 | - | - | 500 | 80 | 46 | - | E14 | 44
РНЗ 215-225-40 | 220 | 40 | - | - | 500 | 80 | 46 | - | E14 | 44
РНМТ 220-230-40 3000C | 225 | 40 | 200 | - | 1500 | 80 | 46 | - | E14 | 34

3 Допускается изготовление с цоколем B15s
5 Допускается изготовление с цоколем B15d, при этом для ламп типов РН120-15-1 и РН127-15-1 L не более 60 мм
9 Габаритная яркость, х 106 кд/м2


Лампы накаливания декоративные

Описание

Лампы накаливания декоративные предназначены для общего, местного и декоративного освещения жилых и общественных помещений. Применяются в люстрах и бра, где их декоративная форма (свеча, шар, витая свеча, рифленая свеча) может выгодно дополнять конструкцию светильника. Новое поколение декоративных ламп - ДАГ, ДАЖ, ДАБЛ, ДАСР и ДАЗЛ - имеют внутреннее цветное светорассеивающее покрытие, позволяющее эффективно использовать их в различных светильниках.

Буквы в их обозначениях означают: Д - декоративная, Р - рифленая, В - витая, А - абажур, Ш - шаровая, Д - деколь, С - свеча; Г, Ж, БЛ, СР, ЗЛ, КР - голубая, желтая, белая, сиреневая, зеленая, красная.

Технические характеристики

ТИП | НАПРЯЖ, В | МОЩН., Вт | СВЕТОВОЙ ПОТОК, ЛМ | ЦВЕТОВАЯ ТЕМПЕР. К | СРЕДНЯЯ ПРОДОЛЖ. ГОР., Ч | ГАБАРИТЫ ММ |  |  | ТИП ЦОКОЛЯ | РИС.
 |  |  |  |  |  | L | D | H
ДС 125-135-25-1 1 | 130 | 25 | 205 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 125-135-40-1 1 | 130 | 40 | 480 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 125-135-60-1 1 | 130 | 60 | 745 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 220-230-25-2 1 | 225 | 25 | 200 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 220-230-25 1 | 225 | 25 | 200 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 220-230-25 | 225 | 25 | 200 | - | 1000 | 118 | 44 | - | E27 | 13
ДС 220-230-40-1 1 | 225 | 40 | 400 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 220-230-60 1 | 225 | 60 | 680 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 220-230-60-1 1 | 225 | 60 | 680 | - | 1000 | 118 | 44 | - | E14 | 8,10
ДС 220-230-60-2 1 | 225 | 60 | 680 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 220-235-60-5 1 | 220 | 60 | 610 | - | 1500 | 103 | 36 | - | E14 | 8,10
ДС 230-240-40 | 235 | 40 | 420 | - | 1000 | 118 | 44 | - | E27 | 13
ДС 230-240-60 | 235 | 60 | 710 | - | 1000 | 118 | 44 | - | E27 | 13
ДС 235-245-25-1 1 | 240 | 25 | 195 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 235-245-40 1 | 240 | 40 | 395 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 235-245-40-2 1 | 240 | 40 | 395 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДС 235-245-60-1 1 | 240 | 60 | 670 | - | 1000 | 103 | 36 | - | E14 | 8,10
ДШ 220-230-25 1 | 225 | 25 | 200 | - | 1000 | 77 | 46 | - | E14 | 14,15
ДШ 220-230-60 1 | 225 | 60 | 690 | - | 1000 | 77 | 46 | - | E14 | 14,15
ДШ 230-240-25 | 235 | 25 | - | - | 1000 | 80 | 46 | - | E14 | 14
ДШ 235-245-40 1 | 240 | 40 | 395 | - | 1000 | 77 | 46 | - | E14 | 14,15
ДШКp 220-230-40 1 | 225 | 40 | - | - | 500 | 110 | 61 | - | E27 | 7
ДШО 230-240-100 | 235 | 100 | - | - | 1000 | 110 | 65 | - | E27 | 7
ДШО 230-240-100-1 | 235 | 100 | - | - | 1000 | 140 | 80 | - | E27 | 7
ДШО 230-240-100-2 | 235 | 100 | - | - | 1000 | 155 | 95 | - | E27 | 7
ДШО 230-240-100-3 | 235 | 100 | - | - | 1000 | 175 | 110 | - | E27 | 7
ДШО 230-240-100-4 | 235 | 100 | - | - | 1000 | 200 | 130 | - | E27 | 7
ДВ 230-240-40 1 | 235 | 40 | 400 | - | 1000 | 100 | 36 | - | E14 | 9
ДВ 230-240-60 1 | 235 | 60 | 680 | - | 1000 | 100 | 36 | - | E14 | 9
ДР 220-230-40 | 225 | 40 | 380 | - | 1000 | 100 | 36 | - | E14 | 11
ДР 220-230-60 | 225 | 60 | 645 | - | 1000 | 100 | 36 | - | E14 | 11
ДР 235-245-40 | 240 | 40 | 375 | - | 1000 | 100 | 36 | - | E14 | 11
ДР 235-245-60 | 240 | 60 | 635 | - | 1000 | 100 | 36 | - | E14 | 11
ДРА 230-240-40 | 235 | 40 | 320 | - | 1000 | 130 | 81 | - | E27 | 20
ДРА 230-240-60 | 235 | 60 | 530 | - | 1000 | 130 | 81 | - | E27 | 20
ДА 220-230-60 | 225 | 60 | 680 | - | 1000 | 80 | 45 | - | E14 | 12
ДА 230-240-40 | 235 | 40 | 420 | - | 1000 | 110 | 61 | - | E27 | 12
ДА 230-240-60 | 235 | 60 | 710 | - | 1000 | 110 | 61 | - | E27 | 12
ДА 230-240-75 | 235 | 75 | 1360 | - | 1000 | 110 | 61 | - | E27 | 12
ДА 230-240-100 | 235 | 100 | 1360 | - | 1000 | 110 | 61 | - | E27 | 12
ДА 235-245-40 | 240 | 40 | 395 | - | 1000 | 80 | 45 | - | E14 | 17
ДАГ 220-230-60 | 225 | 60 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАГ 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАГ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАГ 230-240-100 | 235 | 100 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАГ 235-245-40 | 240 | 40 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАЖ 220-230-60 | 225 | 60 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАЖ 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАЖ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАЖ 230-240-100 | 235 | 100 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАЖ 235-245-40 | 240 | 40 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАБЛ 220-230-60 | 225 | 60 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАБЛ 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАБЛ 230-240-40-1 | 235 | 40 | 300 | - | 1000 | 150 | 100 | - | E27 | 18
ДАБЛ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАБЛ 230-240-60-1 | 235 | 60 | 500 | - | 1000 | 150 | 100 | - | E27 | 18
ДАБЛ 230-240-75 | 235 | 75 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАБЛ 230-240-100 | 235 | 100 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАБЛ 230-240-100-1 | 235 | 100 | - | - | 1000 | 150 | 100 | - | E27 | 18
ДАБЛ 235-245-40 | 240 | 40 | - | - | 1000 | 80 | 45 | - | E14 | 1
ДАЗЛ 220-230-60 | 225 | 60 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАЗЛ 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАЗЛ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАЗЛ 230-240-100 | 235 | 100 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАЗЛ 235-245-40 | 240 | 40 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАСР 220-230-60 | 225 | 60 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАСР 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАСР 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАСР 230-240-100 | 235 | 100 | - | - | 1000 | 110 | 61 | - | E27 | 16
ДАСР 235-245-40 | 240 | 40 | - | - | 1000 | 80 | 45 | - | E14 | 17
ДАДБЛ 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДБЛ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДГ 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДГ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДЖ 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДЖ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДЗЛ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДЗЛ 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДЗЛ 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДСР 230-240-40 | 235 | 40 | - | - | 1000 | 110 | 61 | - | E27 | 19
ДАДСР 230-240-60 | 235 | 60 | - | - | 1000 | 110 | 61 | - | E27 | 19

1 Возможно изготовление в опаловых колбах


Лампы накаливания иллюминационные

Описание

Предназначены для праздничной иллюминации улиц и площадей, а также для декоративной подсветки витрин магазинов.

В обозначении типов ламп буквы К, Ж, Г, З, О означают: красная, желтая, голубая, зеленая, оранжевая.

Технические характеристики

ТИП | НАПРЯЖ, В | МОЩН., Вт | СВЕТОВОЙ ПОТОК, ЛМ | ЦВЕТОВАЯ ТЕМПЕР. К | СРЕДНЯЯ ПРОДОЛЖ. ГОР., Ч | ГАБАРИТЫ ММ |  |  | ТИП ЦОКОЛЯ | РИС.
 |  |  |  |  |  | L | D | H
ИЛЖ 220-230-25-3 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛК 220-230-25-3 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛО 220-230-25-3 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛЗ 220-230-25-3 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛГ 220-230-25-3 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛК 220-230-25-4 | 225 | 25 | - | - | 1000 | 105 | 61 | - | E27 | 7
ИЛО 220-230-25-4 | 225 | 25 | - | - | 1000 | 105 | 61 | - | E27 | 7
ИЛЖ 220-230-25-4 | 225 | 25 | - | - | 1000 | 105 | 61 | - | E27 | 7
ИЛГ 220-230-25-4 | 225 | 25 | - | - | 1000 | 105 | 61 | - | E27 | 7
ИЛЗ 220-230-25-4 | 225 | 25 | - | - | 1000 | 105 | 61 | - | E27 | 7
ИЛО 220-230-25-5 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛЗ 220-230-25-5 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛК 220-230-25-5 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛЖ 220-230-25-5 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛГ 220-230-25-5 | 225 | 25 | - | - | 1000 | 105 | 56 | - | E27 | 7
ИЛ 215-225-8 | 220 | 8 | - | - | 1000 | 80 | 45 | - | E27 | 21
ИЛК 215-225-8 | 220 | 8 | - | - | 1000 | 80 | 45 | - | E27 | 21
ИЛЗ 215-225-8 | 220 | 8 | - | - | 1000 | 80 | 45 | - | E27 | 21
ИЛЖ 215-225-8 | 220 | 8 | - | - | 1000 | 80 | 45 | - | E27 | 21
ИЛГ 215-225-8 | 220 | 8 | - | - | 1000 | 80 | 45 | - | E27 | 21


Лампы зеркальные

Лампы CONCENTRA SPOT зеркальные

Направленный свет этих ламп позволяет создавать акцентирующее освещение помещений или больших площадей, например витрин, торговых залов, вестибюлей, пассажей и т.д.

Внешний вид
CONCENTRA SPOT
Наимен. | Мощн. Вт | Сила света, КД | Угол изл., град. | Диам., d, мм | Длина, l, мм | Цок.
R 39 30 | 30 | 180 | 40 | 39 | 67,5 | E14
R 50 25 | 25 | 220 | 30 | 50 | 86,5 | E14
R 50 40 | 40 | 430 | 30 | 50 | 86,5 | E14
R 63 40 | 40 | 540 | 30 | 63 | 105 | E27
R 63 60 | 60 | 960 | 30 | 63 | 105 | E27
R 80 60 | 60 | 260 | 80 | 80 | 116 | E27
R 80 75 | 75 | 345 | 80 | 80 | 116 | E27
R 80 100 | 100 | 500 | 80 | 80 | 116 | E27
R 95 100 | 100 | 1350 | 95 | 95 | 140 | E27
R 95 150 | 150 | 2250 | 95 | 95 | 140 | E27


ЛАМПЫ ПРОЖЕКТОРНЫЕ серии ПЖ

ПЖ - прожекторные лампы накаливания. Предназначены для работы в прожекторах, напряжение 50 В (фара локомотива), 220 В.
Маркировка:
ПЖ - лампа прожекторная.

Основные технические характеристики

Наимено- вание | Мощность, В | Длина, мм | Диаметр, мм | Тип цоколя | Световой поток, лм | Срок службы, ч.
ПЖ 500 | 500 | 140 | 66 | Е27 | 10 500 | 170
ПЖ 1000 | 1000 | 245 | 71 | Е40 | 21 000 | 200


ЛАМПЫ МЕСТНОГО ОСВЕЩЕНИЯ серии МО

МО - лампы накаливания местного освещения. Предназначены для освещения рабочих мест в производственных помещениях и помещениях с повышенной влажностью (гаражи, погреба, строительные площадки и т.д.) при напряжении 12, 24 и 36 В. Средний срок службы - 1000 час.
Маркировка: МО - лампа местного освещения.
Исполнение: Колба стандартная, "грибок".

Основные технические характеристики

Наимено- вание | Напря- жение, В | Мощность, Вт | Тип цоколя | Длина, мм | Диаметр, мм | Вес, кг, не более | Световой поток, лм
МО 12-40 | 12 | 40 | Е27 | 108 | 61 | 0,04 | 620
МО 12-60 | 12 | 60 | Е27 | 108 | 61 | 0,04 | 1000
МО 24-40 | 24 | 40 | Е27 | 108 | 61 | 0,04 | 580
МО 24-60 | 24 | 60 | Е27 | 108 | 61 | 0,04 | 980
МО 36-25 | 36 | 25 | Е27 | 108 | 61 | 0,04 | 300
МО 36-40 | 36 | 40 | Е27 | 108 | 61 | 0,04 | 580
МО 36-60 | 36 | 60 | Е27 | 108 | 61 | 0,04 | 950
МО 36-100 | 36 | 100 | Е27 | 108 | 61 | 0,04 | 1590


лампы кварцевые галогенные серии КГ

ЛАМПЫ ГАЛОГЕННЫЕ серии КГ

КГ - лампы кварцевые галогенные. Предназначены для освещения объектов, требующих улучшенной цветопередачи. Включаются в сеть переменного тока напряжением 220 В и частотой 50 Гц.
Маркировка:
К - кварцевая;
Г - галогенная.

Основные технические характеристики

Наимено- вание | Мощность, Вт | Тип цоколя | Длина, мм | Диаметр, мм | Световой поток, лм | Срок службы, ч.
КГ-500 | 500 | R7S | 132 | 12 | 9500 | 2000
КГ-500-4 | 500 | R7S | 117 | 12 | 9500 | 2000
КГ-1000-4 | 1000 | K7S | 180 | 11 | 26000 | 420
КГ-1000-5 | 1000 | R7S | 189 | 12 | 22000 | 2000
КГ-1500 | 1500 | R7S | 254 | 12 | 33000 | 2000
КГ-2000-4 | 2000 | K7S | 335 | 12 | 44000 | 2000
КГ-5000 | 5000 | K27S/250 | 520 | 20,5 | 110000 | 3000


Низковольтные галогенные лампы

Низковольтные галогенные лампы низкого давления с отражателем

Низковольтные галогенные лампы низкого давления с отражателем - Техника низкого давления обеспечивает возможность эксплуатации в открытых светильниках согласно МЭК 598
- Поглощающее ультрафиолетовое стекло обеспечивает защиту от вредных составляющих излучения
- Соответствует отражаемым нормам по защите от ультрафиолетового излучения
- Уменьшение эффекта выгорания
- Интерференционный отражатель ограничивет тепловое излучение в световом пучке на 66%
- Дополнительное прозрачное защитное декоративное стекло обеспечивает защиту покрытия отражателя от пыли, влаги и от прикосновений
- Блеск и "перламутровое" покрытие фацетированного отражателя сохраняются на протяжении всего срока службы
- отражатель "Cool Beam уменьшает тепловую нагрузку в световом пучке

Наименов. | Напр. В | Мощн. Вт | Угол изл., град. | Сила света, КД | Диам., d, мм | Длина, l, мм | Cрок службы | Цоколь
 | DECOSTAR 51 STANDARD
41860WFL | 12 | 20 | 38 | 600 | 51 | 45 | 3000 | GU5,3
41865WFL | 12 | 35 | 38 | 1000 | 51 | 45 | 3000 | GU5,3
41870WFL | 12 | 50 | 38 | 1700 | 51 | 45 | 3000 | GU5,3
 | DECOSTAR 51 S (с декоративным защитным стеклом)
44860WFL | 12 | 20 | 38 | 600 | 51 | 45 | 3000 | GU5,3
44865WFL | 12 | 35 | 38 | 1000 | 51 | 45 | 3000 | GU5,3
44870WFL | 12 | 50 | 38 | 1700 | 51 | 45 | 3000 | GU5,3


ЛАМПЫ КОММУТАТОРНЫЕ серии КМ

КМ - лампы накаливания коммутаторные. Предназначены для высвечивания сигналов на табло.
Маркировка:
КМ - лампа коммутаторная.
Цоколь: Т6,8.

Основные технические характеристики

Наимено- вание | Напряже- ние, В | Ток, мА | Длина, мм | Диаметр, мм | Световой поток, лм | Срок службы, час | Вес, кг, не более
KM 12-90 | 12 | 90 | 46 | 6,6 | 3,7 | 3000 | 0,0035
KM 24-35 | 24 | 35 | 46 | 6,6 | 2,6 | 2000 | 0,0035
KM 24-90 | 24 | 90 | 46 | 6,6 | 7,7 | 3500 | 0,0035
KM 48-50 | 48 | 50 | 46 | 6,6 | 8,6 | 2100 | 0,0035
KM 60-50 | 60 | 50 | 46 | 6,6 | 10,7 | 2100 | 0,0035


ЛАМПЫ МИНИАТЮРНЫЕ серии МН

МН - лампы накаливания миниатюрные. Предназначены для подсветки шкал радио и электроприборов, табло, циферблатов, для работы в карманных, велосипедных и портативных фонарях.
Маркировка: МН - лампа миниатюрная
Цоколь: Е10/13 - винтовой цоколь Эдисона диаметром 10 мм.
Исполнение: 2 - цоколь Е10/13, колба шаровая

Основные технические характеристики

Наимено- вание | Ток, А | Напря- жение, В | Тип цоколя | Длина, мм | Диаметр, мм | Световой поток, лм | Срок службы, час
МН 3,5-0,26 | 0,26 | 3,5 | Е10/13 | 24 | 12 | 7,6 | 50
МН 6,3-0,3 | 0,3 | 6,3 | Е10/13 | 24 | 12 | 9,0 | 1500
МН 13,5-0,16 | 0,16 | 13,5 | Е10/13 | 24 | 12 | 11,0 | 350
МН 26-0,12-1 | 0,12 | 26 | Е10/13 | 24 | 12 | 12,0 | 2500