Курс лекций

ОСНОВЫ
СОВРЕМЕННОЙ
ЭНЕРГЕТИКИ

Курс лекций для менеджеров
энергетических компаний

Под общей редакцией
чл.-корр. РАН Е. В. Аметистова

Учебное электронное издание

Москва Издательство МЭИ 2004


Предисловие к компьютерной версии

Предисловие редактора к компьютерной версии

Курс лекций в двух книгах для менеджеров энергетических компаний «Основы современной энергетики» увидел свет в конце 2002 — начале 2003 гг. Двухтомник сразу же завоевал популярность благодаря ясному стилю изложения достаточно сложных вопросов тепло- и электроэнергетики, теоретических основ теплотехники и электротехники, достаточно строгому и подробному рассмотрению физических основ работы и конструкций всего основного оборудования электрических станций и сетей. Большой интерес к курсу лекций также обусловлен объективным рассмотрением фактического состояния российской энергетики на фоне мирового развития. В сравнительно коротком курсе авторы не обошли вниманием ни одной острой проблемы российской энергетики, высказывая свою точку зрения на пути их решения. Именно квалифицированное изложение личных взглядов авторов на все острые проблемы энергетики, пусть не всегда бесспорное, придало книге своеобразный колорит, наталкивающий читателя на размышления, сомнения и на поиск путей решения проблем, с которыми ему приходится сталкиваться в повседневной жизни.

После выхода книги в свет обнаружилось, что она обрела гораздо более широкий круг читателей, чем тот, для которого книга изначально предназначалась. Менеджеры энергетических компаний с помощью лекций стремятся в первую очередь получить представление о техническом устройстве энергетического оборудования и об энергетическом хозяйстве, эксплуатационные службы электростанций и энергосистем — найти современные технические решения для модернизации и обновления своих предприятий, студенты энергетических вузов — понять тенденции развития энергетики и энергомашиностроения и найти свое место в этих отраслях.

Немалую роль в создании популярности книги сыграли великолепная редакторская подготовка рукописи и иллюстрационного материала, а также ее отличное полиграфическое исполнение.

Многие читатели, в первую очередь менеджеры энергетических компаний, работники энергетических объединений и систем, а также наиболее продвинутая часть учащихся — студенты МЭИ — неоднократно высказывали пожелание авторам об издании компьютерной версии курса лекций. Особенно на этом настаивали менеджеры, которым в частых и долгих поездках на энергетические объекты страны необходимо получать конкретную справочную информацию с компактного носителя информации. Окончательно убедило меня в необходимости издания полноценного компьютерного курса лекций появление нескольких «пиратских» компьютерных изданий книги, полученных примитивным ее сканированием.

При создании настоящей компьютерной версии авторы оставили неизменным содержание бумажной версии, исправив лишь замеченные опечатки и мелкие неточности. Вместе с тем, авторы и разработчики стремились использовать те преимущества, которые дает компьютерное издание, и сделать его максимально «узнаваемым» с тем, чтобы «дома» читатель мог легко адаптироваться к книге, а в поездке — пользоваться CD-диском. Хотя издание компьютерных версий книг не является чем-то новым, авторы книги и Издательство МЭИ с самого начала были убеждены, что необычный стиль и содержание книги требует и соответствующей формы компьютерной версии с четкой ориентацией на тех, для кого она предназначалась.

В связи с этим Издательство МЭИ совместно с авторами книги провело конкурс предложений разработчиков и выбрало предложение, поступившее от Центра новых информационных технологий МЭИ. Не могу не отметить то, что технические требования к компьютерному изданию рождались в долгих и жарких спорах Заказчика (Издательство МЭИ), авторов и разработчиков (ЦНИТ МЭИ). Поскольку настоящее компьютерное издание является первой версией такого рода, все участники этого проекта с благодарностью воспримут любые замечания и предложения по ее улучшению.

Отметим важные для пользователя особенности разработанной компьютерной версии книги.

Интерфейс пользователя сделан максимально простым и рассчитан на пользователя с минимальной компьютерной квалификацией. Вместе с тем он обеспечивает легкую навигацию по всей книге, позволяет адаптировать размер ее шрифта под зрение и вкус пользователя, скопировать и распечатать на принтере любой фрагмент текста или рисунок. Все возникающие у пользователя вопросы могу быть разрешены с помощью отдельного пункта меню пользователя.

Новым по сравнению с книгой в компьютерном издании является облегчение поиска информации, необходимой читателю. Кроме содержания и списка основных терминов (глоссария), которые постоянно присутствуют на левой панели экрана и с помощью которых легко осуществлять навигацию по всей книге, при чтении любой лекции в любой момент можно вызвать любую иллюстрацию и таблицу. При этом при необходимости на экран можно поместить текст и до двух рисунков и анализировать их одновременно. Подсветка элементов левой панели позволяет читателю в любой момент видеть какую лекцию он изучает в данный момент и легко ориентироваться во всей информации, содержащейся в книге.

Важным улучшением является использование словаря основных терминов (глоссария) с помощью вложенных гиперссылок, использование которого исключает необходимость отвлечения от основного текста. Аналогичным образом оформлено большинство сложных рисунков и чертежей: громоздкие спецификации, сосредоточенные в книжном варианте в подрисуночных подписях, перенесены в гиперссылки и вызываются на экран простым подводом «компьютерной мыши» к объекту, интересующему пользователя.

Как и в книжной версии, авторы особое внимание уделили иллюстрациям, особенно фотографиям, конструктивным элементам и схемам. В компьютерной версии практически все они выполнены цветными, что не только облегчает их изучение, но и создает у читателя хорошее настроение. Все иллюстрации, особенно сложные схемы и машиностроительные чертежи, насыщенные многочисленными деталями, могут быть увеличены на экране с тем, чтобы эти детали можно было лучше рассмотреть.

Перечисленные возможности являются принципиально необходимыми при работе с материалом курса лекций и полностью или частично отсутствуют в известных нам электронных изданиях сложной технической литературы.

Наконец, нельзя не отметить, что к созданию представляемой компьютерной версии и авторы, и Издательство, и разработчики, и титульный редактор отнеслись с трепетом и любовью, и я надеюсь, что это дало свои плоды. Вместе с тем мы с благодарностью примем любые замечания и пожелания читателей.

Чл.-корр. РАН, профессор Е.В. Аметистов


ПРЕДИСЛОВИЕ

Читателю предлагается достаточно необычная книга по энергетике. Основы современной энергетики, ее сегодняшнее состояние и перспективы в изложении известных российских ученых, специалистов-энергетиков, адресованы тем, кто, не имея высшего образования в области энергетики, решил посвятить себя работе в этой довольно сложной области. Перед авторами стояла непростая задача: доступным языком, на хорошем инженерном (а не популярном) уровне описать явления и закономерности, на которых базируется современная электро- и теплоэнергетика, объяснить это людям, никогда не слушавшим таких лекционных курсов, как, например, теоретические основы электротехники, термодинамика, гидро-газодинамика и т.д.

Основой предлагаемого издания послужил курс лекций, прочитанных по инициативе Председателя Правления РАО «ЕЭС России» А.Б. Чубайса, для высших менеджеров акционерного общества. Он же выступил с предложением написания данной книги.

В силу специфики подготовки читателей, в большинстве своем не имеющих базового энергетического образования, книга не является систематическим изложением (хотя авторы по возможности и стремились к этому) основ теплотехнических и электротехнических дисциплин, разъяснением устройства и функционирования электростанций, режимов работы, всеобъемлющего освещения проблем современных электро- и теплоэнергетики и всех их основных аспектов. По существу, она представляет собой отдельные лекции, в определенной степени связанные между собой тематически. Изложение материала ведется от простого к сложному, в них не используется математический аппарат. Вместе с тем, авторы стремились избежать вульгаризации, чрезмерного упрощения сложных явлений, происходящих в теплоэнергетическом и электротехническом оборудовании. Особое внимание авторы стремились уделить не только «физической» стороне явлений, но и количественным характеристикам оборудования и процессов, поскольку «инженер начинается с цифры», и менеджеры энергетических компаний должны представлять такие количественные характеристики, как удельный расход условного топлива на производство электрической и тепловой энергии, коэффициенты полезного действия, мощности и параметры установок, агрегатов и электростанций, габаритные размеры оборудования, потребности, например, ТЭС в топливе, охлаждающей воде и т.д.

Книгу решено издать в двух частях.

В первой части, посвященной вопросам теплоэнергетики, можно выделить два достаточно самостоятельных раздела: первый посвящен общим вопросам энергетики, второй знакомит читателя с основами теплоэнергетики.

Вторая часть данной книги посвящена вопросам электроэнергетики, гидроэнергетики и возобновляемых источников энергии.

Первый раздел части 1, названный нами «Введение в энергетику», в свою очередь состоит условно из двух, по сути, довольно независимых подразделов.

Автор первого из подразделов, известный российский энергетик и климатолог доктор технических наук, профессор МЭИ В.В. Клименко дает в своей лекции представление о мировой энергетике в целом, прослеживает тенденции ее развития, обсуждает возможные последствия воздействия энергетики на атмосферу и климат в XXI в.

Второй подраздел принадлежит перу директора Института энергетических исследований РАН, члена-корреспондента РАН, профессора А.А. Макарова. В своих лекциях он анализирует сегодняшний топливно-энергетический комплекс (ТЭК) России, детально обсуждает роль электроэнергетики в энергетической стратегии России.

Авторство второго раздела, посвященного вопросам теплоэнергетики, целиком принадлежит заведующему кафедрой паровых и газовых турбин МЭИ доктору технических наук, профессору А.Д. Трухнию.

Его первая лекция является вводной. Она посвящена единицам измерения тех физических величин и в такой форме, в которой они используются на действующих ТЭС. Это сделано с тем, чтобы, во-первых, не вынуждать читателей пользоваться дополнительной литературой, во-вторых, облегчить им общение с работниками электростанций и изготовителями энергетического оборудования и, в-третьих, для того чтобы не отвлекаться на пояснения в дальнейшем при изложении основного материала лекций. В этой же лекции автор позволил себе остановиться на некоторых свойствах воды, водяного пара и топлив, без знания которых абсолютно невозможно понять принципы работы основного оборудования.

Лекции 2—5 посвящены устройству и технологическим циклам работы ТЭС, ТЭЦ, работающих на органическом топливе, а также АЭС. Многие важные вопросы, например такие, как подготовка рабочего тела и топлив для сжигания, режимы работы оборудования (пуск, работа и остановка), система регулирования и управления и ряд других, остались за кадром, однако автору представляется, что основные аспекты изложены достаточно подробно. Вместе с тем, и в этих лекциях, и в последующих многократно подчеркивается важность перечисленных выше аспектов.

В лекциях 6—8 рассмотрено устройство основного оборудования электростанций: паровых турбин, газовых турбин (точнее — ГТУ) и парогазовых установок (ПГУ). Это наиболее сложная, по мнению автора, часть курса для слушателей, поскольку устройство таких сложных установок и машин (наверное, самых сложных в технике) невозможно осветить достаточно полно в принятом объеме, тем более — не прибегая к математическому аппарату базовых дисциплин, свойствам веществ, основам газодинамики, теории автоматического регулирования и надежности.

Лекции 9—12 посвящены самым актуальным вопросам (хотя их перечень можно и продолжить) современной теплоэнергетики России: путям ее обновления и продления срока службы работающего оборудования. Этот материал автор попытался изложить в сравнении с лучшими образцами зарубежной теплоэнергетической техники, в частности с ГТУ и созданными на их базе ПГУ, пылеугольными энергоблоками нового поколения на супер-сверхкритические параметры пара, последними достижениями в турбостроении. В них автор также не претендует на полноту изложения и, как правило, выражает свою личную точку зрения на эти проблемы.

Остальные лекции посвящены изложению устройства парогазовой установки ПГУ-450Т Северо-Западной ТЭЦ Санкт-Петербурга. В них последовательно (наверное, впервые в отечественной технической литературе) рассматривается тепловая схема ПГУ ТЭЦ, устройство ГТУ, котлов-утилизаторов, паровой турбины, теплофикационной установки. Эти лекции, во-первых, читались, прежде всего, по желанию слушателей, поскольку предстоял пуск первой российской современной ПГУ и у слушателей была настоятельная потребность в изучении ее конкретных отличий от традиционных электростанций. Во-вторых, энергоблок ПГУ-450Т — это первая российская ПГУ, которая является такой энергетической установкой, ввод которой должен в значительной степени ликвидировать наше отставание от теплоэнергетики развитых зарубежных стран. Введенная в эксплуатацию ПГУ-450Т — это не простое копирование ПГУ, уже работающих за рубежом, это теплофикационная ПГУ с очень высоким коэффициентом использования энергии топлива с совершенно оригинальной и эффективной тепловой схемой, разработанной российскими проектными организациями и реализованными российскими заводами-изготовителями и научно-исследовательскими организациями. Без тени патетики можно утверждать, что 22 декабря 2000 г., когда была введена в эксплуатацию первая ПГУ-450Т, начался новый этап в развитии энергетики России.

К сожалению, в нашей стране литература по ПГУ с систематическим изложением их основ отсутствует (имеются лишь журнальные публикации для специалистов) и изложение конкретного устройства ПГУ является первой, будем надеяться, достаточно удачной попыткой освещения устройства ПГУ для широкого круга читателей. Наконец, автор старался использовать этот материал для более глубокого изложения основ, представленных в первых лекциях.

Содержание книги, как правило, не является точной копией прочитанных лекций. При ее написании авторы попытались представить материал в более логичном виде, чем читались лекции, а также исправить те методические ошибки, которые они допустили в силу отсутствия опыта чтения подобных лекций специфическому контингенту слушателей. Кроме того, за два года, прошедших после чтения лекций, в энергетике России многое изменилось в лучшую сторону, и это не могло не найти отражения в излагаемом материале.

Несколько слов о том, как пользоваться книгой.

Главной особенностью книги является возможность ее чтения, начиная с любой страницы, а точнее — с той, на которой излагается материал, интересующий в данный момент читателя. Для этого, кроме освещения содержания каждой лекции, она снабжена оригинальным предметным указателем (словарем основных терминов), позволяющим получить краткое пояснение того или иного термина и быстро найти на него ссылки, необходимые читателю, на соответствующие страницы книги. Эти термины выделены в тексте и глоссарии курсивом. Почти каждый из разделов снабжен списком литературы, рекомендованной для более глубокого в случае необходимости изучения вопросов.

Учитывая, что настоящая книга является первым опытом в создании книг такого рода, авторы с признательностью воспримут все замечания, касающиеся методики изложения, содержания, а также возможных фактических неточностей.

Чл.-корр. РАН, профессор Е.В. Аметистов


ПРЕДИСЛОВИЕ

Читателю предлагается вторая часть книги по основам современной энергетики, которая посвящена состоянию и перспективам развития сегодняшней электроэнергетики и адресована менеджерам энергетических компаний, не имеющих высшего энергетического образования. (Первая часть, освещающая вопросы современной теплоэнергетики, вышла немного раньше.) В ее основу, как и в основу предыдущей части, положен курс лекций, прочитанных, в основном, профессорами и преподавателями Московского энергетического института (МЭИ) для высших руководителей РАО «ЕЭС России» в 2000—2002 гг.

Эти лекции не были популярным изложением основ и особенностей электроэнергетики. Лекторы ставили перед собой задачу в достаточно короткий срок не просто повысить квалификацию своих слушателей, но подготовить их к практическому пониманию всех вопросов, относящихся к инженерной деятельности в области современной электроэнергетики. Поэтому и книга по существу представляет собой отдельные лекции, в определенной степени связанные между собой тематически. Изложение материала ведется от простого к сложному, в них практически не используется математический аппарат. Вместе с тем авторы стремились избежать чрезмерного упрощения сложных явлений, происходящих в электротехническом оборудовании. Особое внимание они стремились уделять не только «физической» стороне явлений, но и количественным характеристикам оборудования и процессов, поскольку «инженер начинается с цифры», и высшие менеджеры энергетических компаний должны представлять такие количественные характеристики, как коэффициенты полезного действия, мощности и параметры установок, агрегатов и электростанций, габаритные размеры оборудования и т.п.

Авторство лекции 1 принадлежит заведующему кафедрой теоретических основ электротехники МЭИ, члену-корреспонденту РАН, профессору П.А. Бутырину. Она посвящена теоретическим основам электротехники - той научной базе, без знания которой невозможно понимание как принципов действия отдельных элементов электроэнергетических систем (ЭЭС), так и функционирования ЭЭС в целом. Здесь рассмотрены основные положения теории электромагнитного поля и теории электрических цепей, а также трехфазные цепи переменного тока.

В лекции 2, составленной заведующим кафедрой электроэнергетических систем МЭИ, докт. техн. наук, профессором В.А. Строевым, изложена краткая история развития электроэнергетики. Рассмотрены основные факторы, определяющие целесообразность объединения электростанций на параллельную работу, т.е. создания энергосистем, а также соединения энергосистем между собой. Приводятся основные характеристики электрических сетей и их систематизация по различным классификационным признакам.

Следующие шесть лекций посвящены основному электрическому оборудованию электрических станций и подстанций.

Две из них (лекции 3 и 4) принадлежат перу заведующего кафедрой электромеханики МЭИ, докт. техн. наук, профессора В.А. Кузнецова, который рассматривает принципы действия и основы конструктивного исполнения генераторов электростанций и трансформаторов подстанций, электрическую изоляцию и системы охлаждения этого оборудования.

В лекции 5, написанной профессором А.П. Бурманом, изложены основные сведения по коммутационной и защитной аппаратуре высокого напряжения. Приводится классификация аппаратов различного назначения, рассматриваются условия их работы и формулируются общие требования к их функционированию. Подробно описаны: выключатели всех известных типов, разъединители, отделители, короткозамыкатели, разрядники и ограничители перенапряжений, токоограничивающие реакторы.

В лекции 6, составленной заведующим кафедрой электрических и электронных аппаратов МЭИ, докт. техн. наук, профессором Ю.К. Розановым, рассмотрены основные сведения по силовой электронике, описаны силовые электронные ключи, их статические и динамические режимы. Приведены схемы преобразования электрической энергии с помощью выпрямителей, инверторов, преобразователей частоты, преобразователей постоянного тока. Описаны основные области применения силовой электроники в электроэнергетике.

В лекции 7, представленной заведующим кафедрой электрических станций МЭИ, канд. техн. наук, профессором В.А. Старшиновым, содержатся принципы построения и приведены наиболее характерные схемы распределительных устройств электростанций и мощных подстанций. Подробно изложены требования, предъявляемые к схемам распределительных устройств (РУ), приведены классификация и типовая сетка схем РУ. Рассмотрены схемы питания собственных нужд электростанций и подстанций.

Лекция 8 подготовлена канд. техн. наук, старшим научным сотрудником И.И. Карташевым и посвящена источникам реактивной мощности и компенсирующим устройствам в ЭЭС. Рассмотрены традиционные и современные тиристорно управляемые статические устройства, обеспечивающие требуемые уровни напряжений в энергосистеме и выполняющие еще ряд полезных функций.

Лекции 9—11 посвящены основным элементам электрических сетей и линиям электропередачи.

Лекция 9, написанная канд. техн. наук, профессором Э.Н. Зуевым, посвящена воздушным линиям электропередачи (ЛЭП). Рассмотрены общие характеристики этих линий и условия их работы, подробно описаны основные компоненты ЛЭП: провода и грозозащитные тросы, опоры, изоляторы и линейная арматура.

Лекция 10 написана докт. техн. наук, профессором И.Б. Пешковым Ее основное содержание - силовые кабели различных классов напряжения: от 220/380 В до 500 кВ переменного тока, высоковольтные кабели постоянного тока. Подробно рассмотрены современные конструкции кабелей и их изоляция, включая волоконно-оптические кабели для воздушных ЛЭП.

Лекции 11 представлена канд. техн. наук, доцентом Ю.П. Рыжовым и посвящена электропередачам и вставкам постоянного тока, а также современным управляемым (так называемым «гибким») электропередачам переменного тока. Изложены функциональные особенности передач и вставок постоянного тока, освещен мировой опыт их использования и перспективы их применения в России, рассмотрены схемы и основное оборудование этих передач и вставок, а также принципы и законы регулирования их режимов. Отдельно рассмотрена проблема повышения пропускной способности традиционных электропередач переменного тока путем оснащения их статическими управляемыми устройствами, что позволяет также благоприятно влиять на режимы работы энергосистемы в целом, улучшать устойчивость ее работы.

Лекция 12 принадлежит перу докт. техн. наук, профессора А.А. Глазунова, который подробно рассматривает вопросы построения и функционирования систем электроснабжения (СЭС), описаны основные группы потребителей электроэнергии (промышленность, транспорт, коммунально-бытовой сектор, сельское хозяйство) и соответственно основные условия и задачи формирования СЭС. Рассмотрены схемы и параметры сетей СЭС, конструкции их основных элементов, а также основные вопросы проектирования и расчетов СЭС.

В лекциях 13—16 рассмотрены различные аспекты функционирования ЭЭС, управления ими в нормальных условиях и при авариях.

В лекции 13, написанной докт. техн. наук, профессором В.А. Строевым и канд. техн. наук, доцентом С.В. Шульженко, приводится классификация возможных режимов работы ЭЭС, формулируются задачи управления ЭЭС в различных режимах, рассматриваются средства управления этими режимами. Подробно рассматриваются задачи и функции оперативного (с помощью оперативного персонала) управления ЭЭС — диспетчерского управления, а также общая структура системы противоаварийной автоматики, состоящей из следующих подсистем: предупредительной, локализующей и восстановительной.

Лекция 14, подготовленная канд. техн. наук, доцентом А.А. Гремяковым и канд. техн. наук, старшим научным сотрудником МЭИ С.Ю. Сыромятниковым, посвящена рассмотрению вопросов регулирования напряжения и частоты в ЭЭС. Здесь описываются потребители и источники реактивной мощности в ЭЭС, формулируется как оптимизационная задача компенсации реактивной мощности, изложены методы и средства регулирования напряжения в электрических сетях ЭЭС. Кроме того, рассмотрены требования к точности поддержания частоты в энергосистеме и описаны системы первичного, вторичного и третичного регулирования, обеспечивающие заданную точность регулирования частоты и перетоков мощности между частями энергосистемы и регионами.

Лекция 15 составлена канд. техн. наук, доцентом В.В. Кривенковым и посвящена релейной защите ЭЭС, предназначенной для ликвидации аварийных ситуаций путем отключения поврежденных элементов — ЛЭП, генераторов, трансформаторов. Рассмотрены принципы действия и схемы построения защит, применяемых в современных энергосистемах.

В лекции 16 канд. техн. наук, старшим научным сотрудником И.И. Карташевым рассмотрены вопросы качества электроэнергии в системах электроснабжения потребителей. Вводятся и рассматриваются такие общие понятия, как электромагнитная совместимость, электромагнитная помеха, а также показатели качества электроэнергии, допустимые уровни которых нормируются ГОСТ. Рассмотрено влияние качества электроэнергии на функционирование отдельных потребителей электроэнергии и ЭЭС в целом, а также меры по его обеспечению.

Лекция 17 принадлежит заведующему кафедрой нетрадиционных и возобновляемых источников энергии МЭИ, докт. техн. наук, профессору В.И. Виссарионову и докт. техн. наук, профессору О.А. Поварову и посвящена возобновляемым источникам электроэнергии. Рассмотрены основные виды этих источников, на основе которых построены гидроэнергетика, ветроэнергетика, солнечная и геотермальная энергетика (последний раздел написан докт. техн. наук, профессором О.А. Поваровым). По каждому из этих источников приведены данные по энергетическому потенциалу, по схемам их наиболее рационального использования и видам энергетического оборудования. Материал лекции проиллюстрирован конкретными примерами электростанций.

Несколько слов о пользовании книгой. Ее главной особенностью является возможность чтения с любой страницы, а точнее - с той, на которой излагается материал, интересующий в данный момент читателя. Для этого, кроме освещения содержания каждой лекции, она снабжена предметным указателем (словарем основных терминов), позволяющим получить краткое пояснение того или иного термина и быстро найти на него ссылки, необходимые читателю, на соответствующие страницы книги. Каждый из разделов снабжен списком литературы, рекомендованной для более глубокого изучения вопросов.

Учитывая, что настоящая книга является первым опытом в создании книг такого рода, авторы с признательностью воспримут все замечания, касающиеся методики изложения, содержания, а также возможных фактических неточностей.

Чл.-корр. РАН, профессор Е.В. Аметистов


Предисловие к компьютерной версии

Электронный аналог печатного издания:

Основы современной энергетики: Курс лекций для менеджеров энергетических компаний. В двух частях. / Под общей редакцией чл.-корр. РАН Е.В. Аметистова.
ISBN 5-7046-0889-2

Часть 1. Современная теплоэнергетика / Трухний А.Д., Макаров А.А., Клименко В.В. — М.: Издательство МЭИ, 2002. — 368 с., ил.
ISBN 5-7046-0890-6 (ч. 1)

Часть 2. Современная электроэнергетика / Под ред. профессоров А.П. Бурмана и В.А. Строева. — М.: Издательство МЭИ, 2003. — 454 с., ил. (авторы: А.П. Бурман, П.А. Бутырин, В.И. Виссарионов, А.А. Глазунов, А.А. Гремяков, Э.Н. Зуев, И.И. Карташев, В.В. Кривенков, В.А. Кузнецов, И.Б. Пешков, О.А. Поваров, Ю.К. Розанов, Ю.П. Рыжов, В.А. Старшинов, В.А. Строев, С.Ю. Сыромятников, С.В. Шульженко)
ISBN 5-7046-0923-6 (ч. 2)

Книга предназначена для особого читателя — менеджеров, работающих в энергетических компаниях и не имеющих базового энергетического, а подчас и инженерного образования. Сделана попытка практически без использования математического аппарата изложить основные закономерности явлений и процессов, на которых базируется современная энергетика, и, опираясь на эти представления, объяснить устройство, принципы функционирования, режимы работы и т.п. тепло- и электрогенерирующего оборудования и осветить все вопросы, связанные с производством, передачей и распределением тепловой и электрической энергии. Книга может быть полезна для студентов энергетических специальностей, а также энергетиков-производственников, желающих повысить квалификацию.

УДК 620.9
ББК 31

Разработчики электронного издания:
Т.М. Скворцова,
А.В. Козлов

Издательство МЭИ:
111250, Москва, ул. Красноказарменная, д. 14
http://www.mpei-publishers.ru
publish@mpei-publishers.ru, publish@mpei.ru
Тел/факс: (095) 362-0213

ISBN 5-7046-1045-5

© Московский энергетический институт
(технический университет), 2004


Введение в энергетику

ВВЕДЕНИЕ
В ЭНЕРГЕТИКУ

проф. Клименко В.В.
проф. Макаров А.А.


Введение. Лекция 1

Лекция 1
ЭНЕРГЕТИКА — ИСТОРИЧЕСКИЕ, СОЦИАЛЬНЫЕ И ЭКОЛОГИЧЕСКИЕ АСПЕКТЫ

Содержание лекции:
1.1. | Основные понятия, сокращения и обозначения
1.2. | Современные тенденции развития энергетики
1.3. | Геополитическое распределение потребителей энергии
1.4. | Прогноз развития мировой энергетики до 2100 г.
1.5. | Международное природоохранное регулирование

1.1. Основные понятия, сокращения и обозначения

• AGR (Annual Growth Rate) — интегральный демографический показатель, характеризующий естественный годовой прирост численности населения, в процентах.

• GNP (Gross National Product) — валовой национальный продукт.

• Е — энергопотребление.

• е — удельное энергопотребление на душу населения, т. у.т./(чел.-год).

• Коммерческие источники энергии включают в себя твердые (каменный и бурый уголь, торф, горючие сланцы, битуминозные пески), жидкие (нефть и газовый конденсат), газообразные (природный газ) виды топлива и электроэнергию, произведенную на гидроэлектростанциях, атомных, ветровых, геотермальных, солнечных, приливных и волновых электростанциях.

• Некоммерческие источники энергии — древесное топливо, сельскохозяйственные и промышленные отходы, мускульная сила рабочего скота и собственно человека.

• Ресурсы органического топлива — запасы топлива, содержащиеся в земной коре, имеющие (в настоящее время или в обозримой перспективе) экономическое значение.

• Доказанные (или разведанные) ресурсы — запасы, точно измеренные геологическими и техническими методами. Извлекаемые (а также дополнительно извлекаемые) ресурсы — запасы, чьи промышленные разработки возможны при существующих (или ожидаемых) технико-экономических условиях.

• Среднеглобальная температура — температура приземного слоя воздуха, осредненная по территории поверхности земного шара.

• Условное топливо — топливо с теплотой сгорания 29 308 кДж/кг (7000 ккал/кг*). Тонна условного топлива (т. у.т.) — количество топлива, при сжигании которого образуется 7 млн. ккал.

Гт у.т. = 109 т у.т.

* Подробнее о единицах измерения см. лекцию 1 в разделе «Современная теплоэнергетика».

1.2. Современные тенденции развития энергетики

Потребление энергии является обязательным условием существования человечества. Наличие доступной для потребления энергии всегда было необходимо для удовлетворения потребностей человека, увеличения продолжительности и улучшения условий его жизни.

История цивилизации — история изобретения все новых и новых методов преобразования энергии, освоения ее новых источников и в конечном итоге увеличения энергопотребления.

Первый скачок в росте энергопотребления произошел, когда человек научился добывать огонь и использовать его для приготовления пищи и обогрева своих жилищ. Источниками энергии в этот период служили дрова и мускульная сила человека. Следующий важный этап связан с изобретением колеса, созданием разнообразных орудий труда, развитием кузнечного производства. К XV в. средневековый человек, используя рабочий скот, энергию воды и ветра, дрова и небольшое количество угля, уже потреблял приблизительно в 10 раз больше, чем первобытный человек. Особенно заметное увеличение мирового потребления энергии произошло за последние 200 лет, прошедшие с начала индустриальной эпохи, — оно возросло в 30 раз и достигло в 2001 г. 14,3 Гт у.т/год. Человек индустриального общества потребляет в 100 раз больше энергии, чем первобытный человек, и живет в 4 раза дольше.

В современном мире энергетика является основой развития базовых отраслей промышленности, определяющих прогресс общественного производства. Во всех промышленно развитых странах темпы развития энергетики опережали темпы развития других отраслей.

В то же время энергетика — один из источников неблагоприятного воздействия на окружающую среду и человека. Она влияет на атмосферу (потребление кислорода, выбросы газов, влаги и твердых частиц), гидросферу (потребление воды, создание искусственных водохранилищ, сбросы загрязненных и нагретых вод, жидких отходов), биосферу (выбросы токсичных веществ) и на литосферу (потребление ископаемых топлив, изменение ландшафта).

Несмотря на отмеченные факторы отрицательного воздействия энергетики на окружающую среду, рост потребления энергии не вызывал особой тревоги у широкой общественности, так как было ясно, каким образом с технической точки зрения можно уменьшить или вообще исключить это воздействие. Так продолжалось до середины 70-х годов прошлого века, когда в руках специалистов оказались многочисленные данные, свидетельствующие о сильном антропогенном давлении на климатическую систему [1], что таит угрозу глобальной катастрофы при неконтролируемом росте энергопотребления. С тех пор ни одна другая научная проблема не привлекает такого пристального внимания, как проблема настоящих, а в особенности предстоящих изменений климата.

Считается, что главной причиной этого изменения является энергетика, причем под энергетикой понимается любая область человеческой деятельности, связанная с производством и потреблением энергии. Значительная (78 % в 2001 г.) часть энергетики обеспечивается потреблением энергии, освобождающейся при сжигании органического ископаемого топлива (нефти, угля и газа), что, в свою очередь, приводит к выбросу в атмосферу диоксида углерода (СО2), который обладает способностью удерживать отраженное Землей солнечное излучение. В результате накопления СО2 и других многоатомных газов, среди которых наиболее важными являются метан (СН4) и закись азота (NO2), происходит разогрев земной атмосферы. Это явление называется парниковым эффектом. Итак, предлагаемая нам схема проста: человек сжигает ископаемое топливо, в результате чего происходит потепление климата, которое может окончиться катастрофой. Отсюда следует рецепт, как избежать этого риска: сократить эмиссию диоксида углерода, естественно, за счет сокращения объемов потребляемого органического топлива.

Такой упрощенный подход уже наносит реальный вред мировой экономике и может нанести смертельный удар по экономике тех стран, которые еще не достигли необходимого для завершения индустриальной стадии развития уровня потребления энергии, в том числе России. В действительности все обстоит гораздо сложнее. Помимо парникового эффекта, ответственность за который, конечно же, во многом лежит на энергетике, на климат планеты оказывает влияние ряд естественных причин, к числу важнейших из которых относятся солнечная активность, вулканическая деятельность, параметры орбиты Земли, автоколебания в системе атмосфера—океан. Корректный анализ проблемы предстоящих изменений климата и их последствий возможен лишь с учетом всех факторов. При этом, разумеется, необходимо внести максимальную ясность в вопрос, как будет вести себя мировое энергопотребление в ближайшем будущем, действительно ли человечеству следует установить жесткие самоограничения в потреблении энергии с тем, чтобы избежать катастрофы глобального потепления.

Общепринятая классификация подразделяет источники первичной энергии на коммерческие и некоммерческие (определение этих понятий см. в § 1.1).

Мировая энергетика в целом на протяжении всей индустриальной фазы развития общества основана преимущественно на коммерческих энергоресурсах (более 90 % общего потребления энергии в 2001 г.). Хотя следует отметить, что существует целая группа стран (экваториальная зона Африки, Юго-Восточная Азия), многочисленное население которых поддерживает свое существование почти исключительно за счет некоммерческих источников энергии. Мировая энергетика 50-х, 60-х и начала 70-х годов XX в. характеризовалась чрезвычайно быстрым увеличением потребления коммерческой энергии (среднегодовой темп прироста более 5 %), что при годовом темпе прироста численности населения земного шара несколько менее 2 % обусловило почти двукратное увеличение душевого потребления коммерческой энергии с 0,98 т у.т/(чел.-год) в 1950 г. до 1,97 т у.т/(чел.-год) в 1973 г. (рис. 1.1, 1.2).

Однако за последующую четверть века в мировой энергетике произошли значительные изменения, связанные прежде всего с переходом от экстенсивных путей ее развития, от энергетической эйфории к энергетической политике, основанной на повышении эффективности использования энергии и всемерной ее экономии.

Поводом для этих изменений стали энергетические кризисы 1973 и 1979 годов, постепенная стабилизация запасов ископаемых топлив и удорожание их добычи, желание уменьшить обусловленную экспортом энергоресурсов зависимость экономики от политической нестабильности в мире.

К этому стоит добавить все возрастающее осознание правительствами цивилизованных стран потенциальной опасности крупномасштабных последствий развития энергетики и озабоченность по поводу растущей деградации условий жизни в связи с увеличением экологического давления на локальном и региональном уровнях (кислотные дожди, загрязнение воздуха и воды, тепловое загрязнение и т.д.).

1.3. Геополитическое распределение потребителей энергии

В основу классификации регионов земного шара положены две характеристики, определяющие потребность в энергии: удельное энергопотребление е на душу населения, дающее одновременно представление о степени экономического развития, и динамика изменения численности населения (годовой естественный прирост AGR) — интегральный демографический показатель, в известной мере отражающий социальное благополучие нации. AGR [2] представляет собой разность между рождаемостью и смертностью (без учета миграции, которая для многих стран, таких, как США, Австралия, Израиль, может искажать истинную картину).

Еще в 40—50-х годах XX в. в работах американского социолога Л.А. Уайта было показано, что потребление энергии на душу населения является важнейшим экономическим и социальным детерминантом, полностью определяющим не только уровень жизни конкретной страны, но и этап исторического развития, на котором эта страна находится. Известно, что в наиболее богатых странах мира на душу населения приходится сейчас 10—14 т у.т/год (США, Канада, Норвегия), в беднейших же этот показатель едва достигает 0,3—0,4 т у.т/год (Бангладеш, Мали, Чад).

С другой стороны, очевидно, что с помощью одного лишь этого параметра воспроизвести адекватную картину современного мира невозможно, поскольку, например Румыния потребляет энергии на душу населения на 20 % больше, чем Испания, отставая от нее почти в 7 раз по валовому национальному продукту (GNP) на душу населения.

Почему так происходит? Дело в том, что абсолютные цифры потребления энергии (или валового национального продукта) не дают представления о том, куда расходуются эти ресурсы. Между тем для многих стран мира значительная часть этих ресурсов расходуется исключительно на противостояние неблагоприятным природным условиям (слишком холодный или слишком жаркий климат, большие расстояния, высокие горы и т.д.) и ничего не добавляет ни к богатству страны, ни к благосостоянию отдельного индивидуума. Таким образом, природные условия, и в первую очередь климат, также составляют ресурс любого государства. Это означает, что страны, находящиеся в благоприятном климате, пользуются такими же преимуществами, как и те, которые располагают дополнительными запасами нефти, угля или газа. Отсюда следует, что любая адекватная оценка реального благосостояния страны должна включать, кроме энергетических показателей, количественную характеристику природных условий.

Период Новой истории, традиционно отсчитываемый от Великой французской революции, характеризуется быстрым и значительным ростом потребления энергии на душу населения, которое увеличилось почти в 5 раз за последние 200 лет. Это позволило решить столь грандиозные задачи, как увеличение более чем вдвое средней продолжительности жизни, сокращение почти вдвое продолжительности рабочей недели, обеспечение продуктами питания возросшего в 7 раз населения Земли и т.д.

Каждому следующему этапу Новой истории соответствовал вполне определенный уровень энергопотребления, который в этом случае приобретает значение индикатора фазы исторического развития. Современный этап исторического развития может быть охарактеризован как переходный от индустриального к постиндустриальному, в котором центр материальной деятельности общества переносится из сферы промышленности и сельского хозяйства в сферу услуг.

В ряде наших работ показано, что вступление в постиндустриальную фазу развития сопровождается стабилизацией удельного потребления энергии е, которое перестает зависеть от времени [3, 4]. Это связывается с тем, что в постиндустриальном обществе полностью и в массовом порядке удовлетворяются так называемые базовые потребности человека, а именно: защита от голода, холода, воспроизводство и получение удовольствия. Удалось показать, что уровень, на котором стабилизируется потребление энергии в постиндустриальном обществе, зависит только от основополагающих природных факторов: климата, размера территории страны и ее рельефа. В частности, оказывается, что оптимальное энергопотребление на душу населения (е*) линейно возрастает с убыванием среднегодовой температуры воздуха Та. Это легко понять хотя бы потому, что в высокоширотных странах затраты энергии на отопление жилых, коммунальных и производственных зданий достигают 40—50 % от общего энергопотребления. Поэтому в Исландии, где средняя годовая температура составляет 0,9 °С, на каждого жителя приходится почти 9 т у.т/год, в то время как на Мальте с Та = 18,5 °С оптимальное потребление энергии составляет всего 2,5 т у.т/год.

Оказалось также, что потребность в энергии возрастает не только в странах, где климат холоднее, но и там, где обширнее территория; точнее, это происходит в тех случаях, когда размер государства превосходит «критическую» величину в 500 тыс. км2. Интересно, что это почти в точности соответствует максимальному исторически сложившемуся размеру государства в современной Европе (Франция — 551 тыс. км2, Испания — 505 тыс. км2), т.е. там, где индустриальная стадия развития повсеместно завершена. Закон неэффективности большого государства прекрасно объясняет, кстати, хорошо известный и до сих пор немного загадочный факт, почему среднему японцу необходимо всего 4,5 т у.т/год, в то время как американцу — 11т у.т/год. Отметим, что среднегодовая температура воздуха в обеих странах совершенно одинакова и составляет 11,2 °С. Соотношение реального и оптимального значений энергопотребления е/е* вполне определенно позволяет судить о фазе исторического развития данной страны и, в частности, близость его к единице является, очевидно, необходимым условием завершения индустриальной фазы развития.

Это условие является необходимым, но недостаточным, поскольку в постиндустриальном обществе должна быть решена еще одна основополагающая задача — стабилизация численности населения.

Современное общество, не решившее эту проблему, или, по крайней мере, не предпринимающее усилий для ее решения, не может считаться ни развитым, ни цивилизованным, поскольку совершенно очевидно, что бесконтрольный рост населения ставит под непосредственную угрозу существование человека как биологического вида.

На рис. 1.3 в координатах е/е*—AGR нанесены данные для 146 стран мира, по которым имеется исчерпывающая энергетическая, демографическая и климатическая информация. В этих странах в 1990 г. проживало 99,4 % населения Земли. Величины е/е* исчислены по состоянию на 1990 г. (для бывших республик СССР — на 1992 г.), AGR дается за пятилетний период 1985—1990 гг.

Значение построенной диаграммы не только и даже не столько в том, что она позволяет провести классификацию стран современного мира на основе естественных показателей потребления энергии и демографической динамики. Ее особое значение заключается в том, что она представляет собой диаграмму состояния современного мира с ясно обозначенными границами и асимптотами. Совершенно ясно, что в рамках единой модели все страны мира обнаруживают движение в направлении, обозначенном условиями е/е* ® 1 и AGR ® 0. Выполнение этих условий и будет означать окончание этапа Новой истории человечества, т.е. завершение перехода в стадию постиндустриального общества.

Очевидно, что все страны могут быть классифицированы в несколько групп.

Регион 1. Развитые индустриальные или постиндустриальные страны (страны с высокими доходами, по терминологии Всемирного банка) характеризуются оптимальным уровнем потребления энергии е = 2—14 т у.т/(чел.-год) (е/е* » 1) и низкими AGR (< 1,0 %), значительно ниже среднемирового (1,57 % в год) в 1990—1995 гг. Учитывая, что точность уравнений, описывающих оптимальный уровень энергопотребления, оценивается в ±25 %, положение нижней границы потребления энергии для постиндустриального общества описывается линией е/е* = 0,75. Отличительной особенностью данного региона является факт стабилизации душевого потребления энергии для большинства входящих в него стран.

Регион 2. Переходная группа, в которой демографическая стабилизация практически достигнута (AGR значительно ниже среднемирового), но насыщение энергией еще не наступило. Интересно, что эта группа более чем наполовину состоит из бывших европейских социалистических стран и европейских республик бывшего СССР, включая Россию.

Регион 3. Новые развитые страны (страны со средними доходами) характеризуются потреблением энергии ниже оптимального (е/е* < 1) и средними AGR, на уровне выше 1,0 % в год. Граничное значение потребления энергии, отделяющее новые развитые страны от развивающихся, было оценено [5] ранее в абсолютных цифрах в 1,35 т у.т/(чел.-год), чему в относительных единицах соответствует значение е/е* = 0,54.

Регион 4. Небольшая группа стран — экспортеров нефти с потреблением энергии выше оптимального и приростом населения выше среднемирового. Эта группа может рассматриваться как особая переходная категория, в которой насыщение энергией произошло раньше демографической стабилизации, в противоположность тому, что имело место в регионе 1.

Регион 5. Развивающиеся страны (страны с низкими доходами, по терминологии Всемирного банка) характеризуются уровнем потребления энергии значительно ниже оптимального и AGR, как правило, выше мирового. Малые страны с населением менее 1 млн чел. каждая условно отнесены к региону 5.

1.4. Прогноз развития мировой энергетики до 2100 г.

В течение многих лет в мире сложилась стандартная схема вычисления энергопотребления Е в будущем по уравнению:

(1.1)

где Р — численность населения; GNP — валовой национальный продукт.

В рамках этой схемы на планируемый промежуток времени делаются предположения о скорости изменения валового национального продукта на душу населения GNP/P и его энергоинтенсивности E/GNP. Такого рода сценарии могут быть названы телеологическими, поскольку в их основе лежит назначенная в будущем цель, пути и средства достижения которой и подлежат определению. Представления о физическом насыщении потребностей в энергии или разумном самоограничении человека, либо целой страны здесь отсутствуют. Неудивительно поэтому, что некоторые прогнозы, выполненные на основе этого подхода, дают совершенно невероятные цифры мирового энергопотребления на уровне 60 Гт у.т/год к середине настоящего столетия [6]. Дополнительной трудностью при реализации телеологических установок является то обстоятельство, что величины GNP/P и E/GNP не имеют ясных асимптот, в частности, благодаря тому, что стандартная единица измерения GNP — доллар США — испытывает сильные временные колебания.

Противоположный подход к прогнозированию энергетики — генетический, в основе которого лежит утверждение, что история развития определяет настоящее и будущее на много лет вперед [7]. Это положение хорошо известно и широко используется в гуманитарных и общественных науках и для изучения фундаментального детерминанта социального развития, которым, несомненно, является энергетика, может принести полезный результат. Информационной базой генетического сценария служат временные ряды энергопотребления в различных странах мира. Естественно, что качество получаемых результатов зависит от продолжительности этих рядов. К сожалению, опорный отрезок времени ограничен пятью последними десятилетиями, поскольку более или менее хорошо документированные данные за более ранний период (1929—1949 гг.) приходятся на время Великой депрессии и Второй мировой войны и являются нехарактерными для нынешней стадии исторического развития. Искомое потребление первичной энергии Е в момент времени t представляет собой сумму для пяти регионов земного шара и выражается следующим образом:

(1.2)

где i — номер региона.

Принимая постулат о стабилизации потребления энергии на душу населения, т.е. о реализации для каждой страны, региона и мира в целом установленного предельного уровня потребления, определенного экономическими, социальными, экологическими ограничениями, используем предельный метод построения прогноза энергопотребления. В наилучшем виде траектория прогноза такого типа описывается логистической функцией, имеющей начальный экспоненциальный участок роста и асимптоту.

Прогноз разрабатывался раздельно для потребления на душу населения коммерческих и некоммерческих энергоресурсов. Для каждого региона уровень стабилизации коммерческого энергопотребления определялся по историческим данным, а также путем экспертных оценок с привлечением национальных энергетических прогнозов и широким использованием концепции подобия развития энергетики в различных странах.

Потребление некоммерческой энергии на душу населения — величина практически постоянная для каждого из регионов на протяжении всего базового периода, поэтому в качестве прогноза принималась соответствующая константа. Результирующие кривые прогноза потребления энергии для мира в целом представлены на рис. 1.4.

При разработке прогноза учитывается наличие отрицательных обратных связей в системе энергетика — климат. К таким связям относятся:

1) возрастание биопродукции бореальных и умеренных лесов северного полушария в результате повышения температуры, увлажненности и стимулирующего воздействия повышенной концентрации диоксида углерода в атмосфере, а также расширение границы их распространения на север, в зону современной лесотундры;

2) зависимость уровня потребления энергии от климатических условий и в первую очередь от температуры окружающего воздуха. Учет этой обратной связи дает возможность непосредственно оценить перспективы экономии энергии в результате развития процесса глобального потепления. Кроме оценки непосредственного сокращения потребности в энергии при развитии глобального потепления необходимо также принимать во внимание эффект локального потепления (теплового острова), характерного для районов крупных городских агломераций и регионов с высокой плотностью населения и сосредоточения индустриальных объектов. Наличие на городской территории асфальтированных улиц и площадей, а также содержание в городской атмосфере газовых и аэрозольных загрязнений вызывает изменение баланса солнечной радиации. Совокупность перечисленных факторов приводит к образованию так называемого городского «острова тепла», т.е. к тому, что приземный слой воздуха в пределах города оказывается на несколько градусов теплее, чем в пригородной зоне.

Суммарная экономия энергии для мира в целом при ожидаемом повышении среднеглобальной температуры примерно на 1 °С по сравнению с нормой 1951—1980 гг. составит в 2050 г. около 1,5 Гт у.т. Эта величина намного превышает современное потребление энергии в России или в Китае и соответствует современному энергопотреблению Японии, Германии, Великобритании и Испании, вместе взятых. Таким образом, указанные обратные связи в системе энергетика—климат представляют собой важнейший фактор, влияющий на развитие мировой энергетики.

Полагая безусловной тенденцию к стабилизации душевого потребления энергии во всех без исключения странах мира, отметим, что уровень стабилизации и сроки его достижения существенно различаются для каждой страны. Различия в сроках стабилизации для пяти регионов мира обусловливают неравномерный характер роста мирового потребления энергии. В течение ближайших 20—25 лет будет постепенно снижаться доминирующая роль в мировом энергобалансе стран, входящих в состав регионов 1 и 2, для которых насыщение энергопотребления — либо реальность (регион 1), либо дело ближайшего будущего (регион 2). Вместе с тем подтягивание уровня жизни и реализация наметившейся уже сегодня тенденции перемещения энергоемких производств из индустриально развитых в развивающиеся страны приведет к тому, что при высоких темпах роста численности населения развивающихся стран (до 75 % от мирового в 2040 г.) регион 5 выйдет на ведущие позиции в мировой энергетике (28 и 37 % общего потребления энергии в 2010 и 2050 г. соответственно).

В результате в период до 2025 г. ожидается сохранение современного умеренного темпа роста мирового потребления энергии — около 1,3 % в год и проявившая себя в последние 20 лет стабилизация мирового душевого потребления на уровне 2,3—2,4 т у.т/(чел.-год).

После 2030 г. по прогнозу начнется медленное снижение среднемирового уровня душевого потребления энергии до 2,3 т у.т/(чел.-год) к 2100 г., что соответствует современному уровню потребления в таких странах, как Аргентина и Португалия. При этом общее потребление энергии обнаруживает явную тенденцию к стабилизации после 2050 г. и даже слабого уменьшения к концу века.

Одним из важнейших факторов, учитывавшихся при разработке прогноза, является обеспеченность ресурсами мировой энергетики, базирующейся на сжигании ископаемого органического топлива.

В рамках рассматриваемого прогноза, безусловно, относящегося к категории умеренных по абсолютным цифрам потребления энергии, исчерпание разведанных извлекаемых запасов нефти и газа наступит не ранее 2050 г., а с учетом дополнительных извлекаемых ресурсов — после 2100 г. Если принять во внимание, что разведанные извлекаемые запасы угля значительно превосходят запасы нефти и газа, вместе взятые, то можно утверждать, что развитие мировой энергетики по данному сценарию обеспечено в ресурсном отношении более чем на столетие.

Уже сейчас можно заключить, что высказанные нами около 15 лет назад соображения, положенные в основу представленного прогноза развития мировой энергетики, полностью оправдались. В течение последних 10 лет отклонения действительных значений мирового энергопотребления от предсказанных [7] ни разу не превысили 2 % — это служит веским аргументом в пользу возможности построения достаточно точного долгосрочного прогноза.

Если представленный долгосрочный прогноз развития мировой энергетики будет реализован, то наиболее вероятные перспективы глобальных изменений климата выглядят следующим образом: можно предположить, что катастрофического повышения среднеглобальной температуры ни в наступившем, ни в последующих веках не произойдет (рис. 1.5).

Вместе с тем, заметное потепление неизбежно в силу уже совершенных действий, а также в результате эволюции естественных факторов, неподвластных воле человека. Наиболее интенсивно потепление будет развиваться в течение ближайших 50 лет, и за этот период температура повысится примерно на 0,7 °С, т.е. приблизительно так же, как в течение всего XX столетия. По нашим оценкам, пик глобального потепления будет зафиксирован на уровне около 1,5 °С выше современного, но произойдет это еще очень нескоро, примерно через 200 лет. Таким образом, сейчас нет оснований для драматических прогнозов изменения климата, а соответственно нет и достаточных причин для принятия жестких ограничительных мер, касающихся эмиссии диоксида углерода или развития энергетики.

1.5. Международное природоохранное регулирование

Помимо существующих на сегодня национальных стандартов, определяющих уровни допустимых выбросов загрязняющих веществ в атмосферу и их концентраций в воздухе, в индустриальных регионах мира действует ряд программ по мониторингу и регулированию трансграничного переноса загрязнений, в частности, оксидов серы и азота. В Европе с 1970 г. действует Программа мониторинга и оценки переноса загрязнений на дальние расстояния (ЕМЕР), в Северной Америке аналогичные цели имеет Программа исследования кислотных осадков (NAPAP) [9].

Россия (в ряде случаев как правопреемница СССР) подписала и ратифицировала три протокола к Конвенции Европейской экономической комиссии ООН (1979 г.) по трансграничному переносу загрязнений на большие расстояния: два по оксидам серы (1985 и 1994 г.) и один по оксидам азота (1988 г.). Два документа (1985 и 1988 г.) регламентировали выбросы в 90-х годах XX в., и выбросы в отечественном ТЭК за этот период полностью удовлетворяли международным нормативам.

Расчеты возможных атмосферных выбросов в российском ТЭК показывают, что в результате реализации Энергетической стратегии России на период до 2020 г. предельные значения эмиссии оксидов серы и азота, установленные соответствующими документами международного права, также не будут превышены.

Ниже приведены данные о выполнении Россией обязательств по международным соглашениям в области охраны окружающей среды [10]:

1 Относится лишь к европейской территории России.
Объект регулирования |  | Парниковые газы | Оксиды серы1 |  | Оксиды азота1
Международный документ |  | Киотский протокол 1997 г. | Протокол 1985 г. | Протокол 1994 г. | Протокол 1988 г.
Базовый год |  | 1990 | 1980 |  | 1987
Базовый уровень эмиссии |  | 830 млн.т Cэкв | 7,16 млн.т SO2 |  | 2,35 млн.т NO2
Расчетный год |  | 2008—2012 | 1993 | 2000—2010 | 1994
Разрешенный уровень эмиссии, | в % к базовому | 100 | 70 | 60 | 100
 | в натуральном выражении | 830 млн.т Cэкв | 5,0 млн.т SO2 | 4,3 млн.т SO2 | 2,35 млн.т NO2
Фактический (ожидаемый) уровень эмиссии |  | (550—750) млн.т Cэкв | 3,9 млн.т SO2 | 3,0—(3,3—3,9) млн.т SO2 | 1,3 млн.т NO2

С начала 90-х годов вопросы предотвращения катастрофических изменений климата занимают основное место в международном экологическом законодательстве. В 1992 г. в Рио-де-Жанейро представителями более чем 150 государств была подписана Рамочная Конвенция ООН по изменениям климата — документ, определивший основные направления международного сотрудничества в области изучения климата и предотвращения его катастрофических изменений. В 1997 г. страны-участницы Рамочной конвенции ООН подписали в Киото Протокол по сокращению эмиссии парниковых газов, в котором определены обязательства ряда стран (так называемые страны Приложения I, включающего индустриально развитые государства) по регулированию национальных выбросов в атмосферу. Согласно этому правовому документу Россия приняла на себя обязательство не превысить в 2008—2012 гг. уровня выбросов парниковых газов 1990 г.

Ниже приведены ограничения Киотского протокола на эмиссию парниковых газов для некоторых стран из Приложения I Протокола (указан разрешенный уровень эмиссии в 2008—2012 гг. по сравнению с 1990 г., %):

Страна | %
Австралия....................................................... | 108
ЕС.............................................................. | 92
Ирландия........................................................ | 92
Исландия........................................................ | 110
Канада.......................................................... | 94
Новая Зеландия............................................. | 100
Норвегия........................................................ | 101
Польша.......................................................... | 94

Страна | %
Россия.......................................................... | 100
Румыния......................................................... | 92
США............................................................. | 93
Украина......................................................... | 100
Хорватия........................................................ | 95
Чехия........................................................... | 92
Эстония......................................................... | 92
Япония.......................................................... | 94

Уровень энергопотребления и ресурсная база, заложенные в Энергетической стратегии России на период до 2020 г., позволяют выполнить условия, налагаемые Киотским протоколом на нашу страну в случае его вступления в силу (см. с. 28).

Выводы

В последнюю декаду минувшего столетия сохранилась тенденция к снижению темпов роста мирового энергопотребления, которые составили в среднем за десятилетие 1,3 % в год и были самыми низкими за последние 70 лет, что подтверждает тезис о стабилизации удельного энергопотребления в экономически развитых странах и мире в целом.

Наиболее пессимистические прогнозы мирового развития, предполагавшие продолжение демографического взрыва, безудержный рост мирового энергопотребления, неконтролируемую эмиссию парниковых газов и соответственно значительное глобальное потепление, в прошедшем столетии не оправдались. Более того, мы являемся свидетелями явных признаков сокращения масштабов антропогенного вторжения в окружающую среду.

Литература к лекции 1

1. Лаурман Дж. Стратегические направления действий и проблема влияния СО2 на окружающую среду // В кн.: Углекислый газ в атмосфере / Под ред. В. Баха, А. Крейна, А. Берже, А. Лонгетто. М.: Мир, 1987. С. 425—472.

2. World Population Prospects: the 1992 Revision. New York: UN, 1993.

3. Клименко В.В., Клименко А.В. Приведет ли развитие энергетики к климатическому коллапсу? // Теплоэнергетика. 1990. № 10. С. 6—11.

4. Клименко В.В. Влияние климатических и географических условий на уровень потребления энергии // Докл. РАН. 1994. Т. 339. № 3. С. 319—322.

5. National Center for Analysis of Energy Systems. Energy needs, uses and resources in developing countries. Brookhaven: Brookhaven National Laboratory. Policy Analysis Division, 1978.

6. Edmonds J., Reilly J.M. Global Energy: Assessing the Future. Oxford: Oxford University Press, 1985.

7. Снытин С.Ю., Клименко В.В., Федоров М.В. Прогноз развития энергетики и эмиссии диоксида углерода в атмосферу на период до 2100 года // Докл. РАН. 1994. Т. 336. № 4. С. 476—180.

8. Global and hemispheric temperature anomalies—land and marine instrumental records / P.D. Jones, D.E. Parker, T.J. Osborne et al // In Trends: A Compendium of Data on Global Change. CDIAC / ORNL. U.S. Department of Energy, Oak Ridge, Term., U.S.A. 2001.

9. The State of Transboundary Air Pollution. 1992 Update. United Nations Economic Comission for Europe. New York, UN, 1993.

10. Государственный доклад «О состоянии окружающей природной среды Российской Федерации в 1999 г.». М.: Госкомэкология РФ, 2000.


Введение. Лекция 2

Лекция 2
ТОПЛИВНО ЭНЕРГЕТИЧЕСКИЙ КОМПЛЕКС — СОСТАВ И ОСНОВНЫЕ ПОНЯТИЯ

Еще в глубокой древности человеческий род освоил огонь, изобрел лук и приручил тягловых животных, заложив этим основы антропогенной энергетики — совокупности технологий и средств извлечения и преобразования энергии, созданной человеком сначала для защиты от окружающей среды, а затем и для ее приспособления к своим нуждам. Ныне антропогенная энергетика развилась в крупную сферу человеческой деятельности, где занято не менее 10 % работающего населения Земли [1]. Современное энергетическое хозяйство включает всю совокупность предприятий, установок и сооружений, а также связывающих их хозяйственных отношений, которые обеспечивают функционирование и развитие добычи (производства) энергоресурсов и всех цепочек их преобразования до конечных установок потребителей включительно. Укрупненная схема основных цепочек преобразования энергетических ресурсов показана на рис. 2.1 [2].

В зависимости от стадии преобразования различаются:

  • первичная энергия — энергетические ресурсы, извлекаемые из окружающей среды: минеральное и растительное органическое топливо, механическая энергия воды и ветра, лучевая энергия Солнца, тепло недр Земли, руды делящихся материалов и др.;
  • подведенная энергия — энергоносители, получаемые потребителями: разные виды жидкого, твердого и газообразного топлива, электроэнергия, пар и горячая вода, разные носители механической энергии, делящиеся материалы и др.;
  • конечная энергия — форма энергии, непосредственно применяемая в производственных, транспортных или бытовых процессах потребителей: электронная, механическая, световая, тепло разных потенциалов, химическая, звуковая, радиационная и др.

Опираясь на введенные понятия, полезно выделить следующие составляющие энергетического хозяйства:

  • топливно-энергетический комплекс (ТЭК) — часть энергетического хозяйства от добычи (производства) энергетических ресурсов до получения энергоносителей потребителями;
  • электроэнергетика — часть ТЭК, обеспечивающая производство и распределение электроэнергии и тепла;
  • централизованное теплоснабжение — часть ТЭК, обеспечивающая производство и распределение пара и горячей воды от источников общего пользования;
  • теплофикация — часть электроэнергетики и централизованного теплоснабжения, обеспечивающая комбинированное производство элек-троэнергии, пара и горячей воды на теплоэлектроцентралях (ТЭЦ) и магистральный транспорт тепла.

Состояние энергетического хозяйства и возможные перспективы его развития характеризуются многоуровневой системой [топливно]-энергетических балансов, обеспечивающих для рассматриваемого объекта (мира, страны, региона, отрасли, предприятия, цеха, установки и т.д.) согласование прихода и расхода всех видов энергии по всем фазам ее преобразования в границах данного объекта.

При разработке энергетических балансов на каждой фазе преобразования энергии в обязательном порядке учитываются коэффициенты полезного действия (КПД) энергетических установок — исчисленное в одних единицах измерения отношение отпущенной энергии к подведенной. В электроэнергетике наиболее информативны КПД электростанций, которые в настоящее время составляют в России 0,9—0,97 для гидроэлектростанций (ГЭС), от 0,5 до 0,75 для ТЭЦ, от 0,33 до 0,42 для тепловых конденсационных электростанций (КЭС) и 0,28—0,33 для атомных электростанций (АЭС).

Произведение коэффициентов полезного действия по всем цепочкам преобразования энергии от первичных источников до ее утилизации потребителями дает коэффициент полезного использования (КПИ) энергии, равный также отношению конечной энергии к первичной. По последним из выполнявшихся в стране расчетов [1, 3] в середине 80-х годов КПИ энергетического хозяйства СССР составлял 0,37—0,4.

Если определить коэффициент извлечения энергии как отношение извлеченных первичных энергоресурсов к их содержанию в природной среде в местах разработки (в настоящее время в зависимости от вида энергоресурса он составляет от 0,2 до 0,4), то общий коэффициент использования природных энергетических ресурсов оценивается произведением (0,37—0,4) · (0,2—0,4) и находится в диапазоне от 0,1 до 0,15. Это показывает, что могучая антропогенная энергетика и в настоящее время расходует энергетические ресурсы планеты с эффективностью костра первобытного человека. Радикальное изменение такого положения путем кратного повышения коэффициента использования природных энергоресурсов является необходимым условием не только устойчивого развития, но и просто выживания человеческого общества.

А масштабы антропогенной энергетики действительно впечатляющие [4]. К началу третьего тысячелетия добыча (производство) первичных энергоресурсов в мире вплотную приблизилась к 10 млрд т нефтяного эквивалента, что составляет свыше 14 млрд т условного топлива. И хотя это менее 0,3 % энергии, затрачиваемой на поддержание всех видов жизнедеятельности (включая фотосинтез растений) на планете, сама сопоставимость порядков этих величин свидетельствует о гигантском росте энергетической оснащенности человечества. Сравнение же среднемировой энерговооруженности человека (2,35 т у.т.) с его собственной годовой работоспособностью (0,05 т у.т.) показывает, что каждого жителя планеты сегодня «обслуживает» в среднем 47 невидимых работников, в России это соотношение равно 120, а в некоторых странах превышает 250.

В конце 80-х годов СССР был крупнейшим в мире производителем и экспортером энергоресурсов. С распадом СССР в России оказалось примерно две трети его ТЭК, а кризисный переход к рыночной экономике вдвое сократил промышленное производство, на 40 % уменьшил валовой внутренний продукт России и на четверть — производство первичных энергоресурсов (рис. 2.2).

В результате в 1999 г. российский ТЭК отошел на второе место в мире по экспорту топлива (после Саудовской Аравии), на третье место по производству первичных энергоресурсов и на четвертое место по их внутреннему потреблению (рис. 2.3). Начавшийся подъем экономики сопровождается ростом производства и потребления энергоресурсов, но в обозримой перспективе это не изменит места России в мировой энергетике и ее доли в производстве энергоресурсов, которая сохранится на уровне 10 %.

Структура энергетического хозяйства СССР начала 80-х годов показана на рис. 2.4 [3]. Почти половина (48 %) потребляемых в стране первичных энергоресурсов тогда поступала непосредственно в технологические и бытовые установки потребителей, из них 18 % расходовалось двигателями и механизмами (все виды транспортных установок, сельскохозяйственная, строительная и военная техника), 19 % шло в промышленные печи (металлургические, цементные и другие обжиговые) и 11 % сжигалось в отопительных печах и бытовых приборах. При этом потребители использовали в виде конечной энергии только четверть первичной энергии, расходуемой двигателями и промышленными печами, и немногим больше половины расхода топлива в быту, а более двух третей непосредственно расходуемых потребителями первичных энергоресурсов шло в потери.

Еще 38 % первичных энергоресурсов в стране расходовали электростанции на выработку электроэнергии, пара и горячей воды, но 18 % из них составляли потери. Оставшиеся 14 % потребляемых страной энергоресурсов поступали в котельные для выработки пара и горячей воды, при этом 3 % этой величины безвозвратно терялись.

Таким образом, конечная энергия, непосредственно используемая потребителями, составляла около 40 % расходуемых страной первичных энергоресурсов. Как показано на рис. 2.4, из них 8 % обеспечивали все виды силовых процессов, 7 % обслуживали высокотемпературные процессы промышленности, а 25 % расходовались в средне- и низкотемпературных процессах, на три четверти связанных с обеспечением жизнедеятельности людей. Следовательно, и на современном этапе антропогенная энергетика лишь наполовину работает на производственные нужды общества, а другая его половина по-прежнему обеспечивает защиту человека от окружающей среды, его личные транспортные нужды и приготовление пищи. Важно, что эти пропорции отнюдь не вызваны холодным климатом России, поскольку наши повышенные расходы энергии на отопление в конце XX в. уже вполне сопоставимы с затратами энергии на кондиционирование воздуха в жарких странах.

Переходя к характеристике роли электроэнергетики в ТЭК, нужно прежде всего констатировать, что только 15 % конечной энергии (6 из 40 % на рис. 2.4) используется потребителями в виде электроэнергии. Долю электроэнергетики на основных стадиях преобразования и распределения энергоресурсов в ТЭК России иллюстрирует табл. 2.1.

Таблица 2.1
Роль электроэнергетики в ТЭК России
* В пересчете на расход топлива электростанциями при производстве соответствующего количества электроэнергии.
** Расход энергоресурсов на выработку тепла ТЭЦ.
Производство первичной энергии, млн т у.т. | Транспорт энергоресурсов, млрд т·км | Внутренний расход первичной энергии, млн т у.т. | Энергия, подведенная потребителям, млн т у.т.
2000 г.
Всего: 1415 | Всего: 2600 | Всего: 920 | Всего: 610
Гидроэнергия 56 | Электронный* 40 | Электростанции 375 (110)** | Электроэнергия 87 Тепло ТЭЦ 78
4,0 % | 1,5 % | 40,8 (12)** % | (14,3 + 12,8) %
2020 г.
Всего: 1760 | Всего: 3100 | Всего: 1280 | Всего: 910
Гидроэнергия и НВЭР67 | Электронный* 60 | Электростанции 570 (160)** | Электроэнергия 155 Тепло ТЭЦ 130
4,8 % | 1,9 % | 44,5 (12,5)** % | (17 + 14) %

В производстве первичных энергоресурсов электроэнергетика сейчас представлена гидроэнергетикой, а в будущем к ней добавятся нетрадиционные возобновляемые источники энергии (НВИЭ), из которых в России для получения электроэнергии будут использоваться в основном ветровая, геотермальная и возможно солнечная энергия. Как видно из табл. 2.1, гидроэнергетика дает в настоящее время 4 % общего производства первичных энергоресурсов в стране, а к 2020 г. даже в благоприятном сценарии ее доля вместе с НВИЭ возрастет до 4,8 %. Основное же производство первичных энергетических ресурсов в России обеспечивают в настоящее время природный газ (47,5 %) и нефть (32,5 %) при сокращении доли угля до 11,6 % и атомной энергии до 3 %. Энергетическая стратегия России [5, 8] провозглашает курс на диверсификацию энергетического баланса страны с уменьшением к 2020 г. доли газа до 42—44 %, нефти до 29—32 % при увеличении доли угля до 15—16 % и атомной энергии до 5,0 % (рис. 2.5).

Еще меньше роль электроэнергетики в транспорте и распределении энергоресурсов: как видно из табл. 2.1, электронный транспорт обеспечивает в пересчете на топливный эквивалент только 1,5 % общего грузооборота энергоресурсов и в перспективе даже при сооружении магистральных линий электропередачи (ЛЭП), в том числе постоянного тока из Сибири в европейскую часть страны, его доля не превысит 2 %. Основные транспортные потоки обслуживают газо-, нефте- и продуктопроводы, кроме того, около 15 % в настоящее время и до 20 % в перспективе приходится на железнодорожные перевозки угля.

В отличие от этого, во внутреннем потреблении первичных энергоресурсов доля электроэнергетики существенно выросла по сравнению с началом 80-х годов и составила в 2000 г. почти 41 %, в том числе 29 % собственно на выработку электроэнергии и 12 % на отпуск пара и горячей воды от ТЭЦ. К 2020 г. электроэнергетика будет расходовать почти 45 % общего потребления первичных энергоресурсов в России, причем на выработку электроэнергии будет приходиться до 32 %.

Наконец, в сумме энергоресурсов, поставляемых непосредственно потребителям (подведенная энергия), на долю электроэнергии в России приходится в настоящее время свыше 14 % и еще до 13 % дает тепло, поставляемое ТЭЦ, т. е. электроэнергетика обеспечивает в сумме до 27 % потребностей. К 2020 г. доля электроэнергетики в общей энергии, подведенной потребителям, увеличится до 31 %, в том числе собственно электроэнергии — до 17 %. Последняя цифра хорошо корреспондирует с долей электроэнергии в конечной энергии потребителей (около 15 %) и разницу между ними составляют ее потери в установках потребителей.

Несмотря на относительно скромное использование электроэнергии для удовлетворения потребностей общества в энергии, XX столетие принято называть веком электричества. Казалось бы, это странно еще и потому, что практически все теоретические разработки в области электромагнитного поля, электрического тока и электрических цепей были сделаны в XIX в. Более того, тогда же были найдены и воплощены в металле большинство базовых технических решений по генерации, трансформации, передаче и использованию электроэнергии.

И все же веком электричества стал не славный своими открытиями XIX, а именно XX век, особенно его первая половина. Но обусловлено это не экспоненциальным ростом генерирующих мощностей и выработки электроэнергии, не увеличением протяженности все более плотно покрывающих планету линий электропередачи и уже тем более не ростом вклада электроэнергетики в валовой выпуск промышленности или внутренний продукт. Все это имело место, но «электрический прорыв» произошел не столько в производственной сфере электроэнергетики (хотя ее создание с полным правом считается гордостью человечества), сколько у потребителей электроэнергии при ее использовании в производственных, транспортных и бытовых процессах.

Изменения, которые вызвало электричество в XX в. во всех сферах человеческой деятельности, возможно даже более значимы, чем первая «энергетическая революция», прошедшая в неолите при освоении человеком огня и приручении животных. Все последующие достижения — освоение энергии ветра, падающей воды, даже паровой машины — затрагивали лишь отдельные сферы человеческой деятельности. Они безусловно ускоряли общественное развитие, но по глубине и всеобщности воздействия на него даже вместе взятые несопоставимы с новыми возможностями, которые широкое использование электроэнергии (обладающей наибольшей ценностью1 из освоенных человеком энергоносителей) не только открыло, но и в значительной мере реализовало в XX в.

1 Ценность энергии определяется как логарифм произведения показателей плотности потока энергии и управляемости энергетического процесса (подробнее см. [4], раздел 1.5).

Первостепенную роль сыграла замена водяных и паровых машин с их сложнейшими системами механического привода (ременные, зубчатые передачи и т.п.) всевозможных станков и рабочих орудий на компактный индивидуальный электропривод, не имеющий практических ограничений по мощности (как сверху, так и снизу) и почти идеально регулируемый по основным режимным параметрам — мощности, скорости и т.д. Массовое применение электропривода всего за одно-два десятилетия перевернуло технологии практически всей производственной сферы, открыло возможности поточного производства, полностью изменило компоновку и экологию промышленных предприятий. Электропривод создал новые возможности на транспорте, сделав экологически приемлемыми массовые внутригородские (трамвай, метро) и пригородные (электрички) перевозки. Электропривод вызвал также огромные преобразования быта людей: создание скоростных лифтов позволило строить высокие здания и со временем полностью изменило планировку городов, а распространение невозможных без него домашних холодильников, стиральных машин и другой бытовой техники сделало малую социальную революцию, высвобождая все больше свободного времени более широким слоям населения.

Не меньшую социальную роль сыграло электроосвещение. Его повсеместное применение почти удвоило суточную норму активной деятельности человека, увеличило время для образования, культуры и развлечений без ущерба для здоровья (особенно зрения) людей.

Но электропривод, освещение, электроотопление, электроплавка и сварка металлов — это всего лишь применение электроэнергии в традиционных энергетических процессах. Подлинные же прорывы дало использование особых физических свойств новой формы энергии. Без них было бы невозможно развитие радио и телефонной связи, появление телевидения, электролиза металлов и, наконец, создание электронных вычислительных машин и всего разнообразия систем управления и информационных технологий. А это алюминиевая промышленность, автомобили и авиация, ядерные и космические технологии, современное машино- и приборостроение и многое другое, без чего нельзя представить себе цивилизацию XX в.

Как это ни странно звучит, но применение электроэнергии благотворно сказалось на экологической обстановке. Отнесение загрязняющих окружающую среду электростанций на десятки и сотни километров от экологически чистых процессов использования электроэнергии вывело основную часть хозяйственной деятельности и быта людей из-под прямого воздействия тех выбросов, которые неизбежны при сжигании органического топлива. Кроме того, замена мелких тепловых двигателей и котельных крупными электростанциями уже в силу одной только концентрации производства резко повысило их КПД, уменьшая при прочих равных условиях количество сжигаемого топлива. Наконец, очистка дымовых газов и другие природоохранные меры на крупном объекте многократно эффективнее и дешевле, чем на тысячах заменяющих его мелких загрязнителях окружающей среды. Трудно даже вообразить, как выглядела бы атмосфера современных (или модифицированных) мегаполисов, если бы их сегодняшние энергетические нужды пришлось обеспечивать, не применяя электроэнергию. Во всяком случае, отошедший в прошлое печально известный лондонский смог показался бы обитателям этих газовых камер небесным эфиром.

Свои революционизирующие функции электроэнергия выполняет не столько количеством, сколько качеством, поскольку при пересчете в единые измерения электроэнергия в настоящее время и в обозримой перспективе является самым дорогим энергоносителем. Именно поэтому, хотя к концу XX в. производство электроэнергии в мире превысило 15 трлн кВт·ч и на это было затрачено до одной трети общего мирового производства (и потребления) энергетических ресурсов, ее доля в удовлетворении конечных энергетических потребностей человечества (за вычетом потерь на преобразование и транспорт энергии) составляет, как следует из рис. 1.4, только около 15 %.

Несмотря на официозный лозунг «электрификации народного хозяйства» Россия (СССР) на протяжении всего XX в. заметно отставала по использованию электроэнергии от наиболее развитых стран. Но если, например, в 80-е годы промышленность СССР расходовала почти столько же электроэнергии, как и в США (что при гораздо меньшем выпуске продукции демонстрировало не столько успехи электрификации, сколько низкую эффективность использования энергии), то в бытовой сфере отставание было многократным. Правда, в значительной мере это объяснялось массовым применением электроэнергии для кондиционирования воздуха — недаром в США считается, что только появление кондиционеров сделало возможным процветание южных районов страны.

Поэтому реальная электрификация производственных процессов, сферы услуг и быта людей остается для России одной из самых социально значимых и экономически приоритетных задач. Но основной вклад электроэнергии в модернизацию производства должен смещаться с применения электродвигателей, «лампочки Ильича» в сферу использования ее уникальных физических свойств: развитие электроники, глобальных и локальных систем связи, применение ЭВМ и всевозможных систем управления, т.е. главным образом в сферу информационных технологий. Иными словами, в новых условиях углубление электрификации неразрывно связано с развитием высоких технологий постиндустриального общества и становится необходимым условием их массового применения. Переключение с традиционных на новые области применения электроэнергии становится в наступившем веке повсеместно главным средством позитивного воздействия электроэнергетики на социально-экономическое развитие. Особое значение это имеет для России, где преодоление низкой эффективности использования электроэнергии в традиционных областях позволит интенсивно развивать их при умеренном увеличении расхода электроэнергии, а основной ее прирост должен обусловливаться развитием высоких технологий так называемой новой экономики. Только при такой перестройке сферы использования электроэнергии будет обеспечен наибольший положительный вклад электроэнергетики в возрождение России.

Вместе с тем, производственная сфера электроэнергетики представляет собой значимую часть экономики России, функционирование и развитие которой оказывает существенное влияние на темпы и пропорции экономического роста. Поэтому интегральный вклад электроэнергетики в социально-экономическое развитие страны необходимо рассматривать в контексте общей энергетической политики, как она определена в Энергетической стратегии Российской Федерации.


Введение. Лекция 3

Лекция 3
ЭЛЕКТРОЭНЕРГЕТИКА В ЭНЕРГЕТИЧЕСКОЙ СТРАТЕГИИ РОССИИ

В 2000 г. Правительство РФ одобрило «Основные положения Энергетической стратегии Российской Федерации на период до 2020 года» [5], сформулировав вместе с тем задания по ее доработке. В 2001 г. вышла из печати полная версия Энергетической стратегии России [6], включающая обосновывающие материалы и расчеты, выполненные при ее разработке.

Однако за прошедшие 2 года стало очевидным, что в Основные положения Энергетической стратегии России необходимо внести ряд изменений, связанных с уточнением перспективной потребности в электрической и тепловой энергии, структурой производства электроэнергии, топливным балансом страны, динамикой цен на топливно-энергетические ресурсы и др. При этом необходимо понимать, что цели и приоритеты Энергетической стратегии России на период до 2020 г. остаются неизменными.

Энергетическая стратегия России формировалась под долгосрочную программу социально-экономического развития страны, причем основной сценарий соответствовал ежегодному росту экономики в среднем на 5—5,5 % за 20-летний период. Наряду с этим проработан и менее оптимистичный (пониженный) сценарий с тем, чтобы быть готовым к разного рода неприятностям.

Рассматривая широчайший круг актуальных вопросов долгосрочного развития энергетики страны, Энергетическая стратегия вместе с тем выделила три ключевые задачи, на решение которых направлены все усилия и которые концентрируют суть энергетической политики страны.

Первая задача — коренное повышение энергетической эффективности экономики с тем, чтобы энергоемкость валового внутреннего продукта (ВВП) сократилась на 30—33 % в период до 2010 г. и еще на 30 % в последующие годы (рис. 3.1). Очень амбициозная задача, но из-за нашей энергетической расточительности даже при ее успешном решении удельная энергоемкость российской экономики в 2020 г. лишь достигнет сегодняшнего среднемирового показателя, но отнюдь не показателей лучших стран.

Первым и важнейшим средством повышения энергетической эффективности является структурная перестройка экономики (рис. 3.2). Россия не осилит 5 %-ные темпы роста при сохранении современной тяжелой, энергоемкой структуры экономики, ориентированной на отрасли первого передела. Необходимо развивать высокотехнологичные отрасли и сферу услуг с тем, чтобы из 5—5,5 % среднегодового роста ВВП почти половину (2,3—2,7 %) обеспечивать за счет структурной перестройки экономики. Это колоссальная задача для всей экономики страны и ее решение, как говорилось выше, напрямую связано с радикальным расширением использования особых физических свойств электроэнергии.

Следующим средством повышения энергетической эффективности должна стать массовая реализация сначала организационных, а затем и технологических мер энергосбережения, т.е. проведение целенаправлен-ной энергосберегающей политики. Для этого Россия располагает большим потенциалом. В табл. 3.1 дана его экспертная оценка по состоянию производственной базы экономики к началу 2000 г.

Таблица 3.1
Потенциал организационно-технологических мер экономии энергоресурсов (2000 г.)
Отрасль | Электроэнергия, млрд кВтч | Централизованное тепло, млн Гкал | Топливо, млн т у.т. | Всего
 |  |  |  | млн т у.т. | %
Топивно-энергетический комплекс | 29—35 | 70—80 | 99—110 | 120—135 | 33—31
В том числе электроэнергетика и теплоснабжение | 23—28 | 67—76 | 70—77 | 90—100 | 25—23
Промышленность и строительство | 110—135 | 150—190 | 49—63 | 110—140 | 31—37
Транспорт | 7—11 | — | 22—26 | 23—30 | 6—7
Сельское хозяйство | 4—5 | 5 | 9—11 | 12—15 | 3
Коммунально-бытовой сектор | 70—74 | 120—135 | 51—60 | 95—110 | 27—26
Итого | 220—260 | 345—110 | 230—270 | 360—430 | 100

Реализация освоенных в отечественной (нижние значения) и мировой (верхние значения) практике организационных и технологических мер экономии энергоресурсов способна уменьшить современный их расход в стране на 40—45 % или на 360—430 млн т у.т. в год. Большая и двоякая роль в этом отведена электроэнергетике. Во-первых, как следует из данных табл. 3.1, потенциал экономии электроэнергии в целом по России составляет более четверти ее современного потребления, что с учетом расхода топлива на ее производство составляет 20 % общего потенциала энергосбережения. Во-вторых, сегодня средний КПД электростанций (около 35 %) настолько ниже лучших технологических достижений (до 60 %), что в самом производстве электроэнергии возможности экономии топлива достигают 25 % общего потенциала энергосбережения. Таким образом, в сумме совершенствование электроэнергетики призвано реализовать до 45 % всех организационно-технологических мер экономии энергоресурсов.

Принятые в Энергетической стратегии объемы экономии первичных энергоресурсов и электроэнергии для пониженного и благоприятного сценариев развития экономики представлены в табл. 3.2. Предусмотрено, что существующий ныне технологический потенциал энергосбережения будет полностью реализован к 2015—2020 гг.

Таблица 3.2
Прогноз экономии энергии* (относительно 2000 г.)
* Первые значения — для низких цен топлива и замедленного развития экономики, вторые значения — для высоких цен и благоприятного сценария развития экономики.
Годы | Первичные энергоресурсы — всего, млн т у.т. | В том числе электроэнергия, млрд кВт·ч
2005 | 38—50 | 25—35
2010 | 95—140 | 100—145
2015 | 185—270 | 185—275
2020 | 335—460 | 285—430

Осуществление намеченных объемов структурного и технологического энергосбережения приведет к тому, что только 1,4—1,6 % из более чем 5 %-ного роста экономики придется обеспечивать увеличением потребления (и, следовательно, наращивания производства) энергоресурсов (см. рис. 3.1).

Иная картина складывается в потреблении электроэнергии, поскольку интенсификация ее экономии должна сопровождаться противоположным процессом углубления электрификации. В советский период результирующая этих процессов приводила к тому, что в течение десятилетий на каждый 1 % роста экономики (ВВП) потребление электроэнергии увеличивалось тоже на 1 %. В переходные 90-е годы это соотношение изменилось и на каждый 1 % снижения ВВП электропотребление падало в среднем только на 0,5 %. С началом подъема экономики в 1999—2001 гг. на 1 % роста ВВП приходилось только 0,35—0,45 % увеличения потребления электроэнергии, и главной причиной этого можно считать замедление электрификации. Согласно Энергетической стратегии в ближайшее пятилетие это соотношение сохранится на уровне 0,5 %, а в последующий период углубление электрификации повысит его до 0,6 %.

Вторая коренная задача Энергетической стратегии — как обеспечить ожидаемое наращивание потребления первичных энергоресурсов и их экспорт. При росте энергопотребления с темпом 1,4—1,6 % ежегодно и почти стабильном экспорте энергоресурсов (рост не более чем на 10 % за период) требования к наращиванию производственной базы энергетики на первый взгляд оказываются вполне приемлемыми — 11 % в период до 2010 г. и 23 % за весь период до 2020 г. Но специалисты отлично знают, что в этот период потребуется восстановить до 80 % ресурсной базы и заменить не менее 70 % существующего оборудования, т.е. за это 20-летие произойдет массовое выбытие всего, что создавалось при взлете экономики в 60—80-е годы прошлого века. Восстановление и наращивание производственной базы ТЭК потребует огромных затрат — более 500 млрд долл. за 20-летний период.

Третья задача стратегии — обеспечить энергетическую безопасность, которой грозит стремительное скатывание страны к моногазовой структуре топливно-энергетического баланса. Доля природного газа в энергопотреблении России составляла 40 % в 1990 г. и за последние 10 лет она достигла почти 50 %. Если продолжится та же линия безудержного использования якобы дешевого газа, то возникнет предельно опасная ситуация. Она уже четко обозначилась тем, что 80 % котельно-печного топлива (не включающего светлые нефтепродукты) в европейской части страны составляет газ и при этом через Урал из Сибири в европейскую часть страны ежегодно проходит почти 1 млрд т топлива.

Напряженность положения показывает сравнение с Европейским союзом. Он ограничивает 30 % поступление любого ресурса из одного источника, а европейская часть России (включая Урал) 75 % топлива получает из одного источника с дальностью транспортировки до 3000 км. Ситуацию нужно менять, хотя это очень дорого. Поэтому вместо самого привлекательного для потребителя экологически чистого топлива — газа необходимо будет использовать уголь и ядерную энергию.

Однако масштабная взаимозаменяемость главных энергоресурсов осуществима только в производстве электроэнергии и поэтому именно электроэнергетика должна внести основной вклад в обеспечение энергетической безопасности страны. Наряду с относительно дешевыми и высокоэффективными газомазутными ТЭС здесь придется во все больших масштабах использовать пылеугольные ТЭС и АЭС, которые в 2,5—3 раза дороже по инвестициям.

Благодаря этому структура установленной мощности и производства электроэнергии в России изменится в пользу нетопливных электростанций (АЭС и ГЭС, см. табл. 3.3), а увеличение использования угля позволит практически стабилизировать расход газа электростанциями (табл. 3.4).

Таблица 3.3
Рациональные варианты развития генерирующих мощностей
* В зоне централизованного электроснабжения. Источник [7].
Показатель | 2000 г. | Пониженный |  |  |  | Благоприятный
 |  | 2005 г. | 2010г. | 2015 г. | 2020 г. | 2005 г. | 2010 г. | 2015 г. | 2020 г.
Установленная* мощность, млн кВт | 206,7 | 211 | 217 | 226 | 243 | 213 | 231 | 245 | 275
В том числе: |
ГЭС | 44,3 | 44 | 47 | 48 | 50 | 45 | 49 | 51 | 56
АЭС | 21,2 | 23 | 28 | 31 | 35 | 25 | 32 | 38 | 48
ТЭЦ | 77,1 | 78 | 78 | 80 | 86 | 78 | 82 | 85 | 94
КЭС | 64,0 | 64 | 64 | 67 | 72 | 66 | 68 | 71 | 77
Производство электроэнергии, млрд кВт·ч | 878 | 927 | 1015 | 1110 | 1215 | 935 | 1070 | 1205 | 1365
В том числе: |
ГЭС | 165 | 167 | 174 | 181 | 191 | 167 | 181 | 196 | 213
АЭС | 129 | 154 | 190 | 210 | 235 | 158 | 206 | 247 | 310
ТЭЦ | 328 | 335 | 367 | 400 | 430 | 341 | 380 | 419 | 462
КЭС | 248 | 260 | 273 | 307 | 345 | 261 | 293 | 331 | 365

Таблица 3.4
Потребность в топливе электростанций страны, млн т у.т.
Примечание. 1 — пониженный сценарий; 2 — благоприятный сценарий. Источник [7].
Показатель | 2000 г. | 2005 г. |  | 2010г. |  | 2015 г. |  | 2020 г.
 |  | 1 | 2 | 1 | 2 | 1 | 2 | 1 | 2
Всего | 275 | 280 | 286 | 301 | 315 | 320 | 340 | 340 | 360
Из них: |
газ | 178 | 177 | 177 | 183 | 185 | 186 | 192 | 190 | 192
мазут | 15 | 15 | 18 | 16 | 18 | 16 | 18 | 16 | 16
твердое топливо | 79 | 86 | 87 | 97 | 105 | 115 | 125 | 132 | 147

В результате названные 400—500 млрд долл. на поддержание и развитие производственной базы ТЭК потребуется увеличить еще на 20—30 % ради решения проблемы энергетической безопасности страны. Только тогда удастся понизить долю газа до 45 % к 2010 г. и 40—41 % к 2020 г. (см. рис. 2.5), но при этом никакой речи о прекращении так называемой «газовой паузы» в документе не идет. Абсолютные объемы добычи газа будут наращиваться, страна не может себе позволить иную политику, это было бы разорительно.

Главная проблема, которую пришлось решать при разработке Энергетической стратегии — откуда взять средства (источники финансирования) для крупномасштабного энергосбережения, замещения выбывающих и наращивания новых производственных мощностей ТЭК и изменения в интересах энергетической безопасности структуры топливно-энергетического баланса страны. Ответ состоит в неизбежном повышении цен на энергию и в налоговом стимулировании инвестиций.

Речь идет не о ценах на нефть, они более или менее адекватны при сложившейся организации нефтяного рынка, и не о ценах на уголь — они иногда еще превышают разумные уровни, но это только вследствие неразвитости рыночных отношений (парадокс в том, что когда начнется повышение цен газа, то на определенном этапе цены угля упадут, поскольку уголь вынужден будет реально конкурировать с газом, чего сейчас не происходит).

Ценовую политику нужно срочно менять в двух естественных монополиях: в газовой отрасли, дающей половину приходной части топливно-энергетического баланса страны, и в электроэнергетике с централизованным теплоснабжением, на которые приходится 60 % его расходной части.

Проводимая в последние годы государственная политика искусственного сдерживания цен на продукцию естественных монополий в целях поддержки отечественных товаропроизводителей вызвала перекос ценовых пропорций, грубо нарушивший объективные экономические соотношения. Подрывая финансовую устойчивость энергетических компаний, перекос цен заставляет их отдавать предпочтение внешним рынкам по сравнению с внутренним и поощряет утечку капитала. Одновременно он лишает экономических стимулов меры по экономии топлива и энергии и порождает перекосы в потреблении энергетических ресурсов в пользу искусственно удешевленного природного газа и в ущерб использованию угля и ядерного горючего, имеющих на порядок большие разведанные запасы. Наконец, перекос цен тормозит те направления научно-технического прогресса (экологически чистые угольные и безопасные ядерные технологии, нетрадиционные возобновляемые источники энергии и др.), которые во всем мире признаны перспективными, а при сложившихся в России ценах не оправдываются экономически и поэтому не реализуются.

Главное же, при искусственно заниженных ценах энергетические компании лишаются возможности накопления собственных и тем более — привлечения внешних инвестиций. Между тем, предусмотренное Энергетической стратегией наращивание добычи газа и особенно производства электроэнергии требует инвестиций, соизмеримых и даже превышающих осуществлявшиеся в плановой экономике. Инвестиционные потребности производственной сферы электроэнергетики при благоприятном сценарии развития экономики представлены в табл. 3.5.

Таблица 3.5
Инвестиционные потребности электроэнергетики
Примечание. Источник [7].
Показатель | 2001—2005 гг. | 2006—2010 гг. | 2011— 2015гг. | 2016— 2020гг.
Капиталовложения,млрд долл. — всего | 19—23 | 39—47 | 50—64 | 52—64
В том числе: |  |  |  |
ГЭС и ГАЭС | 3,1—3,5 | 5,5—7 | 6—7 | 6—7
АЭС | 3—3,8 | 7,5—8 | 7—12 | 6—12
ТЭС | 8,8—10,5 | 18—22 | 27—33 | 31—33
Электрические сети иподстанции | 4,4—5,2 | 8—10 | 10—12 | 9—12

Согласно Энергетической стратегии [5], для обеспечения финансовыми ресурсами газовой отрасли необходимо, чтобы к 2007—2008 году цены газа увеличились относительно их уровня в 2000 г. в 3,7—4 раза. С учетом этого цены электроэнергии при включении инвестиционной компоненты, обеспечивающей потребности отрасли (табл. 3.5), должны вырасти по сравнению с 2000 г. в 3,3—3,5 раза. Без этого не удастся создать источники финансирования производственной базы ТЭК, но главный вопрос состоит в том, какими темпами повышать цены. Дело в том, что в 1996—1997 гг. уже был прецедент трехкратного роста цен газа и электроэнергии. Следствием стали неплатежи, и в какой-то мере это вызвало финансовый кризис 1998 г. Значит нельзя делать резкие скачки цен, но недопустимо и слишком медлить, учитывая длительность инвестиционных проектов в этих отраслях. А в 2004—2005 гг. положение может стать критическим. Поэтому Энергетическая стратегия предусматривает рост цен газа к 2005 г. в 3—3,2 раза и электроэнергии в 2,4—2,5 раза относительно их уровня в начале 2000 г. (табл. 3.6).

Таблица 3.6
Прогноз цен промышленности на основные энергоносители (без учета инфляции)
Энергоноситель | Центральные европейские районы |  |  | Центральная Сибирь
 | 2000 г. | 2005 г. | 2010 г. | 2000 г. | 2005 г. | 2010 г.
Нефть, долл/т | 46—48 | 65—75 | 100—120 | 42—44 | 60—70 | 95—110
Природный газ, долл/тыс м3 | 13—14 | 40—45 | 48—55 | 10—11 | 32—36 | 40—45
Уголь, долл/т у.т. | 16—18 | 23—26 | 35—38 | 10—12 | 14—17 | 23—27
Электроэнергия, цент/(кВтч) | 1,1—1,15 | 2,7—2,9 | 3,6—3,9 | 0,75—0,8 | 0,9—1,1 | 1,1—1,35

Заключение

В этом кратком введении в специальность приведены основные аргументы для обоснования казалось бы достаточно очевидного, но уже не всеми разделяемого тезиса, что электроэнергетика (в широком смысле слова) и в ближайшие десятилетия сохранит свою роль мощного (хотя и не доминантного) стимула социально-экономического развития России.

Стратегически основным средством ее благотворного влияния на жизнь людей по-прежнему будет внедрение во все сферы человеческой деятельности (электрификация), причем во все большей мере это будут высокие (прежде всего информационные) технологии, использующие особые физические свойства и высокую ценность (плотность потока энергии и управляемость) этой формы энергии.

Одновременно реконструкция и развитие производственной сферы электроэнергетики станет необходимым условием эффективного решения целого комплекса неотложных задач национального масштаба. Главной из них конечно же будет надежное и устойчивое обеспечение растущего спроса на электроэнергию и тепло, но особое значение в ближайший период приобретет народнохозяйственная эффективность этого процесса. Основными средствами ее обеспечения должны стать:

повышение на базе лучших достижений научно-технического прогресса КПД преобразования первичных энергоресурсов в электрическую и тепловую энергию, т.е. максимальная интенсификация энергосбережения в производстве, распределении и использовании электроэнергии;

диверсификация структуры топливоснабжения электростанций с уменьшением доли газа в пользу угля и нетопливных энергоресурсов для обеспечения энергетической безопасности страны;

снижение путем развития конкуренции всех составляющих эксплуатационных и капитальных затрат на энергоснабжение потребителей;

уменьшение выбросов вредных веществ в окружающую среду.

Решение названных задач потребует глубокого реформирования хозяйственных отношений в электроэнергетике. Ее главной целью должна стать ликвидация искусственного сдерживания цен электроэнергии и формирование их на основе баланса платежеспособного спроса и предложения энергии. Тем самым приемлемыми для экономики и населения темпами будет устранена вопиющая диспропорция в ценах энергоносителей (когда наиболее высококачественные из них — электроэнергия и газ — ценятся многократно ниже угля и мазута), блокирующая энергосбережение и порождающая экспортно-сырьевые перекосы в структуре экономики.

Таким образом, социально-экономической миссией электроэнергетики в предстоящий период будет выполнение роли одного из главных локомотивов структурной перестройки национальной экономики России, без которой невозможен переход к постиндустриальному обществу.

Литература к лекциям 2 и 3

1. Энергетический комплекс СССР / Под ред. Л.А. Мелентьева и А.А. Макарова. М.: Экономика, 1983.

2. Макаров А.А.,Мелентьев Л.А. Методы исследования и оптимизации энергетического хозяйства. Новосибирск: «Наука» СО, 1973.

3. Мелентьев Л.А. Очерки истории отечественной энергетики. М.: Наука, 1987.

4. Макаров А.А. Мировая энергетика и Евразийское энергетическое пространство. М.: Энергоатомиздат, 1998.

5. Основные положения Энергетической стратегии Российской Федерации на период до 2020 г. Одобрены Правительством РФ, ноябрь 2000.

6. Энергетическая стратегия России на период до 2020 года. М.: Минэнерго РФ, 2001.

7. Основные положения стратегии развития электроэнергетики России на период до 2020 года. М.: ИНЭИ РАН, 2002.


Современная теплоэнергетика

СОВРЕМЕННАЯ
ТЕПЛОЭНЕРГЕТИКА

проф. Трухний А.Д.


Основные термины

ОСНОВНЫЕ СОКРАЩЕНИЯ

АЭС | — атомная электрическая станция
БРОУ | — быстродействующая редукционно-охладительная установка
ВД | — высокое давление
ВНА | — входной направляющий аппарат
ВПГ | — высоконапорный парогенератор
ГПК | — газовый подогреватель конденсата
ГРЭС | — государственная районная электрическая станция
ГТУ | — газотурбинная установка
ГТЭС | — газотурбинная электрическая станция
КУ | — котел-утилизатор
КТЗ | — Калужский турбинный завод
КЭС | — конденсационная электрическая станция
ЛМЗ | — Ленинградский металлический завод
НД | — низкое давление
ПВД | — подогреватель высокого давления
ПВК | — пиковый водогрейный котел
ПГУ | — парогазовая установка
ПГЭС | — парогазовая электрическая станция
ПНД | — подогреватель низкого давления
ПСВ | — подогреватель сетевой вертикальный
ПСГ | — подогреватель сетевой горизонтальный
ПТН | — питательный турбонасос
ПТУ | — паротурбинная установка
ПЭН | — питательный электронасос
РОУ | — редукционно-охладительная установка
СКД | — сверхкритическое давление
СН | — сетевой насос
СП | — сетевой подогреватель
ССКП | — суперсверхкритические параметры
ТМЗ | — Турбомоторный завод
ТЭС | — тепловая электрическая станция
ТЭЦ | — теплоэлектроцентраль
ЦВД | — цилиндр высокого давления
ЦНД | — цилиндр низкого давления
ЦСД | — цилиндр среднего давления


Лекция 1
ВВЕДЕНИЕ В КУРС

Содержание лекции:
1.1. | 0 физических величинах, используемых в практике производства и потребления электрической и тепловой энергии
1.2. | Некоторые свойства водяного пара и воды
1.3. | Некоторые свойства топлив, сжигаемых на тепловых электростанциях
1.4. | Некоторые свойства материалов для энергетического оборудования
1.5. | Энергетика и электрогенерирующие станции

1.1. 0 физических величинах, используемых в практике производства и потребления электрической и тепловой энергии

Цель настоящего раздела — напомнить читателю основные и производные от них физические величины, используемые в теплотехнике. Более 40 лет назад была введена обязательная для всех Международная система единиц (СИ), на использование которой давно должен был бы перейти весь мир. Однако до сих пор в силу привычек, а также недостатка на рабочих местах электростанций приборов с соответствующей градуировкой в практике используются и другие многочисленные единицы физических величин и их производные, что часто затрудняет общение, особенно теплоэнергетиков тех стран, в которых используются разные внесистемные единицы. Если при посещении какой-либо ТЭС в Англии на вопрос о начальных параметрах энергоблока вам ответят, что они составляют 3400 psi (3400 фунтов на квадратный дюйм) и 1000 °F (1000 градусов по Фаренгейту), то эти цифры, возможно, вам почти ничего не скажут. Вместе с тем это 239 атмосфер и 538 °С, т.е. параметры, практически совпадающие с параметрами наших энергоблоков на сверхкритические параметры пара. Конечно, использование различных систем единиц неудобно, и выход из этого только один: необходимо иметь под рукой справочник или микрокалькулятор, позволяющие быстро осуществить перевод в привычные для нас единицы.

Этот же раздел преследует еще одну цель. Теплотехника и, в частности, теплоэнергетика — это инженерные науки. Поэтому они «начинаются с цифры» и, имея то или иное отношение к теплоэнергетике, нельзя не знать некоторого набора величин и их значений. Нельзя, например, не знать, что КПД типичного паротурбинного энергоблока находится на уровне 40 %, газотурбинной установки — 36 %, а парогазовой — 50 %. Поэтому, напоминая о физических величинах и единицах их измерения, мы одновременно будем касаться диапазона значений этих величин для объектов теплоэнергетики и энергомашиностроения.

Единицей измерения длины в системе СИ является метр. В метрах, например, измеряются длины турбоагрегатов (например, длина турбины мощностью 1200 МВт составляет около 48 м), размеры машинного зала тепловых электростанций, высотные отметки установки оборудования.

Для измерения размеров деталей обычно используют миллиметры. К примеру, очень редко можно услышать, что длина лопатки последней ступени турбины равна 1,2 м; обычно говорят — 1200 мм. В миллиметрах измеряют зазоры между деталями (например, радиальные зазоры между вращающимся ротором и статором составляют 0,5—1,5 мм), тепловых расширений турбины на фундаменте (они могут достигать 10 мм) и т.д.

Очень малые линейные величины измеряют в микрометрах (микронах): 1 мкм = 10-6 м. В микрометрах измеряют, например, размах вибраций корпусов подшипников турбины, толщину масляной пленки в опорных подшипниках, на вкладышах которых вращается ротор (обычно это 20—30 мкм).

В теплоэнергетической практике нашей страны для измерения длин никогда не используются сантиметры, ангстремы, километры, световые года и парсеки, не говоря уже о милях, ярдах, саженях и т.д. Сказать, что длина рабочей лопатки равна 96 см, можно, но это плохой тон.

Для измерения массы и в системе СИ, и на практике, чаще всего используют килограмм и кратные ему величины: грамм и тонну. В килограммах измеряют массы отдельных деталей (например, масса упомянутой рабочей лопатки последней ступени длиной 960 мм равна примерно 12 кг), в граммах — например, значения масс балансировочных грузов, в тоннах — массу крупных объектов (например, полная масса турбины мощностью 500 МВт составляет 1000 т, а ее наиболее тяжелая часть — 100 т). Однако в практике теплоэнергетики для измерения массы никогда не используют центнеры, пуды и тем более фунты.

Единицей времени в системе СИ является секунда. Секундами пользуются для анализа быстропротекающих процессов в системах автоматического регулирования турбин (и даже сотыми ее долями), в проточных частях турбин, насосов, в паропроводах и трубопроводах. Минутами и часами обычно пользуются для описания менее быстрых процессов, например, длительности этапов пуска, нагружения, разгружения и остановки турбины, протекающих от нескольких минут до нескольких часов. Например, пуск паровой турбины после ночного простоя занимает 30—40 мин, а длительность пуска энергоблока после ремонта может достигать 3—5 ч.

В часах обычно измеряется наработка турбины и ресурсы различного типа. Например, назначенный ресурс составных частей оборудования энергоблоков за редким исключением должен быть не менее 200 тыс. ч, парковый ресурс большинства турбин составляет 170—220 тыс. ч, наработка турбины на отказ работоспособности (он должен быть не менее 5000 ч для паровых турбин и 3000 ч для газовых турбин).

Днями или сутками измеряются продолжительность ремонтов (например, продолжительность плановых ремонтов для энергоблока мощностью 800 МВт: капитального — 72—73 дня, среднего — 37—42 дня, текущего — 10 дней). Годами измеряются межремонтный срок службы турбины (он должен быть не менее 4 лет), срок службы турбины до списания (не менее 40 лет).

Очень полезно запомнить, что 1 год = 8760 ч.

Температура в системе СИ измеряется в Кельвинах (К) (но не в градусах Кельвина!). Численно 1 °С = 1 К, а температуры в Кельвинах Т и градусах Цельсия t связаны соотношением:

В практике стационарной теплоэнергетики, в отличие, например, от авиадвигателестроения, пользуются исключительно стоградусной шкалой (градусами Цельсия).

Рассмотренные единицы — длины, массы, времени и температуры (в Кельвинах) входят в состав основных единиц СИ. Все остальные единицы являются производными от основных.

Площадь и объем обычно измеряются соответственно в м2 и м3. Гектары и литры в практике теплоэнергетики не используются.

Особо необходимо сказать о единицах измерения количества природного газа. Проще всего для этой цели было бы использовать единицы массы (кг или т). Однако исторические и технические причины привели к тому, что количество природного газа измеряется в единицах объема (м3). Это очень неудобно, так как в равных объемах при разных давлениях содержится разная масса природного газа, содержащая различную тепловую энергию. Поэтому количество природного газа измеряют в так называемых нормальных кубометрах, т.е. приведенных к «нормальным» условиям (отсутствию влаги, температуре 0 °С и давлению 1 атм — см. ниже). В большинстве случаев слово «нормальный» перед кубометром опускают, но при проведении расчетов всегда следует помнить, что речь идет именно о них.

Скорость среды (пара, воды) и линейная скорость перемещения деталей турбины измеряется в м/с, но никогда в км/ч. Например, скорость течения пара в элементах турбины составляет 50—500 м/с. Как правило, интенсивность вибрации измеряется так называемой виброскоростью, измеряемой в мм/с непосредственно прибором. Каждый машинист турбины знает, что нормальный уровень вибрации составляет 2,8 мм/с, а при возрастании вибрации до 7,1 мм/с он должен немедленно остановить турбину.

Частота вращения измеряется числом оборотов в секунду или минуту. Поскольку частота сети в нашей стране равна 50 Гц, то частота вращения турбоагрегатов, включенных в электрическую сеть составляет 50 или 25 об/с (соответственно 3000 и 1500 об/мин).

Сила и вес тел в системе СИ измеряется в ньютонах (Н). Однако на практике часто пользуются внесистемной единицей — килограмм-силой (кгс). Легко запомнить, что 1 кгс = 9,8 Н » 10 Н.

Давление и механическое напряжение (возникающее в теле под воздействием приложенных к нему сил) в системе СИ измеряются в паскалях (1 Па = 1 Н/м2). Паскаль — это очень малая величина, поэтому используют кратные величины: килопаскаль (кПа) и мегапаскаль (МПа). Иногда используют бары:

что примерно соответствует атмосферному давлению.

Полезно запомнить, что атмосферное давление равно примерно 100 кПа, а давление за конденсационной паровой турбиной составляет всего 3—8 кПа. Давление пара перед современными паровыми турбинами 12—30 МПа, перед газовыми турбинами 1,0—1,8 МПа. Рассмотренные единицы измерения давления в условиях эксплуатации оборудования электростанций не прижились, главным образом, по причине отсутствия на ТЭС приборов с градуировкой в паскалях. Эксплуатационный персонал ТЭС обычно пользуется техническими атмосферами (ат):

Кроме технических атмосфер, применяемых в технике, используют физические атмосферы (атм):

В ряде случаев давление в сосудах измеряют с помощью ртутных приборов — высотой ртурного столба (мм рт. ст.). Например, упомянутое выше нормальное давление 1 атм = 760 мм рт. ст. и соответственно 1 мм рт. ст. = 133,3 Па.

Многочисленное оборудование тепловых электростанций работает при давлении р меньшем, чем атмосферное давление В. Их разность

называется разрежением, и оно измеряется непосредственно прибором. Отношение

называется вакуумом, и этот термин чаще всего используется на ТЭС, когда речь идет о разрежении. Если вакуум в конденсаторе составляет 95 %, а атмосферное давление 100 кПа, то значит, разрежение в конденсаторе составляет 95 кПа, а давление — 5 кПа.

Электрическая и тепловая энергия в системе СИ измеряется в джоулях (Дж), а мощность — в ваттах (Вт): 1 Вт = 1 Дж/с.

Электрическую мощность турбоагрегатов и электростанций обычно представляют в мегаваттах (1 МВт = 106 Вт) или миллионах киловатт (1 МВт = 103 кВт). Реже, когда речь идет о мощности энергосистем, используют гигаватты (1 ГВт = 103 МВт).

Электрическую энергию в практике теплоэнергетики обычно измеряют в киловатт-часах (кВт·ч). Очевидно,

Мощность на электростанциях никогда не измеряют в лошадиных силах.

Количество тепловой энергии измеряется либо в джоулях, либо в калориях (кал): 1 кал = 4,1868 Дж. Чаще используются величины, кратные калории — килокалория (ккал), мегакалория (Мкал) и, особенно, гигакалория (Гкал):

Тепловая мощность (теплопроизводительность) обычно измеряется в Гкал/ч, но иногда и в менее привычных единицах — мегаваттах. Полезно запомнить, что 1 Гкал/ч = 1,16 МВт. Например, теплопроизводительность мощной ТЭЦ с 5 энергоблоками 250 МВт составляет 1650 Гкал/ч = 1914 МВт.

Плотность или обратная ей величина — удельный объем измеряются соответственно в кг/м3 или м3/кг.

В заключение приведем несколько полезных таблиц, содержащих соотношения между различными единицами, часто используемыми в практике (табл. 1.1—1.3).

Таблица 1.1
Соотношения между единицами давления
Единицы | Па | бар | ат | мм рт. ст. | атм
1Па | 1 | 10-5 | 1,02 · 10-5 | 7,5 · 10-3 | 0,987 · 105
1 бар | 105 | 1 | 1,02 | 750 | 0,987
1ат | 9,81 · 104 | 0,981 | 1 | 736 | 0,968
1 мм рт. ст. | 133,3 | 1,33 · 10-2 | 1,36 · 10-3 | 1 | 1,32 · 10-3
1 атм | 1,013 | 1,013 · 105 | 1,033 | 760 | 1

Таблица 1.2
Соотношения между единицами энергии
Единицы | Дж | кал | кВтч
1Дж | 1 | 0,239 | 0,278 · 10-6
1 кал | 4,1868 | 1 | 1,163 · 10-6
1 кВт ч | 3,6 · 106 | 0,86 · 106 | 1

Таблица 1.3
Соотношения между единицами мощности
Единицы | кВт | ккал/ч
1кВт | 1 | 860
1 ккал/ч | 1,163 · 10-3 | 1

1.2. Некоторые свойства водяного пара и воды

Для того чтобы понять, как работает конденсатор, регенеративные и сетевые подогреватели, ядерные реакторы и многие другие элементы ТЭС, ТЭЦ и АЭС, необходимо знать некоторые свойства воды и водяного пара, которые являются рабочим телом паротурбинных установок (ПТУ). Их свойства в значительной степени определяют конструкцию паровой турбины и других элементов ПТУ.

Вода — это практически несжимаемая жидкость: при изменении давления в широких пределах ее плотность изменяется очень мало.

Если воду нагреть в открытом сосуде (рис. 1.1), то при определенной температуре начинается ее кипение и образование над ее поверхностью пара. Температура кипящей воды и образующегося при кипении пара одинаковы и неизменны в процессе всего выкипания жидкости. Если описанный выше опыт поставить при атмосферном давлении (760 мм рт. ст.), то кипение и испарение будут происходить при 100 °С.

Эту температуру называют температурой кипения, или температурой насыщения и обозначают tн. Последнее название связано с тем, что при спокойном кипении над поверхностью воды образуется сухой насыщенный пар — пар, в котором отсутствуют капельки воды. Если температуру сухого насыщенного пара снизить (а это можно сделать только путем одновременного снижения давления), то часть пара сконденсируется и в нем появятся капельки воды. Такой пар называется влажным. Если, наоборот, сухой насыщенный пар нагреть, то он окажется перегретым по отношению к состоянию насыщения.

Если снизить давление в сосуде, то кипение и испарение будут происходить при меньшей температуре. Это используется в так называемых вакуумных деаэраторах, установленных в системах подпитки теплосети: достаточно в сосуде (деаэраторе) создать давление в 0,5 кгс/см2 » 50 кПа, и она закипит всего при температуре 81 °С.

Наоборот, если повысить давление в сосуде, то она закипит и начнет испаряться при более высокой температуре. Это свойство широко используют в больницах для стерилизации мединструментов при повышенной температуре в автоклавах, для быстрого приготовления пищи и т.д. Оно очень широко используется в различном оборудовании ТЭС. Например, в стандартном деаэраторе поддерживается давление 6 кгс/см2 » 0,6 МПа, и вода в нем закипает при нагреве до 159 °С.

В барабане барабанных котлов поддерживается давление 140 кгс/см2 = 13,7 МПа, и поэтому в нем генерируется насыщенный пар с температурой примерно 335 °С. В парогенераторах двухконтурных АЭС нагрев и испарение воды происходит при давлении 6 МПа, и поэтому температура образующегося насыщенного пара составляет 275,6 °С.

Важно четко усвоить, что температура насыщения однозначно определяется давлением над ее поверхностью. Эта однозначная связь представлена на рис. 1.2.

Тепловая энергия, расходуемая на поддержание кипения в сосуде, затрачивается на разрыв связей между молекулами воды, т.е. на ее испарение. Молекулы испарившейся жидкости обладают большей энергией на величину удельной теплоты парообразования r, представляющей собой количество тепловой энергии, необходимой для испарения 1 кг кипящей жидкости. Измеряется величина r в кДж/кг или ккал/кг.

Плотность сухого насыщенного пара, естественно, меньше, чем воды, и так же, как температура насыщения, она однозначно определяется давлением. Чем выше давление, тем больше плотность. При давлении pкр = 22,115 МПа плотность воды и сухого насыщенного пара совпадают, температура насыщения tн = tкр = 374,12 °С, а теплота парообразования r = 0. Столь своеобразное состояние, характеризуемое отмеченными параметрами, называется критическим, а они сами — критическими. В критическом состоянии плотность воды и пара совпадают и они по существу неразличимы.

Рассмотренный опыт по испарению и образованию сухого насыщенного пара можно провести в обратном порядке.

Представим себе, что в сосуд, показанный на рис. 1.3, а, некоторое время подается насыщенный пар при открытом в атмосферу вентиле 1, после чего вентили 1 и 2 закрываются и сосуд оказывается под некоторым давлением пара. Если теперь этот сосуд начать охлаждать, поместив его в среду с достаточно низкой температурой, то пар будет конденсироваться, отдавая тепловую энергию через стенку сосуда окружающей среде. При этом давление пара над зеркалом воды в сосуде будет уменьшаться и всегда совпадать с давлением насыщения, соответствующем температуре образующейся жидкости. Это соответствие определяется связью между давлением и температурой насыщения, представленной на рис. 1.2. Если, например, изначально через сосуд протекал сухой насыщенный пар с температурой 100 °С (и соответственно с давлением 1 кгс/см2 » 100 кПа), а затем сосуд вместе с содержащимся в нем паром охладили до 81 °С, то часть пара сконденсируется и в сосуде установится давление 0,5 кгс/см2 = 50 кПа, т.е. вакуум.

Пар превращается в воду потому, что от него отбирается теплота конденсации, равная теплоте парообразования r. В результате конденсации пара на дне сосуда образуется конденсат, а над зеркалом конденсата — насыщенный водяной пар. Чем сильнее будет охлажден пар в сосуде, тем больше образуется конденсата на его дне и тем более глубокий вакуум будет получен.

На рис. 1.3, б показана принципиальная схема установки для непрерывной конденсации постоянного поступающего пара. Если в сосуде установить змеевик, по которому пропускать относительно холодную воду, то пар, поступающий в сосуд, будет встречать на своем пути холодную поверхность змеевика и конденсироваться на ней. Если для удаления образующегося конденсата имеется какое-либо устройство, например насос, то будет происходить непрерывная конденсация поступающего пара, а внутри сосуда будет поддерживаться давление, соответствующее температуре образующегося конденсата, примерно равной температуре охлаждающей воды. На описанном принципе основана работа конденсатора, сетевых и регенеративных подогревателей, парогенераторов АЭС и многих других устройств, области работы которых показаны на рис. 1.2.

В турбины ТЭС и ТЭЦ, построенных на докритические параметры, поступает перегретый пар, температура которого больше температуры насыщения (при этом же давлении) на значение D tп.

Поступивший в турбину пар расширяется в ней и в определенной точке турбины проходит через состояние насыщения, а затем становится влажным — смесью сухого насыщенного пара и капель воды. Содержание влаги на выходе из турбины (точнее — за ее последними вращающимися лопатками) для ее надежной работы не должно превышать 10—13 %. Влажный пар из турбины поступает в конденсатор, где превращается в воду, имеющую температуру насыщения.

1.3. Некоторые свойства топлив, сжигаемых на тепловых электростанциях

На ТЭС сжигают три вида топлива: газообразное, жидкое и твердое (рис. 1.4).

Газообразное топливо существует в нескольких формах: природный газ; попутный газ, получаемый из недр земли при добыче нефти; доменный и коксовый газы, получаемые при металлургическом производстве. На ТЭС России преимущественно используется природный газ (свыше 60 % в топливном балансе России и 70—80 % в ее европейской части). Природный газ в основном состоит из метана СН4, который при правильной организации процесса горения сжигается полностью, превращаясь в воду и двуокись углерода.

Главное преимущество природного газа состоит в его относительной экологической безопасности: при его сжигании, не возникает вредных выбросов, если не считать образования ядовитых оксидов азота, с которыми можно бороться соответствующей организацией процесса горения. Поэтому его используют для котельных и ТЭЦ крупных городов. Дополнительное преимущество — легкость транспортировки по газопроводам с помощью газовых компрессоров, устанавливаемых на газоперекачивающих станциях. Организация сжигания природного газа на электростанциях также сравнительно проста: перед подачей в топки котлов ТЭС необходимо снизить его давление до 0,2—0,3 МПа (2—3 ат) в газораспределительном пункте ТЭС или, наоборот, если давление в газовой магистрали недостаточно, повысить его давление до 2—2,5 МПа (20—25 ат) с помощью газовых компрессоров, если газ подается в камеры сгорания ГТУ.

Еще несколько лет назад считалось, что в России возникла «газовая пауза», когда газ можно использовать на ТЭС в необходимом количестве.

С твердого топлива на природный газ было переведено много ТЭС, особенно в европейской части России. Основанием к тому было то, что Россия обладает 35 % мировых запасов газа. Однако «газовая пауза» закончилась, не начавшись, и сегодня идет речь об обратном переводе ТЭС с природного газа на твердое топливо и о замещении выработки электроэнергии на газомазутных ТЭС выработкой на АЭС.

Из многочисленных жидких топлив на ТЭС используют мазут и дизельное топливо. Мазут — это в основном смесь тяжелых углеводородов, остаточный продукт перегонки нефти, остающийся после отделения бензина, керосина и других легких фракций. Мазут сжигают в топках энергетических котлов газомазутных энергоблоков (см. лекцию 2) в периоды недостатка газа (например, при сильных длительных холодах и временной нехватке природного газа, заготовленного в подземных хранилищах). Часто его используют для «подсветки» — добавки к сжигаемому твердому топливу при некоторых режимах работы для обеспечения устойчивого горения. Сжигать мазут постоянно сегодня нерентабельно из-за большой его стоимости по сравнению и с газом, и с твердыми топливами.

Мазут — достаточно вязкое топливо, и поэтому перед подачей его к форсункам котла его разогревают до 100—120 °С и распыляют в топке с помощью паровых форсунок. Мазуты делятся на малосернистые (до 0,5 % серы) и высокосернистые (2—3,5 % серы). При сжигании образующиеся оксиды попадают в атмосферу.

Твердые топлива (рис. 1.4) отличаются большим разнообразием, вызванным различной геологической историей их месторождений. Если выполнить анализ определенной навески твердого топлива (так называемой рабочей массы), то прежде всего, можно обнаружить, что она содержит определенное количество влаги (воды) и золы (минеральных негорючих веществ). И влага, и зольность серьезно ухудшают потребительские и технические качества твердых топлив. Прежде всего, это баласт, который необходимо перевозить, перерабатывать вместе с горючими элементами топлива, а затем выбрасывать в горячем состоянии либо в дымовую трубу (водяные пары), либо в золовые отвалы. Если из рабочей массы вычесть влажность и зольность (рис. 1.5, а), то останется так называемая горючая масса топлива. Основным «горючим» элементом в твердом топливе является углерод.

Содержание горючей массы в рабочей определяет теплоту сгорания Qсг — то количество тепловой энергии, которая выделяется при полном сгорании единицы рабочей массы (1 кг) жидкого или твердого топлива. Из рис. 1.5, б видно, что наибольшей «калорийностью» обладают мазут и антрацит, наименьшей — торф.

Для того чтобы сравнивать качество работы различных ТЭС вводят понятие условного топлива (сокращенно — у.т.) — топлива с теплотой сгорания 7000 ккал/кг. Если, например, ТЭС сожгла 1000 т бурого угля с Qсг = 3500 ккал/кг, то, значит, она использовала 500 т у.т.

Теплоту сгорания природного газа относят к 1 нм3. Например, для типичного природного газа Qсг = 8400 ккал/нм3.

1.4. Некоторые свойства материалов для энергетического оборудования

Создание надежно работающего энергетического оборудования и эксплуатация невозможны без обеспечения механической прочности его деталей, которая определяется двумя основными факторами: действующими и предельными нагрузками (прочностью), которые может выдержать материал деталей без разрушения. Чем меньше нагрузки по отношению к предельным, тем прочнее деталь. Для понимания факторов, определяющих механическую прочность деталей, необходимо иметь некоторые элементарные представления о сопротивлении материалов и деталей механическим воздействиям.

Степень напряженности материала под действием приложенных к нему сил характеризуется механическим напряжением. При приложении к некоторому телу внешних сил внутри него возникают напряжения — внутренние силы, препятствующие разрушению тела. Если, например, к образцу (рис. 1.6) приложить внешнюю продольную силу Р, то в каждом его сечении появятся внутренние продольные силы, распределенные по сечению. Напряжение — это внутренняя сила, действующая на единицу площади сечения. Если площадь сечения рассмотренного образца F = 1 см2, а растягивающая сила Р = 1 Н, то напряжения в сечении s = P/F = 1 Н/см2. Таким образом, размерность напряжения совпадает с размерностью давления и поэтому его чаще всего измеряют в МПа или кгс/см2.

В рассмотренном примере напряжения во всех точках сечения образца одинаковы. Однако в общем случае они изменяются от точки к точке.

Для оценки механической прочности детали в ней определяют напряжения, находят опасную точку, в которой они максимальны, а затем сравнивают их с характеристикой прочности материала детали.

При работе материала при постоянных напряжениях и невысоких температурах его разрушение наступает при достижении напряжением а предела прочности материала sв. Если к образцу, показанному на рис. 1.6, приложить усилие Р, создающее в его сечении напряжение sв, то он разрушится, получив при этом остаточное (необратимое) удлинение: сумма длин частей разрушенного образца будет больше, чем его первоначальная длина. Отношение приращения длины образца к первоначальной длине называется относительным удлинением d. Оно характеризует пластичность материала. Чем больше d, тем меньшую склонность к внезапному хрупкому (без остаточного удлинения) разрушению обнаруживает материал.

Для оценки надежности детали, работающей при постоянных во времени напряжениях, обычно используется не предел прочности, соответствующий разрушению, а меньшая величина — предел текучести s s. Предел текучести — это те напряжения, при которых появляются первые пластические деформации после упругого деформирования. Деталь считается спроектированной надежно, если в ней не возникает пластических деформаций, т.е. ее материал работает в зоне упругости. Иногда пластические деформации все-таки допускаются, но тогда вводят дополнительные меры, обеспечивающие прочность детали.

В детали, работающей при высокой температуре, происходит исчерпание длительной прочности: деталь, которая при некоторых напряжениях, меньших предела текучести s s, при низких температурах работает вполне надежно неограниченное время, при высокой температуре может иметь лишь ограниченный срок службы, спустя который в наиболее напряженной точке детали возникнет трещина. Напряжение, при котором материал может прослужить заданное время при заданной температуре, называется пределом длительной прочности sд.п. Именно эта характеристика определяет в первую очередь возможность создания паровых и газовых турбин нового поколения. Ясно, что при рабочей температуре и заданном сроке службы напряжения в детали должны быть меньше предела длительной прочности с некоторым запасом.

Во многих случаях на детали, в частности на рабочие лопатки, действуют переменные во времени нагрузки, вызывающие в них переменные напряжения. В этом случае при амплитуде напряжений, даже существенно меньшей предела текучести, в материале может возникнуть явление усталости. После определенного числа циклов нагружения в детали возникает трещина усталости.

Не каждая трещина, появившаяся в результате усталости, исчерпания длительной прочности или просто оставшаяся необнаруженной в процессе изготовления, представляет непосредственную опасность для детали. Дефекты малого размера имеются практически в каждой изготовленной детали, и часто она работает с ними многие годы. Хрупкое разрушение наступает лишь при достижении трещиной критического размера lкр, определяемого ее формой, размерами, напряжениями s, действовавшими до появления трещины, и, наконец, материалом. В первом приближении

(1.1)

где Кс — вязкость разрушения — характеристика материала, определяющая сопротивление хрупкому разрушению.

Появившиеся в материале трещины (вследствие усталости, ползучести или других причин) развиваются до критического размера. Скорость их роста определяется тремя факторами: напряжениями в области трещины, ее длиной и свойствами материала, из которого изготовлена деталь. Чем выше внешние нагрузки, чем глубже трещина и чем меньше сопротивление материала развитию трещины, тем больше скорость ее роста.

1.5. Энергетика и электрогенерирующие станции

Под энергетикой понимают совокупность больших естественных и искусственных подсистем, служащих для преобразования, распределения и использования энергетических ресурсов всех видов.

Цель энергетики — обеспечение производства энергии путем преобразования первичной (природной) энергии (например, химической энергии, содержащейся в угле) во вторичную (например, электрическую или тепловую энергии). Производство энергии обычно проходит несколько стадий:

получение и концентрация энергетических ресурсов (например, добыча, переработка и обогащение ядерного топлива);

передача энергетических ресурсов к преобразующим установкам (например, доставка угля на ТЭС);

преобразование с помощью электростанций первичной энергии во вторичную (например, химической энергии органического топлива в электрическую и тепловую энергию);

передача вторичной энергии потребителям (например, по линиям электропередачи);

потребление доставленной энергии в полученном или преобразованном виде (например, для приготовления пищи с помощью электроплит).

Под электроэнергетикой обычно понимают подсистему энергетики, охватывающую производство электроэнергии на электростанциях и ее доставку потребителям по линиям электропередачи. Ключевым элементом электроэнергетики является электростанция — преобразователь какой-либо первичной энергии в электрическую. Электростанции принято классифицировать по виду используемой первичной энергии и виду применяемых преобразователей. Такая классификация представлена на рис. 1.7. Как и всякая классификация, она является условной.

Электроэнергетику принято делить на традиционную и нетрадиционную.

Традиционная электроэнергетика основана на использовании энергии органических топлив (теплоэнергетика), энергии воды (гидроэнергетика) и ядерного горючего (атомная энергетика). Характерные черты традиционной электроэнергетики — хорошая освоенность на основе длительной проверки в условиях эксплуатации (самой «молодой» атомной энергетике всего 50 лет). Основную долю электроэнергии в мире и России получают на базе традиционных электростанций, единичная мощность установок которых, часто превышает 1000 МВт. Самыми «молодыми» в традиционной энергетике являются парогазовые установки (ПГУ), «возраст» которых чуть больше 20 лет.

Нетрадиционная электроэнергетика в своем большинстве также основана на традиционных принципах, но первичной энергией в них служат либо источники местного значения (ветровые электростанции, солнечные электростанции, малые гидроэлектростанции, биоэнергетические установки и др.), либо источники, находящиеся в стадии освоения (например, топливные элементы), либо источники будущего (водородная и термоядерная энергетика). Характерными признаками нетрадиционной энергетики являются их экологическая чистота, существенно большие удельные затраты на строительство (достаточно сказать, что для солнечной ТЭС мощностью 1000 МВт требуется собирать солнечную энергию с площади 2x2 км) и малая единичная мощность.

Традиционную и нетрадиционную электроэнергетику не следует сравнивать и противопоставлять друг другу, как это часто делается в средствах массовой информации. Для каждой из них имеется свое место.

В традиционной энергетике в мировом масштабе в 2000 г. преобладала теплоэнергетика: на базе нефти вырабатывалось 39 % электроэнергии, угля — 27 %, газа — 24 %, т.е. 90 % электроэнергии. На АЭС вырабатывалось 7 %, а на ГЭС — всего 3 %. Однако при этом надо иметь в виду существенные региональные отличия, вызванные в первую очередь наличием соответствующих ресурсов. Например, энергетика таких стран, как Польша, ЮАР, практически целиком основана на использовании угля, а Нидерландов — газа. Очень велика доля теплоэнергетики в Китае, Австралии, Мексике.

В ряде стран преобладают ГЭС. В Норвегии и Бразилии вся выработка электроэнергии происходит на ГЭС. Можно привести список из нескольких десятков стран, где доля выработки ГЭС превышает 70 %.

По доле АЭС в выработке электроэнергии первенствует Франция (около 80 %). Преобладает она в Бельгии, республике Корея и некоторых других странах (см. лекцию 5).

В настоящих лекциях речь будет идти только о традиционной теплоэнергетике, а точнее — об ее источниках, оборудовании и проблемах, связанных с ее функционированием.

Литература для самостоятельного изучения

1. Теплоэнергетика и теплотехника: Общие вопросы: Справочник / Под общей ред. чл.-корр. РАН А.В. Клименко и проф. В.М. Зорина. М.: Изд-во МЭИ, 1999.

2. Трухний А.Д. Стационарные паровые турбины. М.: Энергоатомиздат, 1990.

3. Веников В.А., Путятин Е.В. Введение в специальность: Электроэнергетика. М.: Высшая школа, 1988.

4. Энергетика в России и в мире: Проблемы и перспективы. М.: МАИК «Наука/Интерпериодика», 2001.


Лекция 2
УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ СОВРЕМЕННОЙ ТЭС, РАБОТАЮЩЕЙ НА ОРГАНИЧЕСКОМ ТОПЛИВЕ

Содержание лекции:
2.1. | Типы тепловых электростанций
2.2. | Общее представление о тепловой электростанции
2.3. | Технологический процесс преобразования химической энергии топлива в электроэнергию на ТЭС
2.4. | Главный корпус ТЭС
2.5. | Знакомство с основным оборудованием ТЭС
2.6. | Ближайшие и отдаленные перспективы строительства ТЭС

2.1. Типы тепловых электростанций

Тепловой электрической станцией называется комплекс оборудования и устройств, преобразующих энергию топлива в электрическую и (в общем случае) тепловую энергию.

Тепловые электростанции характеризуются большим разнообразием и их можно классифицировать по различным признакам.

1. По назначению и виду отпускаемой энергии электростанции разделяются на районные и промышленные.

Районные электростанции — это самостоятельные электростанции общего пользования, которые обслуживают все виды потребителей района (промышленные предприятия, транспорт, население и т.д.). Районные конденсационные электростанции, вырабатывающие в основном электроэнергию, часто сохраняют за собой историческое название — ГРЭС (государственные районные электростанции). Районные электростанции, вырабатывающие электрическую и тепловую энергию (в виде пара или горячей воды), называются теплоэлектроцентралями (ТЭЦ). Как правило, ГРЭС и районные ТЭЦ имеют мощность более 1 млн кВт.

Промышленные электростанции — это электростанции, обслуживающие тепловой и электрической энергией конкретные производственные предприятия или их комплекс, например завод по производству химической продукции. Промышленные электростанции входят в состав тех промышленных предприятий, которые они обслуживают. Их мощность определяется потребностями промышленных предприятий в тепловой и электрической энергии и, как правило, она существенно меньше, чем районных ТЭС. Часто промышленные электростанции работают на общую электрическую сеть, но не подчиняются диспетчеру энергосистемы. Ниже рассматриваются только районные электростанции.

2. По виду используемого топлива тепловые электростанции разделяются на электростанции, работающие на органическом топливе и ядерном горючем.

За конденсационными электростанциями, работающими на органическом топливе, во времена, когда еще не было атомных электростанций (АЭС), исторически сложилось название тепловых (ТЭС — тепловая электрическая станция). Именно в таком смысле ниже будет употребляться этот термин, хотя и ТЭЦ, и АЭС, и газотурбинные электростанции (ГТЭС), и парогазовые электростанции (ПГЭС) также являются тепловыми электростанциями, работающими на принципе преобразования тепловой энергии в электрическую.

В качестве органического топлива для ТЭС используют газообразное, жидкое и твердое топливо. Большинство ТЭС России, особенно в европейской части, в качестве основного топлива потребляют природный газ, а в качестве резервного топлива — мазут, используя последний ввиду его дороговизны только в крайних случаях; такие ТЭС называют газомазутными. Во многих регионах, в основном в азиатской части России, основным топливом является энергетический уголь — низкокалорийный уголь или отходы высококалорийного каменного угля (антрацитовый штыб — АШ). Поскольку перед сжиганием такие угли размалываются в специальных мельницах до пылевидного состояния, то такие ТЭС называют пылеугольными.

3. По типу теплосиловых установок, используемых на ТЭС для преобразования тепловой энергии в механическую энергию вращения роторов турбоагрегатов, различают паротурбинные, газотурбинные и парогазовые электростанции.

Основой паротурбинных электростанций являются паротурбинные установки (ПТУ), которые для преобразования тепловой энергии в механическую используют самую сложную, самую мощную и чрезвычайно совершенную энергетическую машину — паровую турбину. ПТУ — основной элемент ТЭС, ТЭЦ и АЭС.

Газотурбинные тепловые электростанции (ГТЭС) оснащаются газотурбинными установками (ГТУ), работающими на газообразном или, в крайнем случае, жидком (дизельном) топливе. Поскольку температура газов за ГТУ достаточно высока, то их можно использовать для отпуска тепловой энергии внешнему потребителю. Такие электростанции называют ГТУ-ТЭЦ. В настоящее время в России функционирует одна ГТЭС (ГРЭС-3 им. Классона, г. Электрогорск Московской обл.) мощностью 600 МВт и одна ГТУ-ТЭЦ (в г. Электросталь Московской обл.).

Парогазовые тепловые электростанции комплектуются парогазовыми установками (ПГУ), представляющими комбинацию ГТУ и ПТУ, что позволяет обеспечить высокую экономичность. ПГУ-ТЭС могут выполняться конденсационными (ПГУ-КЭС) и с отпуском тепловой энергии (ПГУ-ТЭЦ). В России имеется только одна работающая ПГУ-ТЭЦ (ПГУ-450Т) мощностью 450 МВт. На Невинномысской ГРЭС работает энергоблок (см. лекцию 7) ПГУ-170 мощностью 170 МВт, а на Южной ТЭЦ Санкт-Петербурга — энергоблок ПГУ- 300 мощностью 300 МВт.

4. По технологической схеме паропроводов ТЭС делятся на блочные ТЭС и на ТЭС с поперечными связями.

Блочные ТЭС состоят из отдельных, как правило, однотипных энергетических установок — энергоблоков. В энергоблоке каждый котел подает пар только для своей турбины, из которой он возвращается после конденсации только в свой котел. По блочной схеме строят все мощные ГРЭС и ТЭЦ, которые имеют так называемый промежуточный перегрев пара. Работа котлов и турбин на ТЭС с поперечными связями обеспечивается по-другому: все котлы ТЭС подают пар в один общий паропровод (коллектор) и от него питаются все паровые турбины ТЭС. По такой схеме строятся КЭС без промежуточного перегрева и почти все ТЭЦ на докритические начальные параметры пара.

5. По уровню начального давления различают ТЭС докритического давления и сверхкритического давления (СКД).

Критическое давление — это 22,1 МПа (225,6 ат). В российской теплоэнергетике начальные параметры стандартизованы: ТЭС и ТЭЦ строятся на докритическое давление 8,8 и 12,8 МПа (90 и 130 ат), и на СКД — 23,5 МПа (240 ат). ТЭС на сверхкритические параметры по техническим причинам выполняются с промежуточным перегревом и по блочной схеме. Часто ТЭС или ТЭЦ строят в несколько этапов — очередями, параметры которых улучшаются с вводом каждой новой очереди.

2.2. Общее представление о тепловой электростанции

Рассмотрим типичную конденсационную ТЭС, работающую на органическом топливе, пока практически не интересуясь процессами, происходящими в ее оборудовании. Схема этого предприятия показана на рис. 2.1.

Уже отмечалось, что ТЭС — это огромное промышленное предприятие по производству электроэнергии. Основным «сырьем» для работы ТЭС является органическое топливо, содержащее запас химической энергии, измеряемый теплотой сгорания Qсг (см. § 1.3).

Топливо подается в котел и для его сжигания сюда же подается окислитель — воздух, содержащий кислород. Воздух берется из атмосферы. В зависимости от состава и теплоты сгорания для полного сжигания 1 кг топлива требуется 10—15 кг воздуха и, таким образом, воздух — это тоже природное «сырье» для производства электроэнергии, для доставки которого в зону горения необходимо иметь мощные высокопроизводительные нагнетатели. В результате химической реакции сгорания, при которой углерод С топлива превращается в оксиды СО2 и СО, водород Н2 — в пары воды Н2О, сера S — в оксиды SO2 и SO3 и т.д., образуются продукты сгорания топлива — смесь различных газов высокой температуры. Именно тепловая энергия продуктов сгорания топлива является источником электроэнергии, вырабатываемой ТЭС.

Далее внутри котла осуществляется передача тепла от дымовых газов к воде, движущейся внутри труб. К сожалению, не всю тепловую энергию, высвободившуюся в результате сгорания топлива, по техническим и экономическим причинам удается передать воде. Охлажденные до температуры 130—160 °С продукты сгорания топлива (дымовые газы) через дымовую трубу покидают ТЭС. Часть теплоты, уносимой дымовыми газами, в зависимости от вида используемого топлива, режима работы и качества эксплуатации, составляет 5—15 %.

Часть тепловой энергии, оставшаяся внутри котла и переданная воде, обеспечивает образование пара высоких начальных параметров. Этот пар направляется в паровую турбину. На выходе из турбины с помощью аппарата, который называется конденсатором, поддерживается глубокий вакуум: давление за паровой турбиной составляет 3—8 кПа (напомним, что атмосферное давление находится на уровне 100 кПа). Поэтому пар, поступив в турбину с высоким давлением, движется к конденсатору, где давление мало, и расширяется. Именно расширение пара и обеспечивает превращение его потенциальной энергии в механическую работу. Паровая турбина устроена так, что энергия расширения пара преобразуется в ней во вращение ее ротора. Ротор турбины связан с ротором электрогенератора, в обмотках статора которого генерируется электрическая энергия, представляющая собой конечный полезный продукт (товар) функционирования ТЭС.

Для работы конденсатора, который не только обеспечивает низкое давление за турбиной, но и заставляет пар конденсироваться (превращаться в воду), требуется большое количество холодной воды. Это — третий вид «сырья», поставляемый на ТЭС, и для функционирования ТЭС он не менее важен, чем топливо. Поэтому ТЭС строят либо вблизи имеющихся природных источников воды (река, море), либо строят искусственные источники (пруд-охладитель, воздушные башенные охладители и др.).

Основная потеря тепла на ТЭС возникает из-за передачи теплоты конденсации охлаждающей воде, которая затем отдает ее окружающей среде. С теплом охлаждающей воды теряется более 50 % тепла, поступающего на ТЭС с топливом. Кроме того, в результате происходит тепловое загрязнение окружающей среды.

Часть тепловой энергии топлива потребляется внутри ТЭС либо в виде тепла (например, на разогрев мазута, поступающего на ТЭЦ в густом виде в железнодорожных цистернах), либо в виде электроэнергии (например, на привод электродвигателей насосов различного назначения). Эту часть потерь называют собственными нуждами.

На рис. 2.1 показана диаграмма превращения теплоты топлива на ТЭС с тремя газомазутными энергоблоками электрической мощностью по 800 МВт, осредненная за годовой период. Отношение количества энергии, отпущенной ТЭС за некоторый промежуток времени, к затраченной за это время теплоте, содержащейся в сожженном топливе, называется коэффициентом полезного действия нетто ТЭС по выработке электроэнергии. Для ТЭС, рассмотренной на рис. 2.1, он составляет 38,4 %.

Понятие КПД нетто ТЭС обычно используется как универсальная оценка для сравнения ТЭС в различных странах, при научном анализе и в некоторых других случаях. В повседневной практике на ТЭС используют другой показатель — удельный расход условного топлива bу, измеряемый в г/(кВт·ч). Напомним (см. лекцию 1), что условное топливо — это топливо, имеющее теплоту сгорания Qсг = 7000 ккал/кг = 29,33 МДж/кг. Если, например, на ТЭС сожгли 100 т угля с теплотой сгорания Qсг = 3500 ккал/кг, т.е. использовали Ву = 50 т у.т., и при этом отпущено в сеть Э = 160 000 кВт·ч электроэнергии, то удельный расход условного топлива составит

Между КПД ТЭС нетто и удельным расходом условного топлива существует элементарная связь:

Полезно и легко запомнить, что удельному расходу bу = 333 г/(кВт·ч) соответствует КПД нетто hТЭС » 37 %. Примерно такой уровень имеет типичная ТЭС России.

Рассмотрим несколько примеров.

В 1999 г. ТЭС АО-энерго России выработали 517,53 млрд кВт·ч электроэнергии при среднем расходе удельного условного топлива bу = 341,7 г/(кВт·ч). Следовательно, для этого пришлось сжечь

Экономия условного топлива всего в 1 г/(кВт·ч) в масштабах России дает экономию условного топлива

т.е. примерно полмиллиона тонн.

Повышение КПД нетто ТЭС на 1 % означает уменьшение удельного расхода условного топлива на D bу = 0,01 · 341,7 » 3,4 г/(кВт·ч), что дает экономию условного топлива в масштабах России D ВТ = 0,52 · 3,4 » 1,8 млн т у.т.

На пылеугольной Рефтинской ГРЭС общей мощностью 3800 МВт удельный расход условного топлива bу = 336,5 г/(кВт·ч). Если энергоблоки ГРЭС работают с полной нагрузкой, то суточный расход условного топлива составит

Если в данном случае для простоты считать, что теплота сгорания используемого и условного топлива совпадает, а уголь перевозится в вагонах емкостью 60 т, то для перевозки потребуется 20 700/60 » 311 вагонов, т.е. примерно 10 железнодорожных составов. Иными словами, ГРЭС должна принимать и соответственно сжигать каждый час по одному составу.

Тепловая электростанция пропускает через себя огромное количество воды. Можно считать, что для отпуска 1 кВт·ч электроэнергии требуется примерно 0,12 м3 охлаждающей воды, которая поступает к конденсатору с температурой, примерно равной температуре окружающей среды. В конденсаторе она нагреется на 8—10 °С и покинет его.

Например, всего один энергоблок мощностью 300 МВт за 1 с использует 10 м3 охлаждающей воды. Для его работы требуется расход воды, примерно равный среднегодовому расходу Москва-реки в черте города. Для работы насосов, обслуживающих этот энергоблок, требуется электродвигатель мощностью 2,5 МВт.

Огромно и количество используемого воздуха. Для выработки 1 кВт·ч электроэнергии требуется примерно 5 м3 воздуха.

Например Рефтинская ГРЭС, работающая на полную мощность 3800 МВт каждую 1 с использует

чистого воздуха с содержанием кислорода 21 % (по массе) и выбрасывает в атмосферу дымовые газы, практически не содержащие кислорода, но отравленные диоксидом углерода, оксидами азота и другими вредными соединениями.

Для нормальной работы ТЭС, кроме «сырья» (топливо, охлаждающая вода, воздух) требуется масса других материалов: масло для работы систем смазки, регулирования и защиты турбин, реагенты (смолы) для очистки рабочего тела, многочисленные ремонтные материалы.

Наконец, мощные ТЭС обслуживаются большим количеством персонала, который обеспечивает текущую эксплуатацию, техническое обслуживание оборудования, анализ технико-экономических показателей, снабжение, управление и т.д. Ориентировочно можно считать, что на 1 МВт установленной мощности требуется 1 персона и, следовательно, персонал мощной ТЭС составляет несколько тысяч человек.

2.3. Технологический процесс преобразования химической энергии топлива в электроэнергию на ТЭС

Любая конденсационная паротурбинная электростанция включает в себя четыре обязательных элемента:

энергетический котел, или просто котел, в который подводится питательная вода под большим давлением, топливо и атмосферный воздух для горения. В топке котла идет процесс горения — химическая энергия топлива превращается в тепловую и лучистую энергию. Питательная вода протекает по трубной системе, расположенной внутри котла. Сгорающее топливо является мощным источником теплоты, которая передается питательной воде. Последняя нагревается до температуры кипения и испаряется. Получаемый пар в этом же котле перегревается сверх температуры кипения. Этот пар с температурой 540 °С и давлением 13—24 МПа по одному или нескольким трубопроводам подается в паровую турбину;

турбоагрегат, состоящий из паровой турбины, электрогенератора и возбудителя. Паровая турбина, в которой пар расширяется до очень низкого давления (примерно в 20 раз меньше атмосферного), преобразует потенциальную энергию сжатого и нагретого до высокой температуры пара в кинетическую энергию вращения ротора турбины. Турбина приводит электрогенератор, преобразующий кинетическую энергию вращения ротора генератора в электрический ток. Электрогенератор состоит из статора, в электрических обмотках которого генерируется ток, и ротора, представляющего собой вращающийся электромагнит, питание которого осуществляется от возбудителя;

конденсатор служит для конденсации пара, поступающего из турбины, и создания глубокого разрежения. Это позволяет очень существенно сократить затрату энергии на последующее сжатие образовавшейся воды и одновременно увеличить работоспособность пара, т.е. получить большую мощность от пара, выработанного котлом;

питательный насос для подачи питательной воды в котел и создания высокого давления перед турбиной.

Таким образом, в ПТУ над рабочим телом совершается непрерывный цикл преобразования химической энергии сжигаемого топлива в электрическую энергию.

Кроме перечисленных элементов, реальная ПТУ дополнительно содержит большое число насосов, теплообменников и других аппаратов, необходимых для повышения ее эффективности.

Рассмотрим технологический процесс производства электроэнергии на ТЭС, работающей на газе (рис. 2.2).

Основными элементами рассматриваемой электростанции являются котельная установка, производящая пар высоких параметров; турбинная или паротурбинная установка, преобразующая теплоту пара в механическую энергию вращения ротора турбоагрегата, и электрические устройства (электрогенератор, трансформатор и т.д.), обеспечивающие выработку электроэнергии.

Основным элементом котельной установки является котел. Газ для работы котла подается от газораспределительной станции, подключенной к магистральному газопроводу (на рисунке не показан), к газораспределительному пункту (ГРП) 1. Здесь его давление снижается до нескольких атмосфер и он подается к горелкам 2, расположенным в поде котла (такие горелки называются подовыми).

Собственно котел представляет собой (вариант) П-образную конструкцию с газоходами прямоугольного сечения. Левая ее часть называется топкой. Внутренняя часть топки свободна, и в ней происходит горение топлива, в данном случае газа. Для этого к горелкам специальным дутьевым вентилятором 28 непрерывно подается горячий воздух, нагреваемый в воздухоподогревателе 25. На рис. 2.2 показан так называемый вращающийся воздухоподогреватель, теплоаккумулирующая набивка которого на первой половине оборота обогревается уходящими дымовыми газами, а на второй половине оборота она нагревает поступающий из атмосферы воздух. Для повышения температуры воздуха используется рециркуляция: часть дымовых газов, уходящих из котла, специальным вентилятором рециркуляции 29 подается к основному воздуху и смешивается с ним. Горячий воздух смешивается с газом и через горелки котла подается в его топку — камеру, в которой происходит горение топлива. При горении образуется факел, представляющий собой мощный источник лучистой энергии. Таким образом, при горении топлива его химическая энергия превращается в тепловую и лучистую энергию факела.

Стены топки облицованы экранами 19 — трубами, к которым подается питательная вода из экономайзера 24. На схеме изображен так называемый прямоточный котел, в экранах которого питательная вода, проходя трубную систему котла только 1 раз, нагревается и испаряется, превращаясь в сухой насыщенный пар. Широкое распространение получили барабанные котлы, в экранах которых осуществляется многократная циркуляция питательной воды, а отделение пара от котловой воды происходит в барабане.

Пространство за топкой котла достаточно густо заполнено трубами, внутри которых движется пар или вода. Снаружи эти трубы омываются горячими дымовыми газами, постепенно остывающими при движении к дымовой трубе 26.

Сухой насыщенный пар поступает в основной пароперегреватель, состоящий из потолочного 20, ширмового 21 и конвективного 22 элементов. В основном пароперегревателе повышается его температура и, следовательно, потенциальная энергия. Полученный на выходе из конвективного пароперегревателя пар высоких параметров покидает котел и поступает по паропроводу к паровой турбине.

Мощная паровая турбина обычно состоит из нескольких как бы отдельных турбин — цилиндров.

К первому цилиндру — цилиндру высокого давления (ЦВД) 17 пар подводится прямо из котла, и поэтому он имеет высокие параметры (для турбин СКД — 23,5 МПа, 540 °С, т.е. 240 ат/540 °С). На выходе из ЦВД давление пара составляет 3—3,5 МПа (30—35 ат), а температура — 300— 340 °С. Если бы пар продолжал расширяться в турбине дальше от этих параметров до давления в конденсаторе, то он стал бы настолько влажным, что длительная работа турбины была бы невозможной из-за эрозионного износа его деталей в последнем цилиндре. Поэтому из ЦВД относительно холодный пар возвращается обратно в котел в так называемый промежуточный пароперегреватель 23. В нем пар попадает снова под воздействие горячих газов котла, его температура повышается до исходной (540 °С). Полученный пар направляется в цилиндр среднего давления (ЦСД) 16. После расширения в ЦСД до давления 0,2—0,3 МПа (2—3 ат) пар поступает в один или несколько одинаковых цилиндров низкого давления (ЦНД) 15.

Таким образом, расширяясь в турбине, пар вращает ее ротор, соединенный с ротором электрического генератора 14, в статорных обмотках которого образуется электрический ток. Трансформатор повышает его напряжение для уменьшения потерь в линиях электропередачи, передает часть выработанной энергии на питание собственных нужд ТЭС, а остальную электроэнергию отпускает в энергосистему.

И котел, и турбина могут работать только при очень высоком качестве питательной воды и пара, допускающем лишь ничтожные примеси других веществ. Кроме того, расходы пара огромны (например, в энергоблоке 1200 МВт за 1 с испаряется, проходит через турбину и конденсируется более 1 т воды). Поэтому нормальная работа энергоблока возможна только при создании замкнутого цикла циркуляции рабочего тела высокой чистоты.

Пар, покидающий ЦНД турбины, поступает в конденсатор 12 — теплообменник, по трубкам которого непрерывно протекает охлаждающая вода, подаваемая циркуляционным насосом 9 из реки, водохранилища или специального охладительного устройства (градирни). На рис. 2.2 показана так называемая система оборотного водоснабжения с градирней. Градирня — это железобетонная пустотелая вытяжная башня (рис. 2.3 и 2.4) высотой до 150 м и выходным диаметром 40—70 м, которая создает самотягу для воздуха, поступающего снизу через воздухо-направляющие щиты.

водораспределительные трубопроводы с разбрызгивающими соплами водоуловитель щиты оросительного устройства пленочного типа разрез градирни фасад водоуловитель водораспределительные трубопроводы с разбрызгивающими соплами щиты оросительного устройства пленочного типа каркас оросителя водосборный бассейн вытяжная железобетонная башня воздухонаправляющие щиты воздухонаправляющие щиты вытяжная железобетонная башня вытяжная железобетонная башня воздухонаправляющие щиты водосборный бассейн подводящие трубопроводы

Внутри градирни на высоте 10—20 м устанавливают оросительное (разбрызгивающее устройство). Воздух, движущийся вверх, заставляет часть капель (примерно 1,5—2 %) испаряться, за счет чего охлаждается вода, поступающая из конденсатора и нагретая в нем. Охлажденная вода собирается внизу в бассейне, перетекает в аванкамеру 10 (см. рис. 2.2), и оттуда циркуляционным насосом 9 она подается в конденсатор 12. Наряду с оборотной, используют прямоточное водоснабжение, при котором охлаждающая вода поступает в конденсатор из реки и сбрасывается в нее ниже по течению. Пар, поступающий из турбины в межтрубное пространство конденсатора, конденсируется и стекает вниз; образующийся конденсат конденсатным насосом 6 подается через группу регенеративных подогревателей низкого давления (ПНД) 3 в деаэратор 8. В ПНД температура конденсата повышается за счет теплоты конденсации пара, отбираемого из турбины. Это позволяет уменьшить расход топлива в котле и повысить экономичность электростанции. В деаэраторе 8 происходит деаэрация — удаление из конденсата растворенных в нем газов, нарушающих работу котла. Одновременно бак деаэратора представляет собой емкость для питательной воды котла.

Из деаэратора питательная вода питательным насосом 7, приводимым в действие электродвигателем или специальной паровой турбиной, подается в группу подогревателей высокого давления (ПВД).

Регенеративный подогрев конденсата в ПНД и ПВД — это основной и очень выгодный способ повышения КПД ТЭС. Пар, который расширился в турбине от входа до трубопровода отбора, выработал определенную мощность, а поступив в регенеративный подогреватель, передал свое тепло конденсации питательной воде (а не охлаждающей!), повысив ее температуру и тем самым сэкономив расход топлива в котле. Температура питательной воды котла за ПВД, т.е. перед поступлением в котел, составляет в зависимости от начальных параметров 240—280 °С. Таким образом замыкается технологический пароводяной цикл преобразования химической энергии топлива в механическую энергию вращения ротора турбоагрегата.

Газообразные продукты сгорания топлива, отдав свою основную теплоту питательной воде, поступают на трубы экономайзера 24 и в воздухоподогреватель 25, в которых они охлаждаются до температуры 140—160 °С и направляются с помощью дымососа 27 к дымовой трубе 26. Дымовая труба создает разрежение в топке и газоходах котла; кроме того, она рассеивает вредные продукты сгорания в верхних слоях атмосферы, не допуская их высокой концентрации в нижних слоях.

Если на ТЭС используется твердое топливо, то она снабжается топливоподачей и пылеприготовительной установкой. Прибывающий на ТЭС в специальных вагонах уголь разгружается, дробится до размера кусков 20—25 мм и ленточным транспортером подается в бункер, вмещающий запас угля на несколько часов работы. Из бункера уголь поступает в специальные мельницы, в которых он размалывается до пылевидного состояния. В мельницу непрерывно специальным дутьевым вентилятором подается воздух, нагретый в воздухоподогревателе. Горячий воздух смешивается с угольной пылью и через горелки котла подается в его топку в зону горения.

Пылеугольная ТЭС снабжается специальными электрофильтрами, в которых происходит улавливание сухой летучей зоны. Зола, образующаяся при горении топлива и не унесенная потоком газов, удаляется из донной части топки и транспортируется на золоотвалы.

В скобках на рис. 2.1 приведены показатели, осредненные за годовой период работы пылеугольной ТЭС, состоящей из шести энергоблоков мощностью 300 МВт и четырех энергоблоков мощностью 500 МВт. Видно, что показатели пылеугольной ТЭС существенно хуже (в нашем случае абсолютный КПД пылеугольной ТЭС на 1,6 % ниже газомазутной) вследствие худшей работы котла и больших расходов топлива на собственные нужды, которые перекрыли даже экономию от более глубокого вакуума в конденсаторе.

Схематическое изображение оборудования и связей между ним, представленное на рис. 2.2, достаточно наглядно. Но представление всех связей даже для схемы, показанной на рис. 2.2, вызывает немалые трудности. Поэтому, для изображения оборудования электростанции во всей его взаимосвязи по пару, конденсату, питательной воде используют тепловые схемы — графическое изображение отдельных элементов и трубопроводов с помощью условных обозначений. Привыкнув к условным обозначениям, легко прочитать даже самую сложную тепловую схему. Пример тепловой схемы рассмотренной ТЭС приведен на рис. 2.5. При этом для более легкой идентификации мы сохранили одинаковые номера для одинакового оборудования.

промежуточный пароперегреватель конденсатор турбины конвективный пароперегреватель ширмовой пароперегреватель потолочный пароперегреватель группа ПВД ЦВД ЦСД ЦНД электрогенератор деаэратор питательный электронасос конденсатные насосы I подъема БОУ конденсатные насосы II подъема группа ПНД

2.4. Главный корпус ТЭС

Основным строительным сооружением ТЭС является главный корпус, поперечный разрез по которому показан на рис. 2.6. Он состоит из трех отделений: турбинного, деаэраторного и котельного.

возбудитель электрогенератора конденсатор конденсатные насосы паропроводы помещение блочного щита управления забор воздуха вентилятор рециркуляции горячих газов дымосос дымовая труба воздухоподогреватель котел подъемный кран для обслуживания котла котельное отделение деаэратор деаэраторная этажерка конденсационное помещение ЦНД паровой турбины подъемный кран для монтажных и ремонтных работ электрогенератор машинный зал

Турбинное отделение включает в себя рамный фундамент — железобетонное сооружение, состоящее из нижней фундаментной плиты, установленной на грунт, вертикальных колонн и верхней фундаментной плиты, опирающейся на колонны. На верхнюю фундаментную плиту, расположенную в данном случае на высотной отметке 13,5 м, устанавливают цугом паровую турбину, электрогенератор и возбудитель (эту совокупность называют турбоагрегатом).

Помещение, в котором располагается турбина, называется машинным залом (машзалом). Общий вид машзала типичной ТЭС показан на рис. 2.7. Турбоагрегаты, закрытые металлическими кожухами, размещаются поперек машзала, между ними имеются свободные пространства на всю высоту здания от нулевой отметки до кровли для установки оборудования, имеющего большую высоту (например, ПВД). Справа и слева от турбоагрегатов в машзале имеются свободные проходы.

Под полом машзала находится конденсационное помещение, поскольку в нем на нулевой высотной отметке располагается конденсатор, присоединенный своим входным патрубком к выходному патрубку турбины. Как правило, на нулевой отметке или ниже ее размещают также конденсатные насосы, насосы маслоснабжения и некоторое другое оборудование. Конденсационное помещение содержит также многочисленные этажерки, на которые устанавливают питательный насос с его приводом (электродвигатель или небольшая паровая турбина), сетевые подогреватели (для ТЭЦ), вспомогательные устройства для пуска и остановки различного оборудования ТЭС.

Котельное отделение находится в правой части главного корпуса (см. рис. 2.6). Здесь размещаются котлы. За стеной котельного отделения на открытом воздухе располагаются воздухоподогреватели, дымососы и дымовая труба (обычно общая для нескольких энергоблоков).

Между турбинным и котельным отделением размещают деаэраторное отделение. На деаэраторной этажерке в данном случае высотной отметке 26,1 м размещают деаэраторы. Конденсат, подвергаемый деаэрации, и пар для его нагрева (см. рис. 2.2 и 2.5) деаэраторы получают из турбинного отделения. Из деаэраторов питательная вода поступает к питательному насосу и затем в ПВД (а из них — в котлы). В деаэраторном помещении на высотной отметке машзала располагают щиты управления котлами и турбинами со всеми необходимыми приборами и автоматикой. Здесь находятся операторы, управляющие работой ТЭС.

2.5. Знакомство с основным оборудованием ТЭС

Паровая турбина — самая значимая и самая дорогая часть ТЭС. Неотъемлемой частью конденсационной турбины является конденсатор.

Общий вид турбины ЛМЗ мощностью 800 МВт, установленной в машинном зале Углегорской ГРЭС (Украина), показан на рис. 2.8.

На переднем плане виден возбудитель, за ним — электрогенератор, а на заднем плане — паровая турбина, закрытая металлическим кожухом. Кожух необходим, прежде всего, для обеспечения постоянного температурного режима изоляции турбины, исключающего ее коробление под действием сквозняков в машинном зале. Кроме того, кожух экранирует машинный зал от шума и обеспечивает необходимый дизайн. Кожух имеет двери, через которые обслуживающий персонал имеет доступ внутрь для периодического осмотра и обслуживания турбины.

На рис. 2.9 показана трехцилиндровая турбина на сборочном стенде без кожуха (каждая турбина в обязательном порядке после изготовления проходит контрольную сборку и опробование на холостых оборотах, разбирается, консервируется, упаковывается и отправляется для монтажа на ТЭС). Турбина выполняется многоцилиндровой (в данном случае трехцилиндровой).

ЦСД ЦНД предохранительные клапаны ЦНД ресиверные трубы ЦНД паропровод, подводящий пар из промежуточного пароперегревателя регулирующий клапан ЦСД ЦВД подводящий паропровод свежего пара регулирующий клапан передний подшипник

На переднем плане виден ЦВД 4, в который по паропроводам 3 подводится пар высокого давления из котла. Пройдя ЦВД, пар возвращается в котел для промежуточного перегрева. Это позволяет уменьшить влажность пара в конце процесса расширения в турбине и уменьшить эрозию рабочих лопаток каплями влаги; одновременно промежуточный перегрев позволяет на несколько процентов уменьшить удельный расход топлива.

После промежуточного перегрева пар по четырем паропроводам 6 (на рис. 2.9 видны только два паропровода, подводящие пар в верхнюю половину цилиндра) поступает в ЦСД 3. Пройдя ЦСД, пар с помощью двух выходных труб подается в две длинные ресиверные трубы 7, из которых пар направляется в ЦНД 9. Под ЦНД расположены конденсаторы, принимающие этот пар.

На рис. 2.10, а показан общий вид двухходового конденсатора мощной паровой турбины. Он состоит из стального сварного корпуса 8, по краям которого закреплены трубные доски (видна только передняя трубная доска 14) с отверстиями, в которых закрепляются конденсаторные трубки, совокупность которых образует трубный пучок. Для того чтобы трубки (а их длина может составлять 10—12 м при диаметре 20—24 мм) не провисали и не вибрировали, параллельно основным трубным доскам устанавливают промежуточные перегородки 12 с точно таким же рисунком отверстий, как и в основных трубных досках 14. Установленные промежуточные трубные доски хорошо видны на рис. 2.10, б. Через одну из трубных досок вводят трубку, протаскивают ее через отверстия всех промежуточных перегородок и вводят в соответствующее отверстие во второй трубной доске. Затем трубка полностью закрепляется в основных (крайних) трубных досках вальцовкой или сваркой.

сборка промежуточных трубных досок общий вид основная трубная доска установочные пружины промежуточные трубные доски фундамент трубки, на которых происходит конденсация пара поворотная (задняя) водяная камера корпус конденсатора паропроводы вывода пара из ЦНД на ПНД вход пара из ЦНД переходной патрубок от ЦНД к собственно конденсатору передняя водяная камера дверца входной части передней водяной камеры патрубок отвода нагретой охлаждающей воды из передней водяной камеры патрубок подвода холодной охлаждающей воды в переднюю водяную камеру

Совокупная внешняя поверхность всех трубок представляет собой поверхность конденсации пара, поступающего сверху из ЦНД. Конденсат собирается на дне конденсатора и постоянно откачивается из него конденсатными насосами (см. рис. 2.2).

Для подвода и отвода охлаждающей воды служит передняя водяная камера 4, разделенная вертикальной перегородкой. Вода подается снизу в правую часть камеры 4 и через отверстия в трубной доске попадает внутрь охлаждающих трубок и движется внутри них до задней (поворотной) камеры 9. Собравшись в ней, вода проходит через вторую часть трубок и поступает во вторую половину передней водяной камеры, откуда направляется в градирню, реку или пруд-охладитель. Пар поступает в конденсатор сверху, встречается с холодной поверхностью трубок и конденсируется на ней. Поскольку конденсация идет при низкой температуре, которой соответствует низкое давление конденсации (см. рис. 1.2), то в конденсаторе образуется глубокое разрежение (3—5 кПа), что в 25—30 раз меньше атмосферного давления). Конденсатор турбины имеет огромные размеры, увидеть которые легко на рис. 2.10, б.

2.6. Ближайшие и отдаленные перспективы строительства ТЭС

Для оценки перспектив ТЭС, прежде всего, необходимо осознать их преимущества и недостатки в сравнении с другими источниками электроэнергии.

К числу преимуществ следует отнести следующие:

1. В отличие от ГЭС, тепловые электростанции можно размещать относительно свободно с учетом используемого топлива. Газомазутные ТЭС могут быть построены в любом месте, так как транспорт газа и мазута относительно дешев (по сравнению с углем). Пылеугольные ТЭС желательно размещать вблизи источников добычи угля. К настоящему времени «угольная» теплоэнергетика сложилась и имеет выраженный региональный характер.

2. Удельная стоимость установленной мощности (стоимость 1 кВт установленной мощности) и срок строительства ТЭС значительно меньше, чем АЭС и ГЭС.

3. Производство электроэнергии на ТЭС, в отличие от ГЭС, не зависит от сезона и определяется только доставкой топлива.

4. Площади отчуждения хозяйственных земель для ТЭС существенно меньше, чем для АЭС, и, конечно, не идут ни в какое сравнение с ГЭС, влияние которых на экологию может иметь далеко не региональный характер. Примерами могут служить каскады ГЭС на р. Волге и Днепре.

5. На ТЭС можно сжигать практически любое топливо, в том числе самые низкосортные угли, забалластированные золой, водой, породой.

6. В отличие от АЭС, нет никаких проблем с утилизацией ТЭС по завершении срока службы. Как правило, инфраструктура ТЭС существенно «переживает» основное оборудование (котлы и турбины), установленное на ней, здания, машзал, системы водоснабжения и топливоснабжения и т.д., которые составляют основную часть фондов, еще долго служат. Большинство ТЭС, построенных более 80 лет по плану ГОЭЛРО, до сих пор работают, и будут работать дальше после установки на них новых, более совершенных турбин и котлов.

Наряду с этими достоинствами, ТЭС имеет и ряд недостатков.

1. ТЭС — самые экологически «грязные» источники электроэнергии, особенно те, которые работают на высокозольных сернистых топливах. Правда, сказать, что АЭС, не имеющие постоянных выбросов в атмосферу, но создающие постоянную угрозу радиоактивного загрязнения и имеющие проблемы хранения и переработки отработавшего ядерного топлива, а также утилизации самой АЭС после окончания срока службы, или ГЭС, затопляющие огромные площади хозяйственных земель и изменяющие региональный климат, являются экологически более «чистыми» можно лишь со значительной долей условности.

2. Традиционные ТЭС имеют сравнительно низкую экономичность (лучшую, чем у АЭС, но значительно худшую, чем у ПГУ).

3. В отличие от ГЭС, ТЭС с трудом участвуют в покрытии переменной части суточного графика электрической нагрузки.

4. ТЭС существенно зависят от поставки топлива, часто привозного.

Несмотря на все эти недостатки, ТЭС являются основными производителями электроэнергии в большинстве стран мира и останутся таковыми, по крайней мере на ближайшие 50 лет.

Перспективы строительства мощных конденсационных ТЭС тесно связаны с видом используемых органических топлив. Несмотря на большие преимущества жидких топлив (нефти, мазута) как энергоносителей (высокая калорийность, легкость транспортировки) их использование на ТЭС будет все более и более сокращаться не только в связи с ограниченностью запасов, но и в связи с их большой ценностью как сырья для нефтехимической промышленности. Для России немалое значение имеет и экспортная ценность жидких топлив нефти. Поэтому жидкое топливо (мазут) на ТЭС будет использоваться либо как резервное топливо на газомазутных ТЭС, либо как вспомогательное топливо на пылеугольных ТЭС, обеспечивающее устойчивое горение угольной пыли в котле при некоторых режимах.

Использование природного газа на конденсационных паротурбинных ТЭС нерационально: для этого следует использовать парогазовые установки утилизационного типа, основой которых являются высокотемпературные ГТУ.

Таким образом, далекая перспектива использования классических паротурбинных ТЭС и в России, и за рубежом, прежде всего, связана с использованием углей, особенно низкосортных. Это, конечно, не означает прекращения эксплуатации газомазутных ТЭС, которые будут постепенно заменяться ПГУ.

Литература для самостоятельного изучения

1. Трухний А.Д. Стационарные паровые турбины. М.: Энергоатомиздат, 1990.

2. Энергетика в России и в мире: Проблемы и перспективы. М.: МАИК «Наука/Интер-периодика», 2001.


Лекция 3
УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ СОВРЕМЕННОЙ ТЭЦ

Содержание лекции:
3.1. | Снабжение теплом промышленных предприятий и населения крупных и средних городов
3.2. | Понятие о теплофикации
3.3. | Представление о тепловых сетях крупных городов
3.4. | Раздельная и комбинированная выработка электроэнергии и тепла. Термодинамическое преимущество комбинированной выработки
3.5. | Распределение экономии топлива от теплофикации на выработанные электроэнергию и тепло. Показатели качества работы ТЭЦ
3.6. | Устройство ТЭЦ и технологический процесс получения горячей сетевой воды

3.1. Снабжение теплом промышленных предприятий и населения крупных и средних городов

Жизнь человека связана с широким использованием не только электрической, но и тепловой энергии.

В соответствии с санитарными нормами трудовая деятельность человека на предприятиях и его домашний отдых должны протекать в определенных комфортных условиях: все помещения должны отапливаться, вентилироваться, снабжаться горячей водой для бытовых целей; в жилых помещениях температура воздуха должна составлять +18 °С, а в поликлиниках, больницах, детских учреждениях +20 °С, в общественных зданиях +16 °С. Эти комфортные условия могут быть реализованы только при постоянном подводе к объекту отопления (теплоприемнику) вполне определенного количества тепла, которое зависит от температуры наружного воздуха. Для этих целей чаще всего используется горячая вода с температурой у пользователя 80—90 °С.

Для различных технологических процессов промышленных предприятий (например, сушки, окраски, работы паровых молотов) требуется так называемый производственный пар с давлением 1—3 МПа.

Важно сразу усвоить, что тепло, используемое человеком для бытовых нужд, является низкопотенциальным, т.е. ее теплоноситель имеет относительно невысокую температуру и давление, поскольку именно это позволяет организовать высокоэкономичное производство электрической и тепловой энергии на ТЭЦ, о чем, в основном, пойдет речь ниже.

В общем случае снабжение любого объекта тепловой энергией обеспечивается системой, состоящей из трех основных элементов: источника тепла (например, котельной), тепловой сети (например, трубопроводов горячей воды или пара) и теплоприемника (например, батареи водяного отопления, располагаемой в комнате).

Если источник теплоты и теплоприемник практически совмещены, т.е. тепловая сеть либо отсутствует, либо очень коротка, то такую систему теплоснабжения называют децентрализованной (рис. 3.1). Примером такой системы [image] является печное или электрическое отопление. В свою очередь, децентрализованное теплоснабжение может быть индивидуальным, при котором в каждом помещении используется индивидуальные отопительные приборы (например, электронагреватели), или местным (например, обогрев здания с помощью индивидуальной котельной или теплонасосной установки). Теплопроизводительность таких котельных не превышает 1 Гкал/ч (1,163 МВт).

Мощность тепловых источников индивидуального теплоснабжения невелика и определяется потребностями индивидуумов.

Альтернативой децентрализованному является централизованное теплоснабжение. Ее характерный признак — наличие разветвленной тепловой сети, от которой питаются многочисленные абоненты (заводы, фабрики, общественные здания, жилые помещения и т.д.). Для централизованного теплоснабжения используются два вида источников: котельные и теплоэлектроцентрали (ТЭЦ).

Степень централизации теплоснабжения может быть различной.

В зависимости от числа теплоприемников, питаемых от одного теплоисточника, различают централизованное теплоснабжение групповое (питается группа зданий от групповой котельной установки мощностью 1—10 Гкал/ч), квартальное (от квартальной котельной теплопроизводительностью 10—50 Гкал/ч), районное (питается район — несколько групп зданий), городское (питается несколько районов города), межгородское (питается несколько городов).

Выбор типа теплоснабжения не однозначен, поскольку он определяется не только техническими и технико-экономическими преимуществами и недостатками того или иного типа. Он также зависит и от финансовых возможностей тех или иных потребителей. Если бы, например, население России имело бы достаточно средств для оплаты электроэнергии для целей отопления, то использование электронагревательных приборов было бы, наверное, самым комфортным и экологичным. Но при этом следует помнить, что ее стоимость будет не меньше, чем стоимость электроэнергии, которая получена на ТЭС из топлива с использованием только 40 % теплоты, заключенной в нем, с учетом потерь в электрических сетях.

Несмотря на отмеченные трудности, можно однако с уверенностью сказать, что для большинства крупных северных городов с населением более 100 тыс. чел. наиболее рациональным является централизованное теплоснабжение на базе ТЭЦ. Оно позволяет не только сэкономить значительное количество топлива, но и существенно сократить вредные выбросы в атмосферу, сэкономить дорогие городские площади.

Для небольших населенных пунктов, особенно тех, которые требуют отопления короткое время в году и в которых не стоят остро вопросы экологии, целесообразно использовать децентрализованные источники теплоты, соответствующие вкусам и финансовым возможностям потребителей.

На рис. 3.2 показана схема водогрейной котельной. К сетевому насосу из тепловой сети поступает обратная сетевая вода — вода, использованная для отопления. Сетевой насос служит для прокачки сетевой воды через водогрейный котел, в котором она нагревается теплом сжигаемого топлива (газа, мазута, каменного или бурого угля). Нагретая вода, называемая прямой сетевой водой, подается в тепловую сеть для использования потребителями (абонентами). Таким образом, осуществляется постоянная циркуляция сетевой воды, нагреваемой в котле и охлаждаемой в теплоприемниках. Для восполнения неизбежной утечки сетевой воды служат водоподготовительная установка и подпиточный насос.

Тепловая мощность (производительность) водогрейных котлов составляет 4—200 Гкал/ч. На рис. 3.3 показан котел КВГМ-50 (котел водогрейный газомазутный теплопроизводительностью 50 Гкал/ч).

Он, как и паровой котел, представляет собой П-образную шахту прямоугольного сечения. Первая его часть — топка. Она облицована трубчатыми экранами, внутри которых движется вода, нагреваемая излучением горящего факела топлива. Во второй части размещены конвективные поверхности — трубные пучки, обогреваемые за счет конвективного теплообмена с горячими газами. Как видно из сравнения рис. 2.2 и 3.3, водогрейный котел несравненно проще энергетического и, прежде всего потому, что вода в нем только нагревается, но не претерпевает фазовых превращений.

В крупных городах основным источником централизованного теплоснабжения являются ТЭЦ и районные тепловые станции (РТС) производительностью до 400 Гкал/ч. Обычно здание РТС в плане имеет вид буквы «Н» и состоит из котельной, машзала и строительной перемычки между ними. В котельном зале размещаются водогрейные котлы, в машзале — многочисленные насосы, система подпитки теплосети, в перемычке — пульт управления и бытовые помещения.

3.2. Понятие о теплофикации

Сейчас, когда стало понятно, как организовано снабжение предприятий и населения теплом, целесообразно рассмотреть понятие теплофикации.

Очень часто по аналогии с электрификацией под теплофикацией понимают строительные, монтажные и организационные мероприятия, обеспечивающие теплового потребителя из централизованного источника теплоты. На самом деле это нечто другое. Теплофикация — это действительно централизованное теплоснабжение потребителей теплом, но не от любого источника, а именно от ТЭЦ. При этом на ТЭЦ это тепло получают при конденсации пара, взятого из паровой турбины после того, когда он прошел часть турбины и выработал электрическую мощность.

3.3. Представление о тепловых сетях крупных городов.

Тепловая сеть — это сложное инженерно-строительное сооружение, служащее для транспорта тепла с помощью теплоносителя (воды или пара) от источника (ТЭЦ или котельной) к тепловым потребителям.

От коллекторов прямой сетевой воды ТЭЦ с помощью магистральных теплопроводов горячая вода подается в городской массив. Магистральные теплопроводы имеют ответвления, к которым присоединяется внутриквартальная разводка к центральным тепловым пунктам (ЦТП). В ЦТП находится теплообменное оборудование с регуляторами, обеспечивающее снабжение квартир и помещений горячей водой.

Тепловые магистрали соседних ТЭЦ и котельных для повышения надежности теплоснабжения соединяют перемычками с запорной арматурой, которые позволяют обеспечить теплоснабжение при авариях и ревизиях отдельных участков тепловых сетей и источников теплоснабжения. Таким образом, тепловая сеть города — это сложнейший комплекс теплопроводов, источников тепла и его потребителей.

Теплопроводы могут быть подземными и надземными.

Надземные теплопроводы обычно прокладывают по территориям промышленных предприятий и промышленных зон, не подлежащих застройке, при пересечении большого числа железнодорожных путей, т.е. везде, где либо не вполне эстетический вид теплопроводов не играет большой роли, либо затрудняется доступ к ревизии и ремонту теплопроводов. Надземные теплопроводы долговечнее и лучше приспособлены к ремонтам.

В жилых районах из эстетических соображений используется подземная прокладка теплопроводов, которая бывает бесканальной и канальной.

При бесканальной прокладке (рис. 3.4) участки теплопровода укладывают на специальные опоры непосредственно на дне вырытых грунтовых каналов, сваривают между собой стыки, защищают их от воздействия агрессивной среды и засыпают грунтом. Бесканальная прокладка — самая дешевая, однако теплопроводы испытывают внешнюю нагрузку от грунта (заглубление теплопровода должно быть 0,7 м), более подвержены воздействию агрессивной среды (грунта) и менее ремонтопригодны.

При канальной прокладке теплопроводы помещаются в каналы из сборных железобетонных элементов, изготовленных на заводе. При такой прокладке теплопровод разгружается от гидростатического действия грунта, находится в более комфортных условиях, более доступен для ремонта.

По возможности доступа к теплопроводам каналы делятся на проходные, полупроходные и непроходные. В проходных каналах (рис. 3.5) кроме трубопроводов подающей и обратной сетевой воды, размещают водопроводные трубы питьевой воды, силовые кабели и т.д. Это наиболее дорогие каналы, но и наиболее надежные, так как позволяют организовать постоянный легкий доступ для ревизий и ремонта, без нарушения дорожных покрытий и мостовых. Такие каналы оборудуются освещением и естественной вентиляцией.

Непроходные каналы (рис. 3.6) позволяют разместить в себе только подающий и обратный теплопроводы, для доступа к которым необходимо срывать слой грунта и снимать верхнюю часть канала. В непроходных каналах и бесканально прокладывается большая часть теплопроводов.

Полупроходные каналы (рис. 3.7) сооружают в тех случаях, когда к теплопроводам необходим постоянный, но редкий доступ. Полупроходные каналы имеют высоту не менее 1400 мм, что позволяет человеку передвигаться в нем в полусогнутом состоянии, выполняя осмотр и мелкий ремонт тепловой изоляции. Монтаж трубопровода в полупроходных каналах показан на рис. 3.8.

Наибольшую опасность для теплопроводов представляет коррозия внешней поверхности, происходящая вследствие воздействия кислорода, поступающего из грунта или атмосферы вместе с влагой; дополнительным катализатором являются диоксид углерода, сульфаты и хлориды, всегда имеющиеся в достаточном количестве в окружающей среде. Для уменьшения коррозии теплопроводы покрывают многослойной изоляцией, обеспечивающей низкое водопоглощение, малую воздухопроводность и хорошую теплоизоляцию.

Наиболее полно этим требованием удовлетворяет конструкция, состоящая из двух труб — стальной (теплопровод) и полиэтиленовой, между которыми размещается ячеистая полимерная структура пенополиуретана. Последний имеет теплопроводность втрое ниже, чем обычные теплоизолирующие материалы.

3.4. Раздельная и комбинированная выработка электроэнергии и тепла. Термодинамическое преимущество комбинированной выработки

Если для некоторого потребителя, например города требуется в некоторый момент количество электроэнергии Nэ (в единицу времени) и количество тепла Q т, то технически проще всего получить их раздельно.

Для этого можно построить конденсационную ПТУ (рис. 3.9, а) электрической мощностью Nэ с глубоким вакуумом, создаваемым конденсатором, который охлаждается водой.

При ее температуре tохл.в = 15—20 °С можно получить давление в конденсаторе рк = 0,04—0,06 ат (3—4 кПа), а температура конденсирующегося пара будет составлять в соответствии с рис. 1.2 tк = 30—35 °С. Кроме того, для производства тепла Qт можно построить РТС, в водогрейном котле которой циркулирующая сетевая вода будет нагреваться, например, от 70 до 110 °С. При раздельном производстве Qт тепла и Nэ электроэнергии общая затрата тепла, которая будет получена из топлива, составит

(3.1)

где hк — КПД котла, составляющий 90—94 % (см. рис. 1.1); hПТУ — КПД конденсационной ПТУ, равный примерно 45 %.

Ту же задачу производства электроэнергии и тепла можно решить по-другому (рис. 3.9, б). Вместо конденсатора на КЭС можно установить сетевой подогреватель, от которого получать количество теплоты Qт. Конечно, поскольку нагретая сетевая вода должна иметь, скажем, 110 °С, то давление в сетевом подогревателе (и за паровой турбиной) должно быть не 0,05 ат (как в конденсаторе турбины КЭС), а на уровне 1,2 ат (см. рис. 1.2). При этом давлении образующийся из конденсирующего пара конденсат будет иметь температуру примерно 120 °С, что и обеспечит нагрев сетевой воды до 110 °С.

Таким образом, в одной энергетической установке вырабатывается одновременно электрическая энергия и тепло в требуемых количествах. Поэтому такое производство тепла и электроэнергии называют комбинированным. Термины «комбинированное производство» и «теплофикация» — синонимы. Изображенная на рис. 3.9, б установка является не чем иным как простейшей ТЭЦ с турбиной с противодавлением (так как давление за ней, как правило, выше атмосферного).

Расход тепла при комбинированной выработке при тех же Nэ и Qт составит:

(3.2)

В этой формуле, получаемой из (3.1) при hПТУ = 1, учтено, что тепло, выходящее с паром из турбины, не отдается бесполезно охлаждающей воде в конденсаторе, а полностью отдается в сетевом подогревателе тепловому потребителю. При этом не сжигается дополнительное топливо в водогрейном котле.

Разность количеств тепла, затраченного на получение электрической мощности Nэ и тепла Qт при раздельной и комбинированной их выработке

(3.3)

где c = Nэ/Qт — очень важная характеристика, называемая выработкой электроэнергии на тепловом потреблении.

Так как D Q = D BтQсг где D Bт — экономия топлива, а Qсг — его теплота сгорания, то экономия топлива при комбинированной выработке тепла и электроэнергии по сравнению с раздельной составит

(3.4)

Так как hПТУ < 1, то всегда D Bт > 0, т.е. при теплофикации всегда возникает экономия топлива. Физическая причина экономии топлива очевидна: теплота конденсации пара, покидающего паровую турбину, отдается не охлаждающей воде конденсатора, а тепловому потребителю.

Из (3.4) видно, что чем хуже конденсационная паротурбинная установка, т.е. меньше hПТУ, тем эффективнее теплофикация, так как большее количество тепла, передававшееся охлаждающей воде при раздельной выработке, теперь передается сетевой воде.

Экономия D Bт зависит от соотношения электрической и тепловой мощности c = Nэ/Qт. Чем больше Nэ при фиксированной Qт, тем большая конденсационная мощность замещается экономичной теплофикационной.

Приведенная на рис. 3.9, б простейшая теплофикационная ПТУ позволяет легко понять преимущество комбинированной выработки. Однако она имеет существенный недостаток: с ее помощью нельзя произвольно изменять соотношение между электрической Nэ и тепловой мощностью Qт. Изменение любой из них приводит к автоматическому изменению другой и не всегда в соответствии с требованиями потребителей. Чаще всего ПТУ такого типа используют там, где требуется изменение по определенному графику только одного параметра, обычно тепловой нагрузки Qт, а второй параметр — мощность, будет такой, «какой получится».

Для того, чтобы исключить этот недостаток, теплофикационную турбину выполняют с регулируемым отбором пара нужных параметров и с конденсацией пара в конце процесса расширения (рис. 3.10).

С помощью регулирующих клапанов РК-1 и РК-2 соответственно перед ЦВД и ЦНД можно в широких пределах изменять независимо электрическую мощность и отпуск тепла. Если клапан РК-2 закрыть полностью и направить весь поступивший в турбину пар в сетевой подогреватель, то турбина будет работать как турбина с противодавлением и выгода от теплофикации будет максимальной. Так обычно работают теплофикационные турбины зимой, когда требуется много тепла. Если, наоборот, открыть полностью РК-2 и закрыть проток сетевой воды через сетевой подогреватель, турбина будет работать как конденсационная с максимальной потерей тепла в конденсаторе. Так обычно работают теплофикационные турбины летом.

Ясно, что экономичность работы турбоустановки с теплофикационной турбиной зависит от соотношения расходов пара в сетевой подогреватель и конденсатор: чем оно больше, тем больше экономия топлива.

Таким образом, теплофикация всегда приводит к экономии топлива, которая в масштабах всей России оценивается примерно в 15 %. Однако при этом следует помнить, что пар, идущий в сетевой подогреватель, вырабатывается энергетическим, а не простым водогрейным котлом. Для транспортировки пара нужны паропроводы большего диаметра на высокие, иногда сверхкритические параметры пара. Теплофикационная турбина и ее эксплуатация существенно сложнее, чем конденсационная. В конденсационном режиме теплофикационная турбина работает менее экономично, чем конденсационная.

Это приводит к тому, что экономически целесообразным оказывается иметь в системе электро- и централизованного теплоснабжения и ТЭЦ, и котельные, и конденсационные электростанции. При этом надо иметь в виду, что часть структуры этих систем складывается исторически, с предварительным вводом котельных, которые в дальнейшем играют роль резервных источников тепла.

В качестве примера приведем структуру электро- и теплоснабжения Москвы (рис. 3.11).

3.5. Распределение экономии топлива от теплофикации на выработанные электроэнергию и тепло. Показатели качества работы ТЭЦ

Отметим еще одну важную, по существу, финансовую проблему, возникающую для ТЭЦ. ТЭЦ продает потребителям два вида энергии различной энергетической ценности: тепловую и электрическую, причем их потребители в общем случае — разные. Объективно существующая экономия топлива при комбинированной выработке электроэнергии и тепла должна быть разделена и учтена в себестоимости и цене на эти два вида энергии. Однако сделать это технически невозможно: и тепло, и электроэнергия вырабатываются общими котлом, турбиной и другим оборудованием ТЭЦ; далее, с одной стороны, без отпуска тепла из отборов турбины нет экономии топлива, с другой стороны она отсутствует и без выработки электроэнергии на тепловом потреблении.

Проблеме как разделить объективно существующую экономию топлива между электроэнергией и теплом, посвящены десятки (если не сотни) работ и единственным их окончательным результатом стало понимание того, что этого сделать нельзя.

Начиная с плана ГОЭЛРО и вплоть до 1995 г., при распределении экономии от теплофикации использовался так называемый «физический» метод», по которому вся экономия топлива относилась на электроэнергию. При этом получалось, что расход условного топлива на 1 кВт·ч на ТЭЦ составлял 230—250 г/(кВт·ч), а на ГРЭС — 320—350 г/(кВт·ч). Это не результат более экономичной работы ТЭЦ, а способа распределения выгоды от теплофикации. В 1995 г. на ТЭЦ России была введена новая инструкция для ТЭЦ по распределению экономии топлива от теплофикации. Последствия ввода нового способа представлены на рис. 3.12. Кривая 1 показывает, как уменьшался удельный расход условного топлива на производство электроэнергии в целом сначала для СССР, а потом — для России, причем учитывалась электроэнергия, вырабатываемая и ГРЭС, и ТЭЦ в соответствии с «физическим» методом.

Видно, что в период 1985—1990 гг. удельный расход условного топлива стабилизировался на уровне 325—327 г/(кВт·ч). В момент распада СССР показатели по выработке электроэнергии резко улучшились [до 310 г/(кВт·ч)] главным образом за счет исключения в основном конденсационных мощностей на Украине, в Прибалтике и Белоруссии. Эти показатели существовали вплоть до 1995 г., когда была введена новая инструкция, и в соответствии с ней удельный расход условного топлива в целом по России скачком возрос до 347 г/(кВт·ч). Конечно, это результат переноса части экономии топлива от теплофикации с электроэнергии на тепло (заметим, что в России почти половина электроэнергии вырабатывается ТЭЦ). То, что это так, видно из кривой 2, отражающей изменение удельного тепла для конденсационных энергоблоков мощностью 300 МВт. Этих энергоблоков инструкция по распределению выгоды от теплофикации, естественно, не коснулась и после улучшения показателей экономичности в 1990 г. (главным образом, за счет исключения из энергосистемы России пылеугольных энергоблоков Украины) наблюдается тенденция к ухудшению экономичности, главным образом за счет старения оборудования.

Условность разделения выгоды от теплофикации между электроэнергией и теплом необходимо также учитывать при сравнении интегральных показателей экономичности различных стран. Если, например, средний удельный расход условного топлива на ТЭС Японии составляет [310— 315 г/(кВт·ч)], а в России 345—350 г/(кВт·ч), и разница между ними 35 г/(кВт·ч), то в действительности она еще больше, так как в Японии практически отсутствует теплофикация, а в России примерно половина электроэнергии производится на ТЭЦ.

Теперь перейдем к показателям, характеризующим экономичность работы ТЭЦ. Когда в лекции 2 рассматривали экономичность конденсационной ТЭС, мы выяснили, что для этой цели используется один показатель — коэффициент полезного действия нетто (это, по существу, коэффициент полезного использования топлива) или эквивалентный ему удельный расход условного топлива. Необходимость только в одном показателе экономичности для конденсационной ТЭС связана с тем, что ТЭС отпускает только один вид энергии — электроэнергию.

ТЭЦ отпускает два вида энергии — электрическую и тепловую. Поэтому для оценки качества работы ТЭЦ необходимо иметь также два показателя.

Первым показателем является коэффициент полезного использования тепла топлива. Если у конденсационных ТЭС России он не превышает 40 %, то для ТЭЦ он может достигать 85 % (а 15 % составляют потери с уходящими газами энергетических и водогрейных котлов, с конденсацией той части пара, которая проходит в конденсатор, собственные нужды).

Вторым показателем является выработка электроэнергии на тепловом потреблении c = Nэ/Qт. Ясно, что если, например, две ТЭЦ отпускают одинаковое количество тепла Qт и имеют одинаковый коэффициент использования топлива, то из них лучше та, которая отпускает больше электроэнергии.

Эти два показателя полностью характеризуют экономичность работы ТЭЦ.

На практике и в отчетной документации ТЭЦ используют два других эквивалентных упомянутым выше показателям: привычный нам удельный расход условного топлива на производство электроэнергии bэ в г/(кВт·ч) и удельный расход условного топлива на производство 1 Гкал тепла bт в кг/Гкал. Для ТЭЦ bт = 150—170 кг/Гкал. Эти величины подсчитываются в соответствии с нормативными документами по распределению затраченного топлива на производство электроэнергии и тепла.

3.6. Устройство ТЭЦ и технологический процесс получения горячей сетевой воды на ТЭЦ

На рис. 3.13 показана упрощенная технологическая схема производства электроэнергии и тепла на ТЭЦ.

Технология производства электроэнергии на конденсационной ТЭС и ТЭЦ практически не отличаются, поэтому в этой части рис. 2.2 и 3.13 совпадают. Мало того, когда ТЭЦ не отпускает тепла (например, летом или сразу же после ввода в эксплуатацию, когда тепловые сети еще не готовы), она работает просто как конденсационная ТЭС.

Главное отличие ТЭЦ от ТЭС состоит в наличии на ТЭЦ водонагревательной (теплофикационной) сетевой установки. Остывшая в теплоприемниках тепловой сети обратная сетевая вода поступает к сетевым насосам I подъема СН-I (рис. 3.13). Насосы повышают давление сетевой воды, исключая ее закипание при нагреве в сетевых подогревателях и обеспечивая ее прокачку через сетевые подогреватели. Из сетевого насоса СН-I сетевая вода последовательно проходит через трубную систему сетевых подогревателей СП-1 и СП-2. Нагрев сетевой воды в них осуществляется теплотой конденсации пара, отбираемого из двух отборов паровой турбины. Отбор пара осуществляется при таких давлениях, чтобы температура его конденсации в сетевом подогревателе была достаточной для нагрева сетевой воды (см. рис. 1.2).

Нагретая в СП-1 и СП-2 сетевая вода поступает к сетевым насосам II подъема, которые подают ее в пиковый водогрейный котел ПВК и обеспечивают ее прокачку через всю или часть (до теплонасосной станции) тепловой сети. Для нагрева сетевой воды в ПВК в него от ГРП подается газ, а от дутьевого вентилятора — воздух. Нагретая до требуемой температуры сетевая вода (прямая) подается в магистраль прямой сетевой воды и из него — тепловым потребителям.

Второе существенное отличие турбоустановки отопительной ТЭЦ от ТЭС состоит в использовании не конденсационной, а теплофикационной паровой турбины — турбины, позволяющей выполнять большие регулируемые отборы пара на сетевые подогреватели, регулируя их давление (т.е. нагрев сетевой воды и ее расход).

Литература для самостоятельного изучения

1. Соколов Е.Я. Теплофикация и тепловые сети. М.: Издательство МЭИ, 1999.

2. Трухний А.Д., Ломакин Б.В. Теплофикационные паровые турбины и турбоустановки. М.: Издательство МЭИ, 2002.


Лекция 4
УСТРОЙСТВО ВОДОПОДОГРЕВАТЕЛЬНОЙ УСТАНОВКИ МОЩНОЙ ТЭЦ

Содержание лекции:
4.1. | Схема водоподогревательной установки ТЭЦ
4.2. | График тепловой нагрузки теплосети и работа водоподогревательной установки на ТЭЦ
4.3. | Устройство сетевого подогревателя

4.1. Схема водоподогревательной установки ТЭЦ

Одной из главных задач ТЭЦ является нагрев требуемого количества обратной сетевой воды Wс.в с температурой to.c до температуры прямой сетевой воды tп.с. Таким образом, режим работы ТЭЦ по отпуску тепла с сетевой водой диктуется потребителем тепла — тепловой сетью — и должен в неукоснительном порядке выполняться ТЭЦ.

Нагрев сетевой воды на ТЭЦ до одной и той же температуры tп.c можно осуществить разными способами.

Самый простой, но и самый неэкономичный способ — это нагрев воды с помощью редукционно-охладительных установок (РОУ). Обратная сетевая вода поступает к РОУ, питаемой от паропровода свежего пара. Часть свежего пара, поступающего к каждой паровой турбине, редуцируется и направляется в сетевой подогреватель (СП), где, конденсируясь, передает теплоту конденсации сетевой воде. По существу, в этом случае на ТЭЦ параллельно с паровой конденсационной турбиной как бы установлена котельная с дорогостоящим энергетическим паровым котлом на высокие параметры пара, иногда сверхкритического давления, с дорогостоящей РОУ, арматурой и теплообменником. Поэтому такой способ нагрева сетевой воды должен использоваться только в случае крайней необходимости, например, при выводе из работы паровой турбины и необходимости выработки тепла.

Другим способом является использование теплоты конденсации пара низкого давления, отбираемого из турбины после того, как он прошел большую ее часть и выработал механическую энергию. Однако и при этом необходимо отбирать пар достаточно высокого давления, особенно для получения необходимой температуры прямой сетевой воды. Поэтому в большинстве случаев для нагрева сетевой воды на ТЭЦ используются водоподогревателъные установки, принципиальная тепловая схема которой в условных обозначениях показана на рис. 4.1. В состав водоподогревательной установки входят:

  • сетевые подогреватели;
  • система насосов, обеспечивающая циркуляцию сетевой воды через водоподогревательную установку и теплосеть (или ее часть);
  • паропроводы отопительных отборов, снабжающие сетевые подогреватели паром из турбины;
  • система эвакуации конденсата греющего пара из сетевых подогревателей;
  • система удаления неконденсирующихся газов из сетевых подогревателей, препятствующих хорошей передаче теплоты от конденсирующегося пара к сетевой воде.

подпиточный насос основной пучок конденсатора встроенный пучок циркуляционный насос предохранительный клапан вакуумный (или атмосферный) деаэратор подпиточной воды коллектор обратной сетевой воды насос откачки конденсата греющего пара напорный коллектор прямой сетевой воды обводные задвижки обводные задвижки регулирующий клапан ЦНД переключаемый отсек нагретая охлаждающая вода в градирню (или водоем) паропроводы отбора пара из турбины в сетевые подогреватели паропроводы отбора пара из турбины в сетевые подогреватели насос сырой воды, подающий ее на химводоочистку

На современных ТЭЦ для нагрева сетевой воды обычно используются два сетевых подогревателя, через которые нагреваемая сетевая вода проходит последовательно. Сначала она поступает в «нижний» подогреватель СП-1, в который поступает пар «ниже по течению» в турбине, т.е. при меньшем давлении, а затем в «верхний» сетевой подогреватель СП-2, в который поступает пар с большим давлением. При работе двух сетевых подогревателей реализуется двухступенчатый нагрев сетевой воды, который более экономичен, чем одноступенчатый (т.е. с использованием только одного сетевого подогревателя — верхнего).

Обратная сетевая вода из магистральных трубопроводов различных районов города подается в один или несколько станционных коллекторов 9 обратной сетевой воды. Из этого коллектора питаются все водонагревательные установки ТЭЦ, каждая из которых работает от своей турбины. В конечном счете, все водонагревательные установки работают на один или несколько напорных коллекторов 7 прямой сетевой воды, откуда она разводится на отопление районов города.

Сетевая вода из магистрали обратной сетевой воды ТЭЦ сетевыми насосами CH-I первого подъема подается к нижнему сетевому подогревателю СП-1, который питается паром из выходного патрубка ЦВД (это нижний теплофикационный отбор). В некоторых режимах сетевую воду можно предварительно подогреть в так называемом встроенном пучке 14 конденсатора.

Конденсатор теплофикационной турбины отличается от конденсатора турбины конденсационной тем, что в нем выделено определенное количество охлаждающих трубок с отдельным подводом и отводом охлаждающей (или нагреваемой) воды. В зимний период, когда требуется большое количество тепла, регулирующий клапан 5 перед ЦНД турбины закрывают почти полностью, для того чтобы почти весь поступающий в турбину пар направить в сетевые подогреватели. Однако для того, чтобы рабочие лопатки ЦНД не разогрелись до недопустимой температуры от трения о неподвижную плотную паровую среду, через ЦНД пропускают небольшое количество пара. Во встроенный пучок подают небольшое количество сетевой или подпиточной воды теплосети, а в трубки основного трубного пучка 13 циркуляционная охлаждающая вода не подается. Конденсирующийся на трубках встроенного пучка пар передает свое тепло конденсации сетевой воде. Конденсатор в таком режиме работает как подогреватель сетевой воды.

Продолжим рассмотрение схемы, показанной на рис. 4.1. После СП-1, если температура сетевой воды соответствует требованию температурного графика тепловой сети, то она через байпасные линии (через задвижку 6) сетевыми насосами СН-II второго подъема направляется в напорную магистраль 7 прямой сетевой воды ТЭЦ. Если нагрев воды недостаточен, то сетевая вода подается в СП-2, обогреваемый паром с большим давлением и соответственно с более высокой температурой конденсации. В большинстве случаев сетевая вода, пройдя через оба подогревателя, нагреется до 100—110 °С. Поэтому при необходимости иметь еще более высокую температуру сетевой воды, например, в очень холодное время, ее после нагрева в двух подогревателях направляют в ПВК. В нем сжигается дополнительное топливо, и вода нагревается до 140—200 °С в соответствии с потребностями конкретного теплового графика.

Паропроводы 2 отопительных отборов подают пар из турбины в подогреватели. Главное требование к ним — малое гидравлическое сопротивление. Поэтому их выполняют большим числом (обычно 1—4), большого диаметра (вплоть до 1300 мм), минимальной протяженности (сетевые подогреватели размещают прямо под турбиной) и с минимальным количеством арматуры.

Конденсат греющего пара СП-2 (см. штриховую линию на рис. 4.1) по каскадной схеме сбрасывается в СП-1, а из него с помощью сливного насоса 8 он закачивается в систему регенерации.

К сожалению, в тепловых сетях теряется определенное количество сетевой воды. Поэтому на ТЭЦ устанавливается специальная подпиточноя установка теплосети (рис. 4.1). Сырая вода из сливного водовода 3 конденсатора группой параллельных насосов 7 подается к химводоочистке ХВО, а из нее — в специальный вакуумный (или атмосферный) деаэратор 10. Греющей средой в деаэраторе является сетевая вода, нагретая в СП-1 и СП-2. Поскольку давление сетевой воды составляет 0,8 МПа, а температура — 60—100 °С, то при ее подаче в деаэратор, находящийся под вакуумом, она вскипает. Образующийся пар нагревает химически очищенную воду до температуры насыщения, при которой выделяются растворенные газы. Затем очищенная и деаэрированная вода подпиточными насосами 15 подается в коллектор 9 обратной сетевой воды ТЭЦ, к которому параллельно подсоединяются подпиточные установки, описанные выше.

4.2. График тепловой нагрузки теплосети и работа водоподготовительной установки на ТЭЦ

Работа водонагревательных установок ТЭЦ осуществляется в соответствии с графиком потребности в тепле отапливаемого района (рис. 4.2, а). Чем ниже температура наружного воздуха, тем больше разность температур внутри помещений и снаружи и тем больше тепла уходит в окружающую среду. При проектировании ТЭЦ максимально возможную потребность в тепле [image] оценивают не по фактически возможной минимальной температуре воздуха в конкретном регионе, а по некоторой условной так называемой минимальной расчетной температуре наружного воздуха [image], которая выше, чем фактически возможная в конкретном районе. Возможный дефицит в тепле сглаживается кратковременностью фактических очень низких температур воздуха и аккумулирующей способностью зданий. Минимальная расчетная температура [image] определяется климатическими условиями и составляет, например, для Москвы — 25 °С, для г. Томска — 40 °С.

По мере повышения tн.в разность температур в помещении и в окружающей среде и потребность в тепле уменьшаются (линия АВ на рис. 4.2, а). При tн.в > +20 °С уже требуется не обогрев зданий, а кондиционирование помещений. Однако на практике отопление жилых и общественных зданий отключают при снижении tн.в до некоторого меньшего значения (обычно плюс 8—10 °С) и сохранении ее в течение 3 суток. В этот момент (точка В на рис. 4.2, а) отопительная нагрузка уменьшается до нуля (отрезок BD). Однако бытовая тепловая нагрузка (горячее водоснабжение) Qбыт — круглогодична, поэтому реальная потребность в тепле уменьшается до значения Qбыт и сохраняется примерно постоянной при любой температуре наружного воздуха (отрезок СЕ).

Таким образом, при имеющейся структуре конкретного района, обслуживаемого конкретной ТЭЦ, температура наружного воздуха tн.в определяет то количество тепла, которое ТЭЦ должна отпустить с сетевой водой:

(4.1)

где с = 4,19 кДж/(кг · К) — теплоемкость сетевой воды; Wс.в — ее расход.

Максимальный отпуск тепла ТЭЦ

(4.2)

где [image] — расход сетевой воды при максимальном отпуске тепла; [image] и [image] — так называемые расчетные температуры прямой и обратной сетевой воды соответствующие максимальному отпуску тепла (см. рис. 4.2, б).

Как видно из соотношения (4.2), одно и тоже количество тепла [image] может быть получено при различных соотношениях [image], [image] и [image]. При увеличении [image] сокращаются расход сетевой воды [image] и расход электроэнергии на ее перекачку по трубопроводам теплосети, сокращаются диаметры трубопроводов и, следовательно, капитальные вложения в теплосеть. Однако для увеличения [image] требуется большее давление пара, отбираемого из турбины, что приводит к уменьшению вырабатываемой ею электрической мощности. Поэтому имеется оптимальное значение расчетной температуры [image] прямой сетевой воды, которая зависит от региона и, например, для Москвы, как показывают расчеты, находится на уровне [image] = 150 °С (см рис. 4.2, б).

Расчетная температура обратной сетевой воды [image] также не может быть произвольной и выбирается в пределах 50—70 °С. Если, например, [image] = 150 °С, a [image] = 70 °С, то говорят, что ТЭЦ работает по температурному графику теплосети 150—70 °С, нагревая воду на 80 °С.

Выбранные значения [image] и [image] однозначно определяют [см. соотношение (4.2)] тот расход сетевой воды [image], который необходимо подать в тепловую сеть для отпуска теплоты [image]:

(4.3)

При снижении тепловой нагрузки с увеличением tн.в (рис. 4.2, а) расход сетевой воды [image] держат неизменным. Поэтому нагрев воды в водонагревательной установке ТЭЦ

(4.4)

уменьшается вместе с уменьшением QT. Следовательно, зависимости tп.с(tн.в) и tо.с(tн.в) — нисходящие прямые, и они должны пересечься в той точке на оси абсцисс, в которой температура tп.с и tо.с одинаковы и равны температуре в помещениях, т.е. при tн.в = 18 — 20 °С. Однако tп.с не может опускаться до столь низких значений, так как она используется не только для отопления, но и для бытовых нужд. Вода для бытовых нужд должна иметь температуру 60—65 °С. Ее получают нагревом водопроводной воды в водо-водяных теплообменниках, используя в качестве греющей среды прямую сетевую воду. Поэтому минимальное значение [image] (см. рис. 4.2, а) должно составлять 70 — 75 °С, а график температуры прямой сетевой воды tп.с(tн.в) приобретает вид ломаной FGH с горизонтальным участком GH. Аналогичный вид имеет и график tо.с(tн.в).

Резюмируем наши долгие рассуждения, необходимые для понимания того, какие задачи по подогреву сетевой воды стоят перед ТЭЦ и как они решаются.

Летом отапливать помещения нет необходимости. Однако необходимость в горячей воде остается. Поэтому ТЭЦ отпускает небольшое количество воды (в нашем примере на рис. 4.2, а — 2200 т/ч) с температурой 60 °С. Нагрев этой воды осуществляется только в нижнем сетевом подогревателе СП-1 (см. рис. 4.1). Прямая сетевая вода с температурой 70 — 65 °С поступает в теплообменники тепловых узлов, расположенных во дворах домов. В этих теплообменниках горячая сетевая вода нагревает обычную водопроводную воду и с температурой 30 °С возвращается на ТЭЦ. Нагретая водопроводная вода используется в бытовых целях и сливается в канализацию.

С приближением осени температура наружного воздуха уменьшается, в помещениях становится холоднее, и поэтому при температуре +10 °С (см. рис. 4.2, а) включается отопление зданий. При этом температуры tп.с и tо.с оставляют неизменными, а расход сетевой воды резко увеличивают, так как ее необходимо использовать для нагрева воды, циркулирующей в радиаторах отопления наших домов. Этот процесс изображается отрезком СВ на рис. 4.2, а.

При дальнейшем снижении температуры наружного воздуха теплосъем со зданий увеличивается, потребность в тепле растет (отрезок ВВ1, поэтому расход сетевой воды повышают до максимального значения (в нашем случае [image] = 5400 т/ч).

Дальнейшее повышение теплопроизводительности водоподогревательной установки при снижении tн.в и поддержание требуемого температурного графика сети по линии GK в соответствии с (4.1) возможно только увеличением tп.с, т.е. повышением давления в подогревателе СП-1 или дополнительным подключением верхнего СП-2. Рациональнее оказывает второе: при температуре [image] подключается СП-2. Давление в нем выше, чем в СП-1 и поэтому выходящая из него сетевая вода будет иметь большую температуру.

При температуре [image] = -5 °С подключают ПВК и, увеличивая его тепловую нагрузку, повышают температуру прямой сетевой воды вплоть до 150 °С.

Линия GM на рис. 4.2, б показывает, как изменяется температура сетевой воды за нижним сетевым подогревателем при подводе к ней постоянного количества тепла Qн (см. рис. 4.2, а). Аналогичным образом по линии KN изменяется температура за верхним сетевым подогревателем.

При расчетной температуре [image] в тепловую сеть отпускается максимальное количество тепла [image], полученное в нижнем сетевом подогревателе [image], верхнем сетевом подогревателе [image] и в ПВК [image]:

Тепло [image] отпускается с паром из отборов, который выработал электроэнергию. Это «теплофикационное» тепло. Тепло [image] получено в водогрейном котле за счет сжигания дополнительного топлива. Отношение

называется коэффициентом теплофикации ТЭЦ.

4.3. Устройство сетевого подогревателя

Назначение сетевого подогревателя состоит в нагреве заданного количества сетевой воды до заданной температуры. Принцип его работы ничем не отличается от принципа работы поверхностного конденсатора. Разница состоит, прежде всего, в том, что в конденсаторе холодный теплоноситель (циркуляционная вода) служит для конденсации пара, покидающего турбину, и создания низкого давления на выходе из турбины, а в подогревателе осуществляется нагрев сетевой воды до заданной температуры за счет тепла конденсации пара при давлении, которое обеспечивает необходимую температуру конденсации. Другое существенное отличие сетевого подогревателя от конденсатора состоит в условиях работы: параметрах нагреваемой среды и греющего пара. В конденсаторе циркуляционная вода нагревается на 10—15 °С и составляет на выходе из него в самом неблагоприятном случае 40—50 °С. После подогревателей температура составляет 100—110 °С, а после дополнительного нагрева в ПВК — 140—150 °С. Для того чтобы сетевая вода не закипела, ее давление с учетом необходимого запаса должно быть не менее 8 ат (0,8 МПа). Давление циркуляционной воды в конденсаторе существенно ниже и определяется только необходимостью преодолеть гидравлическое сопротивление конденсатора и (при установке градирни) поднять ее до сопел разбрызгивающего устройства градирни и обеспечить ее распыл. Давление поступающего в конденсатор пара не превышает 10—12 кПа, в то время как для обеспечения нагрева сетевой воды требуется температура конденсации, соответствующая давлению 2,5—3 ат (250—300 кПа). Таким образом, по параметрам теплоносителей сетевые подогреватели работают в существенно более сложных условиях, чем конденсаторы. Зато объемные расходы теплоносителей, поступающих в подогреватели, существенно меньше и, как результат, их габариты значительно меньше, чем конденсаторов (хотя в абсолютных цифрах — это громадные аппараты).

Теплофикационная турбина с одним сетевым подогревателем представляет собой как бы две турбины с двумя конденсаторами: конденсационный поток пара проходит всю турбину и поступает в конденсатор, а теплофикационный — только через часть турбины и поступает в сетевой подогреватель, который играет роль конденсатора. Отсюда следует роль сетевого подогревателя: она зависит от соотношения значений конденсационного и теплофикационного потоков пара и от работоспособности теплофикационного потока. Поскольку работоспособность теплофикационного потока существенно меньше, чем конденсационного, так как давление за первым больше, то даже небольшое изменение давления в камере отбора турбины приводит к существенному изменению работоспособности пара, мощности и экономичности теплофикационного потока. Особенно велико влияние давления в отборе при работе в чисто теплофикационном режиме, когда теплофикационная турбина работает как турбина с противодавлением.

На турбинах современных ТЭЦ обычно используют ступенчатый подогрев сетевой воды в нескольких сетевых подогревателях, обычно в двух. В такой турбине протекает как бы три потока пара: два теплофикационных и один конденсационный.

Для теплофикационных установок ТЭЦ выпускают сетевые подогреватели двух типов: вертикальные (ПСВ) и горизонтальные (ПСГ).

Вертикальные сетевые подогреватели выпускаются Саратовским заводом энергетического машиностроения, имеют поверхность теплообмена вплоть до 500 м2. Ими комплектуются теплофикационные установки некоторых турбин ЛМЗ.

Для теплофикационных установок мощных турбин используются ПСГ, поверхности теплообмена которых достигают 5000 м2. Они выпускаются турбинными заводами.

Типичная конструкция ПСВ показана на рис. 4.3. Он представляет собой вертикальный цилиндрический сосуд, в котором смонтирована трубная система, омываемая снаружи греющим паром; внутри трубной системы движется сетевая вода. Подогреватель состоит из двух основных элементов: цилиндрического корпуса с днищем и вставляемой в него трубной системы. Трубная система скомпонована из прямых трубок, завальцованных в трубные доски так же, как это делается в конденсаторах. Верхняя трубная доска одновременно является фланцем крепления всей системы к корпусу подогревателя. К трубным доскам шпильками прикреплены водяные камеры: верхняя и нижняя.

Подвод и отвод сетевой воды осуществляется через верхнюю водяную камеру. Нижняя водяная камера является поворотной. Соответствующей установкой перегородок в водяных камерах подогреватель выполняют двух- или четырехходовым по сетевой воде. Нижняя трубная доска имеет диаметр меньший, чем корпус подогревателя, и поэтому вся трубная система вместе с нижней водяной мерой свободно расширяется относительно корпуса подогревателя из-за различных температур и коэффициентов температурного расширения материалов трубок и корпуса.

На трубные доски действует перепад давлений сетевой воды и греющего пара, достигающий 1 МПа. Поэтому с учетом большой площади они подвержены огромным усилиям, для восприятия которых устанавливаются анкерные связи, скрепляющие трубную доску и крышку водяной камеры. Между трубными досками также устанавливают анкерные связи в виде трубок, назначение которых состоит в организации движения пара в межтрубном пространстве пучка. К этим анкерным связям электросваркой крепятся промежуточные трубные доски, представляющие собой сегменты площадью чуть больше половины круга. Промежуточные трубные доски обеспечивают обтекание паром всей поверхности трубок и предотвращают их опасные колебания. К анкерным связям крепят также пароотбойный щиток, расположенный со стороны входа пара. Он препятствует эрозии трубок каплями влаги, поступающей вместе с паром, и способствует равномерной раздаче пара по всему периметру трубного пучка.

Пар, поступающий в подогреватель через входной патрубок (на рис. 4.3 входной паровой патрубок и патрубки для входа и выхода сете вой воды изображены с транспортными заглушками, которые отрезаются при монтаже на ТЭЦ), движется, конденсируясь, зигзагами по направлению к зоне отсоса паровоздушной смеси. Образующийся конденсат стекает в конденсатосборник, откуда он направляется или в подогреватель с меньшим давлением, или в систему регенерации турбины.

В качестве примера конструкции горизонтального сетевого подогревателя (ПСГ) рассмотрим четырехходовой подогреватель ПСГ-1300-3-8-1 для турбины Т-50-12,8 ТМЗ.

На рис. 4.4 показан ПСГ в условном положении, повернутым относительно горизонтальных опор на 67°30', позволяющем понять конструкцию ПСГ в общих чертах. Он состоит из стального цилиндрического корпуса, к основаниям которого приварены трубные доски, закрытые водяными камерами. Для компенсации взаимных температурных расширений трубок, завальцованных в трубные доски, и корпуса установлен линзовый компенсатор.

Пар в ПСГ поступает через два патрубка (транспортные заглушки, показанные на патрубках на рис. 4.4, при монтаже срезаются и к патрубкам привариваются паропроводы, идущие от турбины). В патрубках установлены специальные концентрические воронки, обеспечивающие равномерную раздачу пара по длине трубного пучка. Для исключения вибрации трубок установлены три промежуточных трубных доски. На рис. 4.4 на видах Б и А штриховыми линиями показаны перегородки в трубных досках, обеспечивающие четырехходовую схему движения сетевой воды.

На рис. 4.5 показаны отдельно перегородки в водяных камерах, позволяющие понять схему движения сетевой воды. Знаком плюс обозначено направление движения от нас, а точкой — к нам. Сетевая вода поступает в сектор abc и совершает I ход, двигаясь к задней водяной камере. Горизонтальная перегородка dbe заставляет воду повернуть на 180° и двумя потоками через секторы трубок abd и cbe совершить II ход. Развернувшись на 180°, сетевая вода двумя потоками совершает III ход по трубкам, расположенным в секторах dbm и nbe. Эти потоки сливаются в задней камере и, совершая IV ход, поступают в сектор mbn. И из нее нагретая сетевая вода направляется или в следующий подогреватель, или в ПВК, или в тепловую сеть.

На рис. 4.6 показан ПСГ в рабочем положении, когда по условию компоновки под турбиной оси пароподводящих патрубков располагают наклонно.

Трубный пучок имеет радиальную компоновку. Поступающий пар встречает сопротивление в виде трубного пучка и поэтому обтекает его и движется радиально к центру. Затем пар, в котором вследствие конденсации пара увеличивается концентрация воздуха, поступает на трубки так называемого воздухоохладителя, куда, как видно из рис. 4.6, поступает сетевая вода самой низкой температуры. Это способствует более полной конденсации пара из паровоздушной смеси. Пройдя воздухоохладитель, паровоздушная смесь направляется либо в ПСГ с меньшим давлением, либо в специальный охладитель выпара, где утилизируется его тепло конденсации.

Трубный пучок ПСГ радиальными продольными листами разделяется на отдельные секции. Листы, во-первых, направляют пар к центру на вход в пучок воздухоохладителя, во-вторых, перехватывают образовавшиеся капли и струи конденсата и направляют их к конденсатосборнику.

Водяные камеры имеют лазы, закрытые люками. Их число соответствует числу камер, образованных разделительными перегородками. Лазы позволяют определить поврежденные трубки, через которые относительно грязная сетевая вода попадает в пароконденсатный тракт турбоустановки с серьезными последствиями и для надежности, и для экономичности. Поэтому поврежденные трубки заглушают пробками, что уменьшает поверхность конденсации и экономичность работы турбоустановки. При достаточно большом количестве заглушенных трубок их заменяют на новые.

Подогреватель имеет две опоры. Опора, расположенная у передней водяной камере, является неподвижной. Подогреватель расширяется от нее в сторону задней водяной камеры.

Литература для самостоятельного изучения

1. Соколов Е.Я. Теплофикация и тепловые сети. М.: Издательство МЭИ, 1999.

2. Трухний А.Д., Ломакин Б.В. Теплофикационные паровые турбины и турбоустановки. М.: Издательство МЭИ, 2002.


Лекция 5
УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ АЭС РАЗЛИЧНОГО ТИПА

Содержание лекции
5.1. | Место атомной энергетики в мире, России и в ее европейской части
5.2. | Ресурсы, потребляемые АЭС, ее продукция и отходы производства
5.3. | Представление о ядерных реакторах различного типа
5.4. | Сравнение реакторов типов ВВЭР и РБМК
5.5. | Технологические схемы производства электроэнергии на АЭС с реакторами типов ВВЭР и РБМК
5.6. | Преимущества и недостатки АХ по сравнению с ТХ
5.7. | Текущее положение и перспективы строительства АЭС в России и за рубежом

5.1. Место атомной энергетики в мире, России и в ее европейской части

История атомной энергетики охватывает период менее полувека, и к настоящему времени доля выработки электроэнергии на АЭС во многих странах достигала достаточно больших значений. В настоящее время в мире работает 436 АЭС. Установленная мощность АЭС в США составляет 90 млн кВт, в России — более 22 млн кВт.

На рис. 5.1 показаны гистограммы абсолютной суммарной выработки электроэнергии, а также доли выработки на АЭС для различных стран мира. Хотя эти данные относятся к 1992 г., они отражают с достаточной точностью положение и в настоящее время. Определенные отклонения могут быть только для небольших стран, где ввод даже одного энергоблока на АЭС мощностью 1 млн кВт может существенно изменить ситуацию.

Главенствующее положение по доле выработки электроэнергии на АЭС занимает Франция, а по абсолютному производству электроэнергии на АЭС она уступает лишь США.

Россия вырабатывала на АЭС в 1992 г. около 12 % электроэнергии, сейчас эта цифра достигла примерно 15 %. Почти все АЭС России сконцентрированы в европейской части, где имеется серьезный дефицит органического топлива. И если оценить долю выработки АЭС для европейской части России, то она достигает примерно 30 %. Еще большее значение АЭС имеют в некоторых регионах: в Северо-Западном регионе России они обеспечивают 40 % энергопотребления, а в Центрально-Черноземном — более 60 %.

В настоящее время в России работает 10 АЭС, структура установленной мощности которых приведена в табл. 5.1.

Таблица 5.1
Структура АЭС России
АЭС | Суммарная мощность, МВт | Структура установленной мощности | Тип реактора
Балаковская | 4000 | 4 энергоблока по 1000 МВт | ВВЭР-1000
Нововоронежская | 1880 | 2 энергоблока по 440 МВт 1 энергоблок 1000 МВт | ВВЭР-440 ВВЭР-1000
Кольская | 1760 | 4 энергоблока по 440 МВт | ВВЭР-440
Ростовская | 1000 | 1 энергоблок 1000 МВт | ВВЭР-1000
Калининская | 2000 | 2 энергоблока по 1000 МВт | ВВЭР-1000
Ленинградская | 4000 | 4 энергоблока по 1000 МВт | РБМК-1000
Смоленская | 3000 | 3 энергоблока по 1000 МВт | РБМК-1000
Курская | 4000 | 4 энергоблока по 1000 МВт | РБМК-1000
Билибинская | 48 | 4 энергоблока по 12 МВт | ЭГП-6
Белоярская | 600 | 1 энергоблок 600 МВт | БН-600

5.2. Ресурсы, потребляемые АЭС, ее продукция и отходы производства

Главное отличие АЭС от ТЭС состоит в использовании ядерного горючего вместо органического топлива. Ядерное горючее получают из природного урана, который добывают либо в шахтах (Франция, Нигер, ЮАР), либо в открытых карьерах (Австралия, Намибия), либо способом подземного выщелачивания (США, Канада, Россия). Природный уран — это смесь в основном неделящегося изотопа урана 238U (более 99 %) и делящегося изотопа 235U (0,71 %), который соответственно и представляет собой ядерное горючее. Для работы реакторов АЭС требуется обогащение урана. Для этого природный уран (рис. 5.2) направляется на обогатительный завод, после переработки на котором 90 % природного обедненного урана направляется на хранение, а 10 % приобретают обогащение до нескольких процентов (3,3—4,4 % для энергетических реакторов).

Обогащенный уран (точнее — диоксид урана) направляется на завод, изготавливающий твэлы — тепловыделяющие элементы. Из диоксида урана изготавливают цилиндрические таблетки диаметром около 9 мм и высотой 15—30 мм. Эти таблетки помещают в герметичные тонкостенные циркониевые трубки длиной почти в 4 м. Это и есть твэлы. Твэлы собирают в тепловыделяющие сборки (ТВС) по несколько сотен штук, которые удобно помещать и извлекать из активной зоны реактора.

Все дальнейшие процессы «горения» — расщепления ядер 235U с образованием осколков деления, радиоактивных газов, распуханием таблеток и т.д. происходят внутри трубки твэла, герметичность которой должна быть гарантирована.

После постепенного расщепления 235U и уменьшения его концентрации до 1,26 % (см. рис. 5.2), когда мощность реактора существенно уменьшается, ТВС извлекают из реактора, некоторое время хранят в бассейне выдержки, а затем направляют на радиохимический завод для переработки.

Таким образом, в отличие от ТЭС, где топливо сжигается полностью (по крайней мере, к этому стремятся), на АЭС добиться 100 % расщепления ядерного горючего невозможно. Отсюда — невозможность оценивать КПД АЭС с помощью удельного расхода условного топлива. Здесь же подчеркнем, что АЭС не использует воздух для окисления топлива, отсутствуют какие-либо выбросы золы, оксидов серы, азота, углерода и так далее, характерных для ТЭС. Мало того, даже радиоактивный фон вблизи АЭС меньше, чем у ТЭС (этот фон создается элементами, содержащимися в золе). Результатом деления ядер расщепляющихся элементов в ядерном реакторе является выделение огромного количества тепла, которое используется для получения пара.

Таким образом, ядерный реактор АЭС — это аналог парового котла в ПТУ ТЭС. Сама ПТУ АЭС принципиально не отличается от ПТУ ТЭС: она также содержит паровую турбину, конденсатор, систему регенерации, питательный насос, конденсатоочистку. Так же, как и ТЭС, АЭС потребляет громадное количество воды для охлаждения конденсаторов.

Полезным продуктом работы АЭС служит электроэнергия Э. Для оценки эффективности АЭС, точнее энергоблока АЭС, служит его КПД нетто

(5.1)

где Э — выработанная за выбранный период электроэнергия; Qреак — тепло, выделившееся в реакторе за этот период.

Подсчитанный таким образом КПД АЭС составляет всего 30—32 %, но сравнивать его с КПД ТЭС, составляющим 37—40%, строго говоря, не вполне правомочно.

Подобно тому, как ТЭС имеет отходы в виде золы и других выбросов, АЭС также имеет отходы, однако они особого вида. Это в первую очередь отработавшее ядерное топливо, а также другие радиоактивные остатки. Эти отходы утилизируют: сначала их выдерживают в специальных бассейнах для уменьшения радиоактивности, а потом направляют на переработку на радиохимические заводы, где из них извлекают ценные компоненты, в том числе и несгоревшее в реакторе топливо.

Подведем итог: АЭС — это энергетическое предприятие, вырабатывающее электроэнергию из энергии, выделяющейся при радиоактивном распаде элементов, содержащихся в твэлах.

5.3. Представление о ядерных реакторах различного типа

Принципиальная схема ядерного реактора на так называемых тепловых (медленных) нейтронах показана на рис. 5.3. Перед тем, как перейти к описанию его работы, напомним, что расщепление ядра делящегося элемента происходит вследствие попадания в него нейтрона. При этом возникают движущиеся с большой скоростью осколки деления (ядра других элементов) и 2—3 новых нейтрона. Последние способны вызывать деление новых ядер и характер дальнейшего процесса будет зависеть от характера изменения баланса нейтронов. Если из образующихся после каждого акта расщепления ядра 2—3 нейтронов, 1—2 нейтрона будут «погибать» (т.е. не вызывать акта следующего деления), то оставшийся и расщепивший следующее ядро 1 нейтрон будет постоянно «поддерживать» их существование. Если, например, в некоторый начальный момент существовало 100 нейтронов, то при описанных выше условиях этот уровень нейтронов будет поддерживаться постоянным, и реакция деления будет носить стационарный характер. Если число нейтронов будет увеличиваться, то произойдет тепловой взрыв, если уменьшаться, то реакция прекратится (или перейдет на меньший уровень тепловыделения). Чем выше стационарный уровень числа существующих нейтронов, тем больше мощность реактора.

Образующиеся в результате деления нейтроны могут быть быстрыми (т.е. иметь большую скорость) и медленными (тепловыми). Вероятность захвата медленного нейтрона ядром и его последующего расщепления больше, чем быстрого нейтрона. Поэтому твэлы окружают замедлителем (обычно это вода, графитовая кладка и другие материалы). Быстрые нейтроны замедляются, и поэтому рассматриваемые ниже энергетические реакторы относятся к реакторам на медленных (тепловых) нейтронах.

Для уменьшения утечки нейтронов из реактора его снабжают отражателем. Обычно он делается из таких же материалов как и замедлитель.

твэл замедлитель отражатель биологическая защита регулирующий стержень

Изменяют мощность реактора с помощью стержней системы регулирования и защиты (СУЗ), выполненных из материалов хорошо поглощающих нейтроны. При опускании стержней (см. рис. 5.3) поглощение нейтронов увеличивается, общее число нейтронов уменьшается, и мощность реактора также уменьшается вплоть до полной остановки.

Реактор окружается биологической защитой — кладкой из тяжелого бетона, предохраняющей персонал от воздействия медленных и быстрых нейтронов и ионизирующего излучения.

Количество стационарно существующих нейтронов определяет число образующихся осколков деления ядер, которые разлетаются в разные стороны с огромной скоростью. Торможение осколков приводит к разогреву топлива и стенок твэлов. Для снятия этого тепла в реактор (см. рис. 5.3) подается теплоноситель, нагрев которого и представляет цель работы ядерного реактора. В наиболее распространенных типах ядерных реакторов в качестве теплоносителя используют обычную воду, естественно, высокого качества.

Практически вся мировая атомная энергетика базируется на корпусных реакторах. Как следует из самого названия, их главной особенностью является использование для размещения активной зоны толстостенного цилиндрического корпуса.

В свою очередь корпусные реакторы выполняют с водой под давлением (в английской транскрипции PWR — pressed water reactor, в русской ВВЭР — водо-водяной энергетический реактор), и кипящие (BWR — boiling water reactor). В водо-водяном реакторе циркулирует только вода под высоким давлением. В кипящем реакторе в его корпусе над поверхностью жидкости образуется насыщенный водяной пар, который направляется в паровую турбину. В России реакторы кипящего типа не строят. В корпусных реакторах и теплоносителем, и замедлителем является вода.

Альтернативой корпусным реакторам являются канальные реакторы, которые строили только в Советском Союзе под названием РБМК — реактор большой мощности канальный. Такой реактор представляет собой графитовую кладку с многочисленными каналами, в каждый из которых вставляется как бы небольшой кипящий реактор малого диаметра. Замедлителем в таком реакторе служит графит, а теплоносителем — вода.

На рис. 5.4, а показан продольный разрез реактора ВВЭР-1000, на рис. 5.4, б — его внешний вид, а в табл. 5.2 представлены основные характеристики реакторов ВВЭР-1000 и ВВЭР-440.

корпус реактора крышка корпуса реактора общий вид продольный разрез ТВС с регулирующим элементом ТВС пояс активной зоны кольцевое уплотнение подвесная шахта корпус реактора крышка корпуса реактора шпилька с колпачковой гайкой привод стержней СУЗ

Таблица 5.2
Основные характеристики реакторов ВВЭР
Показатель | Энергетический реактор
 | ВВЭР- 1000 | ВВЭР-440
Тепловая мощность, МВт | 3000 | 1375
Энергетическая мощность энергоблока, МВт | 1000 | 440
КПД энергоблока, % | 33 | 31,5
Давление теплоносителя в первом корпусе, МПа | 15,7 | 12,26
Температура воды на входе, °С | 239 | 269
Средний подогрев воды в реакторе, °С | 33,5 | 31
Расход воды через реактор, м3/ч | 76000 | 39000
Количество циркуляционных петель, шт. | 4 | 6
Загрузка топлива, т | 66 | 42
Обогащение топлива, % | 4,4 | 3,3
Корпус реактора (без крышки):
Максимальный диаметр (с патрубками), мм | 5280 | 4350
Внутренний диаметр, мм | 4070 | 3560
Высота, мм | 10850 | 11800
Масса, т | 304 | 208,8

На рис. 5.5 показан корпус реактора ВВЭР-440 во время изготовления на заводе.

Корпус реактора состоит из цилиндрического сосуда (см. рис. 5.4) и крышки 3, притягиваемой к сосуду многочисленными шпильками 2 со специальными колпачковыми гайками. В сосуде подвешивается шахта 5, представляющая собой тонкостенный сосуд с уплотнением 6 и системой отверстий, обеспечивающих направленное движение теплоносителя. Теплоноситель (вода) с давлением 15,7 МПа и температурой 289 °С поступает по четырем штуцерам в кольцевое пространство между корпусом и шахтой и движется вниз между ними. На этой стадии вода выполняет функцию отражателя нейтронов. Дно шахты 5 имеет многочисленные отверстия, через которые вода попадает внутрь шахты, где располагается активная зона, состоящая из отдельных шестигранных ТВС (рис. 5.6), каждый из которых содержит 312 твэлов (рис. 5.7).

нижняя заглушка разрезная втулка топливная таблетка оболочка разрезная втулка наконечник трубка для стержней регулирования твэлы центральная трубка

Поступивший через перфорированное дно шахты теплоноситель движется вверх, омывает твэлы, разогретые процессом деления ядерного горючего, нагревается и с температурой 322,5 °С через перфорации в верхней части шахты и четыре выходных отверстия направляется в четыре парогенератора.

Корпус реактора представляет собой уникальную конструкцию, сваренную из отдельных обечаек (рис. 5.8), изготавливаемых ковкой. Масса обечаек достигает почти 100 т. Они выполняются двухстенными. Наружная часть — из термостойкой высокопрочной стали, а внутренняя плакируется слоем аустенитной нержавеющей стали толщиной 10—20 мм.

Масса корпуса без крышки превышает 300 т, а крышки и шпилек достигает 100 т.

топливная сборка канал контроля нейтронного потока выход теплоносителя вход теплоносителя корпус сборка СУЗ канал контроля тепловых потоков

На рис. 5.9 показаны поперечные разрезы по активной зоне и по приводам СУЗ реактора ВВЭР-440, имеющего конструкцию, аналогичную реактору ВВЭР-1000. Сам реактор вместе с биологической защитой показан на рис. 5.10. Его технические данные приведены в табл. 5.2.

корпус реактора активная зона выемная корзина шахта реактора верхний блок с приводами СУЗ

Реактор канального типа РБМК-1000 показан на рис. 5.11, а его технические данные следующие:

Мощность энергоблока электрическая, МВт..................................................................................................... | 1000
Мощность реактора тепловая, МВт...................................................................................................................................................... | 3200
КПД, %.............................................................................................................................................................................. | 31,3
Высота активной зоны, м.......................................................................................................................................................... | 7
Диаметр активной зоны, м............................................................................................................................................................. | 1,8
Число каналов............................................................................................................................................................... | 1693
Загрузка топлива.......................................................................................................................................................... | 192
Обогащение топлива, %................................................................................................................................................................. | 2
Диаметр твэла, мм....................................................................................................................................................... | 13,6

ГЦН барабан-сепаратор перегрузочная машина пароводяные коммуникации водяные коммуникации собственно реактор

Он состоит из собственно реактора 1, барабанов-сепараторов 3, главных циркуляционных насосов 6 и водяных и пароводяных коммуникаций.

сальниковое уплотнение сильфонные компенсаторы концевые части трубы технологического канала бетонное основание нижняя металлоконструкция реактора средняя (циркониевая) часть трубы технологического канала диаметром 88 мм и толщиной 4 мм графитовая кладка пучки ТВС упругие разрезные графитовые кольца запорная пробка подвеска ТВС крепление верхней концевой части к корпусу технологического канала концевые части трубы технологического канала верхняя металлоконструкция реактора биологическая защита стальная пробка биологической защиты

Активная зона реактора представляет собой графитовую кладку 10 (рис. 5.12) из блоков сечением 250x250 мм. В центре каждого блока выполнено вертикальное отверстие (канал), в которое помещается парогенерирующее устройство. Совокупность парогенерирующего устройства, кладки и элементов их установки называют технологическим каналом. Он включает в себя трубу, состоящую из центральной (циркониевой) части 11, расположенной в области графитовой кладки 10, и двух концевых частей 4 и 14, выполненных из нержавеющей стали. Внутри центральной части трубы подвешивается ТВС, состоящая из двух последовательно расположенных пучков (рис. 5.13). Каждый пучок состоит из 18 стержневых твэлов наружным диаметром 13,6 мм, толщиной стенки 0,9 мм и длиной 3,5 м.

несущий стержень твэл гайка наконечник несущий стержень твэл хвостовик переходник подвеска

В нижнюю концевую часть трубы 14 каждого канала поступает вода от главного циркуляционного насоса (ГЦН) (см. рис. 5.11) и движется вверх, омывая пучки 9 ТВС (см. рис. 5.12). При этом вода нагревается до состояния кипения, частично испаряется и с массовым паросодержанием примерно 15 % направляется в барабан-сепаратор 5 (см. рис. 5.11). Здесь вода и пар разделяются: пар направляется в паровую турбину, а вода с помощью ГНЦ снова возвращается в технологические каналы.

Активная зона (графитовая кладка) окружается стальным герметичным кожухом и заполняется смесью гелия и азота при небольшом избыточном давлении.

5.4. Сравнение реакторов типов ВВЭР и РБМК

В России работает 14 водо-водяных реакторов типа ВВЭР общей мощностью 10640 МВт и 11 канальных графитовых реакторов типа РБМК общей мощностью 11000 МВт (см. табл. 5.1). За рубежом реакторов канального типа, аналогичным РБМК, не строят.

Главное преимущество реакторов типа ВВЭР перед РБМК состоит в их большей безопасности. Это определяется тремя причинами:

  • реактор ВВЭР принципиально не имеет так называемых положительных обратных связей, т.е. в случае потери теплоносителя и потери охлаждения активной зоны цепная реакция горения ядерного топлива затухает, а не разгоняется, как в РБМК;
  • активная зона ВВЭР не содержит горючего вещества (графита), которого в активной зоне РБМК содержится около 2 тыс. т;
  • реактор ВВЭР имеет защитную оболочку, не допускающую выхода радиоактивности за пределы АЭС даже при разрушении корпуса реактора; выполнить единый защитный колпак для РБМК невозможно из-за большой разветвленности труб реакторного контура.

Самое главное преимущество ВВЭР — большая безопасность, значение которого полностью осознали, к сожалению, лишь после Чернобыльской катастрофы, хотя это было известно давно. И то, что в энергетике России энергоблоки РБМК получили тем не менее широкое распространение, объяснятся тем, что до ввода в конце 70-х годов завода «Атоммаш», производящего ректоры типа ВВЭР, СССР мог производить только по одному корпусу реактора в год (на Ижорском заводе). Сейчас Россия производит только усовершенствованные высоконадежные реакторы типа ВВЭР. Завод «Атоммаш» может изготавливать от 4 до 8 реакторов в год.

Однако в защиту РБМК необходимо сказать еще несколько слов.

Корпус ВВЭР имеет гигантские размеры, а изготовление его весьма трудоемко. Его размеры ограничены достижением предельного состояния прочности, так как механические напряжения, разрывающие корпус, пропорциональны его диаметру и внутреннему давлению в нем (при этом необходимо учитывать охрупчивание металла под действием нейтронного облучения). Кроме того, габариты корпуса ВВЭР ограничены требованиями железнодорожной перевозки. Все это приводит к тому, что для ВВЭР имеется некоторая предельная мощность, обусловленная размерами корпуса. Например, максимальная мощность ВВЭР в США достигла 1300 МВт и длина его корпуса составляет 13,42 м при диаметре 5,6 м. Для РБМК таких проблем нет, так как его мощность может быть увеличена простым наращиванием числа параллельных технологических каналов в графитовой кладке (при этом, конечно, усложняется система раздачи и сбора пара из технологических каналов). Повышение единичной мощности реакторов очень важно, так как стоимость строительства АЭС весьма высока и превышает 1100 долл/кВт. Повышение единичной мощности всегда приводит к снижению стоимости 1 кВт установленной мощности, так как при этом укрупняются такие элементы как ГЦН, парогенераторы (или барабаны-сепараторы), паровая турбина со всем ее сложным хозяйством, удешевляется удельная стоимость системы автоматики, водоснабжения и т.д. Уже очень давно на Игналинской АЭС (Литва) работает реактор типа РБМК мощностью 1500 МВт (эл).

Важным преимуществом реактора типа РБМК является возможность непрерывной перегрузки топлива (замены ТВС) перегрузочной машиной (см. рис. 5.11), с помощью которой ежесуточно заменяют 3—4 ТВС. Реактор типа ВВЭР необходимо останавливать ежегодно (со снятием верхнего блока и крышки — см. рис. 5.4) для того, чтобы извлечь 1/3 топлива из центральной части активной зоны, где выгорание идет быстрее. Затем 1/3 топлива перемещают из средней части активной зоны в центральную часть и из периферийной — в среднюю; в освобожденной периферийной части активной зоны устанавливаются ТВС со свежими твэлами. Правда, перегрузку топлива, совмещают с планово-предупредительными ремонтами (ППР) длительностью 20—40 сут другого оборудования энергоблока. Но в любом случае необходимость ежегодной перезагрузки топлива (сейчас постепенно решается вопрос о продлении топливной компании до 18 мес) приводит к снижению коэффициента использования установленной мощности (КИУМ).

5.5. Технологические схемы производства электроэнергии на АЭС с реакторами типов ВВЭР и РБМК

Реакторы типа ВВЭР используют для строительства двухконтурных АЭС. Как следует из названия, такая АЭС (рис. 5.14) состоит из двух контуров. Первый контур расположен в реакторном отделении. Он включает реактор типа ВВЭР, через который с помощью ГЦН прокачивается вода под давлением 15,7 МПа (160 ат). На входе в реактор вода имеет температуру 289 °С, на выходе — 322 °С. При давлении в 160 ат вода может закипеть, как видно из рис. 1.2, только при температуре 346 °С и, таким образом, в первом контуре двухконтурной АЭС всегда циркулирует только вода без образования пара.

Из ядерного реактора вода с температурой 322 °С поступает в парогенератор. Парогенератор — это горизонтальный цилиндрический сосуд (барабан), частично заполненный питательной водой второго контура; над водой имеется паровое пространство. В воду погружены многочисленные трубы парогенератора ПГ, в которые поступает вода из ядерного реактора. Можно сказать, что парогенератор — это кипятильник, выпаривающий воду при повышенном давлении. С помощью питательного насоса ПН и соответствующего выбора турбины в парогенераторе создается давление существенно меньшее, чем в первом контуре (для реактора ВВЭР-1000 и турбины мощностью 1000 МВт это давление свежего пара р0 = 60 ат). Поэтому уже при нагреве до 275 °С в соответствии с рис. 1.2 вода в парогенераторе закипает вследствие нагрева ее теплоносителем, имеющим температуру 322 °С. Таким образом, в парогенераторе, являющимся связывающим звеном первого и второго контура (но расположенном в реакторном отделении), генерируется сухой насыщенный пар с давлением р0 = 60 ат и температурой t0 = 275 °С (свежий пар). Если говорить строго, то этот пар — влажный, однако его влажность мала (0,5 %). И сейчас мы отмечаем первую особенность АЭС — низкие начальные параметры и влажный пар на входе в турбину.

Этот пар направляется в ЦВД паровой турбины. Здесь он расширяется до давления примерно 1 МПа (10 ат). Выбор этого давления обусловлен тем, что уже при этом давлении влажность пара достигает 10—12 %, и капли влаги, движущиеся с большой скоростью, приводят к интенсивной эрозии и размывам деталей проточной части паровой турбины.

Поэтому из ЦВД пар направляется в сепаратор-пароперегреватель (СПП). В сепараторе С от пара отделяется влага, и он поступает в пароперегреватель, где его параметры доводятся до значений 10 ат, 250 °С. Таким образом, пар на выходе из СПП является перегретым, и эти параметры выбраны такими, чтобы получить допустимую влажность в конце турбины, где угроза эрозии еще большая, чем за ЦВД. Пар с указанными параметрами поступает в ЦНД (в энергоблоке 1000 МВт три одинаковых ЦНД, на рис. 5.14 показан только один). Расширившись в ЦНД, пар поступает в конденсатор, а из него в конденсатно-питательный тракт, аналогичный показанному на рис. 2.5 тракту обычной ТЭС.

Важно отметить, что во втором контуре циркулирует нерадиоактивная среда, что существенно упрощает эксплуатацию и повышает безопасность АЭС.

На рис. 5.15 показана схема одноконтурных АЭС, построенных в России с реакторами РБМК-1000 на трех АЭС (см. табл. 5.1). Одноконтурной она называется потому, что и через реактор, и через паротурбинную установку циркулирует одно и то же рабочее тело.

Питательная вода с помощью ГЦН с параметрами 80 ат и 265 °С из раздаточного коллектора подводится к многочисленным (в РБМК-1000 их 1693) параллельным технологическим каналам, размещенным в активной зоне реактора. На выходе из каналов пароводяная смесь с паро-содержанием 14—17 % собирается в коллекторе и подается в барабан-сепаратор (у РБМК-1000 их четыре). Барабан-сепаратор служит для разделения пара и воды. Образующийся пар с параметрами 6,4 МПа (65 ат) и 280 °С направляется прямо в паровую турбину (реактор РБМК-1000 в номинальном режиме питает две одинаковые паровые турбины мощностью по 500 МВт каждая).

Пар, получаемый в реакторе и в сепараторе, является радиоактивным вследствие наличия растворенных в нем радиоактивных газов, причем именно паропроводы свежего пара обладают наибольшим радиоактивным излучением. Поэтому их прокладывают в специальных бетонных коридорах, служащих биологической защитой. По этой же причине пар к турбине подводится снизу, под отметкой ее обслуживания (пола машинного зала).

Пар, расширившийся в ЦВД до давления 0,35 МПа (3,5 ат), направляется в СПП (на каждой турбине энергоблока с реактором РБМК-1000 их четыре), а из них — в ЦНД (на каждой турбине их также четыре) и в конденсаторы. Конденсатно-питательный тракт такой же, как у обычной ТЭС (см. рис. 2.5). Однако многие его элементы требуют биологической защиты от радиоактивности. Это относится к конденсатоочистке и водяным емкостям конденсатора, где могут накапливаться радиоактивные продукты коррозии, подогревателям регенеративной системы, питаемым радиоактивным паром из турбины, сборникам сепарата CПП. Одним словом, и устройство, и эксплуатация одноконтурных АЭС, особенно в части машинного зала, существенно сложнее, чем двухконтурных.

Конденсат, пройдя систему регенеративного подогрева воды, приобретает температуру 165 °С, смешивается с водой, идущей из барабана-сепаратора (280 °С) и поступает к ГЦН, обеспечивающим питание ядерного реактора.

5.6. Преимущества и недостатки АЭС по сравнению с ТЭС

Главным преимуществом АЭС перед любыми другими электростанциями является их практическая независимость от источников топлива, т.е. удаленности от месторождений урана и радиохимических заводов. Энергетический эквивалент ядерного топлива в миллионы раз больше, чем органического топлива, и поэтому, в отличие, скажем, от угля, расходы на его перевозку ничтожны. Это особенно важно для европейской части России, где доставка угля из Кузбасса и Сибири слишком дорога. Кроме того, замена выработки электроэнергии на газомазутных (фактически — газовых) ТЭС производством электроэнергии на АЭС — важный способ поддержания экспортных поставок газа в Европу.

Это преимущество трансформируется в другое: для большинства стран, в том числе и России, производство электроэнергии на АЭС не дороже, чем на газомазутных и тем более пылеугольных ТЭС. Достаточно сказать, что сейчас тарифы на закупку электроэнергии АЭС электрическими сетями на 40—50 % ниже, чем для ГРЭС различного типа. Особенно заметно преимущество АЭС в части стоимости производимой электроэнергии стало заметно в начале 70-х годов, когда разразился энергетический кризис и цены на нефть на мировом рынке возросли в несколько раз. Падение цен на нефть, конечно, автоматически снижает конкурентоспособность АЭС.

Затраты на строительство АЭС находятся примерно на таком же уровне, как и на строительство пылеугольных ТЭС или несколько выше.

Наконец, огромным преимуществом АЭС является ее относительная экологическая чистота. Из табл. 5.3 видно, сколь огромны выбросы вредных веществ ТЭС, работающих на различных органических топливах

Таблица 5.3
Годовые выбросы от ТЭС мощностью 1000 МВт, т
Вид выбросов | Тип ТЭС
 | Пылеугольная | Мазутная | Газовая
Сернистые газы | 138 000 | 98000 | 13
Оксиды азота | 20900 | 21800 | 12200
Оксид углерода | 500 | 9 | —
Углеводороды | 210 | 680 | —
Альдегиды | 50 | 120 | 30
Золовая пыль | 4500 | 730 | 450
Суммарные выбросы | 164 800 | 121 300 | 12700

Подобные выбросы на АЭС просто отсутствуют. Если ТЭС мощностью 1000 МВт потребляет в год 8 млн т кислорода для окисления топлива, то АЭС не потребляет кислорода вообще.

Главный недостаток АЭС — тяжелые последствия аварий в реакторном отделении с его разгерметизацией и выбросом радиоактивных веществ в атмосферу с заражением громадных пространств. Это не требует особых пояснений — достаточно вспомнить аварию на Чернобыльской АЭС. Для исключения таких аварий АЭС оборудуется сложнейшими системами безопасности с многократными запасами и резервированием, обеспечивающими даже в случае так называемой максимальной проектной аварии (местный полный поперечный разрыв трубопровода циркуляционного контура в реакторном отделении) исключение расплавления активной зоны и ее расхолаживание.

Для обеспечения радиационной безопасности АЭС оборудуют специальной приточно-вытяжной системой вентиляции, сложность которой не идет ни в какое сравнение с вентиляционной системой ТЭС. Если для последней основной задачей является поддержание только санитарно-технических норм, то вентиляционная система АЭС, кроме решения названной задачи должна решать проблему радиационной безопасности. Для этого АЭС оборудуется системой определенного направленного движения воздуха из зон с малым радиоактивным загрязнением в так называемые необслуживаемые помещения с высоким уровнем радиации (вплоть до создания в таких помещениях разрежения). В конечном счете все вентиляционные потоки поступают к дезактивационным фильтрам и затем к вентиляционной трубе высотой не менее 100 м.

Серьезной проблемой для АЭС является их ликвидация после выработки ресурса, которая по оценкам может составлять до 20 % стоимости их строительства.

Отметим также некоторые эксплуатационные особенности АЭС.

АЭС в силу ряда технических причин не могут работать в маневренных режимах, т.е. участвовать в покрытии переменной части графика электрической нагрузки. Конечно, из-за высокой стоимости АЭС должны работать с максимальной нагрузкой, но при их высокой доле в установленной мощности отдельных объединенных энергосистем и при больших неравномерностях графика суточной и недельной нагрузки возникает необходимость быстрых нагружений и разгружений АЭС, которые для них крайне нежелательны.

Как видно из рис. 5.14 и 5.15, параметры энергоблоков АЭС существенно ниже, чем ТЭС: температура пара перед турбиной почти в 2 раза, а давление более чем в 3 раза меньше. Это означает, что работоспособность 1 кг пара, протекающего через турбину АЭС, оказывается примерно вдвое меньше, чем через турбину ТЭС. Вместе с тем, большие капитальные затраты требуют большой единичной мощности энергоблоков АЭС. Отсюда — огромные расходы пара через турбоагрегаты АЭС по сравнению с турбоагрегатами ТЭС и соответственно огромные расходы охлаждающей воды.

Тем не менее, при всех «недостатках» генерация электроэнергии на АЭС развивается.

5.7. Текущее положение и перспективы строительства АЭС в России и за рубежом

Отмеченные выше преимущества АЭС и отсутствие серьезных аварий в первые 20 лет их развития обусловили бурное строительство АЭС в период 1970—1980 гг.

В 1979 г. на АЭС «Три Майл Айленд» (США) произошла серьезная авария с расплавлением активной зоны реактора. Защитная оболочка реактора не допустила значительных выходов радиоактивности за его пределы, но впервые заставила энергетиков задуматься о необходимости самого пристального внимания к безопасности АЭС. Принятые меры по увеличению безопасности АЭС привели к заметному удорожанию их электроэнергии, а одновременно наложившееся падение цен на нефть на мировом рынке вызвало временный переизбыток энергетических мощностей, приведшее к сокращению заказов на строительство. Так, в период 1979—1984 гг. было аннулировано около 70 заказов на ядерные реакторы.

Еще более серьезный удар развитию атомной энергетики нанесла авария на Чернобыльской АЭС в 1986 г. и ее катастрофические последствия. В ряде стран был принят мораторий на строительство новых АЭС, но в таких странах как Франция, Япония (до последнего времени) атомная энергетика продолжает развиваться. В 1999 г. вошли в строй четыре АЭС (во Франции, Индии, Корее и Словакии). Начато строительство семи новых АЭС (по две в Японии, на Тайване, в Корее и одна в КНР). В ближайшие годы в мире планируется ввести 38 новых АЭС.

Судьбы российской и мировой атомной энергетики в определенной степени схожи (рис. 5.16). В 1970—1980гг. было введено 7 млн кВт новых мощностей на АЭС и в последующее десятилетие планировалось ввести в эксплуатацию в б. СССР еще 28 млн кВт, однако в силу причин, отмеченных выше, введено было в 2 раза меньше. В период 1990—2000 гг. заканчивалось строительство нескольких энергоблоков ранее построенных АЭС.

В 2001 г. после долгого перерыва (с 1993 г., когда на Балаковской АЭС был введен в эксплуатацию четвертый энергоблок мощностью 1 млн кВт) запущен в работу первый энергоблок Ростовской АЭС. В дальнейшем планируется ежегодно в ближайшие 5 лет вводить по одному энергоблоку мощностью 1 млн кВт.

Оценка потенциала строительства АЭС в России вплоть до 2020 г. по данным Минатома представлена на рис. 5.17. Она предполагает строительство АЭС на 38 ранее заложенных площадках, а также сооружение новых АЭС в самых различных районах России.

Литература для самостоятельного изучения

1. Энергетика в России и в мире: Проблемы и перспективы. М.: МАИК «Наука/Интерпериодика», 2001.

2. Дорощук В.Е. Ядерные реакторы на электростанциях. М.: Атомиздат, 1977.

3. Маргулова Т.Х. Атомные электрические станции. М.: ИздАТ, 1994.

4. Котов Ю.В., Кротов В.В., Филиппов Г.А. Оборудование атомных электростанций.М.: Машиностроение, 1982.


Лекция 6
УСТРОЙСТВО СОВРЕМЕННЫХ ПАРОВЫХ ТУРБИН

Содержание лекции:
6.1. | Устройство паровой турбины
6.2. | Проточная часть и принцип действия турбины
6.3. | Конструкция основных узлов и деталей паровых турбин
6.4. | Типы паровых турбин и области их использования
6.5. | Основные технические требования к паровым турбинам и их характеристики

6.1. Устройство паровой турбины

Типичная паровая турбина показана на рис. 6.1. Для того чтобы увидеть внутреннее устройство турбины, при ее изображении «вырезана» передняя верхняя четверть. Точно также показана лишь задняя часть кожуха 2. Турбина состоит из трех цилиндров (ЦВД, ЦСД и ЦНД), нижние половины корпусов которых обозначены соответственно 39, 24 и18. Каждый из цилиндров состоит из статора, главным элементом которого являются неподвижный корпус, и вращающегося ротора. Отдельные роторы цилиндров (ротор ЦВД 47, ротор ЦСД 5 и ротор ЦНД 11) жестко соединяются муфтами 31 и 21. К полумуфте 12 присоединяется полумуфта ротора электрогенератора (не показан), а к нему — ротор возбудителя. Цепочка из собранных отдельных роторов цилиндров, генератора и возбудителя называется валопроводом. Его длина при большом числе цилиндров (а самое большое их число в современных турбинах — 5) может достигать 80 м.

опорный пояс ЦНД выходной патрубок ЦНД, из которого пар поступает в конденсатор, расположенный под турбиной поверхности горизонтального разъема корпусов цилиндров поверхности горизонтального разъема корпусов цилиндров поверхности горизонтального разъема корпусов цилиндров ротор ЦВД верхняя половина внешнего корпуса ЦВД передняя опора блок регулирования и управления турбиной механизм управления турбиной вкладыш переднего опорного подшипника ЦВД нижняя половина корпуса передней опоры ЦВД переднее концевое уплотнение ЦВД нижняя половина внешнего корпуса ЦВД выходная камера ЦВД выходной патрубок отвода пара из ЦВД на промежуточный перегрев верхняя фундаментная плита внутренний корпус ЦВД паропровод подвода пара к ЦВД (такой же, как и 1) паровпускная камера для свежего пара заднее концевое уплотнение ЦВД муфта, соединяющая роторы ЦВД и ЦСД гребень упорного подшипника опорный вкладыш среднего подшипника нижняя половина средней опоры валопровода переднее концевое уплотнение ЦСД паровпускная полость ЦСД рабочие лопатки ротора ЦСД нижняя половина корпуса ЦСД вкладыш заднего опорного подшипника ЦСД выходной патрубок ЦСД муфта, соединяющая роторы ЦСД и ЦНД вкладыш переднего опорного подшипника ЦНД переднее концевое уплотнение ЦНД нижняя половина корпуса ЦНД рабочие лопатки последней ступени ЦНД вкладыш задней опоры ЦНД опорный пояс ЦНД выходной патрубок ЦНД, из которого пар поступает в конденсатор, расположенный под турбиной поверхности горизонтального разъема корпусов цилиндров полумуфта для присоединения ротора электрогенератора ротор ЦНД атмосферный клапан, открывающийся при недопустимом повышении давления в выходном патрубке ЦНД паровпускная камера ЦНД верхняя половина корпуса ЦНД опора ротора ЦНД ресиверная труба, перепускающая пар из ЦСД в ЦНД ротор ЦСД регулирующий клапан ЦСД сервомотор регулирующего клапана ЦСД кожух труба подвода пара к ЦВД

Валопровод вращается во вкладышах 42, 29, 23, 20 и т.д. опорных подшипников скольжения на тонкой масляной пленке и не касается металлической части вкладышей подшипников. Как правило, каждый из роторов размещают на двух опорных подшипниках. Иногда между роторами ЦВД и ЦСД устанавливают только один общий для них опорный подшипник (см. позицию 29 на рис. 6.1). Расширяющийся в турбине пар заставляет вращаться каждый из роторов, возникающие на них мощности складываются и достигают на полумуфте 12 максимального значения.

К каждому из роторов приложено осевое усилие. Они суммируются, и их результирующая осевая сила передается с гребня 30 на упорные сегменты, установленные в корпусе упорного подшипника.

Каждый из роторов помещают в корпус цилиндра (см., например, поз. 24). При больших давлениях (а в современных турбинах оно может достигать 30 МПа » 300 ат) корпус цилиндра (обычно ЦВД) выполняют двухстенным (из внутреннего 35 и внешнего 46 корпусов). Это уменьшает разность давлений на каждый из корпусов, позволяет сделать его стенки более тонкими, облегчает затяжку фланцевых соединений и позволяет турбине при необходимости быстро изменять свою мощность.

Все корпуса в обязательном порядке имеют горизонтальные разъемы 13, необходимые для установки роторов внутри цилиндров при монтаже, а также для легкого доступа внутрь цилиндров при ревизиях и ремонтах. При монтаже турбины все плоскости разъемов нижних половин корпусов устанавливают специальным образом (для простоты можно считать, что все плоскости разъема совмещают в одной горизонтальной плоскости). При последующем монтаже ось валопровода помещают в эту плоскость разъема, что обеспечивает центровку — ось валопровода будет точно совпадать с осью кольцевых расточек корпусов. Этим будут исключены задевания ротора о статор, которые могут привести к тяжелой аварии.

Пар внутри турбины имеет высокую температуру, а ротор вращается во вкладышах на масляной пленке, температура масла которой как по соображениям пожаробезопасности, так и необходимости иметь определенные смазочные свойства, не должна превышать 100 °С (а температура подаваемого и отводимого масла должна быть еще ниже). Поэтому вкладыши подшипников выносят из корпусов цилиндров и размещают их в специальных строениях — опорах (см. поз. 45, 28, 7 на рис. 6.1). Таким образом, вращающиеся концы каждого из роторов соответствующего цилиндра необходимо вывести из невращающегося статора, причем так, чтобы с одной стороны исключить какие-либо (даже малейшие) задевания ротора о статор, а с другой — не допустить значительную утечку пара из цилиндра в зазор между ротором и статором, так как это снижает мощность и экономичность турбины. Поэтому каждый из цилиндров снабжают концевыми уплотнениями (см. поз. 40, 32, 19) специальной конструкции.

Турбина устанавливается в главном корпусе ТЭС на верхней фундаментной плите 36 (см. рис. 2.6). В плите выполняются прямоугольные окна по числу цилиндров, в которых размещаются нижние части корпусов цилиндров, а также осуществляется вывод трубопроводов, питающих регенеративные подогреватели, паропроводы свежего и вторично перегретого пара, переходный патрубок к конденсатору.

Как отмечалось в лекции 2, после изготовления турбина проходит контрольную сборку и опробование на заводе-изготовителе. После этого ее разбирают на более-менее крупные блоки, доводят до хорошего товарного вида, консервируют, упаковывают в деревянные ящики и отправляют для монтажа на ТЭС.

Монтаж турбины осуществляют в следующем порядке. Сначала устанавливают нижнюю половину ЦНД 18 опорным поясом 15, расположенным по периметру обоих выходных патрубков ЦНД. ЦНД имеет собственные вваренные в них опоры ротора. Затем на перемычке между окнами под ЦВД и ЦСД и слева от окна под ЦВД размещают нижние половины корпусов опор соответственно 28 и 41. После этого на опоры подвешивают нижние половины корпусов наружных цилиндров 39 и 24, в них помещают статорные элементы и осуществляют центровку всех цилиндров турбины.

В опоры ротора вставляются нижние половины опорных вкладышей 42, 29, 23, 20 и 16, и на них опускают отдельные роторы. Их строго прицентровывают друг к другу и соединяют с помощью муфт 31 и 21.

Затем в верхние половины корпусов помещают необходимые внутренние статорные элементы и турбину закрывают. Для этого в отверстия на горизонтальные разъемы корпусов ввинчивают шпильки и опускают верхние половины (крышки — см., например, поз. 46 на рис. 6.1), после чего с помощью шпилек и специальных приспособлений верхние и нижние половины корпусов плотно стягиваются по фланцевым разъемам.

Аналогичным образом закрываются опоры роторов. После изоляции турбины, ограждения кожухом и многочисленных проверок ее доводят для состояния, пригодного к несению нагрузки.

При работе турбины пар из котла (см. рис. 2.2) по одному или нескольким паропроводам (это зависит от мощности турбины) поступает сначала к главной паровой задвижке, затем к стопорному (одному или нескольким) и, наконец, к регулирующим клапанам (чаще всего — 4). От регулирующих клапанов (на рис. 6.1 не показаны) пар по перепускным трубам 1 (на рис. 6.1 их четыре: две из них присоединены к крышке 46 внешнего корпуса ЦВД, а две других подводят пар в нижние половины корпуса) подается в паровпускную камеру 33 внутреннего корпуса ЦВД. Из этой полости пар попадает в проточную часть турбины и, расширяясь, движется к выходной камере ЦВД 38. В этой камере в нижней половине корпуса ЦВД имеются два выходных патрубка 37. К ним приварены паропроводы, направляющие пар в котел для промежуточного перегрева.

Вторично перегретый пар по трубопроводам поступает через стопорный клапан (не показан на рис. 6.1) к регулирующим клапанам 4, а из них — в паровпускную полость ЦСД 26. Далее пар расширяется в проточной части ЦСД и поступает в его выходной патрубок 22, а из него — в две перепускные трубы 6 (иногда их называют ресиверными), которые подают пар в паровпускную камеру ЦНД 9. В отличие от однопоточных ЦВД и ЦСД, ЦНД почти всегда выполняют двухпоточными: попав в камеру 9, пар расходится на два одинаковых потока и, пройдя их, поступает в выходные патрубки ЦНД 14. Из них пар направляется вниз в конденсатор. Перед передней опорой 41 располагается блок регулирования и управления турбиной 44. Его механизм управления 43 позволяет пускать, нагружать, разгружать и останавливать турбину.

6.2. Проточная часть и принцип действия турбины

После того, как нами получено общее представление о турбине, рассмотрим ее «сердце» — проточную часть, которая является самой сложной и самой дорогой частью турбины. Сложность ее создания определяется не только высокими технологическими требованиями к изготовлению, материалам, монтажу, но, главным образом, чрезвычайной наукоемкостью: нельзя создать даже посредственную турбину, не обладая хорошими знаниями в таких областях науки, как механика, гидрогазодинамика, теория автоматического регулирования, механика разрушения, не говоря уже о специальных дисциплинах. Не удивительно поэтому, что число стран, выпускающих мощные паровые турбины по разработанной ими технической документации, не превышает десяти.

вал ротора диск для закрепления рабочих лопаток на роторе диафрагма ступени диафрагменное уплотнение патрубки отбора пара на регенерацию концевые уплотнения цилиндра сборная камера пара, выходящего из последней ступени и идущего к выходным патрубкам рабочие лопатки последней ступени лопатки сопловой кольцевой решетки последней ступени обойма диафрагм корпус цилиндра турбины рабочие лопатки первой ступени сопловые лопатки кольцевой решетки первой ступени

На рис. 6.2 показан фрагмент проточной части паровой турбины и охватывающих ее деталей. Собственно проточная часть состоит из чередующихся кольцевых сопловых решеток 1 и рабочих решеток 2. Совокупность одной сопловой и одной рабочей решетки называют ступенью турбины. Это название происходит из того, что потенциальная энергия пара преобразуется в кинетическую энергию вращения ротора порциями (ступенями).

обойма кольцевая расточка в диафрагме для установки сегментов диафрагменного уплотнения отверстия соответственно под шпильки и болты, скрепляющие верхнюю и нижнюю половину диафрагмы отверстия соответственно под шпильки и болты, скрепляющие верхнюю и нижнюю половину диафрагмы отверстия соответственно под шпильки и болты, скрепляющие верхнюю и нижнюю половину диафрагмы отверстия под рым-болты (болты с кольцевой головкой) для стропления нижней половины обоймы и переноски ее краном — отверстия под рым-болты (болты с кольцевой головкой) для стропления нижней половины обоймы и переноски ее краном кольцевые пазы для установки соседних диафрагм лапки для установки обоймы диафрагм в корпусе турбины лапки для установки обоймы диафрагм в корпусе турбины шпонки, служащие для фиксации положения верхней половины диафрагмы по отношению к нижней шпонки, служащие для фиксации положения верхней половины диафрагмы по отношению к нижней лапки для подвески диафрагмы в корпусе лапки для подвески диафрагмы в корпусе диафрагма диафрагма сопловые лопатки

Сопловая решетка состоит (рис. 6.3) из одинаковых сопловых лопаток 1, установленных по окружности на равном расстоянии друг от друга (шагом). Сопловые лопатки имеют вполне определенный профиль в сечении, и поэтому между сопловыми лопатками образуется вполне определенный сопловый канал (сопло) для прохода пара. Сопловые лопатки закреплены в диафрагме 2 (см. также поз. 11 на рис. 6.2), имеющей горизонтальный разъем, необходимый для установки ротора при монтаже (см. § 6.1 ). Диафрагма — это кольцевая перегородка, которая подвешивается двумя лапками 3 на уровне горизонтального разъема в кольцевой расточке обоймы. Обойма охватывает несколько диафрагм (две, три и более) — отсюда и ее название. В свою очередь обойма 12 лапками 6 (см. рис. 6.2 рис. рис. 6.3) подвешивается в корпусе 3 (см. рис. 6.2) турбины. Кольцевое пространство между обоймами часто используется для камеры отбора пара на регенеративные подогреватели (см. патрубки 9 на рис. 6.2).

Таким образом, неподвижные в пространстве корпус 3 турбины, обоймы 4 и диафрагмы 11 (см. рис. 6.2) обеспечивают неподвижность сопловых каналов сопловой решетки. Сами каналы, благодаря особым форме сопловых лопаток и их установке в решетках, выполняются суживающими (рис. 6.4): площадь для прохода пара на выходе из сопловой решетки выполняют в несколько раз меньше, чем на входе. Далее, если иметь в виду, что объем пара за сопловой решеткой больше, чем на входе, так как давление за ней меньше, то ясно, что скорость пара на выходе из решетки будет в несколько раз больше, чем на входе. Действительно, если на входе в сопловую решетку скорость пара 50—100 м/с, то на выходе из нее — 300—400 м/с и более.

Далее, поток пара не только приобретает большую скорость, но и изменяет свое направление: выходные части сопловых лопаток (профилей) заставляют пар развернуться и двигаться в направлении не вдоль оси турбины (скорость c0), а поперек (говорят, что поток пара приобретает закрутку — окружное направление). Таким образом, из сопловых каналов выходит мощная закрученная кольцевая струя пара, ширина которой равна высоте сопловых лопаток. Часть потенциальной энергии пара преобразована сопловыми каналами в кинетическую энергию кольцевой струи пара, движущейся с огромной скоростью (обычно — это скорость несколько меньше скорости звука, но в некоторых ступенях — и больше ее). Заметим для сравнения, что пассажирский самолет, летящий со скоростью 720 км/с, имеет скорость 200 м/с.

каналы рабочей решетки профили рабочих лопаток профили сопловых лопаток сопловые каналы

Теперь необходимо решить следующую задачу: заставить созданную кольцевую струю пара вращать вал 13 турбины (см. рис. 6.2). С этой целью ее направляют на кольцевую решетку профилей, образованную рабочими лопатками 2. Для этого, прежде всего рабочей решетке дают возможность вращаться: ее закрепляют на диске 12 ротора, который соединен с валом 13 и уложен во вкладыши опорных подшипников. Поэтому, если на рабочую лопатку будет действовать окружная сила, имеющая плечо относительно оси вращения, то ротор начинает вращаться. Эту силу создают с помощью специальной решетки профилей (рис. 6.5), создающей рабочие каналы вполне определенной формы (примерно постоянного сечения). Пар, протекающий через каналы рабочей решетки, изменяет свое направление, и это главная причина появления окружной силы F, действующей на каждую рабочую лопатку. Скорость пара в рабочей решетке уменьшается, так как вследствие окружной податливости рабочих лопаток поток пара как бы вязнет внутри канала. В результате из рабочей решетки пар выходит со скоростью с2 примерно равной скорости c0 на входе в сопловую решетку. Но поскольку давление и температура пара за ступенью меньше, чем перед ней из-за того, что в конденсаторе принудительно поддерживается низкое давление, и оно постепенно повышается к паровпускной части турбины), то часть кинетической энергии потока пара, идущего через ступень, преобразуется в механическую (вращательную) энергию ротора, которая, в конечном счете, передается ротору электрогенератора.

На рис. 6.6 показаны профили двух соседних ступеней, позволяющих увидеть, как протекает пар в проточной части и как они расположены по отношению друг к другу. Пар входит в каналы сопловой решетки первой ступени со скоростью с0, а выходит со скоростью с1 под углом a1 который составляет 10—15°, т.е. почти в окружном направлении. Однако поскольку рабочие лопатки пробегают мимо сопловой справа налево со скоростью и, то на рабочие лопатки пар будет поступать со скоростью w1 < c1 и под углом b1 > a1 . Профиль рабочей лопатки первой ступени устанавливают под таким углом bу, чтобы вектор скорости w1 «встретил» ее переднюю часть безударно, и пар плавно вошел в каналы рабочей решетки. Поскольку, как указывалось выше, их сечение примерно постоянно, то угол выхода b2 » b1, а скорость выхода пара в относительном движении w2 » w1. Но так как, рабочие лопатки имеют скорость и, то скорость выхода пара относительно корпуса будет равна с2 » с0. Далее процесс повторяется в проточной части второй ступени и так до тех пор, пока пар не попадет в конденсатор.

6.3. Конструкция основных узлов и деталей паровых турбин

На рис. 6.7 показана турбина со снятой крышкой. Хорошо видна нижняя половина средней опоры и два корпуса турбины (нижняя половина), подвешенные к опоре. На рис. 6.7 изображена процедура центровки соседних роторов по полумуфтам, необходимая для исключения вибрации. Рядом с полумуфтой видны шейки валов 5 и 7 под опорные вкладыши опор, нижние половины которых размещены в опоре.

выступы концевого уплотнения муфта шейка вала опорных подшипников шейка вала опорных подшипников корпус опоры нижняя половина корпуса ЦВД рабочие лопатки, скрепленные проволочной связью валопровод

Последняя ступень имеет самые длинные рабочие лопатки 2, прошитые связующей проволокой, повышающей их вибрационную надежность.

На концевой части ротора хорошо видны кольцевые выступы 8 на валу, служащие для организации концевого уплотнения. Само уплотнение представлено на рис. 6.8.

обойма концевого уплотнения, помещенного в корпусе турбины кольцевые выступы на валу концевая часть ротора уплотнительные гребни сегмент уплотнения плоская пружина для отжатия сегмента уплотнения к валу расточка в обойме уплотнения

В обойме 7, имеющей такую же конструкцию, как и обойма диафрагм (см. рис. 6.2 и 6.3) выполнена кольцевая расточка 1, в которую вставляются сегменты уплотнений 3 (по три сегмента в каждую половину обоймы). Сегменты имеют тонкие (до 0,3 мм) кольцевые гребни, устанавливаемые по отношению к валу с очень малым зазором (0,5—0,6 мм). Совокупность кольцевых щелей между гребнями 4 и кольцевыми выступами 6 и кольцевых камер между ними называется лабиринтовым уплотнением. Высокое гидравлическое сопротивление, которым оно обладает, обеспечивает малую утечку пара помимо проточной части турбины.

концевое уплотнение направляющие колонки диск ступени горизонтальный разъем корпуса турбины шпильки для затяжки горизонтального разъема корпуса турбины рабочие лопатки

На рис. 6.9 хорошо видны горизонтальный разъем цилиндра, направляющие колонки 5, по которым будет опускаться верхняя половина корпуса и несколько ввинченных шпилек 2 для скрепления горизонтального фланцевого разъема.

опора ЦНД полумуфта, присоединяемая к полумуфте электрогенератора (не показан) опорный подшипник выходной патрубок турбины ЦНД ротор ЦНД опора роторов ЦСД и ЦНД шпильки фланцевого разъема ЦСД опора роторов ЦВД и ЦСД муфта, соединяющая роторы ЦВД и ЦСД ЦВД ротор ЦВД регулирующие клапаны ЦСД и ЦВД регулирующие клапаны ЦСД и ЦВД

На рис. 6.10 показана мощная паровая турбина в процессе заводской сборки. Она состоит из ЦНД (на переднем плане), ЦСД и ЦВД. Хорошо видно, как изменяются длины лопаток: в первых ступенях они составляют 30 — 40 мм, а в последней — около 1 м.

Типичная рабочая лопатка (рис. 6.11) состоит из трех основных элементов: профильной части 1; хвостовика 2, служащего для крепления лопатки на диске; шипа 6 прямоугольной, круглой или овальной формы, выполняемого на торце профильной части лопатки за одно целое.

замок, препятствующий разгибу обода диска под действием центробежной силы, приложенной к лопатке замок, препятствующий разгибу обода диска под действием центробежной силы, приложенной к лопатке уплотнительные гребни уплотнительные гребни уплотнительные гребни задняя (выходная) кромка профиля передняя (входная) кромка профиля бандажная лента шип перед расклепкой шип (в расклепанном состоянии) пластинка для фиксации лопатки в пазе фигурный паз в диске для заводки хвостовиков хвостовик хвостовик профильная часть (перо) профильная часть (перо) хвостовик и элемент профильной части общий вид пакета лопаток

Лопатки изготавливаются из нержавеющей стали, содержащей 13 % хрома, методом штамповки и последующего фрезерования и набираются на диске через два специальных колодца, в которые затем устанавливаются замковые лопатки с хвостовиками специальной формы.

Отдельно прокатывают бандажную ленту 7, в которой пробивают отверстия, соответствующие форме шипов и расстоянию между ними. Лента нарезается на куски со строго рассчитанным числом объединяемых лопаток. Бандажная лента надевается на шипы, которые затем расклепываются. Ряд соседних лопаток (обычно от 5 до 14), объединенных бандажной лентой (бандажом), называется пакетом рабочих лопаток. Главная цель пакетирования — обеспечить вибрационную надежность рабочих лопаток (не допустить их поломки от усталости вследствие колебаний). После расклепки шипов на бандажах рабочих лопаток ротор устанавливают на токарный станок и окончательно протачивают гребни уплотнений.

На рис. 6.11 показана лишь одна из типичных конструкций, которые отличаются большим разнообразием как типов хвостовиков, так и бандажей. В современных конструкциях бандажи фрезеруют заодно с профильной частью (с шириной бандажа, равной шагу лопаток), иногда соединяют рабочие лопатки в пакете сваркой.

На рис. 6.12 показан двухпоточный ротор ЦНД (см. рис. 6.10) в процессе обработки на токарном станке. Первые две ступени имеют ленточные бандажи, а последние ступени — две проволочные связи.

Главным элементом проточной части турбины, определяющим весь ее облик, является рабочая лопатка последней ступени. Чем большую длину она имеет и чем на большем диаметре она установлена (иными словами, чем больше площадь для прохода пара последней ступени), тем более экономичнее турбина. Поэтому история совершенствования турбин — это история создания последних ступеней. В начале 50-х годов ЛМЗ была разработана рабочая лопатка длиной 960 мм для последней ступени со средним диаметром 2,4 м, и на ее базе созданы турбины мощностью 300, 500 и 800 МВт. В конце 70-х была создана новая рабочая лопатка длиной 1200 мм для ступени со средним диаметром 3 м. Это позволило создать новую паровую турбину для ТЭС мощностью 1200 МВт и для АЭС мощностью 1000 МВт.

основание опоры опорная площадка для лапы корпуса турбины отверстия из шпильки, скрепляющие половины вкладыша внутренняя поверхность вкладыша выборка, обеспечивающая раздачу масла на всю ширину вкладыша отверстие для подачи масла резьбовые отверстия для шпилек, скрепляющих корпус опоры и его крышку опорный вкладыш корпус опоры колодки для установки вкладыша колодки для установки вкладыша колодки для установки вкладыша

На рис. 6.13 показана одна из опор валопровода. Основанием 12 нижняя половина корпуса 2 устанавливается на фундаментную раму (на рисунке не показана). В расточку корпуса на колодках 1, 4 и 10 помещается нижняя половина вкладыша 3. Внутренняя поверхность 8 обеих половин вкладыша выполнена цилиндрической или овальной и залита баббитом, — легкоплавким антифрикционным сплавом на основе олова, допускающего вращение ротора на очень низкой частоте вращения даже при отсутствии смазки. Прямо на поверхность вкладыша 8 и на аналогичную поверхность соседнего вкладыша при монтаже турбины укладывается ротор. Сверху его накрывают верхней половиной вкладыша и притягивают к нижней половине шпильками, ввинчиваемыми в отверстия 9. Затем устанавливается крышка корпуса подшипника.

Масло для смазки шеек валов подается насосами из масляного бака, установленного на нижней отметке конденсационного помещения. Размер масляного бака зависит от мощности турбины: чем больше мощность, тем больше цилиндров и, следовательно, роторов и их опор, требующих смазки. Кроме того, с ростом мощности растет диаметр шеек, и эти два обстоятельства требуют большого расхода масла и соответственно масляного бака большой емкости, достигающей 50—60 м3. Для смазки подшипников используется либо специальное (турбинное) минеральное масло, либо синтетические негорючие масла. Последние намного дороже, но зато пожаробезопаснее.

От насосов по трубопроводам масло, пройдя через маслоохладители, поступает к емкостям, располагаемым в крышках подшипника, а из них — к отверстиям 6 и к выборке 7, раздающей масло на всю ширину шейки вала. Масло за счет гидродинамических сил «загоняется» под шейку вала, и таким образом вал «плавает» на масляной пленке, не касаясь баббитовой заливки. Масло, пройдя под шейкой вала, выходит через торцевые зазоры вкладыша и стекает на дно корпуса подшипника, откуда самотеком направляется обратно в масляный бак. Вкладыш опоры показан на рис. 6.14.

гребень для осевой фиксации вкладыша в корпусе опоры канал подачи масла к выборкам вкладыша выточка для стопорения вкладыша в корпусе опоры от проворачивания шпильки, скрепляющие половины вкладыша верхняя установочная колодка нижняя половина вкладыша верхняя половина вкладыша выборка для раздачи масла в верхнюю половину вкладыша выборка для раздачи масла в нижнюю половину вкладыша центрирующая металлическая прокладка колодки для установки вкладыша в корпусе опоры колодки для установки вкладыша в корпусе опоры колодки для установки вкладыша в корпусе опоры

6.4. Типы паровых турбин и области их использования

Для понимания места и роли паровых турбин рассмотрим их общую классификацию. Из большого разнообразия используемых паровых турбин, прежде всего можно выделить турбины транспортные и стационарные.

Транспортные паровые турбины чаще всего используются для привода гребных винтов крупных судов.

Стационарные паровые турбины — это турбины, сохраняющие при эксплуатации неизменным свое местоположение. В настоящей книге рассматриваются только стационарные паровые турбины.

В свою очередь стационарные паровые турбины можно классифицировать по ряду признаков.

1. По назначению различают турбины энергетические, промышленные и вспомогательные.

Энергетические турбины служат для привода электрического генератора, включенного в энергосистему, и отпуска тепла крупным потребителям, например жилым районам, городам и т.д. Их устанавливают на крупных ГРЭС, АЭС и ТЭЦ. Энергетические турбины характеризуются, прежде всего, большой мощностью, а их режим работы — постоянной частотой вращения, определяемой постоянством частоты сети.

Основным производителем энергетических паровых турбин в России является Ленинградский металлический завод (Санкт-Петербург). Он выпускает мощные паровые турбины для ТЭС (мощностью 1200, 800, 500, 300 и 200 МВт), ТЭЦ (мощностью 180, 80 и 50 МВт и менее), АЭС (мощностью 1000 МВт).

Другим крупным производителем энергетических паровых турбин является Турбомоторный завод (ТМЗ, г. Екатеринбург). Он выпускает только теплофикационные турбины (мощностью 250, 185, 140, 100 и 50 МВт и менее).

На ТЭС России установлено достаточно много мощных паровых турбин Харьковского турбинного завода (ХТЗ, Украина) (мощностью 150, 300 и 500 МВт). Им же произведены все паровые турбины, установленные на АЭС России мощностью 220, 500 и 1000 МВт.

Таким образом, в настоящее время в России функционирует всего два производителя мощных паровых турбин. Если говорить о зарубежных производителях турбин, то их число также является небольшим. Большинство из них являются транснациональными объединениями. В Европе главными производителями паровых турбин являются компании Siemens (Германия), Acea Brown Bovery (ABB, германско-швейцарское объединение), GEC-Alsthom (англо-французское объединение), Scoda (Чехия). В США производителями мощных энергетических турбин являются компании General Electric и Westinghouse, в Японии — Hitachi, Toshiba, Mitsubisi. Все перечисленные производители выпускают паровые турбины вплоть до мощности 1000 МВт и выше. Технический уровень некоторых из них не только не уступает нашим производителям, но и превосходит их.

Промышленные турбины также служат для производства тепловой и электрической энергии, однако их главной целью является обслуживание промышленного предприятия, например, металлургического, текстильного, химического, сахароваренного и др. Часто генераторы таких турбин работают на маломощную индивидуальную электрическую сеть, а иногда используются для привода агрегатов с переменной частотой вращения, например воздуходувок доменных печей. Мощность промышленных турбин существенно меньше, чем энергетических. Основным производителем промышленных турбин в России является Калужский турбинный завод (КТЗ).

Вспомогательные турбины используются для обеспечения технологического процесса производства электроэнергии — обычно для привода питательных насосов и воздуходувок котлов.

Питательные насосы энергоблоков мощностью вплоть до 200 МВт приводятся электродвигателями, а мощностью выше — с помощью паровых турбин, питаемых паром из отбора главной турбины. Например, на энергоблоках мощностью 800 и 1200 МВт установлено соответственно по два и три питательных турбонасоса мощностью 17 МВт каждый, на энергоблоках мощностью 250 (для ТЭЦ) и 300 МВт — один питательный турбонасос мощностью 12 МВт; на энергоблоках мощностью 1000 МВт для АЭС используется два питательных насоса мощностью 12 МВт.

Котлы энергоблоков мощностью 800 и 1200 МВт оборудованы соответственно двумя и тремя воздуходувками, привод которых осуществляется также паровыми турбинами мощностью по 6 МВт каждая. Основным производителем вспомогательных паровых турбин в России является КТЗ.

2. По виду энергии, получаемой от паровой турбины, их делят на конденсационные и теплофикационные.

В конденсационных турбинах (типа К) пар из последней ступени отводится в конденсатор, они не имеют регулируемых отборов пара, хотя, как правило, имеют много нерегулируемых отборов пара для регенеративного подогрева питательной воды, а иногда и для внешних тепловых потребителей. Главное назначение конденсационных турбин — обеспечивать производство электроэнергии, поэтому они являются основными агрегатами мощных ТЭС и АЭС. Мощность самых крупных конденсационных турбоагрегатов достигает 1000—1500 МВт.

Теплофикационные турбины имеют один или несколько регулируемых отборов пара, в которых поддерживается заданное давление. Они предназначены для выработки тепловой и электрической энергии, и мощность самой крупной из них составляет 250 МВт. Теплофикационная турбина может выполняться с конденсацией пара и без нее. В первом случае она может иметь отопительные отборы пара (турбины типа Т) для нагрева сетевой воды для обогрева зданий, предприятий и т.д., или производственный отбор пара (турбины типа П) для технологических нужд промышленных предприятий, или тот и другой отборы (турбины типа ПТ и ПР). Во втором случае турбина носит название турбины с противодавлением (турбины типа Р). В ней пар из последней ступени направляется не в конденсатор, а обычно производственному потребителю. Таким образом, главным назначением турбины с противодавлением является производство пара заданного давления (в пределах 0,3—3 МПа). Турбина с противодавлением может также иметь и регулируемый теплофикационный или промышленный отбор пара, и тогда она относится к типу ТР или ПР.

Теплофикационные турбины с отопительным отбором пара (типа Т) спроектированы так, чтобы при максимальной теплофикационной нагрузке ступени, расположенные за зоной отбора, мощности не вырабатывали. В последние годы ряд турбин проектируются так, что даже при максимальной нагрузке последние ступени вырабатывают мощность. Такие турбины относятся к типу ТК.

3. По используемым начальным параметрам пара паровые турбины можно разделить на турбины докритического и сверхкритического начального давления, перегретого и насыщенного пара, без промежуточного перегрева и с промежуточным перегревом пара.

Как уже известно (см. лекции 1) критическое давление для пара составляет примерно 22 МПа, поэтому все турбины, начальное давление пара перед которыми меньше этого значения, относятся к паровым турбинам докритического начального давления. В России стандартное докритическое давление для паровых турбин выбрано равным 130 ат (12,8 МПа), кроме того, имеется определенный процент турбин на начальное давление 90 ат (8,8 МПа). На докритические параметры выполняются все паровые турбины для АЭС и ТЭЦ (кроме теплофикационной турбины мощностью 250 МВт), а также турбины мощностью менее 300 МВт для ТЭС. Докритическое начальное давление зарубежных паровых турбин обычно составляет 16—17 МПа, а максимальная единичная мощность достигает 600—700 МВт.

Все мощные конденсационные энергоблоки (300, 500, 800, 1200 МВт), а также теплофикационный энергоблок мощностью 250 МВт выполняют на сверхкритические параметры пара (СКД) — 240 ат (23,5 МПа) и 540 °С. Переход от докритических параметров пара к СКД позволяет экономить 3—4 % топлива.

Все турбины ТЭС и ТЭЦ работают перегретым паром, а АЭС — насыщенным (с небольшой степенью влажности).

Все мощные конденсационные турбины на докритические и сверхкритические параметры пара выполняют с промежуточным перегревом. Из теплофикационных турбин только турбина ЛМЗ на докритические параметры мощностью 180 МВт и турбина ТМЗ на СКД мощностью 250 МВт имеют промежуточный перегрев. Устаревшие конденсационные турбины мощностью 100 МВт и менее и многочисленные теплофикационные паровые турбины вплоть до мощности 185 МВт строятся без промперегрева.

4. По зоне использования турбин в графике электрической нагрузки паровые турбины можно разделить на базовые и полупиковые. Базовые турбины работают постоянно при номинальной нагрузке или близкой к ней. Они проектируются так, чтобы и турбина, и турбоустановка имели максимально возможную экономичность. К этому типу турбин следует, безусловно, отнести атомные и теплофикационные турбины. Полупиковые турбины создаются для работы с периодическими остановками на конец недели (с ночи пятницы до утра в понедельник) и ежесуточно (на ночь). Полупиковые турбины (и турбоустановки) с учетом их малого числа часов работы в году выполняют более простыми и соответственно более дешевыми (на сниженные параметры пара, с меньшим числом цилиндров). Электроэнергетика России в силу ряда причин всегда страдала от недостатка в энергосистеме полупиковых мощностей. Примерно 25 лет назад ЛМЗ спроектировал полупиковую конденсационную турбину мощностью 500 МВт на параметры 12,8 МПа, 510 °С/510 °С. Головной образец этой турбины предполагалось установить на Лукомльской ГРЭС (б. Белоруссия). Однако до сих пор ни одной специальной полупиковой турбины в России не работает. Вместе с тем в Японии и США работают десятки полупиковых турбин упрощенной конструкции.

5. По конструктивным особенностям паровые турбины можно классифицировать по числу цилиндров, частоте вращения и числу валопроводов.

По числу цилиндров различают турбины одно- и многоцилиндровые. Количество цилиндров определяется объемным пропуском пара в конце процесса расширения. Чем меньше плотность пара, т.е. меньше его конечное давление, и чем больше мощность турбины, т.е. больше массовый расход, тем больше объемный пропуск и соответственно требуемая площадь для прохода пара через рабочие лопатки последней ступени. Однако если рабочие лопатки делать длиннее, а радиус их вращения больше, то центробежные силы, отрывающие профильную часть лопатки, могут возрасти настолько, что лопатка оторвется. Поэтому с увеличением мощности сначала переходят на двухпоточный ЦНД, а затем увеличивают их число. Конденсационные турбины можно выполнить одноцилиндровыми вплоть до мощности 50—60 МВт, двухцилиндровыми — до 100—150 МВт, трехцилиндровыми — до 300 МВт, четырехцилиндровыми — до 500 МВт, пятицилиндровыми — вплоть до 1300 МВт.

По частоте вращения турбины делятся на быстроходные и тихоходные. Быстроходные турбины имеют частоту вращения 3000 об/мин = 50 об/с. Они приводят электрогенератор, ротор которого имеет два магнитных полюса, и поэтому частота вырабатываемого им тока равна 50 Гц. На эту частоту строят большинство паровых турбин для ТЭС, ТЭЦ и частично для АЭС в нашей стране и почти во всем мире. В Северной Америке и на части территории Японии быстроходные турбины строят на частоту вращения 3600 об/мин = 60 об/с, так как там принятая частота сети равна 60 Гц.

Ранее в лекции 5 говорилось о том, что поскольку из-за низких начальных параметров работоспособность пара в турбинах АЭС мала, а снижение капитальных затрат требует увеличения мощности, т.е. массы пропускаемого пара, то объемный расход на выходе из турбины оказывается столь значительным, что оказывается целесообразным переход на меньшую частоту вращения. Так как число магнитных полюсов в электрогенераторе должно быть целым и четным, то переход на использование четырехполюсного электрогенератора и получения той же частоты сети, что и при двухполюсном электрогенераторе, требует снижения частоты вдвое. Таким образом, тихоходные турбины в нашей стране имеют частоту вращения 1500 об/мин = 25 об/с.

фундамент турбоагрегата паропроводы подвода пара из СПП к ЦВД сепараторы-пароперегреватели сепараторы-пароперегреватели электрогенератор три ЦНД паропроводы свежего пара ЦВД передняя опора турбоагрегата

На рис. 6.15 показана тихоходная атомная турбина фирмы ABB мощностью 1160 МВт на частоту вращения 30 об/с. Гигантские размеры турбины хорошо видны в сравнении с фигурой человека, стоящего у средней опоры ее валопровода. Турбина не имеет ЦСД, и пар из ЦВД направляется в два горизонтальных сепаратора-пароперегревателя (СПП), а из них — раздается на три двухпоточных ЦНД. По такой же схеме на частоту вращения 25 об/с построены энергоблоки мощностью 1000 МВт на Балаковской и Ростовской АЭС.

Для АЭС, построенных для теплых климатических условий, т.е. для высокой температуры охлаждающей воды и соответственно высокого давления в конденсаторе (см. рис. 1.2), можно строить и быстроходные атомные турбины (рис. 6.16). Пар к ЦВД турбины поступает из реакторного отделения по четырем паропроводам 11. Пройдя ЦВД, пар поступает к СПП 10 вертикального типа, а после них с помощью ресивера 3 раздается на три одинаковых двухпоточных ЦНД 4. Под каждым ЦНД установлен свой конденсатор, также хорошо видный на макете.

По числу валопроводов различают турбины одновальные (имеющие один валопровод — соединенные муфтами роторы отдельных цилиндров и генератора) и двухвальные (имеющие два валопровода каждый со своим генератором и связанные только потоком пара). На российских тепловых электростанциях используют только одновальные турбины (в начале 70-х годов на Славянской ГРЭС на Украине построена единственная двухвальная турбина мощностью 800 МВт, да и то потому, что в то время не было электрогенератора мощностью 800 МВт).

паропроводы свежего пара из реакторного отделения вертикальные СПП вертикальные СПП паропровод отвода пара из ЦВД в СПП подвод и отвод охлаждающей воды конденсаторов три поперечных конденсатора (под каждым ЦНД) возбудитель электрогенератор ЦНД ресивер (паропровод раздачи на три двухпоточных ЦНД ЦВД передняя опора турбоагрегата

Для обозначения типов турбин ГОСТ предусматривает специальную маркировку, состоящую из буквенной и числовой частей. Буквенная часть указывает тип турбины, следующее за ней число — номинальную мощность турбины в мегаваттах. Если необходимо указать и максимальную мощность турбины, то ее значение приводят через косую черту. Следующее число указывает номинальное давление пара перед турбиной в МПа: для теплофикационных турбин далее через косую черту указывают давление в отборах или противодавление в МПа. Наконец, последняя цифра, если она имеется, указывает номер модификации турбины, принятый на заводе-изготовителе.

Приведем несколько примеров обозначений турбин.

Турбина К-210-12,8-3 — типа К, номинальной мощностью 210 МВт с начальным абсолютным давлением пара 12,8 МПа (130 кгс/см2), третьей модификации.

Трубина П-6-3,4/0,5 — типа П, номинальной мощностью 6 МВт, с начальным абсолютным давлением пара 3,4 МПа и абсолютным давлением отбираемого пара 0,5 МПа.

Турбина Т-110/120-12,8 — типа Т, номинальной мощностью 110 МВт и максимальной мощностью 120 МВт, с начальным абсолютным давлением пара 12,8 МПа.

Турбина ПТ-25/30-8,8/1 — типа ПТ, номинальной мощностью 25 МВт и максимальной мощностью 30 МВт, с начальным абсолютным давлением пара 8,8 МПа (90 ат) и абсолютным давлением отбираемого пара 1 МПа.

Турбина Р-100/105-12,8/1,45 — типа Р, номинальной мощностью 100 МВт максимальной мощностью 105 МВт, с начальным абсолютным давлением пара 12,8 МПа и абсолютным противодавлением 1,45 МПа.

Турбина ПР-12/15-8,8/1,45/0,7 — типа ПР, номинальной мощностью 12 МВт и максимальной мощностью 15 МВт, с начальным абсолютным давлением 8,8 МПа, давлением в отборе 1,45 МПа и противодавлением 0,7 МПа.

6.5. Основные технические требования к паровым турбинам и их характеристики

Для того чтобы увидеть, насколько совершенной машиной является паровая турбина, достаточно рассмотреть технические требования, предъявляемые к ней. Они сформулированы в государственных стандартах (ГОСТ). Здесь мы остановимся только на наиболее важных из них.

Прежде всего, к турбине предъявляется ряд требований, которые можно охватить одним термином — надежность. Надежность технического объекта — это его свойство выполнять заданные функции в заданном объеме при определенных условиях функционирования. Применительно к паровой турбине надежность — это бесперебойная выработка мощности при предусмотренных затратах топлива и установленной системе эксплуатации, технического обслуживания и ремонтов, а также недопущения ситуаций, опасных для людей и окружающей среды.

Важно подчеркнуть, что понятие надежности включает в себя и понятие экономичности. Бесперебойно работающая турбина, работающая с низкой экономичностью из-за износа или с ограничением мощности из-за внутренних неполадок, не может считаться надежной. Надежность — это комплексное свойство, характеризуемое такими подсвойствами, как безотказность, долговечность, ремонтопригодность, сохраняемость, управляемость, живучесть, безопасность. Не вдаваясь в строгие определения этих подсвойств, отметим главные из них.

Безотказность — это свойство турбины непрерывно сохранять работоспособное состояние в течение некоторой наработки. Средняя наработка на отказ для турбин ТЭС мощностью 500 МВт и более должна быть не менее 6250 ч, а меньшей мощности — не менее 7000 ч, а для турбин АЭС — не менее 6000 ч. Если учесть, что в календарном году 8760 ч и что какое-то время турбина не работает (например, по указанию диспетчера энергосистемы), то это означает, что отказы по вине турбины в среднем должны происходить не чаще 1 раза в год.

Полный установленный срок службы турбины ТЭС должен быть не менее 40 лет, а турбин АЭС — не менее 30 лет. При этом оговаривается два важных обстоятельства. Первое: этот срок службы не относится к быстроизнашивающимся деталям, например, рабочим лопаткам, уплотнениям, крепежным деталям. Для таких деталей важен средний срок службы до капитального ремонта (межремонтный период). В соответствии с ГОСТ он должен быть не менее 6 лет (кроме того, на ТЭС и АЭС реализуется плановая система текущих и планово-предупредительных ремонтов).

Для турбин ТЭС, а точнее для их деталей, работающих при температуре свыше 450 °С, кроме такого показателя долговечности, как срок службы, вводится другой показатель — ресурс — суммарная наработка турбины от начала эксплуатации до достижения предельного состояния. На этапе проектирования предельное состояние определяется как назначенный ресурс. По определению — это ресурс, при достижении которого эксплуатация турбины должна быть прекращена независимо от ее технического состояния. На самом деле при достижении назначенного ресурса турбина может сохранить значительную дополнительную работоспособность (остаточный ресурс) и, учитывая ее высокую стоимость, срок работы турбины продляют. Учитывая нелогичность применительно к турбине термина «назначенный ресурс», стали употреблять термин «расчетный ресурс». Таким образом, расчетный (назначенный) ресурс — это наработка турбины, которая гарантируется заводом-изготовителем; при ее достижении должен быть рассмотрен вопрос о ее дальнейшей эксплуатации.

ГОСТ не регламентирует расчетного ресурса (он должен быть установлен в технических условиях или техническом задании на ее проектирование в каждом конкретном случае). Долгие годы расчетный ресурс составлял 100 тыс. ч, сейчас — как правило, 200 тыс. ч. Подробнее вопрос о ресурсе рассматривается в лекции 15.

Важнейшим требованием к турбине является высокая экономичность. Коэффициент полезного действия турбины оценивается по КПД ее цилиндров.

Коэффициент полезного действия цилиндра характеризуется той долей работоспособности пара, которую удалось преобразовать в механическую энергию. Наивысшую экономичность имеет ЦСД: в хороших турбинах он составляет 90—94 %. Коэффициент полезного действия ЦВД и ЦНД существенно меньше и в среднем составляет 84—86 %. Это уменьшение обусловлено существенно более сложным характером течения пара в решетках очень малой (несколько десятков миллиметров в первых ступенях ЦВД) и очень большой (1 м и более) в последних ступенях ЦНД высотой решеток. Рассчитать это течение и подобрать под него профили лопаток затруднительно даже при современных вычислительных средствах. Кроме того, значительная часть проточной части ЦНД работает влажным паром, капли влаги имеют скорость существенно меньшую, чем пар, и оказывают на вращающиеся рабочие лопатки тормозящее действие.

Кроме приведенных технических требований ГОСТ содержит многочисленные другие требования, в частности, к системе защиты турбины при возникновении аварийных ситуаций, к маневренности (диапазон длительной работы — обычно 30—100 % номинальной мощности; продолжительности пуска и остановки, число возможных пусков и т.д.), к системе регулирования и управления турбиной, к ремонтопригодности и безопасности (пожаробезопасности, уровня вибрации, шума и т.д.), методов контроля параметров рабочих сред (пара, масла, конденсата), транспортирования и хранения.

Литература для самостоятельного изучения

1. Трухний А.Д. Стационарные паровые турбины. М.: Энергоатомиздат, 1990.

2. Трухний А.Д., Ломакин Б.В. Теплофикационные паровые турбины и турбоустановки. М.: Издательство МЭИ, 2002.

3. Трухний А.Д., Крупенников Б.Н., Петрунин С.В. Атлас конструкций деталей турбины. М.: Издательство МЭИ, 2000.


Лекция 7
УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК

Содержание лекции:
7.1. | Устройство современной высокотемпературной ГТУ
7.2. | Преимущества, недостатки и области применения ГТУ
7.3. | Сравнительные характеристики отечественных и зарубежных ГТУ

7.1. Устройство современной стационарной высокотемпературной ГТУ

Традиционная современная газотурбинная установка (ГТУ) — это совокупность воздушного компрессора, камеры сгорания и газовой турбины, а также вспомогательных систем, обеспечивающих ее работу. Совокупность ГТУ и электрического генератора называют газотурбинным агрегатом.

Необходимо подчеркнуть одно важное отличие ГТУ от ПТУ. В состав ПТУ не входит котел, точнее котел рассматривается как отдельный источник тепла; при таком рассмотрении котел — это «черный ящик»: в него входит питательная вода с температурой tп.в, а выходит пар с параметрами р0, t0. Паротурбинная установка без котла как физического объекта работать не может. В ГТУ камера сгорания — это ее неотъемлемый элемент. В этом смысле ГТУ — самодостаточна.

Газотурбинные установки отличаются чрезвычайно большим разнообразием, пожалуй, даже большим, чем паротурбинные. Ниже рассмотрим наиболее перспективные и наиболее используемые в энергетике ГТУ простого цикла.

вал-проставка для присоединения электрогенератора опорно-упорный подшипник стяжной болт ротора выходной диффузор опорный подшипник уходящие газы ГТУ проточная часть газовой турбины горячие газы горящий факел горелочные устройства пламенная труба корпус камеры сгорания зона ввода вторичного воздуха для горения сжатый воздух проточная часть воздушного компрессора воздух из атмосферы входной патрубок воздушного компрессора

Принципиальная схема такой ГТУ показана на рис. 7.1. Воздух из атмосферы поступает на вход воздушного компрессора, который представляет собой роторную турбомашину с проточной частью, состоящей из вращающихся и неподвижных решеток. Отношение давления за компрессором рb к давлению перед ним рa называется степенью сжатия воздушного компрессора и обычно обозначается как pк (pк = pb/pa). Ротор компрессора приводится газовой турбиной. Поток сжатого воздуха подается в одну, две (как на рис. 7.1) или более камер сгорания. При этом в большинстве случаев поток воздуха, идущий из компрессора, разделяется на два потока. Первый поток направляется к горелочным устройствам, куда также подается топливо (газ или жидкое топливо). При сжигании топлива образуются продукты сгорания топлива высокой температуры. К ним подмешивается относительно холодный воздух второго потока с тем, чтобы получить газы (их обычно называют рабочими газами) с допустимой для деталей газовой турбины температурой.

Рабочие газы с давлением рс (рс < рb из-за гидравлического сопротивления камеры сгорания) подаются в проточную часть газовой турбины, принцип действия которой ничем не отличается от принципа действия паровой турбины (отличие состоит только в том, что газовая турбина работает на продуктах сгорания топлива, а не на паре). В газовой турбине рабочие газы расширяются практически до атмосферного давления pd, поступают в выходной диффузор 14, и из него — либо сразу в дымовую трубу, либо предварительно в какой-либо теплообменник, использующий теплоту уходящих газов ГТУ.

Вследствие расширения газов в газовой турбине, последняя вырабатывает мощность. Весьма значительная ее часть (примерно половина) тратится на привод компрессора, а оставшаяся часть — на привод электрогенератора. Это и есть полезная мощность ГТУ, которая указывается при ее маркировке.

Для изображения схем ГТУ применяют условные обозначения, подобные тем, которые используют для ПТУ (рис. 7.2).

Из рассмотрения рис. 7.1 и 7.2 становится ясным, почему описанная ГТУ называется ГТУ простого термодинамического цикла. Более простой ГТУ быть не может, так как она содержит минимум необходимых компонентов, обеспечивающих последовательные процессы сжатия, нагрева и расширения рабочего тела: один компрессор, одну или несколько камер сгорания, работающих в одинаковых условиях, и одну газовую турбину. Наряду с ГТУ простого цикла, существуют ГТУ сложного цикла, которые могут содержать несколько компрессоров, турбин и камер сгорания. В частности, к ГТУ этого типа относятся ГТ-100-750, строившиеся в СССР в 70-е годы (рис. 7.3).

Она выполнена двухвальной. На одном валу расположены компрессор высокого давления КВД и приводящая его турбина высокого давления ТВД; этот вал имеет переменную частоту вращения. На втором валу расположены турбина низкого давления ТНД, приводящая компрессор низкого давления КНД и электрический генератор ЭГ; поэтому этот вал имеет постоянную частоту вращения 50 с-1. Воздух в количестве 447 кг/с поступает из атмосферы в КНД и сжимается в нем до давления примерно 430 кПа (4,3 ат) и затем подается в воздухоохладитель ВО, где охлаждается водой с 176 до 35 °С. Это позволяет уменьшить работу, затрачиваемую на сжатие воздуха в компрессоре высокого давления КВД (степень сжатия pк = 6,3). Из него воздух поступает в камеру сгорания высокого давления КСВД и продукты сгорания с температурой 750 °С направляются в ТВД. Из ТВД газы, содержащие значительное количество кислорода, поступают в камеру сгорания низкого давления КСНД, в которой сжигается дополнительное топливо, а из нее — в ТНД. Отработавшие газы с температурой 390 °С выходят либо в дымовую трубу, либо в теплообменник для использования теплоты уходящих газов.

Как увидим ниже, ГТУ не отличается высокой экономичностью из-за высокой температуры уходящих газов. Усложнение схемы позволяет повысить ее экономичность, но одновременно требует увеличения капиталовложений и усложняет эксплуатацию.

камера сгорания турбина компрессор электрогенератор передняя опора ГТУ серводвигатель входного направляющего аппарата проточная часть компрессора трубопроводы подачи топливного газа трубопровод подачи воздуха на охлаждение корпусных элементов и сопловых лопаток газовой турбины выходной диффузор компрессора горелочные устройства корпус камеры сгорания пламенная труба камеры сгорания задняя опора ротора выходной патрубок ГТУ (диффузор) проточная часть газовой турбины обводные трубопроводы стяжной болт ротора ГТУ шахта подвода воздуха от комплексного воздухоочистительного устройства передняя опора ротора вал-проставка ротор электрогенератора

На рис. 7.4 показано устройство ГТУ V94.3 фирмы Siemens. Атмосферный воздух от комплексного воздухоочистительного устройства (КВОУ) поступает в шахту 4, а из нее — к проточной части 16 воздушного компрессора. В компрессоре происходит сжатие воздуха. Степень сжатия в типичных компрессорах составляет pк = 13—17, и таким образом давление в тракте ГТУ не превышает 1,3—1,7 МПа (13—17 ат). Это еще одно серьезное отличие ГТУ от паровой турбины, в которой давление пара больше, чем давление газов в ГТУ в 10—15 раз. Малое давление рабочей среды обусловливает малую толщину стенок корпусов и легкость их прогрева. Именно это делает ГТУ очень маневренной, т.е. способной к быстрым пускам и остановкам. Если для пуска паровой турбины в зависимости от ее начального температурного состояния требуется от 1 ч до нескольких часов, то ГТУ может быть введена в работу за 10—15 мин.

При сжатии в компрессоре воздух нагревается. Оценить этот нагрев можно по простому приближенному соотношению:

(7.1)

в котором Тb и Та — абсолютные температуры воздуха за и перед компрессором. Если, например, Та = 300 К, т.е. температура окружающего воздуха 27 °С, а pк = 16, то Тb = 600 К и, следовательно, воздух нагревается на

Таким образом, за компрессором температура воздуха составляет 300—350 °С. Воздух между стенками пламенной трубы (см. рис. 7.4) и корпуса камеры сгорания движется к горелочному устройству, к которому подается и топливный газ. Поскольку топливо должно поступать в камеру сгорания, где давление 1,3—1,7 МПа, то давление газа должно быть большим. Для возможности регулирования его расхода в камеру сгорания требуется давление газа примерно вдвое больше, чем давление в камере. Если в подводящем газопроводе имеется такое давление, то газ подается в камеру сгорания прямо с газораспределительного пункта (ГРП). Если давление газа недостаточное, то между ГРП и камерой устанавливают дожимной газовый компрессор.

Расход топливного газа составляет всего примерно 1—1,5 % от расхода воздуха, поступающего от компрессора, поэтому создание высокоэкономичного дожимного газового компрессора представляет определенные технические трудности.

Внутри пламенной трубы 10 образуются продукты сгорания высокой температуры. После подмешивания вторичного воздуха на выходе из камеры сгорания она несколько снижается, но достигает тем не менее, в типичных современных ГТУ 1350—1400 °С.

Из камеры сгорания горячие газы поступают в проточную часть 7 газовой турбины. В ней газы расширяются до практически атмосферного давления, так как пространство за газовой турбиной сообщается либо с дымовой трубой, либо с теплообменником, гидравлическое сопротивление которого невелико.

При расширении газов в газовой турбине на ее валу создается мощность. Эта мощность частично расходуется на привод воздушного компрессора, а ее избыток — на привод ротора 1 электрогенератора. Одна из характерных особенностей ГТУ состоит в том, что компрессор требует примерно половины мощности, развиваемой газовой турбиной. Например, в создаваемой в России ГТУ мощностью 180 МВт (это и есть полезная мощность) мощность компрессора составляет 196 МВт. Это одно из принципиальных отличий ГТУ от ПТУ: в последней мощность, идущая на сжатие питательной воды даже до давления в 23,5 МПа (240 ат) составляет всего несколько процентов от мощности паровой турбины. Связано это с тем, что вода — малосжимаемая жидкость, а воздух для сжатия требует много энергии.

В первом, достаточно грубом приближении, температуру газов за турбиной можно оценить по простому соотношению, аналогичному (7.1):

(7.2)

Поэтому, если pк = 16, а температура перед турбиной Тс = 1400 °С = 1673 К, то температура за ней составляет примерно

Таким образом, температура газов за ГТУ достаточно высока, и значительное количество теплоты, полученной при сжигании топлива, в буквальном смысле уходит в дымовую трубу. Поэтому при автономной работе ГТУ ее КПД невелик:для типичных ГТУ он составляет 35—36 %, т.е. существенно меньше, чем КПД ПТУ. Дело, однако, кардинальным образом изменяется при установке на «хвосте» ГТУ теплообменника (сетевого подогревателя или котла-утилизатора для комбинированного цикла), о чем пойдет речь в следующей лекции.

За газовой турбиной устанавливают диффузор — плавно расширяющийся канал, при течении в котором скоростной напор газов частично преобразуется в давление. Это позволяет иметь за газовой турбиной давление меньшее, чем атмосферное, что увеличивает работоспособность 1 кг газов в турбине и, следовательно, повышает ее мощность.

Устройство воздушного компрессора. Как уже указывалось, воздушный компрессор — это турбомашина, к валу которой подводится мощность от газовой турбины; эта мощность передается воздуху, протекающему через проточную часть компрессора, вследствие чего давление воздуха повышается вплоть до давления в камере сгорания.

корпус подшипника полумуфта вала ротора шейка вала под опорный подшипник камеры отбора воздуха на охлаждение газовой турбины или сброса воздуха при пусках рабочие лопатки 2-й ступени компрессора рычаг привода поворотных лопаток ВНА отверстия под скрепляющие шпильки фланцевого разъема корпус воздушного компрессора рабочие лопатки 1-й ступени компрессора поворотные лопатки входного направляющего аппарата радиальные стойки, соединяющие корпус входной части компрессора и корпус подшипника

На рис. 7.5 показан ротор ГТУ, уложенный в опорные подшипники; на переднем плане хорошо виден ротор компрессора и статорные элементы.

Из шахты 4 (см. рис. 7.4) воздух поступает в каналы, образованные поворотными лопатками 2 (рис. 7.5) невращающегося входного направляющего аппарата (ВНА). Главная задача ВНА — сообщить потоку, движущемуся в осевом (или радиально-осевом) направлении вращательное движение. Каналы ВНА принципиально не отличаются от сопловых каналов паровой турбины (см. рис. 6.4): они являются конфузорными (суживающимися), и поток в них ускоряется, одновременно приобретая окружную составляющую скорости.

цилиндрический шарнир лопатки ВНА рабочая лопатка 1-й ступени диск 1-й ступени направляющие лопатки 1-й ступени диск 2-й ступени рабочие лопатки 2-й ступени компрессора направляющие лопатки 2-й ступени компрессора стяжной болт ротора компрессора и газовой турбины диск 6-й ступени компрессора поворотные рычаги направляющих лопаток (см. поз. 6 на рис. 7.5) поворотное кольцо привода поворотных рычагов рабочая лопатка ВНА (см. поз. 2 на рис. 7.5) поворотные рычаги направляющих лопаток (см. поз. 6 на рис. 7.5) корпус воздушного компрессора (см. поз. 4 на рис. 7.5) ось поворота лопатки ВНА

В современных ГТУ входной направляющий аппарат делают поворотным (рис. 7.6). Необходимость в поворотном ВНА вызвана стремлением не допустить снижения экономичности при снижении нагрузки ГТУ. Дело заключается в том, что валы компрессора и электрогенератора имеют одинаковую частоту вращения, равную частоте сети. Поэтому, если не использовать ВНА, то и количество воздуха, подаваемого компрессором в камеру сгорания, постоянно и не зависит от нагрузки турбины. А изменить мощность ГТУ можно только изменением расхода топлива в камеру сгорания. Поэтому при уменьшении расхода топлива и неизменности количества воздуха, подаваемого компрессором, снижается температура рабочих газов и перед газовой турбиной, и за ней. Это приводит к очень значительному снижению экономичности ГТУ. Поворот лопаток при снижении нагрузки вокруг оси 1 на 25 — 30° (рис. 7.6) позволяет сузить проходные сечения каналов ВНА и уменьшить расход воздуха в камеру сгорания, поддерживая постоянным соотношение между расходом воздуха и топлива. Установка входного направляющего аппарата позволяет поддерживать температуру газов перед газовой турбиной и за ней постоянной в диапазоне мощности примерно 100—80 %.

поворотные лопатки ВНА рычаг, соединяющий поворотный рычаг и поворотное кольцо ось поворота лопатки ВНА поворотный рычаг поворотное кольцо

На рис. 7.7 показан привод лопаток ВНА. К осям каждой лопатки крепится поворотный рычаг 2 (см. поз. 4 на рис. 7.6), который через рычаг 4 связан с поворотным кольцом 1 (см. поз. 5 на рис. 7.6). При необходимости изменения расхода воздуха кольцо 1 поворачивается с помощью тяг и электродвигателя с редуктором; при этом поворачиваются одновременно все рычаги 2 и соответственно лопатки ВНА 5.

Закрученный с помощью ВНА воздух поступает в 1-ю ступень воздушного компрессора, которая состоит из двух решеток: вращающейся (см. поз. 13 на рис. 7.6 и поз. 3 на рис. рис. 7.5) и неподвижной (см. поз. 1 на рис. 7.6; в этом отличие от ступени турбины, в которой первая решетка — невращающаяся). Обе решетки в отличие от решеток турбины имеют расширяющиеся (диффузорные) каналы (рис. 7.8), т.е. площадь для прохода воздуха на входе F1 меньше, чем F2 на выходе.

При движении воздуха в таком канале, его скорость уменьшается (w2 < w1), а давление увеличивается (р2 > р1). К сожалению, сделать диффузорную решетку экономичной, т.е. чтобы скорость потока w1 в максимальной степени преобразовалась бы в давление, а не в теплоту, можно только при небольшой степени сжатия р2/р1 (обычно 1,2 — 1,3), что приводит к большому числу ступеней компрессора (14 — 16 при степени сжатия компрессора pк = 13 — 16).

На рис. 7.9 показано течение воздуха в компрессорной ступени. Из входного (неподвижного) поворотного соплового аппарата воздух выходит со скоростью c1 (см. верхний треугольник скоростей), имеющий необходимую окружную закрутку (a1 < 90°). Если расположенная за ВНА вращающаяся (рабочая) решетка имеет скорость u1, то относительная скорость входа в нее w1 будет равна разности векторов c1 и u1, и эта разность будет больше, чем c1 т.е. w1 > c1. При движении в канале скорость воздуха уменьшается до значения w2, и он выходит под углом b2, определяемым наклоном профилей. Однако вследствие вращения и подвода к воздуху энергии от рабочих лопаток его скорость с2 в абсолютном движении будет больше, чем c1. Лопатки неподвижной решетки устанавливают так, чтобы вход воздуха в канал был безударным. Так как каналы этой решетки расширяющиеся, то скорость в ней уменьшается до значения [image], а давление возрастает от р1 до р2. Решетку проектируют так, чтобы [image] = c1, a [image] = a1. Поэтому во второй ступени и последующих ступенях процесс сжатия будет протекать аналогичным образом. При этом высота их решеток будет уменьшаться в соответствии с увеличившейся плотностью воздуха из-за сжатия.

Иногда направляющие лопатки нескольких первых ступеней компрессора выполняют поворотными (см. рис. 7.6) точно так же, как и лопатки ВНА. Это позволяет расширить диапазон мощности ГТУ, при котором температура газов перед газовой турбиной и за ней остается неизменной. Соответственно повышается и экономичность. Применение нескольких поворотных направляющих аппаратов позволяет работать экономично в диапазоне 100 — 50 % мощности.

кольцевое пространство для размещения камер сгорания выходной диффузор компрессора хиртовые соединения элементов ротора соединительный элемент роторов компрессора и турбины диск последней ступени компрессора лабиринтовые уплотнения хиртовые соединения элементов ротора диск ротора 1-й ступени турбины хиртовые соединения элементов ротора сопловой аппарат 2-й ступени рабочие лопатки 1-й ступени турбины сопловой аппарат 1-й ступени турбины камера подачи охлаждающего воздуха трубопровод подачи воздуха на охлаждение соплового аппарата 2-й ступени турбины переходной конфузор кран регулировки подачи вторичного воздуха в камеру из кольцевого пространства 24 пламенная труба зона горения основная горелка камеры основная горелка пилотная горелка свеча цилиндр для установки горелочного устройства перфорированный конус для установки пламенной трубы корпус камеры сгорания спрямляющий аппарат последней ступени компрессора диск последней ступени компрессора

Последняя ступень компрессора устроена так же, как и предшествующие с той лишь разницей, что задачей последнего направляющего аппарата 1 (рис. 7.10) является не только повышение давления, но и обеспечение осевого выхода потока воздуха. Воздух поступает в кольцевой выходной диффузор 23, где давление повышается до максимального значения. С этим давлением воздух поступает в зону горения 9.

Из корпуса воздушного компрессора выполняются отборы воздуха для охлаждения элементов газовой турбины. Для этого в его корпусе выполняют кольцевые камеры (см. поз. 8 на рис. 7.5), сообщаемые с пространством за соответствующей ступенью. Воздух из камер отводится с помощью трубопроводов (см. поз. 14 на рис. 7.4).

Кроме того, компрессор имеет так называемые антипомпажные клапаны и обводные трубопроводы (см. поз. 6 на рис. 7.4), перепускающие воздух из промежуточных ступеней компрессора в выходной диффузор газовой турбины при ее пуске и остановке. Это исключает неустойчивую работу компрессора при малых расходах воздуха (это явление называется помпажом), выражающуюся в интенсивной вибрации всей машины.

Создание высокоэкономичных воздушных компрессоров представляет собой чрезвычайно сложную задачу, которую, в отличие от турбин, невозможно решить только расчетом и проектированием. Поскольку мощность компрессора равна примерно мощности ГТУ, то ухудшение экономичности компрессора на 1 % приводит к снижению экономичности всей ГТУ на 2—2,5 %. Поэтому создание хорошего компрессора является одной из ключевых проблем создания ГТУ. Обычно компрессоры создаются путем моделирования (масштабирования), используя модельный компрессор, созданный путем длительной экспериментальной доводки.

сварной ротор передний подшипник антипомпажный клапан выходной диффузор газовой турбины многофакельное горелочное устройство входная воздушная шахта кольцевая камера подвода продуктов сгорания к газовой турбине выходной диффузор компрессора стойки крепления корпуса заднего подшипника стойки крепления корпуса переднего подшипника трубопровод подачи воздуха на охлаждение газовой турбины задняя опора ГТУ горизонтальный фланцевый разъем пламенная труба камеры сгорания корпус камеры сгорания площадка обслуживания газовая турбины камера сгорания воздушный компрессор выходной конец вала к электрогенератору

Камеры сгорания ГТУ отличаются большим разнообразием. Выше (на рис. 7.4) показана ГТУ с двумя выносными камерами. На рис. 7.11 показана ГТУ типа 13Е мощностью 140 МВт фирмы ABB с одной выносной камерой сгорания, устройство которой аналогично устройству камеры, показанной на рис. 7.4. Воздух из компрессора из кольцевого диффузора поступает в пространство между корпусом камеры и пламенной трубой и затем используется для горения газа и для охлаждения пламенной трубы.

Главный недостаток выносных камер сгорания — большие габариты, которые хорошо видны из рис. 7.12. Справа от камеры размещается газовая турбина, слева — компрессор. Сверху в корпусе видны три отверстия для размещения антипомпажных клапанов и далее — привод ВНА. В современных ГТУ используют в основном встроенные камеры сгорания: кольцевые и трубчато-кольцевые.

рабочие лопатки 1-й ступени газовой турбины сопловой аппарат 1-й ступени газовой турбины внутренняя пламенная труба кольцевой камеры термозащитные вставки завихритель воздуха зона смешения воздуха и топливного газа оребренные термозащитные вставки зажигатель горения наружная пламенная труба кольцевой камеры подвод газа к горелке фронтовая кольцевая пластина для установки горелок кольцевые топливные полости для регулирования подачи топлива в камеру кольцевые топливные полости для регулирования подачи топлива в камеру кольцевые топливные полости для регулирования подачи топлива в камеру кольцевые топливные полости для регулирования подачи топлива в камеру кольцевые перегородки, разделяющие топливные полости рабочие лопатки последней ступени компрессора направляющий аппарат последней ступени компрессора спрямляющий аппарат компрессора

На рис. 7.13 показана встроенная кольцевая камера сгорания. Кольцевое пространство для горения образовано внутренней 17 и наружной 11 пламенными трубами. Изнутри трубы облицованы специальными вставками 13 и 16, имеющими термобарьерное покрытие со стороны, обращенной к пламени; с противоположной стороны вставки имеют оребрение, улучшающее их охлаждение воздухом, поступающим через кольцевые зазоры между вставками внутрь пламенной трубы. Таким образом, достигается температура пламенной трубы 750—800 °С в зоне горения. Фронтовое микрофакельное горелочное устройство камеры состоит из нескольких сотен горелок 10, к которым подается газ из четырех коллекторов 5—8. Отключая коллекторы поочередно можно изменять мощность ГТУ.

отверстия в лопатках для подачи газа лопатка завихрителя зона смешения газа и воздуха каналы для подвода топливного газа к внутренним полостям лопаток завихрителя шток подвода газа к горелке фронтовая кольцевая пластина коллекторы подачи газа

Устройство горелки показано на рис. 7.14. Из коллектора газ поступает по сверлению в штоке 3 к внутренней полости лопаток 6 завихрителя. Последний представляет собой полые радиальные прямые лопатки, заставляющие воздух, поступающий из камеры сгорания, закручиваться и вращаться вокруг оси штока. В этот вращающийся воздушный вихрь поступает природный газ из внутренней полости лопаток завихрителя 6 через мелкие отверстия 7. При этом образуется однородная топливно-воздушная смесь, выходящая в виде закрученной струи из зоны 5. Кольцевой вращающийся вихрь обеспечивает устойчивое горение газа.

На рис. рис. 7.10 показана трубчато-кольцевая камера сгорания ГТЭ-180. В кольцевое пространство 24 между выходной частью воздушного компрессора и входной частью газовой турбины с помощью перфорированных конусов 3 помещают 12 пламенных труб 10. Пламенная труба содержит многочисленные отверстия диаметром 1 мм, расположенные по кольцевым рядам на расстоянии 6 мм между ними; расстояние между рядами отверстий 23 мм. Через эти отверстия снаружи поступает «холодный» воздух, обеспечивая конвективно-пленочное охлаждение и температуру пламенной трубы не выше 850 °С. На внутреннюю поверхность пламенной трубы наносится термобарьерное покрытие толщиной 0,4 мм.

тангенциальные пазы для закрутки воздуха зона смешения воздуха и топлива штуцер подвода дизельного топлива сетчатые топливные фильтры сетчатые топливные фильтры коллектор топливного газа форсунки жидкого топлива отверстия подачи газа коллектор дизельного топлива штуцер подвода топливного газа

На фронтовой плите 8 пламенной трубы устанавливают горелочное устройство, состоящее из центральной пилотной горелки 6, поджигающей топливо при пуске с помощью свечи 5, и пяти основных модулей, один из которых показан на рис. 7.15. Модуль позволяет сжигать газ и дизельное топливо. Газ через штуцер 1 после фильтра 6 поступает в кольцевой коллектор топливного газа 5, а из нее — в полости, содержащие мелкие отверстия (диаметр 0,7 мм, шаг 8 мм). Через эти отверстия газ поступает внутрь кольцевого пространства. В стенках модуля выполнено шесть тангенциальных пазов 9, через которые поступает основное количество воздуха, подаваемого для горения от воздушного компрессора. В тангенциальных пазах воздух закручивается и, таким образом, внутри полости 8 образуется вращающийся вихрь, движущийся к выходу из горелочного устройства. На периферию вихря через отверстия 3 поступает газ, смешивается с воздухом, и образовавшаяся гомогенная смесь выходит из горелки, где воспламеняется и сгорает. Продукты сгорания поступают к сопловому аппарату 1-й ступени газовой турбины.

Газовая турбина является наиболее сложным элементом ГТУ, что обусловлено в первую очередь очень высокой температурой рабочих газов, протекающих через ее проточную часть: температура газов перед турбиной 1350 °С в настоящее время считается «стандартной», и ведущие фирмы, в первую очередь General Electric, работают над освоением начальной температуры 1500 °С. Напомним, что «стандартная» начальная температура для паровых турбин составляет 540 °С, а в перспективе — температура 600—620 °С.

Стремление повысить начальную температуру связано, прежде всего, с выигрышем в экономичности, который она дает. Это хорошо видно из рис. 7.16, обобщающего достигнутый уровень газотурбостроения: повышение начальной температуры с 1100 до 1450 °С дает увеличение абсолютного КПД с 32 до 40 %, т.е. приводит к экономии топлива в 25 %. Конечно, часть этой экономии связана не только с повышением температуры, но и с совершенствованием других элементов ГТУ, а определяющим фактором все-таки является начальная температура.

Для обеспечения длительной работы газовой турбины используют сочетание двух средств. Первое средство — применение для наиболее нагруженных деталей жаропрочных материалов, способных сопротивляться действию высоких механических нагрузок и температур (в первую очередь для сопловых и рабочих лопаток). Если для лопаток паровых турбин и некоторых других элементов применяются стали (т.е. сплавы на основе железа) с содержанием хрома 12—13 %, то для лопаток газовых турбин используют сплавы на никелевой основе (нимоники), которые способны при реально действующих механических нагрузках и необходимом сроке службы выдержать температуру 800—850 °С. Поэтому вместе с первым используют второе средство — охлаждение наиболее горячих деталей.

Для охлаждения большинства современных ГТУ используется воздух, отбираемый из различных ступеней воздушного компрессора. Уже работают ГТУ, в которых для охлаждения используется водяной пар, который является лучшим охлаждающим агентом, чем воздух. Охлаждающий воздух после нагрева в охлаждаемой детали сбрасывается в проточную часть газовой турбины. Такая система охлаждения называется открытой. Существуют замкнутые системы охлаждения, в которых нагретый в детали охлаждающий агент направляется в холодильник и затем снова возвращается для охлаждения детали. Такая система не только весьма сложна, но и требует утилизации тепла, отбираемого в холодильнике.

Система охлаждения газовой турбины — самая сложная система в ГТУ, определяющая ее срок службы. Она обеспечивает не только поддержание допустимого уровня рабочих и сопловых лопаток, но и корпусных элементов, дисков, несущих рабочие лопатки, запирание уплотнений подшипников, где циркулирует масло и т.д. Эта система чрезвычайно сильно разветвлена и организуется так, чтобы каждый охлаждаемый элемент получал охлаждающий воздух тех параметров и в том количестве, который необходим для поддержания его оптимальной температуры. Излишнее охлаждение деталей так же вредно, как и недостаточное, так как оно приводит к повышенным затратам охлаждающего воздуха, на сжатие которого в компрессоре затрачивается мощность турбины. Кроме того, повышенные расходы воздуха на охлаждение приводят к снижению температуры газов за турбиной, что очень существенно влияет на работу оборудования, установленного за ГТУ (например, паротурбинной установки, работающей в составе ПТУ). Наконец, система охлаждения должна обеспечивать не только необходимый уровень температур деталей, но и равномерность их прогрева, исключающую появление опасных температурных напряжений, циклическое действие которых приводит к появлению трещин.

воздух из 10-й ступени воздух из воздухоохладителя воздух из 10-й ступени воздух из воздухоохладителя воздух после 16-й ступени компрессора воздух из выходного диффузора компрессора диск 1-й ступени газовой турбины диск 2-й ступени газовой турбины диск 3-й ступени газовой турбины диск 4-й ступени газовой турбины рабочие лопатки 4-й ступени сопловой аппарат 4-й ступени рабочие лопатки 3-й ступени сопловой аппарат 3-й ступени рабочие лопатки 2-й ступени сопловой аппарат 2-й ступени рабочие лопатки 1-й ступени сопловой аппарат 1-й ступени

На рис. 7.17 показан пример схемы охлаждения типичной газовой турбины. В прямоугольных рамках приведены значения температур газов. Перед сопловым аппаратом 1-й ступени 1 она достигает 1350 °С. За ним, т.е. перед рабочей решеткой 1-й ступени она составляет 1130 °С. Даже перед рабочей лопаткой последней ступени она находится на уровне 600 °С. Газы этой температуры омывают сопловые и рабочие лопатки, и если бы они не охлаждались, то их температура равнялась бы температуре газов и срок их службы ограничивался бы несколькими часами.

Для охлаждения элементов газовой турбины используется воздух, отбираемый от компрессора в той его ступени, где его давление несколько больше, чем давление рабочих газов в той зоне газовой турбины, в которую подается воздух. Например (рис. 7.17), на охлаждение сопловых лопаток 1-й ступени охлаждающий воздух в количестве 4,5 % от расхода воздуха на входе в компрессор отбирается из выходного диффузора компрессора, а для охлаждения сопловых лопаток последней ступени и примыкающего участка корпуса — из 5-й ступени компрессора. Иногда для охлаждения самых горячих элементов газовой турбины воздух, отбираемый из выходного диффузора компрессора, направляют сначала в воздухоохладитель, где его охлаждают (обычно водой) до 180—200 °С и затем направляют на охлаждение. В этом случае воздуха для охлаждения требуется меньше, но при этом появляются затраты на воздухоохладитель, усложняется ГТУ, теряется часть теплоты, отводимой охлаждающей водой.

Газовая турбина обычно имеет 3—4 ступени, т.е. 6—8 венцов решеток, и чаще всего охлаждаются лопатки всех венцов, кроме рабочих лопаток последней ступени. Воздух для охлаждения сопловых лопаток подводится внутрь через их торцы и сбрасываются через многочисленные (600—700 отверстий диаметром 0,5—0,6 мм) отверстия, расположенные в соответствующих зонах профиля (рис. 7.18). К рабочим лопаткам охлаждающий воздух подводится через отверстия, выполненные в торцах хвостовиков.

Для того чтобы понять, как устроены охлаждаемые лопатки, необходимо хотя бы в общих чертах рассмотреть технологию их изготовления. Ввиду исключительной трудности механической обработки никелевых сплавов для получения лопаток в основном используется точное литье по выплавляемым моделям. Для его реализации сначала по специальной технологии формовки и термообработки из материалов на основе керамики изготавливают литейные стержни (рис. 7.19 и 7.20). Литейный стержень — это точная копия полости внутри будущей лопатки, в которую будет поступать и протекать в необходимом направлении охлаждающий воздух. Литейный стержень помещают в пресс-форму, внутренняя полость в которой полностью соответствует лопатке (см. рис. 7.18), которую необходимо получить. Получающееся свободное пространство между стержнем и стенкой пресс-формы заполняют нагретой легкоплавкой массой (например, пластмассой), которая застывает. Стержень вместе с обволакивающей ее застывающей массой, повторяющей внешнюю форму лопатки, представляет собой выплавляемую модель. Ее помещают в литейную форму, к которой подают расплав нимоника. Последний выплавляет пластмассу, занимает ее место и в результате появляется литая лопатка с внутренней полостью, заполненной стержнем. Стрежень удаляют вытравливанием специальными химическими растворами. Полученные сопловые лопатки практически не требуют дополнительной механической обработки (кроме изготовления многочисленных отверстий для выхода охлаждающего воздуха). Рабочие литые лопатки требуют обработки хвостовика с помощью специального абразивного инструмента.

Описанная вкратце технология заимствована из авиационной техники, где достигнутые температуры гораздо выше, чем в стационарных паровых турбинах. Трудность освоения этих технологий связана с гораздо большими размерами лопаток для стационарных ГТУ, которые растут пропорционально расходу газов, т.е. мощности ГТУ.

Весьма перспективным представляется использование так называемых монокристаллических лопаток, которые изготавливаются из одного кристалла. Связано это с тем, что наличие границ зерен при длительном пребывании при высокой температуре приводит к ухудшению свойств металла.

проставочная часть шейка вала опорного подшипника гайка правая концевая часть ротора облопаченный диск турбины стяжной стержень облопаченный диск компрессора резьбовое соединение шейка вала опорно-упорного подшипника полумуфта для присоединения проставки, идущей к электрогенератору левая концевая часть диск ротора компрессора с зубьями хиртового соединения профиль зубьев хиртового соединения общий вид ротора

Ротор газовой турбины представляет собой уникальную сборную конструкцию (рис. 7.21, а). Перед сборкой отдельные диски 5 компрессора и диска 7 газовой турбины облопачиваются и балансируются, изготавливаются концевые части 1 и 8, проставочная часть 11 и центральный стяжной болт 6. Каждый из дисков имеет два кольцевых воротника, на котором выполнены хирты (по имени изобретателя — Hirth), — строго радиальные зубья треугольного профиля. Смежные детали имеют точно такие же воротники с точно такими же хиртами. При хорошем качестве изготовления хиртового соединения обеспечивается абсолютная центровка смежных дисков (это обеспечивает радиальность хиртов) и повторяемость сборки после разборки ротора.

Ротор собирается на специальном стенде, представляющем собой лифт с кольцевой площадкой для монтажного персонала, внутри которой осуществляется сборка. Сначала собирается на резьбе концевая часть ротора 1 и стяжной стержень 6. Стержень ставится вертикально внутри кольцевой площадки и сверху на него с помощью крана (рис. 7.22) опускается диск 1-й ступени компрессора. Центровка диска и концевой части осуществляется хиртами. Перемещаясь на специальном лифте вверх, монтажный персонал диск за диском [сначала компрессора, затем проставочная часть, а затем турбины и правой концевой части 8 (см. рис. 7.21, а)] собирает весь ротор. На правый конец навинчивается гайка 9, а на оставшуюся часть резьбовой части стяжного стержня устанавливается гидравлическое устройство, сдавливающее диски и вытягивающее стяжной стержень. После вытяжки стержня гайка 9 навинчивается до упора, и гидравлическое устройство снимается. Растянутый стержень надежно стягивает диски между собой и превращает ротор в единую жесткую конструкцию. Собранный ротор извлекают из сборочного стенда, и он готов к установке в ГТУ.

7.2. Преимущества, недостатки и области применения ГТУ

Главным преимуществом ГТУ является ее компактность. Действительно, прежде всего, в ГТУ отсутствует паровой котел, — сооружение, достигающее большой высоты и требующее для установки отдельного помещения (см. рис. 2.6). Связано это обстоятельство, прежде всего с высоким давлением в камере сгорания (1,2—2 МПа); в котле горение происходит при атмосферном давлении и соответственно объем образующихся горячих газов оказывается в 12—20 раз больше. Далее, в ГТУ процесс расширения газов происходит в газовой турбине, состоящей всего из 3—5 ступеней, в то время как паровая турбина, имеющая такую же мощность, состоит из 3—4 цилиндров, заключающих 25—30 ступеней. Даже с учетом и камеры сгорания, и воздушного компрессора ГТУ мощностью 150 МВт имеет длину 8—12 м, а длина паровой турбины такой же мощности при трехцилиндровом исполнении в 1,5 раза больше. При этом для паровой турбины кроме котла необходимо предусмотреть установку конденсатора с циркуляционными и конденсатными насосами, систему регенерации из 7—9 подогревателей, питательные турбонасосы (от одного до трех), деаэратор. Как следствие, ГТУ может быть установлена на бетонное основание на нулевой отметке машинного зала, а ПТУ требует рамного фундамента высотой 9—16 м с размещением паровой турбины на верхней фундаментной плите и вспомогательного оборудования — в конденсационном помещении.

Компактность ГТУ позволяет осуществить ее сборку на турбинном заводе, доставить в машинный зал железнодорожным или автодорожным транспортом для установки на простом фундаменте. Так, в частности, транспортируется ГТУ с встроенными камерами сгорания. При транспортировке ГТУ с выносными камерами последние транспортируются отдельно, но легко и быстро присоединяются с помощью фланцев к модулю компрессор — газовая турбина. Паровая турбина поставляется многочисленными узлами и деталями, монтаж как ее самой, так и многочисленного вспомогательного оборудования и связей между ними занимает в несколько раз больше времени, чем ГТУ.

ГТУ не требует охлаждающей воды. Как следствие, в ГТУ отсутствует конденсатор и система технического водоснабжения с насосной установкой и градирней (при оборотном водоснабжении). В результате все это приводит к тому, что стоимость 1 кВт установленной мощности газотурбинной электростанции значительно меньше. При этом стоимость собственно ГТУ (компрессор + камера сгорания + газовая турбина) из-за ее сложности оказывается в 3—4 раза больше, чем стоимость паровой турбины такой же мощности.

Важным преимуществом ГТУ является ее высокая маневренность, определяемая малым уровнем давления (по сравнению с давлением в паровой турбине) и, следовательно, легким прогревом и охлаждением без возникновения опасных температурных напряжений и деформаций.

Однако ГТУ имеют и существенные недостатки, из которых, прежде всего, необходимо отметить меньшую экономичность, чем у паросиловой установки. Средний КПД достаточно хороших ГТУ составляет 37—38 %, а паротурбинных энергоблоков — 42—43 %. Потолком для мощных энергетических ГТУ, как он видится в настоящее время, является КПД на уровне 41—42 %, (а может быть и выше с учетом больших резервов повышения начальной температуры). Меньшая экономичность ГТУ связана с высокой температурой уходящих газов.

Другим недостатком ГТУ является невозможность использования в них низкосортных топлив, по крайней мере, в настоящее время. Она может хорошо работать только на газе или на хорошем жидком топливе, например дизельном. Паросиловые энергоблоки могут работать на любом топливе, включая самое некачественное.

Низкая начальная стоимость ТЭС с ГТУ и одновременно сравнительно низкая экономичность и высокие стоимость используемого топлива и маневренность определяют основную область индивидуального использования ГТУ: в энергосистемах их следует применять как пиковые или резервные источники мощности, работающие несколько часов в сутки.

Вместе с тем ситуация кардинально изменяется при использовании теплоты уходящих газов ГТУ в теплофикационных установках или в комбинированном (парогазовом) цикле. Речь об этом будет в следующей лекции.

7.3. Сравнительные характеристики отечественных и зарубежных ГТУ

В настоящее время в России серийно может изготавливаться лишь одна ГТУ — ГТЭ-150 производства ЛМЗ мощностью 161 МВт, основные характеристики которой приведены в табл. 7.1. Ее технический уровень виден из табл. 7.1 и рис. 7.16. При уровне начальной температуры в 1100 °С и при том, что она изготовлена в 1998 г., ее КПД составляет всего 31,5 % главным образом из-за неудачного компрессора.

Таблица 7.1
Отечественные ГТУ большой мощности
Величина | Фирма-изготовитель, тип ГТУ, год начала выпуска
 | ЛМЗ |  | «Машпроект», «Рыбинские моторы» | ЛМЗ, «Авиадвигатель», г. Пермь
 | ГТЭ-150 |  | ГТЭ-110 | ГТЭ-180
 | 1989 г. | 1998 г. | 1998 г. | рабочий проект
Мощность, МВт | 131 | 161 | 110 | 178
КПД, % | 31 | 31,5 | 36 | 36,3
Степень сжатия | 13 | 13 | 14,7 | 15
Температура газов в турбине, °С |
на входе | 950 | 1100 | 1210 | 1250
на выходе | 423 | 530 | 517 | 547
Расход воздуха, кг/с | 636 | 630 | 357 | 525
Возможная выработка тепла, МВт | 215 | 280 | 155 | 245
Масса ГТУ, т | 340 | 340 | 50 | —
Мощность ПТУ с двумя ГТУ, МВт | — | 489 | 325 | 560

Таблица 7.2
Показатели мощных энергетических ГТУ зарубежных фирм-изготовителей
Показатель | Фирма-изготовитель (разработчик), тип ГТУ и год выпуска
 | ABB |  | General Electric |  |  |  | Mitsubishi |  |  | Siemens |  |  |  | Westing-house
 | GT13E2 | GT26 | PG6101FA | PG9171E | PG923EC | PG351FA | MW701DA | MW701F | MW701G | V64.3A | V94.2 | V94.2A | V94.3A | W401
 | 1993 г. | 1994г. | 1993 г. | 1987 г. | 1994г. | 1996 г. | 1992 г. | 1997г. | 1998 г. | 1996 г. | 1987г. | 1997 г. | 1995 г. | 1997г.
Мощность, МВт | 165,1 | 265 | 70,1 | 123,4 | 169,2 | 255,6 | 144,1 | 270,3 | 334,0 | 70,0 | 159,0 | 190,0 | 255,0 | 85,9
КПД, % | 35,7 | 38,5 | 34,2 | 33,8 | 34,9 | 36,9 | 34,8 | 38,2 | 39,5 | 36,5 | 34,5 | 36,4 | 38,5 | 36,6
Мощность пиковая, МВт | 176,9 | — | 73, | 133,0 | 184,7 | — | — | — | — | — | 167,0 | — | — | —
Степень сжатия | 14,6 | 30,0 | 15,0 | 12,3 | 14,2 | 15,4 | 14,0 | 17,0 | 21,0 | 16,2 | 11,1 | 14,0 | 17,0 | 19,0
Расход воздуха, кг/с | 532,5 | 562,0 | 205,2 | 404,1 | 499,0 | 645,6 | 445,4 | 652,4 | 737,8 | 190,2 | 513,9 | 527,0 | 641,0 | 228,9
Частота вра- щения, об/мин | 300 | 3000 | 5254 | 3000 | 3000 | 3000 | 3000 | 3000 | 3000 | 5400 | 3000 | 3000 | 3000 | 5625
Температура газов в турбине, °С: |
на входе | 1180 | 1290 | 1290 | 1124 | 1204 | 1290 | 1180 | 1350 | 1410 | 1315 | 1100 | — | 1315 | 1280
на выходе | 524 | 640 | 589 | 538 | 558 | 609 | 536 | 586 | 587 | 571 | 538 | 570 | 577 | 573
Возможная выработка тепла, МВт | 237 | 300 | 105 | 186 | 240 | 345 | 204 | 328 | 360 | 94 | 237 | 260 | 313 | 113,5
Масса ГТУ, т | 330 | 33 | — | 863 | 772 | 1090 | 200 | 340 | 420 | 11О | 295 | 320 | 330 | 554
Габариты, м: |
длина | 10,8 | 12,3 | 36,6 | 35,1 | 41,2 | 34,2 | 12,5 | 17,3 | 18,2 | 11,0 | 14,0 | 12,0 | 12,5 | 45,8
ширина | 6,4 | 5,0 | 6,1 | 23,5 | 16,2 | 7,6 | 5,2 | 5,8 | 6,2 | 4,0 | 12,5 | 6,0 | 6,1 | 29,0
высота | 5,4 | 5,5 | 10,4 | 11,9 | 13,7 | 15,2 | 5,2 | 5,8 | 6,2 | 4,8 | 8,4 | 7,4 | 7,5 | 15,3

Реальной ГТУ, на базе которой в ближайшие годы в России будут комплектоваться новые парогазовые электростанции, работающие на природном газе, является ГТЭ-110 мощностью 110 МВт. Эта ГТУ изготовлена и проходит испытания на стенде Ивановской ГРЭС. В своем классе ГТУ (см. рис. 7.16) она имеет хорошие экономические (КПД 36 %) и массовые показатели. Однако уровень ее начальной температуры в 1210 °С был достигнут мировым газотурбостроением в начале 90-х годов. Она имеет и другой серьезный недостаток: низкую температуру уходящих газов (517 °С), не позволяющую осуществить экономичный парогазовый цикл.

В настоящее время ЛМЗ после длительного производства совместно с фирмой Siemens ГТУ типа V94.2 (см. характеристики в табл. 7.2) приобрел лицензию на изготовление этих ГТУ, маркированных как ГТЭ-160. Экономичность этой ГТУ, как видно из рис. 7.16, на 3 % (абсолютных) выше, чем у ГТЭ-150 ЛМЗ (при одинаковой начальной температуре в 1100 °С). Однако по экономичности она уступает ГТЭ-110, так как последняя имеет существенно большую начальную температуру. Вместе с тем уходящие газы ГТУ V94.2 имеют 538 °С (а не 517 °С, как у ГТЭ-110), что делает ее более привлекательной для использования в составе ПГУ, чем ГТЭ-110.

Из рис. 7.16 можно четко заключить, что по уровню освоения начальных температур, который является ключевым в создании современных ГТУ, российское газотурбостроение отстает на 10—12 лет. Определенные надежды на достижение современного уровня связаны с созданием ГТЭ-180 (совместно ЛМЗ и авиационное предприятие «Авиадвигатель»). Эта ГТУ будет вполне отвечать «массовому» мировому уровню и по начальной температуре, и по температуре уходящих газов, что позволит создать высокоэкономичную ПГУ.

Дополнительное представление об уровне российского и мирового газотурбостроения дает рис. 7.23. В конце 90-х годов за рубежом создан класс машин серии FA (см. рис. 7.16) мощностью 240—270 МВт с КПД 37—38,5 %.


Лекция 8
ПАРОГАЗОВЫЕ УСТАНОВКИ ЭЛЕКТРОСТАНЦИЙ

Содержание лекции:
8.1. | Понятие о парогазовых энергетических технологиях и устройство простейшей ПГУ
8.2. | Классификация ПГУ, их типы, преимущества и недостатки
8.3. | Парогазовые установки утилизационного типа
8.4. | Устройство горизонтального котла-утилизатора
8.5. | Преимущества и недостатки ПГУ, их место в зарубежной энергетике и тенденции их развития

8.1. Понятие о парогазовых энергетических технологиях и устройство простейшей ПГУ

Парогазовыми называются энергетические установки, в которых теплота уходящих газов ГТУ прямо или косвенно используется для выработки электроэнергии в паротурбинном цикле.

На рис. 8.1 показана принципиальная схема простейшей парогазовой установки так называемого утилизационного типа. Уходящие газы ГТУ поступают в котел-утилизатор — теплообменник противоточного типа, в котором за счет тепла горячих газов генерируется пар высоких параметров, направляемый в паровую турбину.

подъемные трубы испарителя опускная труба испарителя питательный насос конденсатор паровой турбины барабан экономайзер испаритель пароперегреватель

Котел-утилизатор представляет собой шахту прямоугольного сечения, в которой размещены поверхности нагрева, образованные сребренными трубами, внутрь которых подается рабочее тело паротурбинной установки (вода или пар). В простейшем случае поверхности нагрева котла-утилизатора состоят из трех элементов: экономайзера 3, испарителя 2 и пароперегревателя 1. Центральным элементом является испаритель, состоящий из барабана 4 (длинного цилиндра, заполняемого наполовину водой), нескольких опускных труб 7 и достаточно плотно установленных вертикальных труб собственно испарителя 8. Испаритель работает на принципе естественной конвекции. Испарительные трубы находятся в зоне более высоких температур, чем опускные. Поэтому в них вода нагревается, частично испаряется и поэтому становится легче и поднимается вверх в барабан. Освобождающееся место заполняется более холодной водой по опускным трубам из барабана. Насыщенный пар собирается в верхней части барабана и направляется в трубы пароперегревателя 1. Расход пара из барабана 4 компенсируется подводом воды из экономайзера 3. При этом поступающая вода, прежде чем испариться полностью, многократно пройдет через испарительные трубы. Поэтому описанный котел-утилизатор называется котлом с естественной циркуляцией.

В экономайзере происходит нагрев поступающей питательной воды практически до температуры кипения (на 10—20 °С меньше, чем температура насыщенного пара в барабане, полностью определяемая давлением в нем). Из барабана сухой насыщенный пар поступает в пароперегреватель, где перегревается сверх температуры насыщения. Температура получаемого перегретого пара t0 всегда, конечно, меньше, чем температура газов qГ, поступающих из газовой турбины (обычно на 25—30 °С).

Под схемой котла-утилизатора на рис. 8.1 показано изменение температур газов и рабочего тела при их движении навстречу друг другу. Температура газов плавно уменьшается от значения qГ на входе до значения qух температуры уходящих газов. Движущаяся навстречу питательная вода повышает в экономайзере свою температуру до температуры кипения (точка а). С этой температурой (на грани кипения) вода поступает в испаритель. В нем происходит испарение воды. При этом ее температура не изменяется (процесс a — b). В точке b рабочее тело находится в виде сухого насыщенного пара. Далее в пароперегревателе происходит его перегрев до значения t0.

Образующийся на выходе из пароперегревателя пар направляется в паровую турбину, где, расширяясь, совершает работу. Из турбины отработанный пар поступает в конденсатор, конденсируется и с помощью питательного насоса 6, повышающего давление питательной воды, направляется снова в котел-утилизатор.

Таким образом, принципиальное отличие паросиловой установки (ПСУ) ПГУ от обычной ПСУ ТЭС состоит только в том, что топливо в котле-утилизаторе не сжигается, а необходимая для работы ПСУ ПГУ теплота берется от уходящих газов ГТУ. Однако сразу же необходимо отметить ряд важных технических отличий ПСУ ПГУ от ПСУ ТЭС.

1. Температура уходящих газов ГТУ qГ практически однозначно определяется температурой газов перед газовой турбиной [см. соотношение (7.2)] и совершенством системы охлаждения газовой турбины. В большинстве современных ГТУ, как видно из табл. 7.2, температура уходящих газов составляет 530—580 °С (хотя имеются отдельные ГТУ с температурой вплоть до 640 °С). По условиям надежности работы трубной системы экономайзера при работе на природном газе температура питательной воды tп.в на входе в котел-утилизатор не должна быть меньше 60 °С. Температура газов qух, покидающих котел-утилизатор, всегда выше, чем температура tп.в. Реально она находится на уровне qух » 100 °С и, следовательно, КПД котла-утилизатора составит

где для оценки принято, что температура газов на входе в котел-утилизатор равна 555 °С, а температура наружного воздуха 15 °С. При работе на газе обычный энергетический котел ТЭС (см. лекцию 2) имеет КПД на уровне 94 %. Таким образом, котел-утилизатор в ПГУ имеет КПД существенно более низкий, чем КПД котла ТЭС.

2. Далее, КПД паротурбинной установки рассмотренной ПГУ существенно ниже, чем КПД ПТУ обычной ТЭС. Это связано не только с тем, что параметры пара, генерируемого котлом-утилизатором, ниже, но и с тем, что ПТУ ПГУ не имеет системы регенерации. А иметь ее она в принципе не может, так как повышение температуры tп.в приведет к еще большему снижению КПД котла-утилизатора.

Тем не менее, при всем этом КПД ПГУ оказывается весьма высоким. Для того чтобы убедиться в этом, рассмотрим ПГУ простой схемы (рис. 8.2), причем при рассмотрении будем принимать далеко не самые лучшие экономические показатели отдельных элементов оборудования.

Пусть в камере сгорания ГТУ сожжено некоторое количество газа, из которого получено Qкс = 100 МВт·ч теплоты. Допустим, что КПД ГТУ составляет 34 %. Это означает, что в ГТУ будет получено ЭГТУ = 34 МВт·ч электроэнергии. Количество теплоты

поступает в котел-утилизатор. Пусть его КПД равен hку = 75 %. Тогда в дымовую трубу из котла уйдет

а количество тепла QПТУ = Qку - Qух = 49,5 МВт·ч поступает в паротурбинную установку для преобразования в электроэнергию. Пусть ее КПД всего лишь hПТУ = 0,3; тогда электрогенератор паровой турбины выработает

электроэнергии. Всего ПГУ выработает

электроэнергии и, следовательно, КПД ПГУ hПТУ = Э/Qкс = 0,4885, т.е. около 49 %.

Приведенные рассуждения позволяют получить простую формулу для определения КПД ПГУ утилизационного типа:

(8.1)

Эта формула сразу же объясняет, почему ПГУ стали строиться лишь в последние 20 лет. Действительно, если к примеру взять ГТУ типа ГТ-100-ЗМ, то ее КПД hгту = 28,5 %, а температура за ГТУ qГ = 398 °С. При такой температуре газов в котле-утилизаторе можно сгенерировать пар с температурой около 370 °С, и КПД паротурбинной установки будет составлять примерно 14 %. Тогда при hку = 0,75 КПД ПГУ составит

и целесообразнее построить обычный паротурбинный энергоблок СКД с большей экономичностью. С троительство ПГУ стало экономически оправданным лишь после создания высокотемпературных ГТУ, которые не только обеспечили ее высокий КПД, но и создали условия для реализации паротурбинного цикла высокой экономичности.

Из соотношения (8.1) можно получить практически универсальное соотношение между мощностями газотурбинной и паротурбинной частью ПГУ:

(8.2)

т.е. это отношение определяется только КПД элементов ПГУ. Для рассмотренного выше примера

т.е. мощность ГТУ примерно вдвое выше, чем мощность паровой турбины. Именно это соотношение объясняет, почему ПГУ-450Т Северо-Западной ТЭЦ Санкт-Петербурга состоит из двух ГТУ и одной паровой турбины мощностью примерно по 150 МВт.

Представление об устройстве электростанции с ПГУ дает рис. 8.3, на котором изображена ТЭС с тремя энергоблоками. Каждый энергоблок состоит из двух рядом стоящих ГТУ 4 типа V94.2 фирмы Siemens, каждая из которых свои уходящие газы высокой температуры направляет в свой котел-утилизатор 8. Пар, генерируемый этими котлами, направляется в одну паровую турбину 10 с электрогенератором 9 и конденсатором, расположенным в конденсационном помещении под турбиной. Каждый такой энергоблок имеет суммарную мощность 450 МВт (каждая ГТУ и паровая турбина имеют мощность примерно 150 МВт). Между выходным диффузором 5 и котлом-утилизатором 8 устанавливают байпасную (обводную) дымовую трубу 12 и газоплотный шибер 6. Шибер позволяет отсечь котел-утилизатор 8 от газов ГТУ и направить их через байпасную трубу в атмосферу. Такая необходимость может возникнуть при неполадках в паротурбинной части энергоблока (в турбине, котле-утилизаторе, генераторе и т.д.), когда ее требуется отключить. В этом случае мощность энергоблока будет обеспечиваться только ГТУ, т.е. энергоблок может нести нагрузку в 300 МВт (хотя и со сниженной экономичностью). Байпасная труба весьма помогает и при пусках энергоблока: с помощью шибера котел-утилизатор отсекается от газов ГТУ, и последние выводятся на полную мощность в считанные минуты. Затем можно медленно, в соответствии с инструкцией, ввести в работу котел-утилизатор и паровую турбину.

КВОУ блочный трансформатор электрогенератор ГТУ ГТУ типа V94.2 переходной диффузор от газовой турбины к байпасной трубе шиберная задвижка деаэратор котел-утилизатор вертикального типа электрогенератор паровой турбины паровая турбина дождевая заслонка котла-утилизатора байпасная труба помещение для оборудования очистки жидкого топлива баки жидкого топлива

При нормальной работе шибер, наоборот, не пропускает горячие газы ГТУ в байпасную трубу, а направляет их в котел-утилизатор.

Газоплотный шибер имеет большую площадь, представляет собой сложное техническое устройство, главным требованием к которому является высокая плотность, поскольку каждый 1 % потерянного тепла через неплотности означает снижение экономичности энергоблока примерно на 0,3 %. Поэтому иногда отказываются от установки байпасной трубы, хотя это существенно усложняет эксплуатацию.

Между котлами-утилизаторами энергоблока устанавливают один деаэратор, который принимает конденсат для деаэрации из конденсатора паровой турбины и раздает его на два котла-утилизатора.

8.2. Классификация ЛГУ, их типы, преимущества и недостатки

Выше рассмотрена ПГУ самого простого и самого распространенного типа — утилизационного. Однако многообразие ПГУ столь велико, что нет возможности рассмотреть их в полном объеме. Поэтому ниже рассмотрим основные типы ПГУ, интересные для нас либо с принципиальной, либо с практической точки зрения. Одновременно попытаемся выполнить их классификацию, которая, как и всякая классификация, будет условной.

По назначению ПГУ подразделяют на конденсационные и теплофикационные. Первые из них вырабатывают только электроэнергию, вторые — служат и для нагрева сетевой воды в подогревателях, подключаемых к паровой турбине.

По количеству рабочих тел, используемых в ПГУ, их делят на бинарные и монарные. В бинарных установках рабочие тела газотурбинного цикла (воздух и продукты горения топлива) и паротурбинной установки (вода и водяной пар) разделены. В монарных установках рабочим телом турбины является смесь продуктов сгорания и водяного пара.

водоподготовительная установка питательный насос котел-утилизатор парогазовая турбина камера сгорания компрессор Схема монарной ПГУ показана на рис. 8.4. Выходные газы ГТУ направляются в котел-утилизатор, в который подается вода питательным насосом 5. Получаемый на выходе пар поступает в камеру сгорания 2, смешивается с продуктами сгорания и образующаяся однородная смесь направляется в газовую (правильнее сказать — в парогазовую турбину 3. Смысл этого понятен: часть воздуха, идущего из воздушного компрессора и служащая для уменьшения температуры рабочих газов до допустимой по условиям прочности деталей газовой турбины, замещается паром, на повышение давления которого питательным насосом в состоянии воды затрачивается меньше энергии, чем на повышение давления воздуха в компрессоре. Вместе с тем, поскольку газопаровая смесь покидает котел-утилизатор в виде пара, то тепло конденсации водяного пара, полученное им в котле и составляющее значительную величину, уходит в дымовую трубу.

Техническая трудность организации конденсации пара из парогазовой смеси и связанная с этим необходимость постоянной работы мощной водоподготовительной установки является главным недостатком ПГУ монарного типа.

За рубежом описанная монарная установка получила название STIG (от Steam Iniected Gas Turbine). Их строит в основном фирма General Electric в комбинации с ГТУ сравнительно малой мощности. В табл. 8.1 приведены данные фирмы General Electric, иллюстрирующие увеличение мощности и КПД двигателей при использовании впрыска пара.

Таблица 8.1
Изменение мощности и экономичности при вводе пара в камеру сгорания монарной ПГУ
Модуль ГТУ | Мощность двигателя без ввода пара, МВт | Мощность двигателя при вводе пара, МВт | КПД двигателя без ввода пара, % | КПД двигателя при вводе пара, %
LM 1600 LM 2500 LM 5000 | 13,0 22,2 33,1 | 16,7 26,5 51,9 | 34 35 36 | 40 39 43

Видно, что при впрыске пара и мощность, и КПД растут.

Отмеченные выше недостатки не привели к широкому распространению монарных ПГУ, по крайней мере, для целей производства электроэнергии на мощных ТЭС.

На Южно-турбинном заводе (г. Николаев, Украина) построена демонстрационная монарная ПГУ мощностью 16 МВт.

Большинство ПГУ относится к ПГУ бинарного типа. Существующие бинарные ПГУ можно разделить на пять типов:

Утилизационные ПГУ. В этих установках тепло уходящих газов ГТУ утилизируется в котлах-утилизаторах с получением пара высоких параметров, используемого в паротурбинном цикле. Главными преимуществами утилизационных ПГУ по сравнению с ПТУ являются высокая экономичность (в ближайшие годы их КПД превысит 60 %), существенно меньшие капиталовложения, меньшая потребность в охлаждающей воде, малые вредные выбросы, высокая маневренность. Как показано выше, утилизационные ПГУ требуют высокоэкономичных высокотемпературных газовых турбин с высокой температурой уходящих газов для генерирования пара высоких параметров для паротурбинной установки (ПТУ). Современные ГТУ, отвечающие этим требованиям, пока могут работать либо на природном газе, либо на легких сортах жидкого топлива.

ПГУ со сбросом выходных газов ГТУ в энергетический котел. Часто такие ПГУ называют кратко «сбросными», или ПГУ с низконапорным парогенератором (рис. 8.5). В них тепло уходящих газов ГТУ, содержащих достаточное количество кислорода, направляется в энергетический котел, замещая в нем воздух, подаваемый дутьевыми вентиляторами котла из атмосферы. При этом отпадает необходимость в воздухоподогревателе котла, так как уходящие газы ГТУ имеют высокую температуру. Главным преимуществом сбросной схемы является возможность использования в паротурбинном цикле недорогих энергетических твердых топлив.

питательный насос конденсатор паровая турбина энергетический котел

В сбросной ПГУ топливо направляется не только в камеру сгорания ГТУ, но и в энергетический котел (рис. 8.5), причем ГТУ работает на легком топливе (газ или дизельное топливо), а энергетический котел — на любом топливе. В сбросной ПГУ реализуется два термодинамических цикла. Теплота, поступившая в камеру сгорания ГТУ вместе с топливом, преобразуется в электроэнергию так же, как и в утилизационной ПГУ, т.е. с КПД на уровне 50 %, а теплота, поступившая в энергетический котел — как в обычном паротурбинном цикле, т.е. с КПД на уровне 40 %. Однако достаточно высокое содержание кислорода в уходящих газах ГТУ, а также необходимость иметь за энергетическим котлом малый коэффициент избытка воздуха приводят к тому, что доля мощности паротурбинного цикла составляет примерно 2/3, а доля мощности ГТУ — 1/3 (в отличие от утилизационной ПГУ, где это соотношение обратное). Поэтому КПД сбросной ПГУ составляет примерно

т.е. существенно меньше, чем у утилизационной ПГУ. Ориентировочно можно считать, что в сравнении с обычным паротурбинным циклом экономия топлива при использовании сбросной ПГУ примерно вдвое меньше, чем экономия топлива в утилизационной ПГУ.

Кроме того, схема сбросной ПГУ оказывается очень сложной, так как необходимо обеспечить автономную работу паротурбинной части (при выходе из строя ГТУ), а поскольку воздухоподогреватель в котле отсутствует (ведь в энергетический котел при работе ПГУ поступают горячие газы из ГТУ), то необходима установка специальных калориферов, нагревающих воздух перед подачей его в энергетический котел.

В быв. СССР на Молдавской ГРЭС были построены две ПГУ сбросного типа мощностью 250 МВт, данные по которым приведены в табл. 8.2. Из табл. 8.2 видно, что КПД этих ПГУ на несколько процентов меньше, чем КПД обычных энергоблоков СКД (на 23,5 МПа, 540 °С/540 °С), поэтому строить такие ПГУ нет смысла. Низкая экономичность ПГУ Молдавской ГРЭС объясняется также малой экономичностью ГТУ (из-за очень малой начальной температуры) и малой мощности ГТУ по сравнению с мощностью паровой турбины (менее 15 %).

В 1997 г. на ТЭЦ-22 Ленэнерго (Южная ТЭЦ, Санкт-Петербург) выполнена реконструкция теплофикационного энергоблока с турбиной Т-250-23,5 ТМЗ путем ее надстройки ГТУ GT-8 фирмы ABB (мощность 47,1 МВт, КПД 31,6 %, степень сжатия 16,3, температура уходящих газов ГТУ 523 °С). Судя по публикациям, опыт реконструкции оказался не вполне удачным.

Таблица 8.2
Характеристики ПГУ, построенных в 1970—1980 гг. в СССР
Показатель | Тип ПГУ, дата ввода, номер энергоблока
 | ПГУ-200 (Невинномысская ГРЭС) | ПГУ-250 (Молдавская ГРЭС)
 | 1972 | 1980 | 1982
 |  | Энергоблок № 1 | Энергоблок № 2
 | ПГУ с ВПГ | Сбросная ПГУ
Расчетная мощность ПГУ, МВт | 200 | 250
Расчетный электрический КПД, % | 36,6 | 37,4
Средний эксплуатационный КПД, % | 36,9 | 37,8 | 37,4
Топливо | Природный газ | Мазут
Паровая турбина: тип мощность, МВт начальные параметры | К-160-130 «Турбоатом» 160 12,8 МПа/540 °С/540 °С | К-200-130ЛМЗ 200 12,8 МПа/540 °С/540 °С
Газотурбинная установка: тип мощность, МВт начальная температура степень сжатия воздуха электрический КПД ГТУ | ГТ-35-770 ХТЗ 32 770 °С 6,5 23,8 %

Однако есть и положительный опыт. В Нидерландах реконструирован паротурбинный энергоблок мощностью 500 МВт на параметры 18,6 МПа, 540 °С/535 °С, работавший на легком жидком топливе или на природном газе и имевший КПД 41,3 % путем его надстройки ГТУ 13Е фирмы ABB мощностью 140 МВт, имевшей КПД 33 %. В результате получена ПГУ мощностью 600 МВт с КПД 45,86 %. Таким образом, достигнута экономия топлива в 11 %.

ПГУ с «вытеснением» регенерации. Идея такой ПГУ состоит в том, что регенеративные подогреватели отключаются от паровой турбины, а для подогрева питательной воды энергетического котла используется тепло уходящих газов ГТУ (рис. 8.6). Сэкономленный пар отборов служит для выработки дополнительной мощности в паровой турбине. При этом теплота конденсации сэкономленного пара теряется в конденсаторе, а не возвращается питательной воде. Поэтому выигрыш в экономичности возникает тогда, когда эта потеря будет меньше, чем экономия топлива за счет уменьшения потери теплоты с уходящими газами ГТУ. ПГУ с вытеснением регенерации дает наименьшую экономию топлива (около 4 %), однако она позволяет надстроить паротурбинный энергоблок с минимальными переделками.

конденсатный насос газовый подогреватель конденсата высокого давления газовый подогреватель конденсата низкого давления группа ПВД питательный насос группа ПНД конденсатор деаэратор энергетический котел

Схема ПГУ с высоконапорным парогенератором (котлом) показана на рис. 8.7. В такой ПГУ высоконапорный парогенератор (ВПГ) играет одновременно роль и энергетического котла ПТУ и камеры сгорания ГТУ. Для этого в нем поддерживается высокое давление, создаваемое компрессором ГТУ. Для повышения экономичности перед ВПГ устанавливается газовый подогреватель конденсата ГПК, уменьшающий температуру уходящих газов ГТУ.

Экономия топлива в такой установке также зависит от соотношения мощностей ГТУ и ПТУ и находится на таком же уровне, как и у сбросных ПГУ. В России на Невинномысской ГРЭС построена одна ПГУ с ВПГ мощностью 200 МВт (см. табл. 8.2), обеспечивающая экономичность на уровне 36,9 %. Сейчас она маркируется как ПГУ-170 с паровой турбиной К-145-130 и ГТУ ГТ-25-710. В 1998 г. она имела коэффициент использования установленной мощности 65 % при удельном расходе условного топлива 352,4 г/(кВт·ч), т.е. при КПД 34,7 %.

Серьезную проблему для ПГУ с ВПГ представляет износ проточной части газовой турбины под действием продуктов коррозии внутренней части парогенератора.

8.3. Парогазовые установки утилизационного типа

Эти установки являются преобладающими благодаря своей простоте и высокой экономичности. Они так же, как и ПГУ вообще, обладают большим разнообразием.

В § 8.1 рассмотрена так называемая одноконтурная утилизационная ПГУ (см. рис. 8.1). Через поверхности нагрева котла-утилизатора (экономайзер, испаритель, пароперегреватель) такой ПГУ проходит одинаковое количество рабочего тела (воды и пара). При этом обнаруживается его серьезный недостаток, связанный с необходимостью удовлетворения двух противоречивых требований. С одной стороны, КУ должен генерировать пар высоких параметров, в первую очередь высокой температуры, для того чтобы обеспечить высокую экономичность ПТУ. Но запас тепловой энергии, содержащийся в выходных газах ГТУ, может обеспечить эти параметры при малых расходах питательной воды. Но тогда этот расход не может охладить газы, поступающие в котел, до низкой температуры, и поэтому уменьшается КПД котла-утилизатора (который и без того невысок).

С другой стороны, пропуск большого количества питательной воды хотя и обеспечивает низкую температуру уходящих газов котла и его высокую экономичность, не позволяет получить высокие параметры пара за ним, что приводит к снижению КПД ПТУ. Отсюда возникает идея: необходимо через «хвостовые» поверхности котла (по газу) пропускать большое количество воды, а через входные — малое. Так рождается идея двухконтурного котла-утилизатора, схема которого в составе двухконтурной ПГУ показана на рис. 8.8.

барабан контура ВД барабан контура НД

Конденсат из конденсатора паровой турбины питательным насосом низкого давления ПННД подается в экономайзер контура низкого давления, который обычно называют газовым подогревателем конденсата ГПК. Часть конденсата (25—30 %), нагретого в ГПК почти до температуры кипения, подается в барабан низкого давления 1, где он испаряется. Сухой насыщенный пар поступает в пароперегреватель ПП контура низкого давления и из него направляется в ЦНД паровой турбины. Большая часть питательной воды сжимается питательным насосом высокого давления ПНВД и подается в контур высокого давления, состоящий из экономайзера ЭК, испарителя ИСП и пароперегревателя ПП. Полученный пар высокого давления направляется в ЦВД паровой турбины. Пройдя ЦВД, он смешивается с паром из контура низкого давления, и суммарный расход пара поступает в ЦНД.

По описанной двухконтурной схеме выполняется подавляющее число утилизационных ПГУ, обеспечивающих КПД в 50—52 %.

Самые современные ПГУ выполняются трехконтурными. Увеличение числа контуров более трех нецелесообразно, так как выигрыш в экономичности не окупается ростом капиталовложений.

И двухконтурная, и трехконтурная ПГУ могут быть выполнены без промежуточного перегрева и с промежуточным перегревом пара в котле-утилизаторе, однако, как правило, промежуточный перегрев используют в трехконтурных ПГУ. Как и в традиционных ПТУ, главная цель промежуточного перегрева в ПГУ — обеспечить допустимую влажность в последних ступенях паровой турбины. При правильном выборе давления в промежуточном пароперегревателе повышается и экономичность ПГУ.

барабан высокого давления барабан среднего давления экономайзер среднего давления барабан низкого давления котел-утилизатор ГПК испаритель низкого давления питательный насос среднего давления питательный насос высокого давления входная часть экономайзера среднего давления пароперегреватель контура низкого давления испаритель среднего давления выходная часть экономайзера среднего давления пароперегреватель контура среднего давления испаритель высокого давления входная часть пароперегревателя контура высокого давления промежуточный пароперегреватель выходная часть пароперегревателя контура высокого давления нагреватель природного газа камера сгорания электрогенератор ГТУ КВОУ питательный насос низкого давления конденсатор электрогенератор паровой турбины ЦНД паровой турбины ЦВД паровой турбины

На рис. 8.9 показана схема трехконтурной ПГУ с промежуточным перегревом пара с указанием основных параметров. Она выполнена на базе современной ГТУ типа 70IF фирмы Westinghouse (США) с начальной температурой 1260 °С и температурой уходящих газов 550 °С. ГТУ развивает мощность 234,2 МВт при КПД 36,6 %. Уходящие газы ГТУ поступают в трехконтурный котел-утилизатор 23 и, двигаясь к выходу, отдают свое тепло рабочему телу, поступающему из конденсатора 4 паровой турбины. В результате температура уходящих газов за котлом составляет 102 °С, а его КПД

Внутри котла-утилизатора размещены поверхности нагрева в виде отдельных пакетов, причем их чередование согласуется с уменьшающейся температурой греющих газов; это обеспечивает максимальную передачу тепла от газов к рабочему телу.

Проследим процесс генерации пара в котле-утилизаторе. Питательный насос низкого давления 5 создает давление в барабане контура низкого давления 24 и соответственно на выходе из контура (перед входом в середину ЦНД 2 паровой турбины. Конденсат в количестве 349 т/ч подается в ГПК 22, нагревается в нем и поступает в барабан низкого давления 24. Этот барабан одновременно является деаэратором и подготовленная в нем деаэрированная питательная вода обеспечивает питание всех контуров котла.

Часть питательной воды в количестве 48 т/ч, т.е. примерно 14 % испаряется в испарителе низкого давления 21, перегревается в пароперегревателе 17 и затем с параметрами 0,4 МПа и 207 °С поступает в ЦНД 2 паровой турбины. Остальная питательная вода поступает к питательному насосу среднего давления 20 и питательному насосу высокого давления 19.

На выходе из насоса 20 поток воды разделяется. Часть его направляется в нагреватель газа 9, в котором он нагревает (ведь вода имеет температуру 207 °С) природный газ, поступающий в камеру сгорания ГТУ. Охладившаяся вода, имеющая достаточную температуру, поступает на смешение с конденсатом, подаваемым насосом 5, и затем снова возвращается в ГПК 22 котла. Создание такой петли рециркуляции с нагревом топливного газа позволяет увеличить расход воды через ГПК и глубже охладить уходящие газы котла-утилизатора. В целом это приводит к экономии топлива ПГУ на 0,4—0,5 %. Другая часть питательной воды насосом 20 подается в экономайзер 25, из него — в барабан контура среднего давления 26, затем в пароперегреватель 14. Таким образом, контур среднего давления генерирует пар в количестве 62 т/ч (т.е. примерно 18 %) с параметрами 2,8 МПа и 295 °С. Этот пар направляется не в паровую турбину, а на смешение с паром, покинувшим ЦВД паровой турбины 1. Образовавшаяся смесь в общем, количестве 301 т/ч направляется в выходную часть 11 пароперегревателя среднего давления, и из него с температурой 518 °С пар поступает на вход в ЦНД паровой турбины.

Питательный насос высокого давления 19 сжимает воду, поступающую из барабана 24, примерно до 12 МПа и подает ее в последовательно расположенные поверхности 18 и 15 экономайзера контура высокого давления. Из него вода поступает в барабан контура высокого давления 27, испаряется в нем и поступает в пароперегреватель высокого давления, образованный поверхностями 12 и 10. В результате свежий пар в количестве 239 т/ч с параметрами 10,6 МПа и 518 °С покидает контур высокого давления котла и направляется в ПВД паровой турбины 1.

Таким образом, в паровую турбину поступает три потока пара: свежий пар в количестве 239 т/ч с параметрами, указанными выше, вторично перегретый пар в количестве 301 т/ч с параметрами примерно 2,5 МПа и 518 °С и пар низкого давления в количестве 48 т/ч с параметрами 0,4 МПа и 207 °С. Эти три потока пара обеспечивают мощность паровой турбины в 140 МВт.

В итоге рассмотренная трехконтурная ПГУ с промежуточным перегревом пара развивает мощность 374 МВт и имеет КПД 54 %.

Выше отмечалось, что в утилизационной ПГУ в паротурбинном цикле, включающем котел-утилизатор и ПТУ (паровая турбина + конденсатор), вырабатывается только 1/3 мощности. Это однако не означает, что паротурбинный контур менее значим для ПГУ, чем газотурбинный. Ведь сама по себе ГТУ, даже с КПД 40 %, не выдерживает конкуренции с обычной ТЭС, и именно в паротурбинном контуре создается тот добавок в экономичности, который существенно повышает конкурентоспособность ПГУ. Отсюда и следуют все усложнения котла-утилизатора и стремление повысить начальные параметры пара и снизить давление в конденсаторе паровой турбины. На рис. 8.10 по данным фирмы Siemens показано влияние этих факторов на изменение экономичности ПГУ. Для всех сравниваемых вариантов принята одна и та же ГТУ, на выходе которой температура газов составляет 582 °С, а давление в конденсаторе 4 кПа. В качестве базового варианта для сравнения принята (столбец 2 на рис. 8.10) двухконтурная ПГУ с паровой турбиной, имеющей начальные параметры 8 МПа и 540 °С.

одноконтурная ПГУ двухконтурная ПГУ без промежуточного перегрева одноконтурная ПГУ с промежуточным перегревом трехконтурная ПГУ без промежуточного перегрева трехконтурная ПГУ с промежуточным перегревом одноконтурная ПГУ двухконтурная ПГУ без промежуточного перегрева одноконтурная ПГУ с промежуточным перегревом трехконтурная ПГУ без промежуточного перегрева трехконтурная ПГУ без промежуточного перегрева одноконтурная ПГУ с промежуточным перегревом двухконтурная ПГУ без промежуточного перегрева одноконтурная ПГУ трехконтурная ПГУ с промежуточным перегревом трехконтурная ПГУ без промежуточного перегрева одноконтурная ПГУ с промежуточным перегревом двухконтурная ПГУ без промежуточного перегрева одноконтурная ПГУ

Столбцы 1—5 относятся к докритическим параметрам пара. Видно, что одноконтурная ПГУ без промежуточного перегрева имеет КПД на 1,75 % (абс.) меньше, чем двухконтурная. Это объясняет, почему сейчас одноконтурные ПГУ не строятся. Однако введение промежуточного перегрева даже в одноконтурной ПГУ (столбец 3) дает прирост КПД в 2,25 %. Двухконтурная ПГУ с промперегревом и трехконтурная ПГУ без него (столбцы 3 и 4) практически эквивалентны. Наибольший эффект дает использование схемы ПГУ с трехконтурным котлом-утилизатором и промежуточным перегревом пара (столбец 5).

Существенные резервы повышения экономичности имеются в использовании сверхкритических параметров пара (см. столбцы 6—9 на рис. 8.10). Однако всегда необходимо помнить, что при этом существенно увеличиваются и капитальные вложения.

дымовая труба блочный трансформатор конденсатор ЦНД паровой турбины ЦВД паровой турбины электрогенератор ГТУ диффузор шумоглушитель горизонтальный котел-утилизатор

По числу валов турбогенераторов ПГУ делят на одновальные и многовальные. Схема одновальной ПГУ показана на рис. 8.11. Электрогенератор 5 ПГУ выполняется с двумя выходными концами, к одному из которых присоединяется ГТУ 4, а к другому — двухцилиндровая паровая турбина. К выходному диффузору газовой турбины крепится переходной диффузор 3, направляющий уходящие газы в котел-утилизатор 1. Преимущество такой конструкции очевидно: вместо двух генераторов (один — для ГТУ, второй — для паровой турбины) требуется только один генератор суммарной мощности.

Вместе с тем одновальные ПТУ имеют и недостатки.

Во-первых, очень затрудняется ремонт электрогенератора, так как его статор не имеет горизонтального разъема, и для того, чтобы извлечь ротор для ремонта, необходимо после отсоединения роторов ГТУ и паровой турбины с помощью специальных устройств приподнять генератор и повернуть его на 90° (или вытащить на ремонтную площадку весь генератор).

Для исключения этого недостатка генератор и паровую турбину можно поменять местами. Однако и при этом сохраняется второй недостаток: перед пуском ГТУ в паровой турбине необходимо создать вакуум, используя эжекторы отсоса воздуха из ее внутренних полостей, и подать пар на концевые уплотнения. Следовательно, необходимо иметь временный посторонний источник пара.

В-третьих, если по каким-то причинам паровая турбина не работает, то не может работать и ГТУ.

Наконец, пуск всей установки определяется пуском паровой турбины, время которого существенно больше, чем время пуска ГТУ. Все это существенно снижает одно из главных преимуществ ПГУ — маневренность. Дополнительное снижение маневренности происходит вследствие малого регулировочного диапазона, так как реально ГТУ может работать экономично и с малыми вредными выбросами только при нагрузке более 50 %.

Имеется и еще один недостаток: если мощность газовой турбины мала, то тем более будет малой мощность паровой турбины (ведь ее мощность вдвое меньше мощности ГТУ). При этом высоты рабочих лопаток первых ступеней паровой турбины оказывается малыми и экономичность невысокой. Поэтому строительство таких ПГУ целесообразно при достаточно большой мощности ГТУ.

Тем не менее, несмотря на эти недостатки (а точнее, когда они проявляются не столь значительно) ПГУ такого типа строят (в частности, фирма General Electric).

На некоторых одновальных ПГУ между ротором электрогенератора 5 и ротором паровой турбины 6 устанавливают специальную автоматическую расцепную муфту, которая позволяет отключить ротор паровой турбины и (при наличии байпасной трубы) очень быстро запускать ГТУ (а затем и паровую турбину) или работать без паровой турбины.

Сегодня большинство ПГУ строят многовальными. Пример двухвальной ПГУ представлен на рис. 8.9. Большинство ПГУ выполнено трехвальными, или, как говорят, в виде дубльблока. В них энергоблок состоит из двух ГТУ, снабжающих горячими газами свои котлы-утилизаторы и имеющих свои электрогенераторы. Пар, генерируемый котлами, подается в одну общую паровую турбину, которая будет более экономичной, чем паровая турбина, работающая в одновальной ПГУ (при той же ГТУ и том же котле-утилизаторе).

Существуют аналогичные четырехвальные ПГУ, в которых три ГТУ работают на одну паровую турбину.

Говорить о техническом преимуществе одновальных или многовальных ПГУ вообще, без учета их мощности, привязки к конкретной электростанции и конкретных потенциальных режимов работы не имеет смысла.

В чем, однако, одновальные ПГУ имеют несомненное преимущество перед многовальными — это во времени окупаемости инвестиций: их можно вводить существенно быстрее и, следовательно, с более быстрой окупаемостью вложенных средств.

8.4. Устройство горизонтального котла-утилизатора

Схема горизонтального трехконтурного котла-утилизатора показана на рис. 8.12, а его внешний вид — на рис. 8.13 . Для лучшего понимания эти рисунки следует рассматривать совместно.

выход газов из котла вход газов от ГТУ опускная труба испарительные трубы контуров высокого давления первый пакет пароперегревателя высокого давления первый пакет промежуточного пароперегревателя второй пакет пароперегревателя контура высокого давления второй пакет промежуточного пароперегревателя пароперегреватель контура среднего давления (1 ряд труб) второй пакет труб экономайзера контура высокого давления пароперегреватель контура низкого давления (1 ряд труб) первый пакет труб экономайзера контура высокого давления и контура среднего давления экономайзер контура низкого давления испарительные трубы контуров низкого давления барабан низкого давления испарительные трубы контуров среднего давления барабан среднего давления модуль поглощения оксидов азота барабан высокого давления

нижние коллекторы труб поверхностей нагрева испаритель контура высокого давления модуль поглощения оксидов азота коллекторы испарительных труб контура высокого давления трубопроводы пароводяной смеси выходной патрубок барабан низкого давления барабан среднего давления шумоглушители предохранительных клапанов барабан высокого давления трубы, направляющие пар в первый пакет пароперегревателя высокого давления входной патрубок

Каркас котла имеет рамную конструкцию. На «крыше» котла помещают барабаны, из которых вниз идет несколько опускных труб Г-образной формы (см. рис. 8.12). Внизу к ним подсоединяются коллекторы (поз. 12 на рис. 8.13), которые раздают воду на систему сребренных испарительных труб (поз. 16 на рис. 8.12 и поз. 11 на рис. 8.13). Вода поднимается по ним и частично испаряется. Сверху испарительные трубы также объединяются коллекторами 9 (рис. 8.13), из которых по трубам 8 пароводяная смесь возвращается в барабан 3. В барабане происходит отделение пара от воды, которая вновь поступает в опускные трубы, а сухой насыщенный пар по трубам 2 направляется в пароперегреватель.

Другие испарительные и нагревательные, как видно из рис. рис. 8.12 и рис. 8.13, поверхности устроены точно так же. Разница состоит лишь в том, какая среда (вода или пар) в них движется и сколько рядов труб образует поверхность.

8.5. Преимущества и недостатки ПГУ, их место в зарубежной энергетике и тенденции их развития

Хотя неоднократно отмечались многие достоинства ПГУ, отметим их конспективно еще раз, затронув при этом и их недостатки.

Ярко выраженными преимуществами ПГУ являются следующие.

1. Парогазовая установка — самый экономичный двигатель, используемый для получения электроэнергии. На рис. 8.14 показано, как изменялся КПД ПГУ по мере их развития. Кривая 1 представляет собой так называемый теоретический КПД, т.е. максимальный КПД, который может быть получен при достигнутом уровне температуры перед газовой турбиной. Одноконтурная ПГУ с ГТУ, имеющей начальную температуру примерно 1000 °С, может иметь абсолютный КПД около 42 %, что составит 63 % от теоретического КПД ПГУ. Коэффициент полезного действия трехконтурной ПГУ с промежуточным перегревом пара, в которой температура газов перед газовой турбиной находится на уровне 1450 °С, уже сегодня достигает 60 %, что составляет 82 % от теоретически возможного уровня. Нет сомнений в том, что КПД можно увеличить еще больше (и это раньше или позже произойдет). Весь вопрос состоит только в том, какой ценой будет достигаться это повышение в настоящее время.

трехконтурные ПГУ с промперегревом трехконтурные ПГУ без промежуточного перегрева двухконтурные ПГУ без промежуточного перегрева одноконтурные ПГУ теоретический КПД

2. Парогазовая установка — самый экологически чистый двигатель. В первую очередь это объясняется высоким КПД — ведь вся та теплота, содержащаяся в топливе, которую не удалось преобразовать в электроэнергию, выбрасывается в окружающую среду и происходит ее тепловое загрязнение. Поэтому уменьшение тепловых выбросов от ПГУ по сравнению с паросиловой будет ровно в той степени, на сколько меньше расход топлива на производство электроэнергии.

Далее ПГУ дают существенно меньшие выбросы оксидов азота (N0x) не только потому, что в ГТУ сжигается газ, а многие паросиловые ТЭС работают на угле, но и потому, что в топках энергетических котлов используется диффузионный (а не кинетический) принцип сжигания с большими избытками воздуха и длительным пребыванием топливо-воздушной смеси при высокой температуре.

3. Парогазовая установка — очень маневренный двигатель, с которым в маневренности может сравниться только автономная ГТУ. Потенциально высокая маневренность ПТУ обеспечивается наличием в ее схеме ГТУ, изменение нагрузки которой происходит в считанные минуты. Для реализации этих потенциальных маневренных возможностей ПТУ должна быть оснащена байпасной трубой. Для возможности глубокого разгружения ПГУ она должна быть многовальной.

4. При одинаковой мощности паросиловой и парогазовой ТЭС потребление охлаждающей воды ПГУ примерно втрое меньше. Это определяется тем, что мощность паросиловой части ПГУ составляет 1/3 от общей мощности, а ГТУ охлаждающей воды практически не требует.

5. ПГУ имеет умеренную стоимость установленной единицы мощности, что связано с меньшим объемом строительной части, с отсутствием сложного энергетического котла, дорогой дымовой трубы, системы регенеративного подогрева питательной воды, использованием более простых паровой турбины и системы технического водоснабжения.

6. ПГУ имеют существенно меньший строительный цикл. ПГУ, особенно одновальные, можно вводить поэтапно. Это упрощает проблему инвестиций.

Парогазовые установки практически не имеют недостатков, скорее следует говорить об определенных ограничениях и требованиях к оборудованию и топливу. Установки, о которых идет речь, требуют использования природного газа. Попытки использования тяжелых сортов жидкого и тем более твердого топлива требуют сложных систем подготовки топлива и очистки образующегося газа, что приводит к существенному уменьшению КПД (до 42—44 %). Впрочем, для России, где доля используемого для энергетики относительно недорого газа превышает 60 % и половина его используется по экологическим соображениям на ТЭЦ, имеются все возможности для сооружения ПГУ.

Таблица 8.3
Показатели зарубежных ПГУ и ГТУ большой мощности для привода электрогенератора с частотой вращения 50 с-1(по данным обобщения РАО "ЕЭС России")
ПГУ |  |  |  | ГТУ |  |  |  |  |  | Паровая турбина
Производитель, тип ПГУ | Год создания | Мощность нетто, МВт | КПД нетто, % | Мощность, МВт | КПД,% | Степень сжатия компрессора | Расход газов, кг/с | Температура выходных газов, °С | Количество и тип ГТУ | Мощность, МВт
ABB |
КА 13Е-2 | 1993 | 485,1 | 53,5 | 318,6 | 35,7 | 14,6 | 532,5 | 524 | 2 х GT13E2 | 166,5
КА 13Е2-3 | 1993 | 727,5 | 53,5 | 477,9 | 35,7 | 14,6 | 532,5 | 524 | 3 х GT13E2 | 249,6
КА-26-1 | 1996 | 396,0 | 58,5 | 257,0 | 37,8 | 30,0 | 542 | 608 | 1 х GT26 | 140,0
КА-26-2 | 1996 | 750,0 | 58,2 | 465,2 | 37,8 | 30,0 | 542 | 608 | 2 х GT26 | 260,0
GE Power Systems |
S406B | 1979 | 243,1 | 49,5 | 153,2 | 32,2 | 12,0 | 139,8 | 532 | 4 х MS6001B | 93,9
S209E | 1979 | 383,7 | 52,7 | 243,2 | 33,8 | 12,3 | 404,1 | 538 | 2 х MS900IEC | 146,1
SI09EC | 1994 | 259,3 | 54,0 | 166,6 | 34,9 | 14,2 | 507,6 | 558 | 1 х MS900IEC | 96,6
S209EC | 1994 | 522,6 | 54,4 | 333,2 | 34,9 | 14,2 | 507,6 | 558 | 2 х MS900IEC | 197,6
S109FA | 1994 | 390,8 | 56,7 | 254,1 | 36,9 | 15,4 | 642,3 | 609,5 | 1 х MS900IFA | 141,8
S209FA | 1994 | 786,9 | 57,1 | 508,2 | 36,9 | 15,4 | 642,3 | 609,5 | 2 х MS900IFA | 289,5
S10911 | 1997 | 480,0 | 60,0 | — | — | — | — | — | — | —
Mitsubishi Heavy Industries |
MPCP1(MW-701) | 1981 | 212,5 | 51,4 | 142,1 | 34,8 | 14,0 | 441,3 | 542 | 1 х MW-701 | 70,4
MPCP3(MW-701) | 1981 | 642,3 | 51,8 | 423,6 | 34,8 | 14,0 | 441,3 | 542 | 3 х MW-701 | 218,7
MPCP1(VW-01F) | 1992 | 399,0 | 56,9 | 266,1 | 38,2 | 17,0 | 651,5 | 586 | 1 X 701F | 132,9
MPCP2(MW-701F) | 1992 | 804,7 | 57,4 | 532,2 | 38,2 | 17,0 | 651,5 | 586 | 2 х 701F | 272,5
MPCP1(MW-701G) | 1997 | 484,4 | 58,0 | 328,9 | 39,55 | 21,0 | 737,8 | 587 | 1 х 701G | 155,5
MPCP2(MW-701G) | 1997 | 972,1 | 58,2 | 657,8 | 39,55 | 21,0 | 737,8 | 587 | 2 х 701G | 314,3
Siemens |
GUD1.94.2 | 1987 | 238,0 | 52,1 | 154,0 | 34,5 | 11,1 | 513,9 | 540 | 1 х V94.2 | 88,0
GUD2.94.2 | 1987 | 478,0 | 52,3 | 308,0 | 34,5 | 11,1 | 513,9 | 540 | 2 х V94.2 | 177,0
GUDIS.94.3 | 1997 | 285,0 | 56,0 | (182) | 36,4 | 14,0 | 527,1 | 570 | 1 х V94.3 | 108,5
GUD2.94.3 | 1997 | 558,0 | 54,4 | 364,0 | 36,4 | 14,0 | 527,1 | 570 | 2 х V94.3 | 205,0
GUDIS.94.3A | 1995 | 380,0 | 58,0 | (255) | 38,5 | 17,0 | 641 | 562 | 1 х V94.3A | 130,0
GUD2.94.3A | 1995 | 760,0 | 58,0 | 510,0 | 38,5 | 17,0 | 641 | 562 | 2 х V94.3A | 260,0

Ведущими западными фирмами создана широкая номенклатура ГТУ (см. табл. 8.3), позволяющая удовлетворить практически любые требования заказчиков, использующих эти ГТУ для сооружения ПГУ.

доля чисто паротурбинных установок доля ПГУ доля автономных ГТУ доля ГТУ доля паровых турбин доля чисто паротурбинных установок доля ПГУ доля автономных ГТУ доля ГТУ доля паровых турбин За рубежом ведется массовое строительство ПГУ. Его тенденции можно увидеть из рис. 8.15, на котором представлен прогноз мировых заказов, составленный фирмой Siemens на ближайшую пятилетку. Общий ежегодный заказ на теплоэнергетические мощности возрастет с 64 до 70 ГВт. В 1993—1998 гг. доля паровых турбин мощностью более 20 МВт составляла 60 %, а ГТУ мощностью более 50 МВт — 40 %. В 1999—2004 гг. заказ на ГТУ возрастет до 48 %, причем доля ПГУ увеличится с 40 до 52 %. Доля паровых турбин также возрастает, однако часть их, естественно, будет использоваться в ПГУ Вместе с тем доля ГТУ, работающих автономно в качестве пиковых агрегатов, остается неизменной и будет составлять 12 %. Все это говорит о том, что строительство ПГУ является преобладающей тенденцией в современной теплоэнергетике.


Лекция 9
ТЕХНИЧЕСКИЙ УРОВЕНЬ И СОСТОЯНИЕ ЭНЕРГЕТИКИ И ТЕПЛОЭНЕРГЕТИКИ РОССИИ

Содержание лекции:
9.1. | Понятие о техническом уровне энергетики и теплоэнергетики
9.2. | Номенклатура генерирующих теплоэнергетических мощностей и структура выработки электроэнергии
9.3. | Возрастной состав оборудования ТЭС и ТЭЦ России
9.4. | Экономичность электростанций
9.5. | Оценка технического уровня ТЭС России

9.1. Понятие о техническом уровне энергетики и теплоэнергетики

Технический уровень энергетики характеризуется способностью его генерирующих объектов (ТЭС, ТЭЦ, АЭС, ГЭС и других электростанций) и электрических сетей обеспечить потребителей в любой момент времени требуемым количеством электрической и тепловой энергии, требуемого качества (нормированных частоты и напряжения для электроэнергии и нормированных температуры и давления для сетевой воды) при обеспечении высокой экономичности, надежности производства и максимальной безопасности с минимальным вредным влиянием на людей и окружающую среду.

Из этого определения следует, что потребителю необходима не электрическая и тепловая энергия вообще, а вполне определенного качества. Его, например, не устроит частота сети в 48 Гц, ведь тогда производительность такого оборудования, как станки, насосы и т.д., снизится. Не устроит его в ряде случаев и частота сети 51 Гц, — тогда будет происходить перегрузка электродвигателей и преждевременный выход их из строя. Тем более недопустим недостаточный нагрев прямой сетевой воды на ТЭЦ при суровых морозах

Жестко поставленные требования к качеству электроэнергии и параметрам сетевой воды и порождают главную проблему производства электроэнергии: в любой момент времени при любых потребностях в электрической и тепловой энергии их источники должны производить столько электрической и тепловой энергии, чтобы их параметры (качество) оставались в нормативных пределах. Это выполняется эксплуатационным персоналом электростанций по указанию диспетчерских служб энергосистем путем нагружения, разгружения, пуска и остановки отдельных турбогенераторов. К сожалению, ни один из видов генерирующих источников не является универсальным в том смысле, что он готов работать легко, свободно, экономично и надежно в любых режимах. Например гидротурбины ГЭС способны в считанные секунды без каких-либо последствий для оборудования изменять свою нагрузку, но вынуждены работать при максимальной и постоянной нагрузке весной (при переполняемых паводковыми водами водохранилищах). Еще несколько примеров: энергоблоки АЭС не могут разгружаться (без резкого снижения экономичности и надежности) ниже 50—60 % номинальной мощности. Автономные ГТУ способны очень быстро и сравнительно безопасно для себя изменять электрическую нагрузку, но не должны долго работать из-за сравнительно низкой экономичности. ТЭЦ способны участвовать в регулировании электрической нагрузки лишь в узком диапазоне, так как во многих случаях эта нагрузка определяется требованиями потребителей тепловой энергии. Мощные паротурбинные энергоблоки не могут работать с частыми и быстрыми остановками без появления трещин в основных деталях. Таким образом, высокий технический уровень энергетики может быть обеспечен только при гармоничной структуре генерирующих мощностей: в энергосистеме должны быть и АЭС, вырабатывающие дешевую электроэнергию, но имеющие серьезные ограничения по диапазону и скорости изменения нагрузки, и ТЭЦ, отпускающие тепло и электроэнергию, количество которой зависит от потребностей в тепле, и мощные паротурбинные энергоблоки, работающие на тяжелых топливах, и мобильные автономные ГТУ, покрывающие кратковременные пики нагрузки.

Основным показателем технического уровня ТЭС и АЭС является экономичность. Связано это с тем, что в эксплуатационных издержках при производстве на ТЭС электрической и тепловой энергии стоимость топлива составляет 70—75 %, т.е. она является определяющей. Любые неполадки, вынужденные простои оборудования, технические ограничения мощности, старение и аварии сразу же сказываются на экономичности теплоэнергетических объектов, и поэтому ее уровень объективно отражает технический уровень теплоэнергетики.

9.2. Номенклатура генерирующих теплоэнергетических мощностей и структура выработки электроэнергии

Установленная мощность всех электростанций России на 01.01.2001 г. составила 204, 55 млн кВт, а мощность АЭС (по данным концерна «Росэнергоатом») — 21,24 млн кВт. Из табл. 9.1 видно, что установленная мощность ТЭС составляет почти 2/3 суммарной установленной мощности, доля ГЭС — 21 %, а доля АЭС — более 10 %. В табл. 9.1 приведены также данные по производству электроэнергии, которые примерно пропорциональны установленной мощности (за исключением выработки на АЭС). С помощью теплового цикла (ТЭС и АЭС) вырабатывается 76,9 % электроэнергии.

Таблица 9.1
Установленная мощность электростанций России и выработка электроэнергии в 2000 г.
Тип электростанции | Установленная мощность |  | Выработка электроэнергии
 | млн кВт | % | млрд кВт ч | %
ТЭС ГЭС ГАЭС, ГеоТЭС, ветровые | 131,42 42,84 1,22 | 64,0 21,0 0,6 | 534,57 163,11 1,33 | 62,0 18,9 0,1
Итого | 175,06 | 85,6 | 699,01 | 81,0
АЭС Прочие электростанции | 21,24 8,15 | 10,4 4,0 | 128,90 34,9 | 14,9 4,1
Итого по России | 204,97 | 100 | 862,81 | 100

Поскольку предметом нашего изучения в основном является теплоэнергетика, т.е. ТЭС, работающие на органическом топливе, то нам необходимо отметить два значения: установленная мощность ТЭС составляет 131,42 млн кВт, а выработка электроэнергии ими — 534,57 млрд кВт·ч. К ним мы будем относить все данные последующего анализа.

На рис. 9.1 с точностью до 1 % показана структура теплоэнергетических мощностей и выработка электроэнергии ТЭС России, которые практически совпадают.

Треть мощностей составляют энергоблоки СКД с промежуточным перегревом на параметры пара 240 ат, 540 °С/540 °С (23,5 МПа, 540 °С/540 °С). К ним относятся теплофикационные энергоблоки мощностью 250 МВт и конденсационные энергоблоки мощностью 300, 500, 800 и 1200 МВт.

Другая треть мощностей и выработки электроэнергии обеспечивается теплофикационными турбоустановками на начальное давление 130 ат (12,8 МПа) и начальную температуру 540 °С. Эти турбоустановки не имеют промежуточного перегрева пара. Они оснащены турбинами ТМЗ типов Т-175-12,8, Т-100-12,8, Т-50-12,8, ПТ-135-12,8, ПТ-50-12,8, Р-100-12,8, Р-70-12,8, Р-40-12,8 и ЛМЗ типов ПТ-80-12,8, ПТ-60-12,8 и Р-50-12,8.

Оставшаяся часть установленной мощности и выработки электроэнергии распределяется между:

  • энергоблоками на начальное давление 130 ат (12,8 МПа) с промежуточным перегревом пара с турбинами ЛМЗ типа Т-180-12,8 и К-200-12,8 и турбинами ХТЗ типа К-150-12,8;
  • устаревшими турбоустановками без промежуточного перегрева пара на начальное давление 90 ат (8,8 МПа);
  • прочими турбоустановками.

Видно, что доля устаревшего оборудования и выработка электроэнергии весьма значительна (соответственно 12 и 11 %), и это не может не снижать общие показатели работы ТЭС.

Таблица 9.2
Номенклатура, установленная мощность и выработка электроэнергии энергоблоками СКД ТЭС России на 1.01.2001 г. Суммарная установленная мощность — 131, 422 млн кВт Суммарная выработка электроэнергии 534,573 млрд кВт ч
Мощность энергоблока, МВт | Количество установленных энергоблоков | Установленная мощность |  | Выработка электроэнергии
 |  | МВт | % | млн кВт·ч | %
Конденсационные: 1200 800 500 300 | 1 14 7 76 | 1 200 11 116 3 370 22 328 | 0,91 8,46 2,56 16,99 | 4 104 51 957 14 660 78 638 | 0,77 9,72 2,74 14,71
Итого | 98 | 38 014 | 28,92 | 149 359 | 27,94
Теплофикационные: 250 | 21 | 5 250 | 4,0 | 31 034 | 5,81
Итого | 119 | 43 264 | 32,92 | 180 393 | 33,75

В табл. 9.2 представлены данные по энергоблокам СКД, установленным на ТЭС России. Конденсационные энергоблоки СКД составляют 29 % по мощности и 28 % по выработке электроэнергии. Большая часть установленной мощности и выработки электроэнергии обеспечивается 76 энергоблоками мощностью 300 МВт. Почти 10 % электроэнергии вырабатывается энергоблоками мощностью 800 МВт, которые, наравне с энергоблоком мощностью 1200 МВт, являются лучшими в нашей теплоэнергетике.

Таблица 9.3
Номенклатура, установленная мощность и выработка электроэнергии энергоблоками с промежуточным перегревом пара на начальное давление 130 ат (12,8 МПа) ТЭС России на 1.01.2001 г. Суммарная установленная мощность — 131, 422 млн кВт Суммарная выработка электроэнергии 534,573 млрд кВт ч
Мощность энергоблока, МВт | Количество установленных энергоблоков | Установленная мощность |  | Выработка электроэнергии
 |  | МВт | % | млн кВт·ч | %
Конденсационные: 200 150 | 76 24 | 15 560 3 640 | 11,8 42,77 | 63 395 13 530 | 1 186 2,53
Итого | 100 | 19 200 | 14,61 | 76 925 | 14,39
Теплофикационные: 180 | 18 | 3 240 | 2,46 | 17 907 | 3,35
Итого | 118 | 22 440 | 17,07 | 94 832 | 17,74

В табл. 9.3 представлена номенклатура по энергоблокам с промежуточным перегревом пара на начальное давление 130 ат (12,8 МПа). Примерно из 17 % установленной мощности и выработки электроэнергии 12 % обеспечивается энергоблоками мощностью 200 МВт, которые никак нельзя отнести к современным ни по уровню мощности, ни по уровню экономичности.

Таблица 9.4
Номенклатура, установленная мощность и выработка электроэнергии ТЭЦ с турбинами без промперегрева на начальное давление на 130 ат на 1.01.2001 г. Суммарная установленная мощность — 131,422 млн кВт Суммарная выработка электроэнергии 534,573 млрд кВт ч
Тип турбин | Количество турбин | Установленная мощность |  | Выработка электроэнергии
 |  | МВт | % | Млрд кВт·ч | %
Теплофикационные турбины типа Т мощностью 50 — 185 МВт | 0 | 21 380 | 16,27 | — | —
Турбины с противодавлением мощностью 40—100 МВт | 99 | 5 620 | 4,28 | — | —
Турбины с двумя регулируемыми отборами пара мощностью 50 — 140 МВт | 205 | 15 400 | 11,72 | — | —
Итого | 524 | 42 400 | 32,27 | 170,406 | 31,88

Аналогичные данные для ТЭЦ на начальное давление 130 ат без промежуточного перегрева пара представлены в табл. 9.4. Оборудование этого класса вырабатывает столько же электроэнергии, сколько и энергоблоки СКД (см. рис. 9.1, однако для этого требуется 524 турбины, а не 119 (см. табл. 9.2). В значительной степени это определяется потребностями в тепловой энергии (производственный пар или сетевая вода), которые диктуют и электрическую мощность. Однако важно то, что ТЭЦ только рассматриваемого типа, выполняя свою роль источников тепловой энергии, обеспечивают очень высокий процент выработки электроэнергии.

Таблица 9.5
Номенклатура, установленная мощность и выработка электроэнергии устаревшим оборудованием на начальное давление 90 ат (8,8 МПа) электростанциями России на 1.01.2001 г. Суммарная установленная мощность — 131, 422 млн кВт Суммарная выработка электроэнергии 534,573 млрд кВт ч
Оборудование | Количество турбин | Установленная мощность |  | Выработка электроэнергии
 |  | МВт | % | Млн кВт·ч | %
Конденсационные турбины мощностью 25 — 100 МВт | 71 | 4 565 | 3,47 | 15 093 | 2,82
Турбины типа Т мощностью 25—100 МВт | 75 | 4 155 | 3,16 | } 45 500 | 8,51
Турбины типа ПТ, П и ПР мощностью 9 — 80 МВт | 171 | 5 644 | 4,29
Турбины с противодавлением малой мощности | 62 | 1 393 | 1,06
Итого | 379 | 15 767 | 11,98 | 60 593 | 11,33

В табл. 9.5 приведены данные по номенклатуре устаревших турбин, введенных в эксплуатацию еще в 40—50-е годы прошлого столетия. Среди них конденсационные турбины мощностью до 100 МВт, а также 308 теплофикационных турбин, которые обеспечивают 8,51 % выработки электроэнергии.

Из табл. 9.2—9.5 можно извлечь интересную информацию (рис. 9.2) об удельном весе оборудования различного типа. Именно она позволяет наметить пути модернизации нашей энергетики.

энергоблоки с турбинами К-800-23,5 ТЭС с турбинами типа ПТ на 130 ат энергоблоки с турбинами типа К-200-12,8 ТЭС с турбинами типа Т на 130 ат энергоблоки с турбинами типа К-300-23,5 энергоблоки с турбинами К-800-23,5 ТЭС с турбинами типа ПТ на 130 ат энергоблоки с турбинами типа К-200-12,8 ТЭС с турбинами типа Т на 130 ат энергоблоки с турбинами типа К-300-23,5

Наибольшую установленную мощность (16,99 %) имеют энергоблоки с турбинами типа К-300-23,5 в количестве 76 шт., из которых 49 турбин ЛМЗ работает на газомазутных ТЭС, а 27 турбин ХТЗ — на пылеугольных ТЭС, в основном, Сибири.

Почти такая же доля установленной мощности (16,27 %) турбин типа Т, установленных на ТЭЦ без промежуточного перегрева на начальное давление 130 ат (12,8 МПа). Из суммарной мощности этих турбин в 42,4 млн кВт (см. табл. 9.4) 16,6 млн кВт имеют 166 турбин типа Т-100-12,8 ТМЗ мощностью 100—110 МВт.

Третье место по установленной мощности (11,84 %) занимают энергоблоки с турбинами типа К-200-12,8 мощностью 200—215 МВт. Из 76 энергоблоков с этими турбинами 38 — газомазутные и 38 — пылеугольные.

Почти такую же установленную мощность (11,72 %) имеют теплофикационные турбины типа ПТ на 130 ат (12,8 МПа). В основном, это турбины типов ПТ-60-12,8 ЛМЗ (116 турбин мощностью 6,96 кВт), ПТ-80-12,8 ЛМЗ (50 турбин суммарной мощностью 4 млн кВт), ПТ-135-12,8 ТМЗ (24 турбины суммарной мощностью 3,24 млн кВт).

Наконец, пятое место по установленной мощности (8,46 %) занимают энергоблоки 800 МВт с 14 турбинами К-800-23,5 ЛМЗ, 12 из которых работает на газомазутном топливе, а 2 — на угле.

В номенклатуре ТЭС России практически отсутствуют ГТУ. Их суммарная установленная мощность составляет всего 1394 МВт (примерно 1 %), а выработка 1,462 млрд кВт·ч (менее 0,3 %). Аналогичная ситуация и с ПГУ: суммарная установленная мощность составляет 470 МВт, выработка — 1,95 млрд кВт·ч, а сами они относятся к устаревшим типам (см. лекцию 8). Здесь необходимо отметить, что ПГУ-450 Северо-Западной ТЭЦ была введена в опытно-промышленную эксплуатацию 22 декабря 2000 пив рассматриваемую статистику не вошла.

9.3. Возрастной состав оборудования ТЭС и ТЭЦ России

Значительная доля оборудования ТЭС и электрических сетей в энергетике России, отслужившего свой расчетный срок службы, — это главная проблема энергетики России. Опасность лавинообразного выхода из строя оборудования электростанций из-за его старения заставляет самым серьезным образом отнестись к этой проблеме (см. лекцию 12). Здесь мы рассмотрим ее истоки — возрастной состав оборудования.

Достаточно ясное представление о «возрасте» генерирующего оборудования дает гистограмма, представленная на рис. 9.3. Видно, что 38 % генерирующего оборудования введено в эксплуатацию до 1970 г. (это оборудование реально введено в эксплуатацию в период 1945—1970 гг., хотя есть и более старое). Далее 2/3 установленного оборудования имеют возраст не менее 20 лет.

Конечно, «возраст» (как и у человека) не определяет однозначно состояние оборудования, однако оценки РАО «ЕЭС России» говорят, что 17 % работающего генерирующего оборудования уже выработало свой ресурс.

Рассмотрим возрастной состав конкретного оборудования ТЭС, в первую очередь паровых турбин в порядке их долей в выработке электроэнергии, представленных в табл. 9.2—9.5 и на рис. 9.2.

На рис. 9.4 показано распределение энергоблоков мощностью от 150 до 1200 МВт по наработкам, которое дает общее представление о «возрасте» этой большой группы оборудования, охватывающей примерно 29 % генерирующего оборудования ТЭС. Видно, что только 18 % этого оборудования имеют наработку менее расчетной, равной 105ч. Это означает, что к 82 % оборудования должно быть уделено особое внимание, обеспечивающее исключение катастрофических последствий.

Основную долю мощности энергоблоков обеспечивают энергоблоки с турбинами К-300-23,5 (см. рис. 9.2), данные по наработке которых представлены на рис. 9.5. Видно, что из 77 турбин все, кроме одной, имеют наработку, превосходящую расчетную, а 30 турбин — даже парковую. Только 46 турбин могут считаться относительно благополучными, так как они пока еще не достигли паркового ресурса, но превзошли все-таки расчетную наработку.

Аналогичное распределение по наработке для турбин ЛМЗ типа К-200-12,8 представлено на рис. 9.6. Только 15 турбин из 75 имеют наработку меньше расчетной, а 26 — превышают парковую.

На рис. 9.7 представлено распределение по наработкам для теплофикационных турбин на начальное давление 130 ат (12,8 МПа), т.е. тех, которые обеспечивают более 16 % выработки электроэнергии (см. рис. 9.2). Видно, что почти треть турбин имеет наработку, превышающую расчетную, а 14,7 % — превышающей ее более чем вдвое.

Особо следует сказать об энергоблоках мощностью 800 МВт, обеспечивающих 8,5 % выработки электроэнергии (см. рис. 9.2). Они являются хорошей иллюстрацией того, что ни календарный срок работы, ни даже наработка не являются параметрами, однозначно определяющими предельное состояние. Энергоблоки 800 МВт — «молоды» по сравнению с оборудованием, рассмотренным выше. Энергоблоки 200 и 300 МВт были спроектированы для работы с начальной температурой и температурой промперегрева 565 °С, а затем сразу же после изготовления эти температуры были снижены до 540 °С для обеспечения надежности паропроводов. Это создало резерв долговечности и в дальнейшем обеспечило парковый ресурс в 220 тыс. ч для турбин ЛМЗ и 170 тыс. ч для турбин ХТЗ. Турбины для энергоблоков 800 МВт проектировались сразу же на температуры свежего и вторично перегретого пара 540 °С. Поэтому их расчетный ресурс в 100 тыс. ч может оказаться весьма близким к парковому. Это покажет ближайшее будущее.

9.4. Экономичность электростанций

газомазутные и пылеугольные энергоблоки газомазутные и пылеугольные энергоблоки пылеугольные энергоблоки пылеугольные энергоблоки пылеугольные энергоблоки пылеугольные энергоблоки газомазутные энергоблоки газомазутные энергоблоки газомазутные энергоблоки газомазутные энергоблоки газомазутные энергоблоки

На рис. 9.8 показана экономичность оборудования конденсационных электростанций России. Числа над столбцами дают значения удельного расхода условного топлива, значения в скобках — КПД нетто, значения в рамках — осредненные значения удельного расхода для суммарного количества энергоблоков каждого типа. Последний столбец получен осреднением для ТЭС всей России. Точнее, они получены делением суммарного количества электроэнергии, отпущенной всеми ТЭС, на то расчетное суммарное количество условного топлива, которое затрачено для этой цели. Еще раз подчеркнем, что поскольку расход топлива при выработке электрической и тепловой энергии на ТЭЦ распределяется между ними условно, то сам удельный расход является условной величиной в тем большей степени, чем больше доля электроэнергии, выработанной на тепловом потреблении. Тем не менее, если способ разделения экономии топлива не изменяется из года в год, то получаемые расчетные значения правильно отражают тенденцию, но не позволяют сравнить точно с другими странами, где доля теплофикации другая (или ее нет совсем). Из рис. 9.8 видно, что экономичность энергоблоков, спроектированных даже на одинаковые параметры (1200, 800 и 300 МВт), зависит от мощности: чем больше мощность, тем выше КПД.

Недопустимо низким является КПД конденсационных ТЭС на начальное давление 90 ат (8,8 МПа), который составляет 26,9 %.

9.5. Оценка технического уровня ТЭС России

Для оценки технического уровня ТЭС достаточно рассмотреть рис. 9.9. Лучшие пылеугольные энергоблоки ТЭС западных стран имеют КПД на уровне 45 %. Даже если учесть некоторую некорректность сравнения средних показателей группы энергоблоков России и лучших западных ТЭЦ, разница в КПД составит не менее 5 % (абс.), что дает разницу в расходе топлива в 10—12 %.

Еще большее отличие возникает при сравнении с парогазовыми технологиями. Первый в России введенный в эксплуатацию парогазовый блок ПГУ-450Т на Северо-Западной ТЭЦ г. Санкт-Петербурга в конденсационном режиме имеет КПД на уровне 50 %. «Стандартная» ПТУ, вводимая на Западе, имеет КПД на уровне 56 % и в ближайшем будущем он достигнет 60 %.

Таблица 9.6
Годы выпуска головных образцов паровых турбин
Турбина | Год выпуска
Т-100-130 | 1961
К-300-240 | 1961
К-200-130 | 1958
К-800-240 | 1970 (1975, 1982)
на 90 ат (8,8 МПа) | 1945—1950
Т-250-240 | 1972
К-1200-240 | 1978

Таким образом, сегодня технический уровень оборудования, установленного на ТЭС России, существенно ниже современного, и последствия этого выражаются, прежде всего, в значительном пережоге топлива и соответственно в ухудшенных экономических показателях ТЭС.

Главной причиной технического отставания является моральное старение работающего оборудования (табл. 9.6).

Достаточно увидеть, что головные образцы паровых турбин типов Т-100-12,8, К-200-12,8, составляющие основу генерирующих теплоэнергетических мощностей (см. рис. 9.2) были изготовлены на рубеже 50—60-х годов прошлого столетия. Их проектирование началось сразу же после Великой Отечественной войны. Уровень проектирования и изготовления в те годы, естественно, значительно отличался от современного. Хотя ряд турбин этого типа модернизирован, их технический уровень в принципе не может соответствовать современному.

Другой причиной низкого технического уровня является физическое старение из-за его длительной работы. Хотя при капитальных ремонтах происходит полное восстановление работоспособности оборудования, в процессе длительной работы возникает больший или меньший износ элементов турбины и вспомогательного оборудования. Возникает все больше отказов элементов энергетического оборудования, ухудшаются характеристики их надежности. В конечном счете, это приводит к уменьшению абсолютного КПД ТЭС и ТЭЦ в зависимости от срока службы на 1—2 % (абс.).

Третья причина — архаичная структура генерирующих мощностей с преобладанием установок относительно малой мощности на относительно низкие параметры пара с большим расходом топлива на собственные нужды, отсутствие современных парогазовых технологий, использующих природный газ и твердое топливо, преобладание доли базовых мощностей, затрудняющих рациональное покрытие переменной части графика нагрузок.

Возможные пути преодоления этих кризисных явлений в энергетике, которые являются отражением кризиса в экономике страны, мы рассмотрим в следующей лекции.

Литература для самостоятельного изучения

1. Энергетика в России и в мире: Проблемы и перспективы. М.: МАИК «Наука/Интерпериодика», 2001. 136 с.

2. Ремезов А.Н. Проблемы технического перевооружения и продления ресурса оборудования электростанций // Электрические станции. 1999. № 9. С. 77—79.

3. Штромберг Ю.Ю., Понасечкин С.А., Копсов А.Я. Показатели работы отечественных теплотехнических блоков мощностью 300 МВт // Электрические станции. 2000. № 2. С. 2—4.

4. Анализ работы энергетических блоков мощностью 150—1200 МВт за 2000 г. М.: СПО ОРГРЭС, 2001.

5. Обзор показателей топливоиспользования тепловых электростанций акционерных обществ энергетики и электрификации и акционерных обществ — тепловых электростанций России за 2000 г. М.: СПО ОРГРЭС, 2001.

6. Обзор повреждений теплотехнического оборудования электростанций с поперечными связями и тепловых сетей за 2000 г. М.: СПО ОРГРЭС, 2001.


Лекция 10
ЗАРУБЕЖНЫЕ КЛАССИЧЕСКИЕ ПАРОТУРБИННЫЕ ЭНЕРГОБЛОКИ НОВОГО ПОКОЛЕНИЯ

Содержание лекции:
10.1. | Основные пути совершенствования энергетического оборудования классических ТЭС
10.2. | Сравнительный анализ технического уровня отечественных и зарубежных паровых турбин
10.3. | Переход к суперсверхкритическим параметрам пара
10.4. | Совершенствование и оптимизация тепловой схемы
10.5. | Параметры и технические характеристики зарубежных классических энергоблоков нового поколения
10.6. | Основные причины низкой экономичности ТХ России

10.1. Основные пути совершенствования энергетического оборудования классических ТЭС

Из лекции 9 мы уже знаем, что производство электроэнергии в России базируется на использовании классических ТЭС и ТЭЦ, работающих на органическом топливе. Несмотря на то, что в последние годы в России все шире вводятся ПТУ и ГТУ, классические ТЭС доминируют и еще долгие годы будут доминировать в теплоэнергетике России. Тем более это относится к ТЭС, работающим на твердом топливе, массовое использование для которых парогазовых технологий пока дело отдаленного будущего. Поэтому понимание тех резервов, которые пока еще не используются при создании и эксплуатации традиционных ТЭС, а также тенденций их развития представляется очень важным.

КПД нетто энергоблока как составной части ТЭС определяется соотношением:

где Nс.н/Nэ — доля собственных электрических нужд Nс.н; Nэ — мощность на зажимах электрогенератора; hк — КПД котла; hпту — КПД паротурбинной установки.

На рис. 10.1 показана доля собственных нужд энергоблоков и ТЭС с поперечными связями. В среднем по России они составляют 5,8 %, наибольшие значения соответствуют старым ТЭС на начальное давление 90 ат и энергоблокам, работающих на угле.

Экономичность котлов, работающих на газе, составляет 90—93 %, а малых котлов, работающих на твердом топливе может быть менее 80 %. Имеются отдельные ТЭС, на которых КПД котлов достигает 95—96 %.

Наименьшую экономичность имеют паротурбинные установки: их КПД не превышает 45 %. Это связано не с несовершенством оборудования, а с законами термодинамики: тепло конденсации пара, отработавшего в турбине и передаваемого охлаждающей воде в конденсаторе, составляет половину теплоты, поступившей в котле от топлива к рабочему пару.

Низкое значение КПД ПТУ и обусловливает эффективность его первоочередного повышения. Конечно, и уменьшение расхода электроэнергии на привод питательных, циркуляционных и конденсатных насосов, на систему маслоснабжения, охлаждения генераторов, и повышение КПД котла играет большую роль в экономии топлива, однако эффект от этого меньше, чем от повышения КПД ПТУ. Поэтому именно паротурбинной установке ниже уделяется основное внимание.

Основными потенциальными методами повышения экономичности ПТУ являются:

аэродинамическое совершенствование паровой турбины;

совершенствование термодинамического цикла, главным образом, путем повышения параметров пара, поступающего из котла, и снижения давления пара, отработавшего в турбине;

совершенствование и оптимизация тепловой схемы и ее оборудования.

10.2. Сравнительный анализ технического уровня отечественных и зарубежных паровых турбин

Прежде всего, подчеркнем, что сейчас пойдет речь о паровой турбине только как об энергетической машине, преобразующей потенциальную энергию пара высоких давления и температуры в кинетическую энергию вращения ротора. Иными словами, речь идет о сравнении отечественных и зарубежных паровых турбин, имеющих одинаковое назначение, одинаковые начальные параметры пара, близкую номинальную мощность, подсоединенных к примерно одинаковым электрогенераторам. Если сказать еще короче, то нас будет интересовать качество проточной части и совершенство собственно конструкции паровой турбины.

Выше уже отмечалось высокое совершенство паровой турбины. Еще раз подчеркнем ее исключительную роль в процессе выработки электроэнергии: если путем ее совершенствования удается увеличить мощность паровой турбины на 1 %, то КПД ТЭС возрастет также на 1 %; если же на той же ТЭС сэкономить 1 % топлива в котле, то ее КПД возрастет только на 0,4 %, так как КПД преобразования теплоты в работу находится на уровне 40 %.

Совершенствование турбины — это самый универсальный способ повышения экономичности ТЭС: он всегда дает эффект вне зависимости от параметров пара, тепловой схемы, условий эксплуатации и т.д. Даже наоборот: чем менее совершенна турбоустановка, тем больший относительный эффект от совершенствования турбины.

Та часть работоспособности пара, которую при его протекании в турбине удалось преобразовать в работу, находится на уровне 40 %. Часть работоспособности пара, которую при его протекании в турбине не удалось преобразовать в работу, условно называется потерей энергии.

Наибольшие потери возникают при течении пара в сопловых и рабочих решетках, особенно в ЦВД и ЦНД, где оно носит явно выраженный пространственный характер и точный расчет которого затруднителен.

Вторыми по значению являются так называемые потери с выходной скоростью. Объем пара, покидающего ЦНД огромен (напомним, что при давлении за последней ступенью 4 кПа объем, занимаемый 1 кг пара, составляет 29 м3), а площадь для выхода пара из каналов рабочих лопаток последней ступени ограничена их прочностью. Поэтому средняя скорость пара, покидающего ступень, может превышать 300 м/с, энергия этого пара не используется для выработки мощности и поэтому теряется.

диафрагменная протечка диафрагменная протечка корневая протечка корневая протечка периферийная протечка сегменты диафрагменного уплотнения с гребнями диаграмма сопловые лопатки бандаж с уплотнительными гребнями рабочие лопатки диск разгрузочные отверстия в диске для выравнивания давления по обе его стороны и уменьшения осевого усилия, действующего на упорный подшипник

Третьими по значению являются паразитные протечки пара мимо сопловых и рабочих решеток (рис. 10.2): периферийная, корневая (у корня рабочих лопаток), диафрагменная. Пар протечек не поступает на рабочие лопатки ступени и потому не производит работы.

Аэродинамическое совершенствование турбин за рубежом в последние 20 лет было связано, прежде всего, с практическим внедрением в реальные конструкции предложений, большинство из которых сделано еще советскими учеными 30—35 лет назад, к которым отечественное турбостроение в силу объективных причин оказалось невосприимчивым.

Отметим наиболее важные разработки.

Саблевидные сопловые лопатки. Традиционно сопловые лопатки выполняют прямыми (см. рис. 6.3) и устанавливают их радиально. Связано это с простотой изготовления диафрагм.

Саблевидными лопатками называются изогнутые лопатки, напоминающие по внешнему виду саблю (в зарубежной литературе используются термины «банановая» и «трехмерная»). Пока саблевидные лопатки используют только для сопловых решеток.

Сопловые саблевидные лопатки устанавливают вполне определенно: корневые сечения наклоняют в окружном направлении в сторону вращения рабочего колеса, а периферийные, наоборот, навстречу вращению. Общий вид диафрагм с саблевидными лопатками показан на рис. 10.3.

Саблевидные сопловые лопатки впервые предложены в 1962 г. в России (кафедра паровых и газовых турбин МЭИ) профессором М.Е. Дейчем и ныне академиком РАН Г.А. Филипповым, а впервые использованы в мощных турбинах фирмой Siemens в середине 80-х годов прошлого столетия. Сейчас их используют все ведущие мировые производители турбин, кроме России.

По разным оценкам повышение экономичности ступени при использовании саблевидных лопаток составляет 1,5—2,5 % (относительных). Поэтому наиболее эффективно их применение для последних ступеней ЦНД мощных паровых турбин, поскольку мощность этих ступеней составляет примерно 10 МВт для турбин ТЭС и 20 МВт для турбин АЭС, а суммарное число таких ступеней в турбине 6—8. Если все ступени ЦНД выполнить с саблевидными сопловыми лопатками, то КПД ЦНД возрастет на 1,5—2,5 %, что с учетом доли выработки мощности в ЦНД даст выигрыш в экономичности всей турбины в 0,5—0,8 %. Выигрыш при использовании саблевидных лопаток возникает вследствие того, что уменьшается доля пара, протекающего через корневую и периферийную зону ступени, где обтекание ступеней хуже (рис. 10.4).

распределение расхода в ступени для лопатки (в) распределение расхода в ступени с лопатками (б)

Фирма Siemens использует аналогичные «трехмерные» лопатки для ЦВД и ЦСД (рис. 10.5), где лопатки имеют малую длину, но зато относительно большую зону высоких потерь в корневой и периферийных зонах. Для создания таких лопаток фирма выполнила обширное компьютерное моделирование облопачивания, испытала его в четырехступенчатой паровой экспериментальной турбине, после чего оно стало основным для мощных паровых турбин. По оценкам фирмы Siemens использование пространственных лопаток в ЦВД и ЦСД позволяет увеличить их КПД на 1—2 % по сравнению с цилиндрами, созданными в 80-е годы прошлого века.

На рис. 10.6 показано три последовательных модификации рабочих лопаток для ЦВД и первых ступеней ЦНД паровых турбин для АЭС фирмы GEC-Alsthom: обычная («радиальная») лопатка постоянного профиля (рис. 10.6, а), используемая в наших турбинах; саблевидная лопатка (рис. 10.6, б) и, наконец, новая лопатка с прямой радиальной выходной кромкой (рис. 10.6, в). Новая лопатка обеспечивает КПД на 2 % больший, чем исходная (рис. 10.6, а).

Меридиональное профилирование. Первые ступени паровых турбин, особенно на сверхкритические параметры пара имеют очень малую высоту сопловых и рабочих лопаток. Для повышения КПД таких решеток еще в 60-е года XX в. кафедра паровых и газовых турбин МЭИ предложила так называемое меридиональное профилирование сопловых каналов, при котором (рис. 10.7) верхний (меридиональный) обвод канала выполняется не цилиндрическим или коническим, а суживающимся.

сопловая решетка с меридиональным профилированием сопловая решетка с меридиональным профилированием сопловая решетка с меридиональным профилированием сопловая решетка с меридиональным профилированием КПД ступени с меридиональным профилированием КПД ступени без меридионального профилирования

Меридиональное профилирование впервые исследовано в МЭИ, и различные типы решеток испытаны в экспериментальной турбине. Для малых высот решеток (менее 25 мм) меридиональное профилирование дает относительное повышение КПД ступени более 2 %, а для высоты 10 мм относительное повышение КПД составляет около 3 %. Промышленное применение меридионального профилирования осуществлено в 90-х годах фирмами Toshiba и General Electric (рис. 10.7). Для реализации меридионального профилирования требуется технология изготовления сопловых решеток с фигурным (нецилиндрическим и неконическим) периферийным обводом.

Увеличение кольцевой площади выхода пара из турбины. Эта мера приводит к уменьшению потерь с выходной скоростью, пропорциональных квадрату площади выхода. Максимальную площадь выхода в 11,3 м2 имеет турбина ЛМЗ К-1200-240, рабочая лопатка последней ступени которой имеет длину 1,2 м при среднем диаметре 3 м. Эта титановая лопатка создана более 20 лет назад и долгое время она была мировым рекордсменом. Несколько лет назад фирма Siemens создала новую лопатку (рис. 10.8) с площадью выхода 12,5 м2 (при длине 1143 мм). Лопатка выполнена из высокопрочной стали с содержанием хрома в 16 % (напомним, что стальная лопатка с 12 % хрома турбин мощностью 300—800 МВт ЛМЗ имеет длину 0,96 м и площадь выхода 7,48 м2).

Очень характерным примером целесообразности использования более длиной лопатки последней ступени и перехода на саблевидные лопатки, может служить модернизация турбины пылеугольного энергоблока ТЭС Enstedvarker (Дания), которая позволила увеличить его мощность с 630 до 660 МВт, т.е. уменьшить удельный расход тепла на 4,6 %, что эквивалентно экономии 60 тыс. т угля в год с соответствующим уменьшением вредных выбросов в окружающую среду.

Увеличение длины рабочих лопаток последних ступеней — одна из типичных мер поддержания экономичности морально стареющих турбин. К сожалению, подобные меры для наших турбин не реализованы, хотя имеются полноценные разработки, например для турбин мощностью 200 МВт.

Применение периферийных разношаговых многоступенчатых уплотнений в ЦВД и ЦСД. Разношаговые многогребенчатые уплотнения впервые, по-видимому, были применены фирмой Siemens с числом гребешков 12 на роторе и 9 на статоре (рис. 10.9).

Турбины фирмы Siemens имеют в ЧВД и ЧСД так называемое реактивное облопачивание, и для него разношаговые многогребенчатые уплотнения используются на периферии рабочих лопаток и между направляющими аппаратами и ротором. В наших турбинах периферийные уплотнения ступеней, через которые проходит основная протечка, имеют всего несколько гребней.

Многогребенчатые периферийные уплотнения с числом гребней 9 применяет для активных турбин японская фирма Toshiba.

Известна разработка реактивного ЦВД для турбины К-300-240, выполненная ЛМЗ, в которой предлагается использовать многогребенчатые уплотнения.

По сравнению с традиционными уплотнениями, применяемыми в ЦВД и ЦСД отечественными производителями турбин, многогребенчатые уплотнения имеют следующие особенности.

Существенно большее число гребней: 8—12 по сравнению с традиционными двумя, иногда тремя гребнями. При прочих равных условиях это дает снижение потерь от протечки более чем в 2 раза.

Возможность выполнить примерно вдвое меньший радиальный зазор, что обусловлено наличием гарантированного зазора между гребнями ротора и статора и отсутствием опасности задевания между гребнями. Это дает снижение утечек еще примерно в 2 раза. Таким образом, применение многогребенчатых надбандажных уплотнений позволяет сократить утечки пара через периферийные зазоры в 4—5 раза, что дает существенный выигрыш в относительном внутреннем КПД ступени, зависящий от ее параметров. Например, для первых ступеней ЦВД турбины К-300-240 ЛМЗ утечка через периферийные уплотнения при традиционных двухгребешковых уплотнениях составляет примерно 3 %. Уменьшение утечки в 4—5 раз дает увеличение КПД ступени на 2—2, 5 %.

Отсутствие опасности задеваний как при радиальном, так и осевом относительном смещении ротора и статора, т.е. новые уплотнения отличаются высокой степенью сохранности в условиях эксплуатации, что приводит к увеличению средней экономичности турбоустановки в период между ремонтами.

Новые уплотнения наряду с малыми утечками снижают опасность возникновения так называемых самовозбуждающихся колебаний ротора турбины.

Новые уплотнения могут быть применены практически во всех турбинах в качестве надбандажных уплотнений не только для новых турбин, но и при реконструкциях и ремонтах.

Применение регулируемых диафрагменных уплотнений в ЧВД и ЧСД. Диафрагменные уплотнения турбин российских производителей турбин выполняются с плоскими окружными пружинами (см. рис. 6.8), прижимающими сегменты уплотнения к валу с фиксацией малых радиальных зазоров. При пусках и остановках турбины, когда возникает повышенная вибрация вала, могут возникать задевания гребней о ротор с их износом и появлением значительных протечек пара. По опыту General Electric на турбине 500 МВт с совмещенным ПВСД при номинальном радиальном зазоре в уплотнениях 0,38 мм после 5 лет эксплуатации зазор увеличился до 1,52 мм, что привело к снижению экономичности турбины на 0,35 %.

В последние годы ряд фирм, в частности General Electric и Toshiba, используют так называемые регулируемые уплотнения.

отжимающие пружины подвод пара повышенного давления диафрагменное лабиринтное уплотнение периферийное (надбандажное) уплотнение отжимающие пружины подвод пара повышенного давления

Идея регулируемых уплотнений (рис. 10.10) состоит в том, что при пуске турбины сегменты уплотнений в диафрагмах отжимаются пружинами таким образом, что образуются большие радиальные зазоры и это обеспечивает отсутствие задеваний при пуске. После синхронизации турбины в полость пазов под сегменты уплотнений подается пар повышенного давления (большего, чем давление в проточной части уплотнений) и этим давлением сегменты уплотнений отжимаются к центру вала, и зазоры уменьшаются до номинального значения. Таким образом обеспечивается сохранность уплотнений при переходных режимах и малые зазоры, а следовательно, малые протечки.

Уплотнения устанавливаются на участках вблизи середины пролета ротора, где смещение максимальные. Окупаемость затрат при замене старых на более сложные новые уплотнения по данным фирмы составляет период менее 1 года.

Для условий России применение таких уплотнений наиболее целесообразно на турбинах мощностью 300—800 МВт производства ЛМЗ.

Рассмотренные способы усовершенствования элементов отечественных паровых турбин могут быть реализованы без существенного изменения традиционной технологии, освоенной на российских предприятиях-производителях паровых турбин, и не требуют применения новых неосвоенных материалов.

При таком комплексном усовершенствовании общее повышение экономичности, по существу, получается суммированием экономических эффектов от отдельных рассмотренных мер. Оценка показывает, что существующие меры совершенствования ЦНД могут дать суммарное снижение удельного расхода тепла турбоустановкой более чем на 3 %.

Кроме перечисленных мер, направленных на улучшение экономичности турбины, можно указать на совершенствование аэродинамики пароподводящего тракта, стопорных и регулирующих клапанов, внутренних перепускных трактов, систем паровпуска и выпуска пара из цилиндров, повороты и т.д., выполнение регулирующей ступени (первой ступени с переменной дугой подвода пара).

Таблица 10.1
Примерные значения экономии топлива в ПТУ при использовании различных способов повышения КПД турбины
Способ повышения КПД турбины | Экономия топлива, %
Проектирование проточной части с использованием трехмерной методики расчета | 0,75
Использование улучшенных дозвуковых и трансзвуковых турбинных решеток | 1,23
Оптимизация периферийного обвода сопловых и рабочих решеток | 0,80
Увеличение числа гребней в уплотнениях ступеней | 0,50
Использование регулируемых зазоров в уплотнениях | 0,35
Организация направленных корневых межвенцовых протечек в ступенях дисковой конструкции | 0,60
Использование закрученных сопловых и рабочих лопаток с переменным углом по вращению (трехмерные лопатки) | 0,85
Оптимизация последней ступени ЦНД | 0,15
Использование новых клапанных систем | 0,20
Совершенствование внутреннего тракта турбины (входных, выходных диффузоров, переходных патрубков и т.д.) | 0,22
Использование совершенных систем влагоудаления | 0,05
Оптимизация регулирующей ступени | 0,40
Всего | 6,10

В табл. 10.1 приведены примерные значения экономии топлива в ПТУ при использовании различных способов повышения КПД турбины. Видно, что эта экономия может достигать 6 %, хотя на практике эти мероприятия в полной мере по разным причинам не реализованы ни в одной турбине западного и отечественного изготовления.

10.3. Переход к суперсверхкритическим параметрам пара

История развития энергетики — это история повышения параметров пара. С начала 60-х годов XX в. в СССР начался быстрый переход от докритических параметров (13 МПа, 540 °С/540 °С) к сверхкритическим (СКД — 24 МПа, 540 °С /540 °С), и к концу 80-х годов энергетика СССР имела опыт освоения и использования энергоблоков СКД больший, чем какая-либо страна. Переход к энергоблокам СКД происходил в упорной борьбе мнений: и тогда, и даже сейчас имеются убежденные противники энергоблоков СКД, хотя опыт энергетики всего мира показал целесообразность их использования. В настоящее время мировая теплоэнергетика уже сделала реальные шаги к массовому переходу к энергоблокам супер-сверхкритических параметров (ССКП): 30 МПа, 600 °С, а затем 35 МПа, 650 °С. В зарубежной печати имеются сообщения о работе над энергоблоком на начальную температуру 720 °С. Как это принято в последних зарубежных публикациях, под ССКП будем понимать параметры, соответствующие давлению более 24 МПа и/или температуре более 565 °С.

Целесообразность постепенного перехода к энергоблокам ССКП в России в настоящее время обусловлено следующими обстоятельствами.

1. Повышение параметров пара — это один из наиболее эффективных способов повышения КПД ТЭС. Для условий России, где климатические условия позволяют иметь глубокий вакуум в конденсаторе, главными мерами являются повышение параметров пара и введение второго промперегрева. Необходимо также подчеркнуть, что повышение параметров дает эффект независимо от типа используемого топлива. Это подтверждает как опыт и намечаемые перспективы американской и датской энергетики, ставящей перед собой создание высокоэкономичных пылеугольных энергоблоков, так и Японии, где повышение параметров происходит и на энергоблоках, работающих на сжиженном газе.

2. Переход к ССКП дает значительный эффект не только в традиционных технологиях сжигания топлива, но и во всех комбинированных парогазовых технологиях с развитой паротурбинной частью: уже сейчас за рубежом ведутся работы по использованию в паротурбинной части утилизационных ПГУ пара СКД и ССКП, они с успехом могут использоваться в ПГУ со сбросом газов ГТУ в котел, с вытеснением паровой регенерации, с использованием газификации в кипящем слое под давлением и низкотемпературной ГТУ и т.д.

3. Повышение параметров пара и, как следствие, уменьшение тепловых выбросов — главный путь решения глобальной экологической проблемы потепления климата.

4. Повышение начальных параметров при традиционном способе сжигания — это наиболее простой и действенный способ вовлечения в энергетику наименее «благородного» топлива — твердого, запасов которого хватит на сотни лет. Нет сомнения в том, что твердое топливо будет в перспективе вытеснять жидкое и газообразное.

К сожалению, российская энергетика в части освоения ССКП существенным образом отстает от энергетики развитых стран. Если оставить в стороне кризисные явления в стране, которые не могут не затронуть энергетику, то повышение параметров сдерживается целым рядом обстоятельств.

Основным энергетическим топливом в России является природный газ, который наиболее целесообразно использовать в ПГУ с котлом-утилизатором. Уже сегодня работающие ПГУ этого типа имеют КПД, превышающий 58 %. Конечно, внедрение аналогичных установок в энергетику России было бы самым оптимальным. Однако отсутствие в России налаженного производства современных высокотемпературных ГТУ мощностью 150—200 МВт не позволяет надеяться на массовое внедрение ПГУ даже в ближайшее десятилетие. Еще длительное время в России будут вводиться традиционные энергоблоки на газе, повышение экономичности которых очень важно. Вместе с тем в современных ПГУ уровень температуры за газовой турбиной уже достиг 580 °С, и начальные параметры ПТУ ПГУ уже таковы (11 МПа, 540 °С/540 °С), что целесообразно перейти к повышенным температурам пара даже в ПГУ утилизационного типа.

Использование твердого топлива на ТЭС в России сегодня ограничено, его запасы сосредоточены в основном в восточных регионах, где он сравнительно дешев. Эти обстоятельства порождают вполне обоснованные сомнения в наличии сегодня в России «ниши» для энергоблоков ССКП. К этому следует добавить, что в качестве конкурентов традиционному сжиганию твердого топлива выступают и другие способы сжигания — внутри-цикловая газификация и сжигание в циркулирующем кипящем слое при атмосферном давлении или под давлением.

Парогазовые установки с внутрицикловой газификацией твердого топлива наиболее целесообразны для каменного угля. Существует, по крайней мере, пять различных вариантов технологий газификации, а имеющиеся установки являются демонстрационными.

ПГУ с газификатором с кипящим слоем под давлением и ГТУ, питаемой продуктами сгорания газификатора, при традиционных параметрах ПТУ (даже СКД) в принципе не может обладать высокой экономичностью из-за малой степени бинарности и низкого КПД ГТУ из-за малой начальной температуры перед газовой турбиной. Он оценивается примерно в 40—43 %.

Из-за нестабильности цен в сегодняшней России выполнить полноценное технико-экономическое обоснование строительства энергоблока ССКП не представляется возможным. Однако и без расчетов ясно, что доля твердого топлива будет увеличиваться за счет вытеснения жидкого топлива, дефицит газа будет расти и как следствие твердое топливо будет дорожать и переход к ССКП станет экономически целесообразным даже в условиях России.

Интерес к повышению начальных параметров существовал всегда. Он увеличивался всякий раз с ростом цен на топливо и появлением новых, более жаропрочных материалов и снижался с появлением новых более дешевых видов топлива, например ядерного. Не претендуя на полноту обзора освоения ССКП, поскольку число работ на эту тему, по-видимому, превышает несколько сотен, отметим главные вехи.

История освоения ССКП насчитывает уже почти 40 лет. Она началась с создания в США энергоблока Эддистоун-1 мощностью 325 МВт на параметры 35,9 МПа, 648 °С /565 °С /565 °С.

В 1966 г. на Каширской ГРЭС началась опытно-промышленная эксплуатация паровой турбины СКР-100-300, построенной ХТЗ на начальные параметры 29,4 МПа, 650 °С с противодавлением 3,03 МПа. В течение ряда лет отечественная теплоэнергетика получала уникальный опыт работы на ССКП. На протяжении 1967—1971 гг. было проведено 60 кампаний работы энергоблока, причем максимальная длительность непрерывной работы составила 50 сут. Была проверена эксплуатационная надежность основных узлов, выполненных из различных сталей аустенитного класса, исследованы их температурные режимы. Среди многих оригинальных технических решений, разработанных для турбины СКР-100-300, следует выделить систему охлаждения ротора и статора, разработка которой представляет серьезную проблему и сегодня.

Эксплуатация турбоагрегатов на ССКП, построенных в 50—60-е годы XX в., внесла серьезный научно-технический вклад в развитие мировой теплоэнергетики. Некоторые агрегаты уже выработали свой ресурс и выведены из эксплуатации, но другие продолжают работать. В частности, энергоблок Эддистоун-1 с несколько пониженными относительно проектных значениями начальных параметров (33,62 МПа, 609 °С) планируется эксплуатировать даже в начале нашего столетия, когда срок его службы превысит 40 лет.

В 1978 г. Научно-технический совет Минэнергомаша СССР, обобщив результаты работы энергоблока с турбиной СКР-100 на Каширской ГРЭС, сделал уверенный вывод о технической возможности создания надежных и высокоэффективных паровых котлов и турбин для энергоблоков мощностью 800 МВт и более на начальные параметры 30 МПа, 650 °С. Было выполнено расчетное обоснование и эскизное проектирование котла паропроизводительностью 2400 т/ч на кузнецком угле и турбины типа К-800-30-650 с промежуточным перегревом до 565 °С. С учетом ряда дополнительных усовершенствований энергоблок К-800-30-650 должен был дать экономию до 130 тыс. т условного топлива в год по сравнению с типовым энергоблоком К-800-23,5.

В 1986 г. японская фирма Mitsubishi на электростанции Вакамацу начала эксплуатацию паровой турбины с противодавлением мощностью 50 МВт с температурой свежего пара и пара промперегрева 593 °С. На этом агрегате фирма вела исследования надежности узлов, работающих при высоких температурах. Результаты исследований использованы при разработке турбоагрегата мощностью 700 МВт на начальные параметры 24,6 МПа, 538 °С/593 °С для энергоблока Хекинен-3, введенного в эксплуатацию в 1993 г.

Первым энергоблоком ССКП нового поколения по праву должен считаться энергоблок Кавагое-1 на параметры 30,5 МПа, 566 °С/566 °С/566 °С. Пробный пуск и синхронизация осуществлены в конце декабря 1988 г., номинальная нагрузка при номинальных параметрах пара достигнута 3 февраля 1989 г., а с 30 июня 1989 г., после проведения необходимых испытаний, началась промышленная эксплуатация энергоблока.

В июне 1992г. введен энергоблок Кавагое-2, аналогичный Кавагое-1. В июле 1992 г. был испытан, а в апреле 1993 г. принят в коммерческую эксплуатацию энергоблок Хекинен-3 (Япония) мощностью 700 МВт на параметры пара 25 МПа, 538 °С/593 °С. При разработке турбины использованы все последние достижения в области материалов, аэродинамики и технологии, а также исследований систем охлаждения на энергоблоке Вакамацу.

В Европе и в Японии введены новые энергоблоки ССКП: в 1997— 1998 гг. два энергоблока на ТЭС Конвой (Дания) мощностью 400 МВт на параметры 29 МПа, 582 °С/580 °С/580 °С, в 1995 г. на ТЭС Любек (Германия) на параметры 27,5 МПа, 580 °С/600 °С, в 1997 г. на ТЭС Матсуура на параметры 25,6 МПа, 593 °С/593 °С/593 °С.

В настоящее время практически все ведущие турбостроительные фирмы создают паровые турбины ССКП нового поколения.

Целесообразность перехода к ССКП необходимо оценивать по многим факторам: экономичности, капиталовложениям, экологичности, эксплуатационным затратам, маневренности, экономичности на частичных нагрузках и т.д., причем все оценки необходимо делать в сравнении с альтернативными установками, например, ПГУ с внутрицикловой газификацией, ПГУ с циркулирующим кипящим слоем, а когда используется природный газ — и с утилизационными ПГУ.

энергоблоки с технологией и материалами будущего освоенные параметры работающие ТЭС

Эффект от повышения параметров пара приведен в десятках работ. Остановимся на данных, где этот эффект представлен в наиболее наглядной форме (рис. 10.11). Видно, что в рамках температур, давно освоенных в Японии (566 °С), при переходе от 24,1 до 31 МПа и при введении второго перегрева можно суммарно сэкономить более 4 % топлива по сравнению с параметрами 24,1 МПа, 538 °С/566 °С, причем эффект будет таким же, если оставаться при начальном давлении 24,1 МПа, но поднять температуры перед цилиндрами до 593 °С. Освоенные материалы и имеющийся опыт эксплуатации позволяют уже сегодня перейти к температурам 593 °С, повысив КПД еще на 1,5 %.

Эти расчетные данные полностью подтверждены испытаниями и опытом эксплуатации энергоблоков Кавагое-1 и Кавагое-2, на которых получена экономия топлива в 5 % по сравнению с обычными энергоблоками СКД на 24 МПа, 538 °С/566 °С.

Сопоставление энергоблоков на ССКП с другими технологиями приведено в табл. 10.2.

Таблица 10.2
Сравнение показателей энергоблоков ССКП, с внутрицикловой газификацией твердого топлива и с кипящим слоем
1 Пылеугольный энергоблок Конвой-1 (Дания, ввод в 1997—1998 г.).
2 ПГУ с внутрицикловой газификацией на ТЭС Борсель с ГТУ 9F фирмы General Electric.
3 ПГУ с кипящим слоем под давлением по технологии Луржи с ГТУ V84.3 и ПГУ на ССКП (ввод в 2000 г.)
Показатель | Энергоблок ССКП1 | ПГУ с внутрицикловой газификацией2 | ПГУ с кипящим слоем3
Мощность нетто, МВт | 385 | 417 | 460
Начальная температура перед газовой турбиной, °С | — | 1260 | 870
Параметры пара, МПа/°С: |
свежий пар | 29/582 | 12,5/510 | 29/580
первый промежуточный перегрев | 80/580 | 29/510 | 94/580
второй промежуточный перегрев | 23/580 | — | 29/580
Температура, °С: |
питательной воды | 298 | 133 | 315
уходящих газов | 105 | 80 | 105
Мощность собственных нужд, МВт | 30 | 65 | 22
КПД ПТУ нетто, % | 47,0 | 47,3 | 48,0
Стоимость электроэнергии, % | 100 | 120—125 | 107
Капитальные вложения, % | 100 | 160—170 | 145
Годовые эксплуатационные издержки при работе 5500 ч/год | 100 | 105 | 111
Выбросы: |
SO2, Мг/МДж | менее 70 | менее 22 | менее 70
NO2 Мг/МДж | менее 70 | менее 62 | менее 70
твердые частицы, мг/м3 | менее 25 | менее 1 | менее 5

Характерно, что ПГУ с кипящим слоем предусматривает использование в паротурбинной части ССКП и, по-видимому, только при этих условиях она может быть конкурентоспособна по отношению к другим установкам. Из табл. 10.2 также видно, что по экономичности, эксплуатационным издержкам и стоимости электроэнергии все три типа установок примерно равноценны, особенно с учетом точности выполнения расчетов. При этом, конечно, подразумевается, что нет никаких проблем с созданием и производством высокотемпературных ГТУ, что, как указывалось выше, является весьма серьезной проблемой для энергомашиностроения России. Капиталовложения в ПГУ с внутрицикловой газификацией и ПГУ с кипящим слоем в 1,5 раза выше, чем в энергоблоки ССКП, и это обстоятельство, с учетом отсутствия производства высокотемпературных ГТУ в России делает весьма целесообразным освоение ССКП в нашей стране.

Одним из основных требований к оборудованию ССКП является сохранение таких эксплуатационных показателей, как надежность, экономичность на частичных режимах, маневренность на уровне не худшем, чем у энергоблоков СКД. Известно, что противники создания энергоблоков СКД в качестве аргумента в первую очередь выдвигали невозможность обеспечить именно эти эксплуатационные характеристики. Однако опыт освоения энергоблоков СКД показал, что при нормальной эксплуатации они не уступают энергоблокам докритического давления. К сожалению, работа энергоблоков ССКП (Эддистоун-1, СКР-100) в первое время сопровождалась появлением трещин в паровпускных элементах, выполненных из аустенитных сталей, вследствие как их неблагоприятных физико-механических характеристик, так и несовершенства методов расчета долговечности с учетом переходных режимов, и неотработанностью режимов пуска.

К энергоблоку Кавагое-1 уже при проектировании предъявлялись по маневренности требования такие же, как и к другим энергоблокам Японии, в частности, ежедневные пуски с учетом большой и возрастающей из года в год неравномерности графика нагрузки. Удовлетворение требований к маневренности энергоблоков ССКП не должно вызывать каких-либо особых проблем.

Возможность обеспечения надежной эксплуатации энергоблоков ССКП подтверждается 13-летним опытом работы энергоблока Кавагое-1. Почти все возникшие неполадки оборудования могли появиться и на обычном энергоблоке СКД.

Определенные резервы повышения экономичности содержатся в снижении конечного давления — давления за турбиной. Уменьшение конечного давления на 1 кПа увеличивает КПД турбоустановок ТЭС примерно на 1 %. Однако с учетом того, что типичное расчетное давление в конденсаторах КЭС составляет 3—5 кПа, становится ясным, что обеспечить снижение давления на 1 кПа — это довольно сложная задача, связанная с необходимостью увеличения и без того огромной поверхности конденсации конденсатора, увеличения расхода дефицитной охлаждающей воды и, в конечном счете — к существенному росту капитальных вложений, которые могут иметь длительный срок окупаемости.

Последний значимый фактор, определяющий экономичность, это температура питательной воды. В теории тепловых циклов показано, что для каждой турбоустановки существует некоторая термодинамически оптимальная температура питательной воды, при которой ее КПД достигает максимального значения. При проектировании турбоустановки фактическую температуру питательной воды принимают меньше термодинамически оптимальной. Это позволяет уменьшить капиталовложения в систему регенерации, но уменьшает ее эффективность.

В табл. 10.3 приведены данные по возможной экономии удельного расхода тепловой энергии турбоустановкой при совершенствовании параметров ее термодинамического цикла.

Таблица 10.3
Потенциал совершенствования параметров термодинамического цикла
Мероприятие | Относительное повышение КПД
Повышение температуры свежего пара | 0,02 % /1 °С
Повышение давления свежего пара | 0,1%/1МПа
Повышение температуры промежуточного перегрева | 0,015 %/1 °С
Использование второго промежуточного перегрева пара | 1,2 %
Снижение давления в конденсаторе | 1 % /1 кПа
Повышение температуры питательной воды | 0,02 % /1 °С

Таблица 10.3 позволяет сразу же сделать несколько важных оценок.

Как отмечалось выше, в начале 70-х годов прошлого века на энергоблоках СКД температура свежего пара и промежуточного перегрева была снижена с 565 до 540 °С, что привело к потере экономичности турбоустановки только по этой причине на значение

т.е. почти на 1 %. Если оценить количество топлива, дополнительно использованного в топках котлов энергоблоков (а это примерно 3 г условного топлива на каждый 1 кВт·ч выработанной электроэнергии при примерной ежегодной выработке в 300 млрд кВт·ч в течение 30 лет), то его стоимость многократно перекроет затраты на решение проблемы возврата энергоблоков России к параметрам, освоенным 30 лет назад.

Вторая интересная оценка — это экономия топлива при переходе на ССКП. Если с параметров 24 МПа, 540 °С/540 °С перейти на параметры пара 30 МПа, 600 °С/600 °С и повысить температуру питательной воды с 275 до 300 °С, то экономия тепловой энергии составит

Если при этом использовать еще и второй промежуточный перегрев пара, то экономия тепловой энергии составит 4,4 %.

Подчеркнем, что в этих оценках не учитывается потенциал повышения экономичности, связанный с совершенствованием турбины (см. § 10.3), котла и тепловой схемы.

10.4. Совершенствование тепловой схемы турбоустановки

Определенные резервы повышения экономичности содержатся и в тепловой схеме, а точнее — в конденсатно-питательном тракте. К таким резервам относится:

использование бездеаэраторной схемы, когда деаэратор исключается и при этом экономится электроэнергия на подъем конденсата из конденсатора на отметку установки деаэратора и экономится теплота пара, покидающего деаэратор вместе с газами;

использование двухподъемной схемы питания котла;

снижение гидравлического сопротивления паропроводов отбора пара на регенеративные и сетевые подогреватели, позволяющее отбирать пар при меньшем давлении и, следовательно, заставить его совершать большую работу в турбине;

увеличение числа регенеративных подогревателей, обеспечивающего большую мощность турбины при той же температуре охлаждающей воды;

снижение гидравлического сопротивления тракта промежуточного перегрева.

Все эти и некоторые другие усовершенствования позволяют снизить удельный расход тепла на турбоустановку примерно на 1,5 %.

Таким образом, суммарный резерв повышения экономичности для энергоблоков нового поколения составит:

  • от совершенствования турбины 6,1 %;
  • от перехода на ССКП 3,2 %;
  • от совершенствования тепловой схемы 1,5 %,

что в итоге дает 10,8 %.

Аналогичному усовершенствованию может быть подвергнута и котельная установка. Ее КПД может быть увеличен примерно на 2,5 %. Таким образом, резерв повышения экономичности обычных энергоблоков СКД на параметры 24 МПа, 540 °С/540 °С с КПД 40 % при переходе на ССКП составляет примерно 13 %, что позволяет построить энергоблок с КПД h = 1,13 · 40 = 45,2 %

10.5. Параметры и технические характеристики зарубежных классических энергоблоков нового поколения

В табл. 10.4 приведены данные по работающим, строящимся и спроектированным энергоблокам ССКП. Список охватывает 58 энергоблоков, что свидетельствует о том, что энергоблоки ССКП перестали быть «экзотикой» и все шире внедряются в теплоэнергетику, в первую очередь, в Японии, Германии и Дании.

Таблица 10.4
Основные характеристики современных энергоблоков на повышенные параметры пара
№ энерго-блока п/п | Страна и электростанция | Год ввода в эксплуатацию | Топливо | Температура свежего пара и пара промежуточных перегревов t0/tп.п1/tп.п2, °С | Начальное давление, МПа | Температура питательной воды, °С | Электрическая мощность, МВт | Давление в конденсаторе, кПа | КПД энергоблока нетто, %
1 | США, Эддистоун-1 | 1954 | Уголь | 648/565/565 | 35,9 | — | 325 | — | —
2 | США, Авон-8 | 1955 | Уголь | 594/564 | 25,5 | — | 215 | — | —
3 | США, Дреклоу-12 | 1960 | Уголь | 594/568 | 24,7 | — | 375 | — | —
4 | США, Фило-6 | 1965 | Уголь | 621/566/538 | 32,3 | — | 125 | — | —
5 | Россия, Каширская ГРЭС, | 1966 | Уголь | 650/565 | 29,4 |  | 100 | — | —
6 | Япония, Вакамацу | 1968 | Уголь | 593/593/593 | 31,0 |  | 50 | — | —
7,8 | Дания, Струдструп 3 и 4 | 1984—1985 | Уголь | 540/540 | 25,0 | 261 | 350 | 2,1 | 41—42
 | Япония |  |  |  |  |  |  |  |
9 | Кавагое-1 | 1989 | Сжижен- | 566/566/566 | 30,5 | 310 | 700 | 4 | 41,9
10 | Кавагое-2 | 1990 | ный газ | 571/569/569 |  |  |  |  | 45—16
11 | Япония, Матсура 1 | 1990 | Уголь | 540/540 | 25,0 | — | 1000 | — | —
12 | Дания, Финсваеркерт 7 | 1991 | Уголь | 540/540 | 25,4 | 279 | 350 |  | 44,5
12 | Дания, Фунен 7 | 1991 | Уголь | 540/540 | 25,0 | 280 | 350 | 2,7 | 43,5
14 | Япония, Хекинен 2 | 1992 | Уголь | 538/566 | 25,0 |  | 700 | — | —
15 | Германия, Шгаудингер5 | 1992 | Уголь | 545/562 | 26,2 | 270 | 550 | 3,8 | 43
16 | Дания, Эсбьерг 3 | 1992 | Уголь | 562/560 | 25,0 | 275 | 350 | 2,3 | 45,3
17 | Дания, Фесткрафт 3 | 1992 | Уголь | 558/560 | 24,6 | 275 | 417 | 2,3 | 45,3
18 | Япония, Хекинен 3 | 1993 | Уголь | 538/565 | 24,1 | — | 700 | 4,5 | —
19 | Нидерланды, Хемвег 8 | 1994 | Уголь | 535/563 | 25,0 | 292 | 680 | 3,4 | 44,1
20 | Германия, Любек | 1995 | Уголь | 580/560 | 27,5 | — | 400 | — | 45,7
21 | Германия, Росток | 1995 | Уголь | 545/562 | 25,0 | 270 | 509 (550) | 3,4 | 42,5
22 | Германия, Боксберг 4 | 1997 | Уголь | 545/560 | 25,0 | 300 | 800 | 4,6 | 40,8
23 | Германия, Шварце-Пумпе | 1997 | Уголь | 547/565 | 25,2 | 270 | 740 | 3,4 | 40
24,25 | Дания, Скербек 1 и 2 (Конвой) | 1997 | Газ | 582/580/580 | 29,5 | 298 | 395 | 2,3 | 47
26 | Дания, Альборг | 1997 | Уголь | 580/580/600 | 28,5 | 300 | 400 | 2,35 | 49
27 | Япония, Матсура 2 | 1998 | Уголь | 593/593/593 | 25,6 | — | 1000 | — | 45
28 | Дания, Норджилланд (Конвой) | 1998 | Уголь | 582/580/580 | 29,5 | — | 385 | — | 49
29 | Германия, Гесслер | 1998 | Уголь | 580/600 | 27,5 | 301 | 740 | 3,6 | 45,4
30 | Германия, Липпендорф | 1999 | Уголь | 554/580 | 26,7 | 271 | 934 | 3,8 | 42,8
31 | Германия, Боксберг 2 |  | Уголь | 541/560 | 24,3 | 270 | 808 | 4,2 | 41,25
32 | Германия, Франкен 2 |  | Уголь | 570/590 | 22,3 | 275 | 601 | 3,3 | —
33 | Германия, Бексбах 2 |  | Уголь | 575/595/— | 25,0 | 290 | 750 | — | 46,3
34 | Дания | Проект | Уголь | 580/600/— | 28,5 | 310 | 375 | 2,8 | —
35 | США | 2000 Проект | Уголь | 593/593/593 | 31,0 | 318 | 400 | — | 41,2
36 | США | Проекты | Уголь | 593/593/593 | 30,9 | 304 | 700 | 6,5 |
37 |  | EPRI | Уголь | 593/593/593 | 32,6 | 321 | 360 | 8,5 | 41,94
38 |  | После 2005 г. | Уголь | 610/610/630 | 32,5 | 340 | — | — | —
39 | Япония, Нохира 2 | — | — | 566/593 | 24,1 | — | 600 | — | —
40 | Япония, | Проект | — | 566/593 | 24,6 | — | 1000 | — | —
41 |  |  |  | 600/600 | 24,6 | — | 1000 |  |
42 | Германия, Боксберг | 2000 | Лигнит | 545/581 | 26,6 | — | 907 | — | 42,7
43 | Германия, WEAG, | Проект | Лигнит | 600/620 | 30,0 | — | — | — | 49,4
44 | Дания, Амагер | 1989 |  | 545/545 | 24,5 | 275 | 250 | 3,7 | 42
45 | Дания, Аведоре | 1990 | Газ | 545/545 | 24,5 | 275 | 250 | 3,7 | 42
46 |  | 2001 |  | 580/600 | 30,0 | 310 | 400 | 2,8 | 50—53
 | Япония, |  |  |  |  |  |  |  |
47 | Бухта Татиба-на 1 | 2000 | — | 566/593 | 24,1 | — | 700 | — | —
48 | Бухта Татиба-на 2 | 2001 | — | 600/610 | 25,0 | — | 1050 | — | —
 | Япония, |  |  |  |  |  |  |  |
49 | Рэйхоку 1 | 1995 | — | 566/566 | 24,1 | — | 700 | — | —
50 | Рэйхоку 2 | 2001 | — | 593/593 | 24,1 | — | 700 | — | —
 | Япония |  | — |  |  | — |  | — |
51 | Хариномати 1 | 1997 | — | 566/593 | 24,5 | — | 1000 | — | —
52 | Хариномати 2 | 1998 | — | 600/600 | 24,5 | — | 1000 | — | —
53 | Япония, Нанао-Оота2 | 1998 | — | 600/600 | 24,5 | — | 740 | — | —
54 | Япония, Цуруга 2 | 2000 | — | 593/593 | 24,1 | — | 700 | — | —
55 | Япония, Тачибанаван | — | — | 600/610 | 25,0 | — | 1050 | — | 44
56 | Япония, Харамачи | — | — | 570/595 | 25,4 | — | 1000 | — |
57 | Япония, Изого | — | — | 600,610 | 25,0 | — | 600 | — |
58 | Япония, Карита | — | — | 566/593 | 24,6 | — | 360 | — | 44

Прежде всего, из табл. 10.4 видно, что КПД нетто энергоблоков нового поколения составляет 43—46 %. Исключение составляют несколько энергоблоков с еще большим КПД нетто (49—53 %), которые постоянно работают с очень низкой температурой охлаждающей воды, поступающей в конденсаторы (морская вода из придонных слоев с температурой 2,3—2,7 °С). Эти цифры вполне коррелируют с теми, которые получены выше.

Далее, обратим внимание на то, что большинство энергоблоков, данные по которым приведены в табл. 10.4, работает на твердом топливе. Это еще раз говорит о том, что основной «нишей» для энергоблоков ССКП являются пылеугольные ТЭС, а газ следует использовать для утилизационных ПГУ.

Все энергоблоки имеют повышенную начальную температуру пара и/или температуру промежуточного перегрева. Практически «стандартной» для энергоблоков нового поколения стала температура 580 °С в Европе и 600 °С в Японии.

Большинство новых энергоблоков выполняется с одним промежуточным перегревом пара, хотя, как отмечалось выше, второй перегрев дает прибавку в КПД в 1,2 % (по другим оценкам — 1,5 %). Связано это с тем, что введение второго промперегрева существенно усложняет конструкцию и турбины, и котла, создавая, кроме того, ряд эксплуатационных проблем. Поэтому два промежуточных перегрева пара используют в основном в тех энергоблоках, в которых без него обойтись невозможно. В своем большинстве — это энергоблоки с очень низкой температурой охлаждающей воды и соответственно очень низким давлением в конденсаторе. Именно для того, чтобы избежать высокой конечной влажности, необходим второй промежуточный перегрев.

Подавляющее большинство энергоблоков нового поколения выполнено на начальное давление 24—26 МПа. Это также, судя по публикациям, связано с тем, что усложнение конструкции турбины (увеличение числа ступеней и соответственно цилиндров, трудности обеспечения плотности горизонтальных разъемов корпусов с высоким внутренним давлением, сложность обеспечения вибрационной надежности валопровода турбоагрегата и другие) сегодня не окупает выигрыша в экономичности.

Большинство энергоблоков имеет мощность в диапазоне 400—1000 МВт, что, с одной стороны, позволяет оставаться в рамках умеренного количества ЦНД (2—3) и общего количества цилиндров (4—5), а с другой — обеспечить достаточно высокий КПД проточной части турбины. Большинство энергоблоков, вводимых в Японии, имеет мощность 1000 МВт. Заметим, что даже для докритических начальных параметров пара строительство энергоблоков мощностью менее 600 МВт ведется в исключительных случаях, обусловленных специальными соображениями. На этом фоне энергоблоки России мощностью 150—300 МВт, на которых вырабатывается почти половина электроэнергии, выглядят архаичными. Наконец, обратим внимание на температуру питательной воды. Здесь обнаруживается явная тенденция к ее повышению вплоть до 310—340 °С, что также существенно повышает КПД.

Конечно, высокий КПД вновь вводимых зарубежных паротурбинных энергоблоков обусловлен не только их преимуществами в параметрах и тепловых схемах, но и в аэродинамическом совершенствовании самой турбины, которая не отражена в табл. 10.4.

Первенство в освоении энергоблоков ССКП, безусловно, принадлежит Японии. На рис. 10.12 показан график ввода энергоблоков на ТЭС Японии. После строительства двух энергоблоков с двумя промежуточными перегревами на температуры 566 °С/566 °С/566 °С, Япония перешла на строительство энергоблоков только с одним промежуточным перегревом. После освоения температуры 593 °С, начиная с 1997 г. начался массовый ввод энергоблоков на эти параметры. Уже начаты работы над энергоблоком на начальную температуру 630 °С/630 °С, который планируется освоить в ближайшее десятилетие.

10.6. Основные причины низкой экономичности ТЭС России

После того, как мы проанализировали состояние теплоэнергетики России и лучшие западные технологии, можно сформулировать причины ее низкой экономичности.

Главной причиной низкой экономичности теплоэнергетики России является архаичность ее структуры, выражающаяся в:

  • использовании морально устаревшего оборудования ТЭС и ТЭЦ с преобладанием установок относительно малой мощности на относительно низкие начальные параметры пара;
  • использовании изношенного оборудования с длительной наработкой, требующего больших затрат на ремонт и техническое обслуживание;
  • нерациональной структуре генерирующих мощностей, в которой преобладают установки для работы в базовой части графика нагрузки, отсутствии маневренных газовых турбин;
  • практически полном отсутствии высокоэкономичных парогазовых установок.

Сложившееся состояние теплоэнергетики России обусловлено как кризисными явлениями в экономике России, так и научно-техническим и технологическим отставанием энергетики и энергомашиностроения.

Литература для самостоятельного изучения

1. Трухний А.Д. Переход к ультрасверхкритическим параметрам пара — важнейшая задача теплоэнергетики России // Тяжелое машиностроение. 1994. № 9. 10. С. 2—8.

2. Трояновский Б.М., Трухний А.Д. Паротурбинные энергоблоки нового поколения //Энергетик. 1998. № 2. С. 9—13.


Лекция 11
ТЕХНИЧЕСКАЯ СТРАТЕГИЯ ОБНОВЛЕНИЯ ТЕПЛОЭНЕРГЕТИКИ РОССИИ

Содержание лекции:
11.1. | Техническая стратегия обновления теплоэнергетики для различных регионов России
11.2. | Состояние и перспективы создания современных высокотемпературных ГТУ российским энергомашиностроением
11.3. | Проблемы и перспективы создания российских паротурбинных энергоблоков нового поколения
11.4. | Котлы с циркулирующим кипящим слоем

11.1. Техническая стратегия обновления теплоэнергетики для различных регионов России

Под технической стратегией обновления энергетики будем понимать основные технические решения, направленные на ликвидацию или смягчение тех глобальных технических недостатков, которые характерны для российской теплоэнергетики. Здесь не будем касаться вопросов инвестиций, экономики, реструктуризации, законодательной базы электроэнергетики, которые, конечно, не могут не влиять на выбор технической стратегии совершенствования и обновления генерирующих мощностей. По существу, в этой лекции речь пойдет о некоторой идеальной структуре генерирующих мощностей России и оборудовании для них, которые целесообразно создать в России на базе имеющихся технических возможностей, обеспечиваемых природными ресурсами и структурами, потребляющими электрическую и тепловую энергию.

Техническая стратегия неизбежно базируется на имеющихся (или приобретаемых за рубежом) топливных ресурсах. Именно они определяют генеральные направления совершенствования теплоэнергетики. В топливном балансе энергетики в настоящее время преобладает природный газ (64 % в 2000 г.), затем следует твердое топливо различных типов (30,8 % в 2000 г.) и жидкие топлива на основе нефти (5,2 %). Значение природного газа в теплоэнергетике России не является случайным. Кроме того, что Россия обладает большими запасами и вместе с США добывает примерно половину природного газа, важно учитывать, что он в основном используется в европейской части, где проживает 80 % населения, а обеспеченность топливом находится на уровне 20 %. Легкость доставки природного газа потребителям трубопроводным транспортом, а также высокие экологические качества, особенно, с учетом того, что газ используется на ТЭЦ крупных городов, делают газ весьма привлекательным видом топлива для ТЭС и ТЭЦ.

В последние годы все чаще говорят о целесообразности замещения природного газа углем, приводя в пример топливно-энергетический баланс мировой энергетики (газ — 24 %, уголь — 27 %, нефть — 39 %, атомная энергия — 7 %, гидроэнергия — 3 %) или США, где доля использования угля составляет 50 %. Однако в России совсем другие условия. Представляется, что для европейской части России с преобладанием ТЭЦ и необходимостью широкомасштабных перевозок угля на большие расстояния и к тому же еще огромными затратами на реконструкцию, простой перевод работающих ТЭС с природного газа на твердое топливо является нерациональным (а во многих случаях — и невозможным). Подчеркнем, что сейчас идет речь не о строительстве высокоэкономичных энергоблоков нового поколения, например на ССКП, а о переделке газомазутных котлов на пылеугольные. Это нерационально и потому, что огромные затраты на переделку котлов с сохранением старых низкоэкономичных турбин и вспомогательного оборудования принесут только убытки.

Замещение газа на электростанциях европейской части России должно осуществляться гармоничным строительством АЭС и ТЭС нового поколения. Достройка энергоблоками мощностью 1000 МВт Балаковской, Калининской, Курской и Ростовской АЭС в ближайшие годы — это реальное замещение природного газа в топливном балансе европейской части. Однако решить проблему только с помощью АЭС не удается в силу ее органического недостатка — неспособностью АЭС к покрытию переменной части графика электрической нагрузки.

Поэтому генеральным направлением обновления теплоэнергетики европейской части России должно стать строительство ПГУ утилизационного типа, работающих на природном газе. Массовый ввод таких ПТУ позволит:

обеспечить экономию топлива по сравнению с лучшими работающими ТЭС в 25—30 % (и это будет реальная, весьма ощутимая экономия газа);

решить проблему теплоснабжения и экологии крупных городов путем строительства ПГУ-ТЭЦ, имеющих выработку электроэнергии на тепловом потреблении вдвое большую, чем классическая паротурбинная ТЭЦ;

облегчить проблему недостатка водных ресурсов для водоснабжения, как при прямоточном, так и при оборотном водоснабжении с градирнями, ухудшающими экологическую обстановку (напомним, что ПГУ требует втрое меньше охлаждающей воды, чем классическая ТЭС такой же мощности);

существенно облегчить проблему покрытия переменной части графика электрической нагрузки в силу высокой маневренности ГТУ ПГУ;

обеспечить реальное решение проблемы экологии путем резкого уменьшения тепловых выбросов с охлаждающей водой конденсаторов (ведь воды требуется втрое меньше!) и уходящими газами котлов (ведь температура уходящих газов за КУ составляет 100—110 °С, а не 140—160 °С за котлом классической ТЭС), оксидов азота (за ГТУ их втрое меньше).

Конечно, генеральное направление строительства ПТУ в европейской части вовсе не означает полное отрицание целесообразности строительства ТЭС других типов, особенно в тех районах, где есть дешевые угли (например, Печорский бассейн высококачественных энергетических углей). Однако и здесь должны строиться высокоэкономичные энергоблоки нового поколения, а не тиражироваться морально устаревшие энергоблоки.

Другим важным источником экономии природного газа в европейской части России должно стать повышение эффективности использования выработанной электроэнергии промышленностью, транспортом, коммунальным хозяйством и т.д.

Несколько другой должна быть техническая стратегия обновления теплоэнергетики в азиатской части России, и она опять-таки привязана к топливу. В районах добычи природного газа (месторождения Медвежье, Уренгой, Ямбург, потенциальных месторождений на шельфе Баренцева моря, на Сахалине, в Лено-Тунгусской и Хатангско-Вилюйской провинциях) целесообразно строить утилизационные ПГУ точно такие, как и в западной части России. В Сибири и на Дальнем Востоке расположены крупнейшие угольные бассейны: Кузнецкий, Канско-Ачинский, Южно-Якутский, Сахалинский и др. В районах этих месторождений целесообразно сооружать электростанции с высокоэкономичными энергоблоками ССКП.

Имеются регионы, преобладающим топливом в которых является уголь, однако имеется и природный газ, стабильное круглогодичное использование которого возможно в ограниченном количестве. В этом случае целесообразно строительство ПТУ со сбросом газов ГТУ в котел, которые менее эффективны, чем утилизационные ПГУ, но позволяют использовать твердое топливо.

11.2. Состояние и перспективы создания современных высокотемпературных ГТУ российским энергомашиностроением

Общие направления технической стратегии обновления российской энергетики не могут быть реализованы без широкого производства современных газовых турбин и паротурбинных энергоблоков ССКП.

В настоящее время Россия может производить только две ГТУ, пригодные для использования в составе утилизационных ПГУ: ГТЭ-150 и ГТЭ-160. Обе ГТУ производятся ЛМЗ.

Газотурбинная установка ГТЭ-150 прошла в своем трудном развитии два этапа. В 1990 г. на ГРЭС-3 АО «Мосэнерго» (ГРЭС им. Классона) была смонтирована первая ГТУ проектной мощностью 128 МВт на начальную температуру 950 °С и КПД 29 %. В 1997 г. уже две таких ГТУ были приняты в опытную эксплуатацию. Затем началась модернизация одной из ГТУ с переводом ее на начальную температуру 1100 °С. В результате после двухлетней модернизации была получена ГТУ-150, параметры которой представлены в табл. 7.1.

опорный вкладыш подшипника муфта диск упорного подшипника опорный вкладыш переднего подшипника передняя опора корпуса ГТУ стяжной болт ротора компрессора рама ГТУ болт муфты, соединяющей роторы компрессора и турбины качающиеся опоры корпуса ГТУ средний опорный подшипник стяжной болт ротора газовой турбины диск газовой турбины задний опорный подшипник выходной патрубок газовой турбины проточная часть газовой турбины камера сгорания топливная форсунка проточная часть компрессора ВНА входной патрубок компрессора валоповоротное устройство муфта между валами ГТУ и электрогенератора

Рис. 11.2. Сборка ГТЭ-150 ЛМЗ на ГРЭС-3 Мосэнерго

Конструкция ГТУ-150 (рис. 11.1 и 11.2) представляет блочно-транспортабельный модуль, транспортируемый на фундаментной плите. Он состоит из 15-ступенчатого компрессора, 4-ступенчатой газовой турбины и секционной камеры сгорания, включающей 14 пламенных труб и соответствующих переходных патрубков. Ротор электрогенератора присоединяется к выходному валу компрессора. Горячие отработавшие газы из выходного патрубка направляются в дымовую трубу или котел-утилизатор.

Отличие конструкции турбины ГТЭ-150 от ранее рассмотренных (см. лекцию 7) состоит в опирании ротора: он опирается не на два, а на три опорных подшипника. Установка среднего подшипника в зоне высоких температур, снабжение его маслом через маслопроводы, проходящие через эту зону, существенно усложнило конструкцию и снизило ее надежность.

При освоении ГТЭ-150, которое происходило очень долго и трудно и результаты которого нельзя признать успешными с точки зрения достигнутой экономичности, было решено много проблем, которые являются узловыми для создания ЛМЗ отечественных ГТУ К ним относятся:

изготовление Заводом турбинных лопаток (ЛЗТЛ, г. Санкт-Петербург) методом точного литья по выплавляемым моделям первых двух рядов охлаждаемых рабочих лопаток;

изготовление штампованных лопаток длиной 735 мм для 4-й ступени газовой турбины;

освоение термобарьерных покрытий из диоксида циркония для лопаток и пламенных труб камер сгорания;

создание современных многорегистровых горелочных устройств для каждой пламенной трубы.

При доводке ГТЭ-150 были выполнены уникальные научно-исследовательские работы на камерах сгорания, компрессоре, газовой турбине и т.д. Эти работы и ввод ГТЭ-150 в опытную эксплуатацию создают реальные предпосылки для создания ЛМЗ мощной энергетической ГТУ усовершенствованной конструкции.

Вторую ГТУ, которую сегодня готов поставлять ЛМЗ — это ГТЭ-160, изготавливаемая по лицензии фирмы Siemens. Уже почти 2 года в двух экземплярах в составе ПГУ-450Т она эксплуатируется на Северо-Западной ТЭЦ Санкт-Петербурга. Конструкция этой ГТУ, как ГТУ V94.2, подробно рассмотрена в лекции 14. Сейчас же отметим возможности ее использования для обновления теплоэнергетики России. Как видно из рис. 7.16 и рис. 7.23, ГТЭ-160 относятся к первому поколению высокотемпературных ГТУ, пригодных для использования в составе утилизационных ПГУ. Однако, как показано ниже (см. лекцию 14), после ряда усовершенствований ГТЭ-160 представляет собой вполне современную ГТУ, позволяющую построить ПГУ с КПД 50—52 %. Как уже неоднократно отмечалось, это дает экономию топлива в 25—30 %, и ПГУ с ГТЭ-160 можно строить уже сегодня.

Дополнительно в пользу целесообразности неотложного строительства ПГУ с ГТЭ-160 можно указать на то, что еще долгое время Россия будет страной с относительно дешевым природным газом (несмотря на неизбежность его существенного удорожания). Поэтому даже при таком КПД (50—52 %), относительно невысоком для современных ПГУ, рентабельность таких ПГУ для энергетики России несомненна.

Еще одно сомнение в целесообразности строительства ПГУ с ГТЭ-160 возникает в связи с использованием значительной доли деталей этой ГТУ, закупаемых за рубежом (по неофициальным данным до 40 %), в частности, охлаждаемых лопаток газовой турбины. Однако большинство зарубежных фирм, строящих ГТУ, также прибегают к услугам специализированных предприятий, изготавливающих, в частности, охлаждаемые лопатки. Далее ЛЗТЛ изготовил охлаждаемые лопатки для ГТУ ГТЭ-150 ЛМЗ, с участием предприятия «Машпроект» (г. Николаев, Украина) изготовлены две ГТУ ГТЭ-110 (об этом ниже), выполнен рабочий проект ГТУ ГТЭ-180, для которой планируется производство охлаждаемых лопаток в России. Поэтому есть надежда, что изнашиваемые детали ГТУ, построенных сегодня и в ближайшем будущем, будут постепенно заменяться деталями отечественного производства.

Конечно, после ввода в эксплуатацию первого энергоблока ПГУ-450Т с КПД 50—52 %, возникает вопрос о строительстве ПГУ с еще большей экономичностью (54—56 % или 57—58 %) с использованием ГТУ с КПД 36—36,5 % или даже 38—38,5 % (см. табл. 7.2). Тогда эти ГТУ сейчас необходимо закупать за рубежом. Было бы крайне желательно построить одну или несколько таких ПГУ (например, одновальную трехконтурную ПГУ с промежуточным перегревом с ГТУ мощностью 240 МВт с температурой уходящих газов 580 °С, с расцепной муфтой, с байпасной дымовой трубой и газоплотным шибером, с подогревом топливного газа и встроенной в барабан деаэрационной колонкой) для критического изучения передового зарубежного опыта в области создания высокоэкономичных ПГУ Тем самым в России просто сократится период освоения современных ГТУ.

Однако российская теплоэнергетика, в которой в ближайшие 15—20 лет предстоит заменить примерно 100 млн кВт установленной мощности, не может и не должна базироваться на иностранной технике вообще и зарубежных ГТУ в частности. Такое мнение основано не на патриотизме и даже не энергетической безопасности (хотя и они имеют значение), а просто на экономических соображениях: техническое обслуживание, ремонты, замена деталей и отечественное сервисное обслуживание обойдется нашей энергетике существенно дешевле, чем иностранное.

Первой реальной современной отечественной высокотемпературной ГТУ, которая найдет самое широкое применение в энергетике России, в том числе и в ПГУ, следует считать ГТЭ-110 номинальной мощностью 110 МВт (см. табл. 7.1). Первая ГТУ разработана НИИ «Машпроект», и ее первый опытный экземпляр был изготовлен в 1998 г. в производственной кооперации НПП «Машпроект» и ОАО «Рыбинские моторы». Результаты его испытаний, выполненные на специальном испытательном стенде на Украине, подтвердили правильность заложенных в конструкцию технических решений. Второй экземпляр ГТЭ-110 был установлен на испытательном стенде Ивановской ГРЭС с целью проведения ресурсных испытаний. В отличие от первого экземпляра ГТЭ-110, мощность которого при испытаниях поглощалась гидротормозом, вторая ГТЭ-110 приводит электрический генератор с выдачей мощности в электрическую сеть.

Конструкция ГТЭ-110 показана на рис. 11.3. Она основана на опыте создания судовых ГТУ, для которых характерны компактность конструкции, тонкие диски компрессора и турбины и др. Следствием этих конструктивных решений явилась очень малая масса ГТУ, не превышающая 50 т.

ГТУ выполнена по простой термодинамической схеме. Она имеет двухопорный ротор, опирающийся как и все современные ГТУ только на два опорных подшипника и объединяющий роторы компрессора и турбины. Упорный подшипник расположен в левой опоре и совмещен с опорным подшипником. Компрессор имеет ВНА с электроприводом и 15 ступеней. За пятой и десятой ступенями компрессора и за камерой сгорания установлены перепускные (антипомпажные) клапаны, обеспечивающие устойчивый пуск ГТУ. Камера сгорания — противоточная, трубчато-кольцевая, содержащая 20 пламенных труб, может работать на газе и жидком топливе. Турбина имеет четыре ступени. Охлаждаются сопловые лопатки первых трех ступеней и рабочие лопатки первых двух ступеней.

В декабре 2001 г. — январе 2002 г. выполнены комплексные 72-часовые испытания второго экземпляра ГТУ при работе на жидком топливе. Было проведено более 20 пусков с последовательным нагружением от минимальной до максимальной нагрузок. Максимальная нагрузка составила 114 МВт, а достигнутый КПД — 34,6 %. Ревизия ГТУ после испытаний выявила значительное число дефектов элементов пламенных труб, сопловых и рабочих лопаток турбины, являющихся следствием литейных дефектов из-за недостаточно отработанной технологии литья, а также нештатной работы пламенных труб с превышением температуры. Тем не менее, можно быть уверенным, что в ближайшее время ГТЭ-110 будет доведена до необходимой надежности.

вал-проставка между роторами ГТУ и электрогенератора передняя опора рама задняя опора корпуса ГТУ выходной патрубок ГТУ опорный вкладыш заднего подшипника проточная часть газовой турбины диск газовой турбины пламенная труба камеры сгорания стяжной болт ротора проточная часть компрессора диски компрессора рычаги привода поворотных направляющих лопаток опорно-упорный подшипник входной патрубок воздушного компрессора

В 2002 г. ЛМЗ совместно с АО «Авиадвигатель» (г. Пермь) закончил рабочий проект турбины ГТЭ-180 (рис. 11.4) и приступил к ее изготовлению. Это будет вполне современная ГТУ серии FA (см. рис. 7.16), параметры которой приведены в табл. 7.1. Ее конструкция удовлетворяет самым современным представлениям.

11.3. Проблемы и перспективы создания российских паротурбинных энергоблоков нового поколения

Стратегическим направлением развития теплоэнергетики, работающей на твердом топливе, является создание паротурбинных энергоблоков нового поколения, работающих на ССКП пара, имеющих совершенную проточную часть и улучшенную тепловую схему. Принципиальным в этом перечне вопросов является повышение параметров пара, которое требует решения ряда принципиальных, в первую очередь, научных и технологических проблем.

Главной проблемой является обеспечение ресурса в 200—250 тыс. ч таких элементов энергоблока как высокотемпературные роторы турбины, коллекторы пароперегревателей котлов, паропроводы и корпуса арматуры, установленной на них. Критическими элементами в этом перечне являются роторы ЦВД и ЦСД паровой турбины, для которых обычные трудности обеспечения необходимой прочности усугубляются технологическими проблемами изготовления огромных поковок высокого качества.

Создание новых турбинных материалов, обладающих необходимыми рабочими свойствами при суперсверхкритических начальных параметрах пара, является главной проблемой освоения новой ступени параметров. Установившееся совершенно неверное представление о паротурбинной энергетике, как о направлении, достигшем предела своего технического развития ввиду невозможности повышения параметров пара, привело практически к полному свертыванию работ в нашей стране по созданию новых материалов. Для высокотемпературных роторов используются низколегированные хромомолибденованадиевые стали Р2 (Р2М) и ЭИ-415, а для корпусов — аналогичные стали 15Х1М1ФЛ, 20ХМФЛ и 20ХМЛ. Имеется опыт использования внутренних корпусов ЦВД из 12 %-ной хромистой стали. Поэтому, говоря о перспективах создания новых турбинных материалов для энергоблоков ССКП, к сожалению, приходится в значительной степени ориентироваться на зарубежный опыт.

Специфические проблемы материалов для ССКП связаны с роторами высокотемпературных цилиндров: сверхвысокого, высокого и среднего (для турбин с двумя промежуточными перегревами) давлений. Главная проблема — обеспечение длительной прочности при достаточных жаростойкости, вязкости разрушения, сопротивлении малоцикловой усталости и технологичности изготовления.

Для каждого уровня параметров требуются свои материалы, в определенной степени зависящие от отмеченных выше особенностей конструкции турбины и наличия охлаждения.

Для температур вплоть до 570—580 °С пригодны имеющиеся материалы, возможно модифицированные с целью небольшого улучшения характеристик. В частности, для критического элемента турбины — ротора среднего давления — требуется разработка модифицированной низколегированной хромомолибденованадиевой стали с содержанием хрома до 2 % и присадками никеля, азота и вольфрама. Это позволит существенным образом повысить вязкость разрушения при сохранении остальных прочностных характеристик.

Для параметров 30 МПа, 600 °С требуются улучшенные жаропрочные стали с содержанием хрома 9—12 %. В отличие от стандартных 12 %-ных хромистых сталей, улучшенные стали легируются дополнительно ниобием и вольфрамом, в них уменьшается в 2 раза содержание углерода и молибдена. Такие стали разработаны в Японии и в рамках европейской программы COST как для поковок роторов, так и для литых элементов арматуры. Сегодня созданы все основные необходимые материалы для уровня температур 600 °С. Однако высказываются и более осторожные точки зрения, как правило, не исследователями новых материалов, а производителями энергетического оборудования. Сравнительно небольшой разброс мнений связан, как отмечалось выше, с различной конструкцией турбин, в частности, с использованием охлаждения.

Отношение к созданию материалов на параметры 35 МПа, 650 °С в настоящее время двоякое. С одной стороны, имеется многолетний опыт использования аустенитных материалов для энергоблоков Эддистоун-1, Фило-6, СКР-100 и других, а с другой — понимание того, что создание современного энергоблока достаточно большой мощности с хорошими эксплуатационными характеристиками на эти параметры невозможно без создания новых материалов. Поэтому уже сейчас, несмотря на неопределенность сроков перехода на параметры 35 МПа, 650 °С, осуществляются работы, направленные на создание критического (из-за своей массы) элемента — ротора ЦСД. Первые исследования материала слитков массой 16—19 т показали, что такие материалы могут быть созданы в обозримом будущем.

Наибольших успехов в разработке новых жаропрочных материалов достигли фирмы Японии и европейские фирмы в рамках программы COST, специально осуществленной для разработки жаропрочных материалов для энергоблоков ССКП.

сталь ЭИ756 сталь Р2МА

На рис. 11.5 представлены данные по длительной прочности роторных сталей. На графике показано значение длительной прочности, полученное специалистами ЦКТИ и ЛМЗ в результате испытаний турбинных роторов после их длительной эксплуатации (точка 1). Видно, что отечественная хромомолибденованадиевая сталь Р2МА имеет практически такие же характеристики, как и японская сталь 1 % Cr-Mo-V. Экстраполяция кривой для этой стали на повышенные температуры показывает, что при реальных напряжениях в роторах в 70—80 МПа предельная температура для нее составляет 575 °С. По существу это означает, что хорошо освоенная отечественная роторная сталь Р2МА не хуже японской и может применяться до 575 °С.

Сталь TOS101 была разработана в Японии в 60-е годы XX в. для роторов турбин с начальной температурой 566 °С. Первый ротор из нее был использован в турбине мощностью 375 МВт в 1973 г. К настоящему времени из этой стали изготовлено более 20 роторов для турбин мощностью до 1000 МВт, в основном, для ЦСД и ЦВСД.

Улучшенная высокохромистая сталь TOS107, разработанная в 1982 г. с добавлением 1 % вольфрама, предназначена для роторов турбин с начальной температурой 593 °С. К настоящему времени из нее изготовлены роторы для цилиндров турбин мощностью до 700 и 1000 МВт. Новая сталь TOS110 предназначена для турбин с начальной температурой 630 °С. Из нее сначала были изготовлены поковки массой 20 т с наружным диаметром 1060 мм, из которых были взяты образцы и получены характеристики, приведенные на рис. 11.5. Отечественная сталь ЭИ 756 с содержанием хрома 10,5—12,5 % имеет длительную прочность (точка 2) на уровне длительной прочности японской стали TOS107, однако она содержит больше нечистот, что неудивительно, поскольку она разрабатывалась еще в 50-е годы, когда технология получения слитков и поковок существенно отличалась от современной. Это означает, что улучшенная сталь потребует доводки для обеспечения необходимого сопротивления охрупчиванию, скорости распространения трещин и вязкости разрушения. Для решения этой проблемы в России существует база для получения современных материалов для паровых турбин и котлов нового поколения (лаборатории в ЦКТИ, ЦНИИТМАШ, ВТИ и других организациях). После улучшения сталей и дополнительных исследований на больших базах по времени, исследований малоцикловой усталости, сопротивления хрупкому разрушению и распространению трещин под действием статических и переменных нагрузок может быть создана полноценная перспективная сталь для высокотемпературных роторов. Имеются и другие стали для использования для роторов турбин ССКП.

Альтернативой разработки новых жаропрочных материалов является создание систем охлаждения роторов в зоне высоких температур. В отличие от лопаток газовых турбин, для которых требуется глубокое охлаждение (примерно с 1300—1400 до 800—850 °С), в паровой турбине в охлаждении лопаток нет необходимости, а для обеспечения достаточной надежности, как видно из рис. 11.5, требуется снижение температуры металла всего лишь на 40—60 °С.

диафрагма второй ступени подача охлаждающего пара из выходного патрубка ЧВД (второго отбора, холодной нитки промперегрева) подача охлаждающего пара из первого отбора внутренний корпус сопловая коробка ЧВД промежуточное уплотнение между ЧВД и ЧСД

Использование охлаждения для роторов паровых турбин началось в начале 60-х годов XX в., и в настоящее время его применяют многие фирмы. Универсальной является комбинированная система (рис. 11.6), сочетающая в себе элементы естественного (внутреннего) и принудительного (внешнего) охлаждения. Цилиндры высокого и среднего давления выполнены в одном внешнем корпусе (совмещенный ЦВСД). Впуск свежего и вторично перегретого пара осуществляется в среднюю часть. Свежий пар расширяется в соплах регулирующей ступени и поступает в промежуточное уплотнение, где его температура снижается при дросселировании (естественное охлаждение). Затем к дросселированному пару подмешивается относительно холодный пар из первого отбора на регенерацию (принудительное охлаждение). Холодная смесь движется вдоль промежуточного уплотнения, охлаждая участок ротора ЦСД и диск его первой ступени. Этот же диск и часть ротора под диафрагмой второй ступени принудительно охлаждаются паром из следующего отбора на регенерацию. При нагрузках турбины, близких к номинальной, когда давление в камере регулирующей ступени велико и снижение температуры пара вследствие дросселирования значительно, принудительное охлаждение может вообще не использоваться. Нельзя обойтись без него и при работе на скользящем давлении.

Использование отработавшего в ЦВД пара для охлаждения роторов реализовано ПКТИ на 13 турбинах мощностью до 500 МВт. Хотя разработанная система устанавливалась в основном с целью повышения эксплуатационных характеристик работающих турбин (повышение малоцикловой долговечности, предупреждение прогибов вследствие ползучести и т.д.), она годится и для освоения повышенных температур пара.

Еще раньше принудительное охлаждение использовалось на опытно-промышленном энергоблоке с предвключенной турбиной СКР-100 на параметры пара 30 МПа/650 °С на Каширской ГРЭС. Принудительное охлаждение ротора ЦСД применялось и на первой в мире современной мощной турбине ТЭС Хекинен при температурах 538 °С/593 °С.

Идея применения только естественного охлаждения ротора ЦВД вследствие дросселирования в промежуточном уплотнении использована в предложении по реконструкции энергоблоков 300 МВт при одновременном повышении начальной температуры до 570 °С. По оценкам снижение температуры может составить более 40—50 °С, что достаточно для обеспечения длительной прочности ротора ЦСД.

Определенный интерес представляет давно применяемая в турбинах СКД Японии [image] охлажденная смесь охлаждающие каналы диск регулирующей ступени основной поток пара высокотемпературная утечка сопловая коробка система естественного охлаждения, основанная на использовании насосного эффекта диска регулирующей ступени. Разработка и исследования этой системы (рис. 11.7) осуществлялись применительно к ротору двухпоточного ЦВД турбины мощностью 1000 МВт на параметры 24,1 МПа, 593 °С/593 °С японской фирмы Мицубиси. Охлаждение диска регулирующей ступени осуществляется «прокачкой» части «холодного» пара из камеры регулирующей ступени в пространство перед ее диском. При этом расход пара через охлаждающие отверстия подбирается таким образом, чтобы иметь в них турбулентное течение, обеспечивающее высокий уровень теплообмена. Затем нагретый пар смешивается с высокотемпературной корневой утечкой, и смесь пониженной температуры поступает на охлаждение средней части ротора.

Опыт использования системы охлаждения в России уже имеется. Совершенствование расчетных методик оценки температурных полей охлаждаемых элементов турбин и определение экономической выгоды от введения охлаждения позволят без больших затрат провести оптимизацию параметров этой системы и их конструктивные исполнения для турбин на повышенные параметры пара.

Использование любой системы охлаждения приводит либо к недовыработке мощности в турбине высокопотенциальным отбираемым паром (при принудительном охлаждении), либо к дополнительным потерям в проточной части вследствие затраты мощности. Поэтому система охлаждения должна быть выполнена так, чтобы выигрыш от повышения параметров пара при ее использовании превышал необходимые затраты. По многим причинам натурные исследования теплообмена на натурных турбинах затруднительны и чрезвычайно дорогостоящи. Поэтому необходимы создание экспериментальных стендов, моделирующих процессы теплообмена и газодинамическую картину течения различных потоков пара в турбинной ступени, разработка уточненных методов расчета потерь в проточной части охлаждаемых ступеней с оценкой экономического эффекта для всей турбоустановки.

Можно с уверенностью прогнозировать, что подобно тому, как охлаждение лопаток газовых турбин привело к революции в газотурбостроении и создало предпосылки к появлению высокоэкономичных утилизационных ПТУ, разработка охлаждения паровых турбин приведет к аналогичной революции. Это тем более целесообразно, что в наших научных организациях накоплен огромный задел в области теплообмена.

В отличие от ГТУ, паровым турбинам СКД и ССКП в бывшем СССР уделялось особое внимание. Были времена, когда СССР лидировал в строительстве энергоблоков СКД, ввел в эксплуатацию и освоил энергоблок с турбиной СКР-100 на параметры 29,4 МПа/650 °С (1966 г.).

С начала 90-х годов научно-техническая общественность России, обеспокоенная наметившимся отставанием энергетики России в области освоения ССКП, подняла вопрос о необходимости вновь вернуться к повышению параметров (здесь необходимо в первую очередь отметить усилия ученых кафедры паровых и газовых турбин МЭИ). Были проработаны различные концепции турбоустановок с турбиной мощностью 525 МВт с начальным давлением p0 = 29 МПа. Температура свежего пара и пара промперегрева варьировалась от 580 до 600 °С, давление в конденсаторе рк = 3,4 кПа, температура питательной воды tп.в = 300 °С. Вариант с одним промперегревом базировался на усовершенствованной тепловой схеме турбины ЛМЗ К-500-23,5-4, выпущенной ЛМЗ для района Экибастуза. При расчетах принято, что проточная часть турбины отвечает современному уровню, лопатка последней ступени имеет длину 1200 мм (W = 11,3 м2), КПД котла hк = 94,5 %. Итоги расчета влияния температуры пара на КПД энергоблока мощностью 525 МВт при одном промежуточном перегреве пара приведены ниже

t0/ tпп, °С................................................................................................ | 580/580 | 580/600 | 600/600
КПД [image] .............................................................................................. | 44,94 | 45,11 | 45,33

Как видно, при начальных параметрах пара 29 МПа, 600 °С/600 °С вполне достижим КПД энергоблока нетто в 45,3 %.

На рис. 11.8 приведена тепловая схема энергоблока с двумя промежуточными перегревами. Результаты расчета влияния температуры пара на КПД энергоблока мощностью 525 МВт при двух промежуточных перегревах приведены ниже:

t0/tпп1/tпп2, °С.......................................................................................................................... | 580/580/580 | 580/590/600 | 600/600/600
КПД [image] ...................................................................................................................... | 45,51 | 45,67 | 45,90

Видно, что введение второго промежуточного перегрева позволяет поднять КПД примерно на 0,6 % абсолютных, т.е. сэкономить 1,3 % топлива.

Основываясь на этих разработках, организациями России (ВТИ, ЛМЗ, ЦНИИТМАШ, ЗиО, МЭИ, ХТЗ) были разработаны технические требования к энергоблоку мощностью 525 МВт на ССКП. Энергоблок выполняется с одним промежуточным перегревом пара на параметры перед турбиной 29 МПа, 595 °С/597 °С с давлением в конденсаторе 3,5 кПа, температуре питательной воды 300 °С. В схеме применены все новейшие отечественные и мировые достижения, турбина выполняется в соответствии с последними достижениями в аэродинамике. Она состоит из ЦВД, ЦСД и двух ЦНД. При работе на каменном угле КПД энергоблока нетто составляет 45 %, а на буром — 45,5 %.

В октябре 1997 г. Научно-технический совет РАО «ЕЭС России» после рассмотрения разработок по энергоблоку ССКП мощностью 525 МВт отметил его соответствие мировому уровню и готовность российских производителей создавать оборудование для энергоблока. В качестве ТЭС для строительства головного энергоблока по предложению Мордовэнерго была намечена Мордовская ГРЭС, на которой ранее предполагалось строить энергоблок 500 МВт на стандартные параметры СКД. К сожалению,несмотря на то, что прошло 6 лет, никаких подвижек в дальнейшем проектировании энергоблока нет.

11.4.Котлы с циркулирующим кипящим слоем

При рассмотрении перспектив использования твердого топлива, в частности для энергоблоков нового поколения, одним из основных вопросов является его эффективное сжигание. Под последним в первую очередь понимается выполнение двух требований: сжигание должно быть полным, т.е. экономичным, и оно не должно приводить к большим выбросам вредных веществ (в первую очередь оксидов серы и азота).

Долгое время для сжигания использовался и продолжает использоваться так называемый факельный метод, при котором смесь мелкоразмолотого угля и горячего воздуха непрерывно подается в зону горения, поддерживая горящий факел, являющийся источником лучистой и тепловой энергии для нагрева рабочего тела. Для выполнения указанных выше требований разработан и внедрен в практику целый ряд режимных и конструктивных мероприятий, которые, тем не менее, не могут решить проблему в полной мере. Поэтому последние 15 лет ведутся поиски экологически чистых технологий сжигания широкой гаммы твердых топлив, особенно энергетических твердых топлив низкого качества. В числе таких технологий находится технология сжигания твердых топлив в циркулирующем кипящем слое (ЦКС) при атмосферном давлении.

Теоретической основой функционирования котлов с ПКС является представление о кипящем слое. Если в некоторой камере (рис. 11.9, а) установить решетку, на которую поместить слой угля, и к решетке подать в небольшом количестве воздух, то после предварительного разогрева слоя начнется горение топлива с поверхности с выделением газообразных продуктов сгорания. При восполнении сгорающего топлива на решетке будет поддерживаться горящий фиксированный слой. Будет осуществляться так называемое слоевое сжигание твердого топлива. Если увеличивать подачу воздуха под решетку, то на частицы топлива, находящегося на решетке, будет действовать скоростной напор, который будет противодействовать силе тяжести, действующей на каждую частицу топлива. При некоторой скорости воздуха частицы топлива окажутся во взвешенном состоянии в подъемном потоке воздуха, а толщина горящего слоя возрастет (рис. 11.9, б).

При дальнейшем возрастании скорости в слое появляются отдельные пузыри воздуха (рис. 11.9, в), и толщина слоя возрастает еще больше. Это так называемый пузырьковый кипящий слой. Он ведет себя так, как ведет себя кипящая жидкость, отсюда и название метода — сжигание в кипящем слое.

При еще большем расходе воздуха подъемная сила, действующая на частицы топлива, оказывается настолько большой, что они не успевают сгорать и вырываются из кипящего слоя. При дальнейшем увеличении расхода воздуха видимый слой исчезает и происходит горение скоплений частиц топлива во всем объеме камеры с интенсивным перемешиванием (рис. 11.9, г). Большее количество частиц топлива не успевает сгореть и выносится из камеры. Здесь на их пути устанавливают циклон — цилиндрический сосуд, в котором продукты сгорания отделяются от несгоревших частиц. Продукты сгорания направляются во вторую часть котла — конвективную шахту — для нагрева рабочего тела (воды и пара), а несгоревшие частицы движутся в закрученном потоке, отбрасываются к стенкам, падают вниз и снова направляются в камеру горения. Это и есть циркулирующий кипящий слой. Главная его особенность состоит в том, что циркулирующий материал в сотни раз превышает количество воздуха, подаваемого для горения.

смесь частиц несгоревшего топлива и продуктов сгорания дымовые газы частицы несгоревшего топлива чистые продукты сгорания смесь частиц несгоревшего топлива и продуктов сгорания отвод сухой золы воздух для горения воздухораспределительная решетка дымосос дымовая труба электрофильтры конвективные поверхности нагрева конвективная шахта циклон топка с кипящим слоем бункер с углем бункер с известняком

Имеется целый ряд схем, реализующих технологию ЦКС. Рассмотрим одну из них, показанную на рис 11.10. Уголь из бункера направляется на воздухораспределительную решетку топки, под которую для горения подается горячий воздух. На нее же из другого бункера поступает известняк, который вступает в химическую реакцию с серой, связывает ее и в дальнейшем вместе с сухой золой отводится из котла. Таким образом, исключается попадание серы в дымовые газы и затем в воздушный бассейн. Образующийся кипящий слой передает часть своей теплоты рабочему телу, движущемуся в экранах, которыми облицованы стены топки. Из верхней части топки смесь продуктов сгорания и частиц топлива, не сгоревших в кипящем слое, направляется в циклон, где происходит отделение частиц несгоревшего топлива от продуктов сгорания. Несгоревшие горячие частицы смешиваются с частицами свежего топлива, и эта смесь поступает в горящий кипящий слой топки. Продукты сгорания поступают в конвективную шахту, в которой расположены другие поверхности нагрева рабочего тела: конвективный первичный и промежуточный пароперегреватели, экономайзер, воздухонагреватель. На выходе из конвективной шахты из продуктов сгорания удаляется летучая зола, и затем они поступают в электрофильтры для удаления остатков летучей золы, после чего они направляются в дымовую трубу для рассеивания в верхних слоях атмосферы.

Одна из основных идей, реализуемых в котлах с ЦКС, состоит в том, что температура кипящего слоя оказывается невысокой — на уровне 820—900 °С. При таких температурах образование окислов азота идет очень медленно. Заметим, что в факельных пылеугольных топках температура горения достигает 2000 °С. В свою очередь, низкая температура горения обеспечивается большим размером частиц угля (от 2 до 25 мм) и их разобщенностью в кипящем слое, в отличие от пылеугольного сжигания, когда размер пылевых частиц находится на уровне 200 мкм.

Другая важная идея — многократная циркуляция горячей смеси золы, известняка и сравнительно небольшого количества подводимого свежего топлива. Это обеспечивает не только хорошую сероочистку продуктов сгорания, но и существенно интенсифицирует процесс сжигания.

Котлы с ЦКС, кроме отмеченных выше преимуществ имеют ряд других.

  • 1. В ЦКС эффективно сжигаются некачественные топлива: угли с большим содержанием породы, который в ЦКС играет роль циркулирующего наполнителя слоя; угли с высоким содержанием золы и влаги, а также трудно зажигаемые топлива (с малым выходом летучих легковоспламеняющихся газов).
  • 2. В одном и том же котле можно сжигать топливо разного и меняющегося качества.
  • 3. Перед подачей в топку ЦКС топливо не требует мелкого размола (достаточно дробление), что исключает необходимость в угольных мельницах и улучшает экологическую обстановку на ТЭС.
  • 4. Отсутствие отдельных серо- и азотоочистки (в котлах с ЦКС они органически встроены в процесс горения) обеспечивает компактность этих котлов, что делает их привлекательными для реконструкции действующих ТЭС.

Вместе с тем, по сравнению с пылеугольными котлами, котлы с ЦКС более сложны, работают в более тяжелых условиях (эрозия поверхностей нагрева запыленным потоком), имеют повышенный расход электроэнергии на привод высоконапорных вентиляторов для подачи воздуха в зону горения и создания кипящего слоя.

Технико-экономические оценки показывают, что котлы с ЦКС в энергоблоках 150—200 МВт обеспечивают себестоимость электроэнергии, капитальные затраты, затраты на топливо, на обслуживание и ремонт, не превышающие аналогичные затраты для пылеугольных котлов с сероочисткой. При этом подчеркивается, что результаты сравнения зависят от большого числа факторов и определяются конкретными условиями.

Область применения котлов с ЦКС — сжигание низкосортных твердых топлив при паропроизводительности до 250 т/ч как для новых ТЭС, так и проходящих модернизацию. В мире в настоящее время эксплуатируется более 200 энергетических котлов с ЦКС, в том числе освоен энергоблок мощностью 250 МВт. В России разрабатываются котлы с ЦКС паропроизводительностью 160, 500 и 1000 т/ч для сжигания каменных и бурых углей различных месторождений.

Литература для самостоятельного изучения

1. Решетов В.И., Семенов В.А., Лисицын Н.В. Единая энергетическая система России на рубеже веков: Современное состояние и перспективы развития. М.: Изд-во НЦ ЭНАС, 2002.

2. Лебедев А.С. ГТЭ-150 достигла проектных показателей // Петербург индустриальный. 1999, июнь. № 16. С. 19—21.

3. Романов В.И., Межибовский В. ГТД —110 — от проекта к реальности // Газотурбинные технологии. 2000. № 6. С. 8—12.

4. Ольховский Г.Г., Березинец П.А. Перспективы использования ГТЭ-110 в тепловой энергетике // Газотурбинные технологии. 2000. № 6. С. 14—19.

5. Трухний А.Д., Трояновский Б.М., Костюк А.Г. Основные научные проблемы создания паротурбинных установок для энергоблоков нового поколения // Теплоэнергетика. Ч. I. 2000. № 6. С. 13—19; ч. II. 2000. № И. С. 2—9.

6. О создании пылеугольных энергоблоков суперкритических параметров пара / Г.Д. Авруцкий, В.В. Лыско, А.Л. Шварц и др. // Электрические станции. 1999. № 5.

7. Рябов Г.А., Надыров И.И. Сжигание угля в кипящем слое: Сборник научных статей: Развитие технологий подготовки и сжигания топлива на электростанциях. М.: ВТИ: 1996.


Лекция 12
СТРАТЕГИЯ ПРОДЛЕНИЯ РЕСУРСА И РЕНОВАЦИИ РАБОТАЮЩИХ ТЭС

Содержание лекции:
12.1. | Методы реновации ТЭС и проблема продления ресурса
12.2. | Последствия длительной работы металла при высокой температуре и исчерпание ресурса
12.3. | Технология обеспечения и продления ресурса элементов энергетического оборудования
12.4. | Управление сроком эксплуатации элементов энергетического оборудования

12.1. Методы реновации ТЭС и проблемы продления ресурса

«Моральное» и «физическое» старение энергетического оборудования, срок службы которого рассчитан не менее чем на 40 лет, — вполне естественный процесс. Грамотные эксплуатация и техническое обслуживание позволяют обеспечить его нормальное «физическое» состояние в течение этого срока. Тем не менее, несмотря на то, что теплоэнергетика является очень инерционной отраслью промышленности, энергетическое оборудование постоянно совершенствуется. Это приводит к «моральному» старению: устаревший объект имеет существенно больший расход топлива на выработку электроэнергии, худшие показатели надежности, меньшую маневренность, чем усовершенствованные энергоблоки. И тогда появляются две возможности.

Первая возможность — это продолжение эксплуатации при принятой системе ремонтов и технического обслуживания, постепенно сокращая время его работы, т.е. постепенно переводя его из работы в базовой части графика нагрузки сначала в полупиковую, а затем — и в пиковую. Чем значительнее «моральное» старение, тем меньшее время должно работать неэкономичное оборудование (при том же календарном сроке службы в 40 лет). По существу почти таким путем развивалась энергетика СССР в доперестроечные годы советской власти: ежегодно вводилось 8—10 млн кВт новых мощностей, которые частично заменяли списанное не по «физическому», а по «моральному» возрасту оборудование (хотя при этом всегда находились «физические» причины для списания), а частично служили естественному развитию теплоэнергетики. Естественно, что такая схема функционирования теплоэнергетики требует больших средств, мощной энергомашиностроительной и строительной промышленности.

Вторая возможность — это постоянная реновация энергетических объектов, направленная на повышение технико-экономических показателей. Это при том же календарном сроке службы продлевает «активную» жизнь стареющих электростанций, позволяет сократить затраты средств на ввод новых более экономичных мощностей.

Наиболее выгодной является реновация паровых турбин. Усовершенствование проточной части турбины, сокращение паразитных протечек в ней, уменьшение потерь трения в подшипниках и другие мероприятия (см. лекцию 10) сразу же повышают мощность турбины без дополнительных затрат топлива. В большинстве случаев такая реновация позволяет сохранить не только всю инфраструктуру ТЭС (техническое водо- и топливоснабжение, котельную установку и систему регенерации) и системы контроля и автоматики, но и фундамент турбоагрегата. Все это обеспечивает малые затраты на реновацию.

Реновация другого оборудования ТЭС менее эффективна с точки зрения экономичности: как отмечалось выше, экономия теплоты приводит к вдвое меньшей экономии топлива (затрат на выработку электроэнергии). Конечно, при этом могут решаться не менее важные проблемы: уменьшение вредных выбросов в окружающую среду, повышение надежности и т.д.

Абсолютно бессмысленной, а если быть строгим — весьма малоэффективной является замена устаревшего оборудования на идентичное. Его технико-экономические показатели остаются на прежнем уровне, а «физическое» состояние не имеет, как мы увидим ниже, серьезных преимуществ перед списанным оборудованием (хотя, как правило, при заменах именно на него и ссылаются).

Структура генерирующих теплоэнергетических мощностей России в настоящее время уникальна. До конца 70-х годов она развивалась очень динамично и ни в чем не уступала, а во многом даже опережала теплоэнергетику западных стран. Однако, начиная с середины 70-х годов, односторонняя ориентация на преимущественное строительство АЭС и последующее его замораживание, практически полное прекращение вложения инвестиций в теплоэнергетику и энергомашиностроение в последующие годы привели к консервации энергетического оборудования на техническом уровне начала 80-х годов (см. табл. 9.6 выпуска головных образцов турбин). При нормальном развитии нашей теплоэнергетики в эти годы следовало развернуть широкий фронт работ по созданию жаропрочных материалов и технологий для энергоблоков нового поколения, и тогда сейчас мы имели бы структуру генерирующих теплоэнергетических мощностей совершенно другого уровня.

Сегодня в России практически все конденсационные теплоэнергетические мощности морально устарели. Исключение составляют 14 энергоблоков 800 МВт и энергоблок 1200 МВт, у которых экономичность находится на уровне 40 %. Несколько лучшая ситуация с теплофикационным оборудованием: энергоблоки 250 и 180 МВт, ТЭС с турбинами ТМЗ (Т-175/185-12,8 и ПТ-135/145-12,8) можно считать вполне современными, хотя и они требуют реновации с целью увеличения выработки электроэнергии на тепловом потреблении.

Таким образом, подавляющая часть парка генерирующих мощностей (примерно 100—110 млн кВт) требует либо замены, либо реновации. Это задача гигантского масштаба и в условиях, когда нет инвестиций для реализации очевидного проекта энергоблока 525 МВт на ССКП на Мордовской ГРЭС (см. лекцию 11), говорить о массовой перестройке теплоэнергетики в ближайшие годы не приходится.

Даже при самой оптимистичной реализации планов по вводу высокоэкономичных ПГУ, работающих на природном газе, и пылеугольных энергоблоков ССКП нового поколения, потребуется обеспечить работу значительного парка энергоблоков с малоэкономичным морально устаревшим оборудованием после выработки им и расчетного, и даже паркового ресурса. В связи с этим важно понять, что происходит с металлом наиболее нагруженных элементов турбин, котлов, паропроводов и существуют ли «физические» пределы их несущей способности, после чего происходит их неизбежное разрушение. Этот вопрос рассмотрим в следующем разделе, а сейчас вполне определенно подчеркнем следующее: даже если «физические» возможности металла указанных элементов допускают весьма существенное продление сроков эксплуатации (а мы увидим, что так оно и есть), продление ресурса — это весьма дорогое и вынужденное мероприятие. Ежесекундные потери, связанные с пережогом топлива, необходимость частых и дорогостоящих инспекций (с потерями от недовыработки электроэнергии), повышенные затраты на ремонт и замену изношенных элементов, необходимость в большом количестве ремонтного персонала, — все эти недостатки могут быть оправданы только тем, что убытки потребителей электроэнергии при ее недопоставке будут еще большими.

Очень часто даже от работников РАО «ЕЭС России» можно услышать мнение о дешевизне мероприятий по продлению ресурса. С точки зрения капитальных вложений это действительно так, однако с учетом пережога топлива и повышения его стоимости в перспективе, продление ресурса без реновации может быть оправдано лишь в отдельных конкретных случаях.

12.2. Последствия длительной работы металла при высокой температуре и исчерпание ресурса

Все характеристики металла, длительное время пребывающего при высокой температуре, ухудшаются в большей или меньшей степени независимо от того, находится он под напряжением или нет. При высокой температуре происходит изменение его структуры, и он постепенно теряет свою прочность. Говорят, что металл «старится».

Физическая причина старения состоит в зернистой структуре металла и образовании пор по границам зерен. Анализ изменения структуры металла по мере срока службы оборудования показывает, что после достаточно длительного времени по границам соседних зерен металла возникают отдельные микропоры, видимые при 500-кратном увеличении. Их число растет, и постепенно появляются цепочки микропор. В свою очередь цепочки микропор при дальнейшем развитии процесса ползучести превращаются в микротрещины, длина которых достигает одного-двух зерен. Микроповрежденность металла оценивается по бальной системе (от 1 до 5 баллов). Отсутствие микропор, выявляемых оптическими методами, соответствует 1 баллу, наличие по границам зерен микротрещин длиной 0,2—0,3 мм и появление макротрещин — 6 баллам. Промежуточные оценки соответствуют разной длине микропор и их числу в поле микроскопа с 800—1000-кратным увеличением.

полоса разброса длительной прочности для центральной части ротора после длительной эксплуатации полоса разброса длительной прочности для центральной части ротора перед вводом в эксплуатацию полоса разброса длительной прочности для центральной части ротора после длительной эксплуатации полоса разброса длительной прочности для центральной части ротора перед вводом в эксплуатацию

На рис. 12.1 показана зависимость разрушающих напряжений в детали а от так называемого параметра Ларсона-Миллера

(12.1)

где Т — абсолютная температура; tp — время пребывания материала при этой температуре. Параметр Р характеризует требование к материалу детали проработать число часов tp при температуре Т, и тогда кривая s(Р)дает то напряжение, которое способна выдержать деталь. Наоборот, если деталь работает при напряжении s и температуре Т, то кривая s(Р) определяет значение параметра Р, а из последнего можно получить возможное время работы детали. Если, например, в детали действует напряжение s = 100 МПа (примерно такие напряжения действуют на расточке цельнокованого ротора), а прочность материала отражается областью для исходного (в состоянии поставки) материала, то при работе детали параметр Р = 21,8 и из формулы (12.1) легко получить, что материал может проработать tp = 33,8 млн ч, после чего в нем появится трещина. В действительности уже после 130—150 тыс. ч работы вследствие пребывания при высокой температуре прочность материала изменится, параметр Р станет равным 20 и его возможная долговечность составит примерно 750 000 ч, т.е. уменьшится в 45 раз. С учетом естественного разброса свойств материала, значительной чувствительности tp к отклонениям в напряжениях и температуре долговечность в 750 000 ч не является чрезмерной.

Рис. 12.2. Деградация сопротивления хрупкому разрушению роторной стали вследствие длительной эксплуатации (испытания образцов при 20 и 100°С)

На рис. 12.2 показано распределение вязкости разрушения К1С (см. лекцию 1) вдоль ротора цилиндра, которая характеризует сопротивление металла хрупкому разрушению при наличии трещин. Свежий пар и пар из промежуточного перегрева в таком цилиндре подводится в среднюю зону, и поэтому она самая горячая. Видно, что в зоне подвода свежего пара и пара после промежуточного пароперегревателя после 130—150 тыс. ч эксплуатации вязкость разрушения материала снизилась примерно на 20 %, и тогда деталь разрушится хрупко при наличии трещины примерно на 50 % меньшей, чем деталь из исходного материала.

Рис. 12.3. Деградация твердости (по Виккерсу) роторной стали вследствие длительной эксплуатации

Точно также уменьшается твердость металла (рис. 12.3), отражающая его прочность: пребывание при высокой температуре снижает и эту характеристику металла.

Рис. 12.4. Кинетика изменения длительной прочности роторной стали Р2МА в процессе длительной эксплуатации (анализ докт. техн. наук В.Ф. Резинских)

Для того, чтобы понять суть явления, рассмотрим результаты анализа влияния температуры и времени пребывания t материала при высокой температуре (времени старения) на время до разрушения tp, полученное в испытаниях образцов после старения. Эти результаты показаны на рис. 12.4 (анализ докт. техн. наук В.Ф. Резинских). По оси абсцисс графика отложен параметр

(12.2)

Параметр Р1 зависящий от температуры и времени старения, определяет структуру металла: если, например, материал работает короткое время при высокой температуре или длительно, но при малой температуре, а параметр Р1 для этих двух случаев одинаков, то считается, что и структура металла в этих двух случаях также одинакова. Если из различных зон, например ротора, прослужившего достаточно длительное время, изготовить образцы, то их структура будет различной и ее можно характеризовать соответствующими значениями параметра Р1. Если теперь все эти образцы нагрузить одинаковым напряжением s, например s = 160 МПа и поместить в среду с одинаковой температурой, то через некоторое время tp, отложенное по оси ординат, произойдет разрушение этих образцов, причем время пребывания под нагрузкой tp зависит от параметра Р1. Для всех значений напряжений s характер зависимости долговечности tp от Р1 оказывается одинаковым (рис. 12.4): на первом этапе эксплуатации (20—40 тыс. ч) прочность стали уменьшается и затем стабилизируется, а при значении параметра Р1 в пределах 19,5—20,0 катастрофически падает. Температура металла в наиболее горячих зонах турбины находится на уровне 500 °С и тогда из соотношения (12.1) легко получить, что при приведенных значениях параметра Р1 необходимо достигнуть наработки в 1—2 млн ч, что в 2—5 раз меньше, чем наработка, достигнутая в настоящее время.

Аналогичным образом происходит изменение и других характеристик прочности.

Таким образом, металл длительно работающих турбин сегодня и в ближайшие 10 лет будет оставаться достаточно далеким от своего предельного состояния — полной потери несущей способности.

Почему же все-таки большая наработка, как мы уже знаем более 170—220 тыс. ч, приводит к опасности массового вывода из эксплуатации энергетического оборудования? Ответ на этот вопрос прост: в процессе эксплуатации на фоне общего ухудшения механических свойств в наиболее напряженных зонах возникают дефекты, размеры которых растут и достигают критического размера, при котором происходит практически мгновенное хрупкое разрушение детали.

Опасности внезапного хрупкого разрушения после длительной эксплуатации подвергаются паропроводы, особенно их тройники и гибы паропроводов, в которых возникают повышенные напряжения; арматура (корпуса задвижек, предохранительных и стационарных клапанов), корпуса стопорных и регулирующих клапанов свежего пара и пара промежуточного перегрева, корпуса и цельнокованые роторы высокотемпературных цилиндров паровых турбин.

Рис. 12.5. Хрупкое разрушение ротора американской турбины

Особенно опасны по своим последствиям разрушения роторов. В качестве примера на рис. 12.5 показано разрушение ротора вала низкого давления (частота вращения 3600 об/мин), произошедшего в 1974 г. при пуске из холодного состояния на американской станции. В результате аварии образовались 23 куска массой более 40 кг и один массой 800 кг. Причиной разрушения явились мелкие трещины, появившиеся возле неметаллических включений внутри ротора под действием малоцикловой усталости и ползучести, которые в процессе пусков (турбина прослужила 106 000 ч при 145 пусках из холодного состояния и 150 пусках из горячего состояния) объединились в магистральную трещину, достигшую критического размера, после чего и произошло разрушение.

Хрупкие разрушения роторов, как правило, приводят к механическому разрушению всего турбоагрегата (и турбины, и генератора), к возникновению пожара вследствие горения масла, поступающего из системы маслоснабжения подшипников, приводящего в считанные минуты к обрушению кровли, повреждению соседствующего вспомогательного оборудования и даже устройств, находящихся вне машинного зала (например, блочных трансформаторов). На многие месяцы из эксплуатации выводятся не только турбоагрегат, претерпевший аварию, но и соседние турбоагрегаты.

При длительной работе трещины образуются в зонах максимальной температуры: на внутренней поверхности осевых каналов под дисками первых ступеней ЦВД и ЦСД. Считается, что в общем случае они имеют плоскую полуэллиптическую форму с короткой полуосью, равной глубине l трещины, и длинной осью 2с. Чем больше эллиптичность l/2с, тем опаснее трещина: при одинаковой глубине l трещина с l/2с = 0,1 примерно вдвое опаснее, чем трещина с l/2с = 0,5. Трещина располагается в плоскости, проходящей через ось ротора, так как при вращении центробежные силы стремятся разорвать ротор по радиальным плоскостям.

Расчеты показывают, что для хрупкого разрушения типичного цельнокованого ротора достаточно на его расточке иметь осевую трещину глубиной 25—40 мм (при диаметре бочки ротора примерно 500—550 мм).

Таким образом, главная опасность эксплуатации оборудования, отработавшего свой расчетный ресурс, состоит в возможности тяжелых массовых аварий элементов энергоблока с выводом из эксплуатации на длительный срок значительной части генерирующих мощностей вследствие возникновения и роста трещин.

12.3. Технология обеспечения и продления ресурса элементов энергетического оборудования

Предупреждение образования дефектов, ведущих к катастрофическим последствиям, начинается еще на этапе проектирования. Все оценки времени до появления трещин вследствие исчерпания длительной прочности металла ведут с учетом старения, т.е. ухудшенных характеристик по сравнению с теми, которые имеет металл новых деталей [для участка стабилизации (см. рис. 12.4)]. Проектирование ведется с большим, не менее чем 10-кратным запасом времени до разрушения. Цельнокованые роторы ЦВД и ЦСД турбин российских заводов выполняются с центральным каналом (рис. 12.6), необходимым для удаления наименее качественного металла, образующегося в середине слитка еще при его остывании в изложнице. Кроме того, полученный и тщательно зашлифованный канал позволяет средствами дефектоскопии тщательно проконтролировать его поверхность на наличие трещин и зон со свойствами, имеющими отклонения от нормы. Диаметр канала тщательно измеряют и последующее его увеличение при эксплуатации позволит контролировать его ползучесть.

Рис. 12.6. Опасная зона ротора ЦВД турбины и схема дефекта (трещины) поверхность осевого канала диск цельнокованого ротора 1-й ступени

Для обеспечения гарантированного расчетного срока службы все ответственные детали энергоблоков проходят тщательный поэтапный контроль и диагностику.

Например, для изготовления ротора его литье происходит в условиях вакуума для дегазации вредных газов, химический состав строго гарантируется для исключения таких элементов как сера и фосфор, придающих металлу склонность к хрупкому разрушению. Именно на этом этапе в значительной степени обеспечивается большая или меньшая склонность к высокотемпературному старению при последующей эксплуатации. Тщательно контролируемый режим остывания отливки обеспечивает равномерность свойств металла во всех ее зонах. После получения отливки для ротора, из нее изготавливается поковка, форма которой имеет осевую симметрию. Поковка проходит тщательный контроль на трещины, рыхлости, пустоты, осесимметричность механических свойств. При обнаружении недопустимых дефектов и отклонений от требований технических условий на изготовление поковка безжалостно бракуется и направляется на переплав. Отливка и ковка заготовки для ротора выполняются на металлургическом заводе, после выходного контроля на котором она поступает на турбинный завод. Здесь она подвергается входному контролю и из нее с соблюдением многочисленных мер контроля изготавливают ротор и облопачивают его.

При обнаружении дефектов и дефектных зон принимаются меры по их ликвидации (например, расточкой центрального канала). Если это оказывается невозможным, ротор бракуется.

После облопачивания ротор поступает в вакуумную разгонную камеру с прочными стенами. Он устанавливается на специальный балансировочный разгонный стенд, и его частота вращения доводится до 3300—3400 об/мин (если рабочая частота ротора турбины 3000 об/мин). Эта операция, наряду с динамической балансировкой, является последней проверкой качества изготовления ротора на заводе.

С началом эксплуатации ТЭС производится регулярный контроль и наблюдение за металлом основных деталей в соответствии со специальной обязательной инструкцией. Контролю и наблюдению подлежит металл практически всех основных деталей турбины, работающих при температуре 450 °С и выше. К перечисленным выше элементам, подлежащим контролю, следует добавить диафрагмы, сопловые коробки, крепеж (болты или шпильки фланцевых соединений), штоки стопорных и регулирующих клапанов, сварные швы. Контроль осуществляют визуальным осмотром с применением различных дефектоскопических методов, использованием металлографических микроскопов для исследования микроструктуры, испытаниями образцов на разрыв и ударную вязкость, измерением остаточных деформаций. Результаты контроля оформляются протоколами и актами, которые хранятся в книге капитальных ремонтов турбины. В результате к моменту достижения расчетного ресурса на каждый ротор имеется «история болезни», учитываемая при принятии решения о продлении ресурса.

Для конкретного энергоблока вопрос о продлении срока эксплуатации впервые возникает при достижении расчетного ресурса (обычно это 100 тыс. ч). При решении этого вопроса выполняется комплекс исследований основных элементов, включающий:

  • ретроспективный анализ режимов эксплуатации, анализ повреждений, восстановительных ремонтов, а также результатов анализа контроля металла за весь истекший срок эксплуатации;
  • дефектоскопию и неразрушающий контроль металла, позволяющий оценить размеры дефектов в нем;
  • исследование структуры и получение характеристик металла;
  • расчетную оценку накопленных повреждений в металле, основанную на анализе режимов эксплуатации и полученных фактических свойствах конкретных элементов энергоблока.

Впервые в нашей стране такой анализ с положительными результатами по всем пунктам, перечисленным выше, был выполнен при ведущей роли ВТИ в конце 70-х годов XX в. Полученные результаты анализа позволили продлить срок службы турбин К-300-240 ЛМЗ до 220 000 ч, а ХТЗ — 170 000 ч. Постепенное накопление данных по однотипным турбинам по мере эксплуатации позволяет установить парковый ресурс. Действующие сегодня значения парковых ресурсов для турбин различного типа, представлены в табл. 12.1.

Комментируя табл. 12.1, заметим, что поврежденность в металл ротора вносит не только длительная работа при высоких температурах и напряжениях, но и их пуски и остановки. При этих режимах в металле роторов, вследствие быстроменяющихся температур в проточной части возникают очень высокие температурные напряжения, приводящие к малоцикловой усталости роторов: в кольцевых термокомпенсационных канавках на поверхности ротора возникают кольцевые трещины. При их значительной глубине ротор может хрупко разрушиться. Поэтому в табл. 12.1 приведены и ограничения по количеству пусков.

Таблица 12.1
Парковые ресурсы роторов турбин, находящихся в эксплуатации
Завод — изготовитель турбины | Давление свежего пара, МПа | Мощность, МВт | Парковый ресурс роторов
 |  |  | Наработка, тыс. ч | Количество пусков
ТМЗ | 9 и менее 13—24 | 50 и менее 50—250 | 270 220 | 900 600
ЛМЗ | 9 и менее 13—24 24 | 100 и менее 50—300 500—1200 | 270 220 100 | 900 600 300
«Турбоатом» (Украина) | 9 и менее 13 24 24 | 50 и менее 160 300 500 | 270 200 170 100 | 900 600 450 300

Далее, необходимо обратить внимание на то, что работающие турбины ЛМЗ мощностью 800 и 1200 МВт имеют парковый ресурс 100 тыс. ч. Это связано с двумя обстоятельствами. Первое — эти турбины сразу же проектировались на температуру свежего пара и промежуточного перегрева 540 °С, а не на 565 °С как турбины мощностью 300 и 200 МВт, что создало резерв долговечности и возможность существенного продления ресурса. Второе — парк этих турбин невелик, и только одна из них достигла расчетной наработки; поэтому говорить о парке турбин и парковом ресурсе нет смысла.

При достижении паркового ресурса эксплуатация оборудования может быть продлена после назначения индивидуального ресурса для конкретной турбины после проведения исследований, аналогичных тем, которые проводятся для определения паркового ресурса.

12.4. Управление сроком эксплуатации энергетического оборудования

Существующая на российских ТЭС система контроля за состоянием металла наиболее ответственных деталей энергоблоков, степень научной изученности процессов, происходящих в металле под действием высоких температур и напряжений и достаточно высокий уровень эксплуатации и технического обслуживания позволяют принять ряд эффективных мер по продлению их эксплуатации. При этом снова подчеркнем, что продление ресурса может быть только вынужденным или временным, поскольку он связан с большими потерями топлива и затратами на техническое обслуживание. Перечислим и прокомментируем главные из этих мер.

1. Опыт эксплуатации показывает, что трещины, угрожающие хрупким разрушением детали, в первую очередь возникают на поверхности деталей или в их подповерхностном слое глубиной до 2 мм, а возникшая трещина растет сравнительно медленно. Это, в частности, относится к осевым каналам цельнокованых роторов и термокомпенсационным канавкам (см. рис. 12.6 и 12.7). Такие трещины можно удалить простым снятием поврежденного слоя в условиях ТЭС (хонинговальной головкой при малой толщине снимаемого слоя) или в заводских условиях (при толщине снимаемого слоя до 2 мм). При этих условиях происходит практически полное восстановление работоспособности металла в этих зонах. Однако это не означает, что в такой же степени восстанавливается работоспособность всей турбины или энергоблока, так как и в турбине, и в энергоблоке имеются многочисленные детали, где рассматриваемый способ неприменим (например, ободья дисков, где крепятся рабочие лопатки и посадочные размеры должны выполняться с большой точностью). Появится новый лимитирующий элемент, но срок эксплуатации будет продлен.

Рис. 12.7. Кольцевые трещины малоцикловой усталости на поверхности ротора турбины, возникающие в результате циклических температурных напряжений от пусков обойма уплотнений сегмент уплотнений термокомпенсационные канавки термокомпенсационные канавки ротор турбины

2. Большинство опасных трещин возникает в зоне концентрации напряжений, — областях резкого изменения формы детали, отверстий, приливов, сварочных соединений и т.д. Снижение концентрации [например, увеличение при ремонтах радиуса термокомпенсационной канавки r (см. рис. 12.7)] при одновременном снятии поврежденного слоя повышает возможное число пусков (см. табл. 12.1) в несколько раз.

3. Выше сказано, что одним из механизмов старения металла является образование микропор по границам зерен. Вплоть до состояния металла с баллом 4, когда микропоры еще не объединились в цепочки, путем специальной восстановительной термообработки возможно «залечивание» этих микропор. При большем балле повреждений режимы восстановительной термообработки становятся очень сложными и не всегда гарантируют полное «излечение». Однако она не «лечит» макротрещины, и потому ее использование имеет профилактический характер.

Наибольший успех достигнут в восстановительной термообработке паропроводов (более 60 паропроводов), который осуществляется с помощью нагревательных электрических индукторов по особой технологии. Стоимость восстановительной термообработки паропроводов обходится вдвое дешевле, чем их замена на новые.

Восстановительная термообработка возможна и для корпусов, и для роторов турбин, и ее использование для этих элементов сдерживается, по-видимому, временными, чисто техническими трудностями. На рис. 12.8 показано, что восстановительная обработка роторной стали Р2М может ее вернуть практически к исходному состоянию.

Рис. 12.8. Длительная прочность стали Р2М при 550 °С в исходном состоянии (полоса 1), после 200 тыс. ч эксплуатации (темные символы 2) и после восстановительной термообработки (светлые символы 3) по данным докт. техн. наук В.Ф. Резинских

4. Практически неограниченные возможности по продлению срока эксплуатации при нормальном состоянии структуры металла и отсутствии дефектов представляет сравнительно простая эксплуатационная мера — снижение температуры свежего и вторично перегретого пара. Всего снижение этих температур на 5 °С позволяет увеличить долговечность примерно на 30—35 %, однако при этом возникает перерасход топлива в 0,25— 0,3 %, что весьма существенно. Поэтому такая мера может использоваться только в редких случаях, например, когда на первый план выходит снабжение потребителей тепловой энергией.

Литература для самостоятельного изучения

1. Злепко В.Д., Линкевич К.Р., Швецова Т.А. Влияние восстановительной термической обработки на свойства стали 12Х1МФ // Теплоэнергетика. 2001. № 6. С. 68—70.

2. Методические указания о порядке проведения работ при оценке индивидуального ресурса паровых турбин и продлении срока их эксплуатации сверх паркового ресурса. РД 34.17.440-96. М.: ВТИ, 1996.


Лекция 13
ОБЩИЕ СВЕДЕНИЯ О СЕВЕРО-ЗАПАДНОЙ ТЭЦ САНКТ-ПЕТЕРБУРГА И ПАРОГАЗОВОМ ЭНЕРГОБЛОКЕ ПГУ-450Т

Содержание лекции:
13.1. | Принципиальная схема, основные параметры и технико-экономические показатели
13.2. | Особенности тепловой схемы ПГУ-450Т
13.3. | Результаты первого года эксплуатации и технический уровень ПГУ-450Т

13.1. Принципиальная схема, основные параметры и технико-экономические показатели

Теплоэлектроцентраль с ПГУ (ПГУ-ТЭЦ) служит для выработки электроэнергии и тепла. Получение горячей сетевой воды, направляемой на отопление зданий, на ПГУ-ТЭЦ принципиально не отличается от ее получения на обычной ТЭЦ: пар соответствующего давления, греющий сетевую воду, отбирается от паровой турбины ПГУ и направляется в сетевые подогреватели. В них греющий пар конденсируется и передает тепло конденсации сетевой воде.

На Северо-Западной ТЭЦ Санкт-Петербурга планируется установить четыре одинаковых парогазовых энергоблока ПГУ-450Т номинальной мощностью по 450 МВт (табл. 13.1).

Таблица 13.1
Проектные технико-экономические показатели Северо-Западной ТЭЦ
Показатель | Единица измерения | Значение
Количество энергоблоков | шт. | 4
Установленная мощность: электрическая тепловая | МВт Гкал/ч | 1800 1400
Топливо: основное резервное | — — | природный газ дизельное
Годовая выработка: электроэнергии тепла с горячей водой | млн кВт·ч тыс. Гкал | 9730 6930
Расход электроэнергии на собственные нужды | % | 3,6
Число часов использования установленной мощности в году: электрической тепловой | ч ч | 5445 5139
Удельный расход условного топлива на отпуск: электроэнергии тепла | г/(кВт·ч) кг/Ткал | 154,5 170,0

Первый энергоблок ПГУ-450Т введен в эксплуатацию 22 декабря 2000 г. В настоящее время идет монтаж оборудования второго энергоблока. Оба энергоблока устанавливаются в одном машинном зале и составят первую очередь ТЭЦ.

Суммарная электрическая мощность всех энергоблоков ТЭЦ при работе в теплофикационном режиме составит 1800 МВт. Это будет самая мощная ТЭЦ в России (и, наверное, в мире). Напомним, что самые мощные ТЭЦ в России (ТЭЦ-23 и ТЭЦ-26 Мосэнерго) имеют мощность по 1410 МВт. При отключенных тепловых отборах, т.е. в конденсационном режиме мощность ТЭЦ составит 2000 МВт.

Установленная тепловая мощность ТЭЦ по отпуску горячей сетевой воды составит 1400 Гкал/ч (1630 МВт).

ТЭЦ работает на природном газе, а в качестве резервного топлива использует дизельное топливо. Она использует оборотную систему технического водоснабжения с двумя градирнями (по одной на каждую очередь с площадью орошения по 3200 м2). Общий расход циркуляционной воды составит 76 000 т/ч.

Проектирование Северо-Западной ТЭЦ выполнено содружеством ведущих российских и зарубежных фирм: Северо-Западным филиалом ВНИИПИэнергопром, ВТИ, ОРГРЭС, ЛМЗ, ЗиО, «Электросила». Самое активное участие принимали ведущие специалисты Северо-Западной ТЭЦ и РАО «ЕЭС России»; ряд необходимых исследований выполнен научно-исследовательскими организациями и вузами. Активную помощь в создании первого энергоблока ТЭЦ оказали германская фирма Siemens и бельгийская фирма Cockerille.

При создании первой очереди ТЭЦ было использовано в основном отечественное энергетическое оборудование, в целом в рамках принятой технической концепции не уступающее западному уровню. Совместное российско-германское предприятие «Интертурбо» (ЛМЗ — Siemens) изготовило для первой очереди две ГТУ V94.2 (см. подробнее 7 и 14), машиностроительный завод ЗиО (г. Подольск) совместно с фирмой Cockerille спроетировал и построил два котла-утилизатора, ЛМЗ спроектировал и изготовил паровую турбину, завод «Электросила» (г. Санкт-Петербург) изготовил генератор с воздушным охлаждением.

По расчетам в годовом разрезе удельный расход условного топлива на отпуск электроэнергии составит (см. табл. 13.1) bэ = 154,2 г/(кВт·ч), а на отпуск тепла bт = 170 кг/Ткал. Необходимо еще раз подчеркнуть, что эти значения не имеют никакого отношения к расходам физического топлива (см. лекцию 3), так как экономия топлива от теплофикации при комбинированной выработке тепловой и электрической энергии разделяется чисто условно (в данном случае по «физическому» методу). Однако приведенные выше значения bэ и bт можно сравнить с такими же показателями какой-либо мощной традиционной ТЭЦ, которые рассчитаны точно таким же образом. Если обратиться к показателям ТЭЦ-26 Мосэнерго, то для нее средние за много лет значения bэ » 252 г/(кВт·ч), а bт » 170 кг/Ткал. Таким образом, производство тепла на традиционной ТЭЦ и на ТЭЦ с ПГУ-450Т осуществляется с примерно одинаковой экономичностью. Однако электроэнергия на ТЭЦ с ПГУ-450Т вырабатывается с экономией топлива в

Рис. 13.1. Структурная схема энергоблока ПГУ-450Т

На рис. 13.1 показана структурная схема энергоблока ПГУ-450Т. Она выполнена по схеме дубль-блока: две одинаковые ГТУ типа V94.2 и паровая турбина приводят свои электрогенераторы. Таким образом, ПТУ является трехвальной.

Каждая из ГТУ имеет мощность 157 МВт. Ее компрессор со степенью сжатия pк = 11,1 засасывает из атмосферы 509 кг/с воздуха и подает его в две камеры сгорания. С температурой 1100 °С газы поступают к газовой турбине и расширяются в ней, вырабатывая мощность для привода компрессора и электрогенератора.

Уходящие газы каждой из ГТУ с температурой 537 °С направляются в свой двухконтурный котел-утилизатор, который генерирует пар двух давлений: 8 и 0,65 МПа. От обоих котлов пар поступает в одну паровую турбину ПТ. Пар высокого давления имеет температуру 515 °С, и он направляется на вход ЦВД паровой турбины. Пар низкого давления с температурой 200 °С подается в камеру ЦВД, расположенную за четыре ступени до выхода из него. Он сливается с потоком пара из ЧВД, и далее оба потока расширяются совместно в последних четырех ступенях ЦВД.

На выходе из ЦВД общий поток пара разделяется на два: первый поток пара направляется в теплофикационную установку (в верхний сетевой подогреватель горизонтального типа ПСГ-2) для нагрева сетевой воды, а второй поступает в двухпоточный ЦНД. В каждом из потоков ЦНД установлена регулирующая диафрагма, которая снова разделяет его на два потока. Первый из них поступает в нижний сетевой подогреватель ПСГ-1, а второй продолжает расширение в ЦНД (это так называемый конденсационный поток пара), и поступает в конденсатор. Образовавшийся конденсат питательным насосом разводится на входы котлов-утилизаторов.

Номинальная мощность паровой турбины составляет 161,6 МВт.

Характерная особенность ПГУ-450Т Северо-Западной ТЭЦ — отсутствие байпасной трубы (см. лекцию 8 и рис. 8.3). Это усложняет эксплуатацию и не дает возможности работать ГТУ в автономном режиме (в лучшем случае образующийся в котле-утилизаторе пар можно сбрасывать в обвод турбины в конденсатор или другое конденсационное устройство). Однако отказ от байпасной трубы в данном конкретном случае оправдывается несколькими обстоятельствами. Первое из них состоит в том, что ПГУ-ТЭЦ предназначена в первую очередь для несения теплофикационной нагрузки, которая достаточно стабильна, и потому ПГУ будет останавливаться и пускаться несколько раз в году. Второе обстоятельство связано с высокой экономичностью, которая существенно выше экономичности всех работающих энергоблоков на северо-западе России. Поэтому ПГУ-450Т должна работать в базовом режиме при максимальной загрузке. И, наконец, паровая турбина — настолько надежный элемент ПГУ, что ее аварийный вывод из работы достаточно редкое явление.

13.2. Особенности тепловой схемы ПГУ-450Т

Тепловая схема — это совокупность тепломеханического оборудования (котлов, турбин, насосов и т.д.), трубопроводов и арматуры (клапанов различного типа и задвижек), позволяющая осуществлять работу энергоблока в заданных режимах с заданной экономичностью.

На рис. 13.2 показана принципиальная тепловая схема ПГУ-450Т. Принципиальной она называется потому, что на ней указаны лишь основное оборудование и основные трубопроводы. Не указаны, к примеру, трубопроводы так называемых дренажей — трубопроводов малого диаметра с арматурой, присоединенных к основным паропроводам и служащих для прогрева последних при пусках, всевозможные баки конденсата, расширители пара, источники пара для прогрева оборудования в предпусковых операциях и т.д. Эти элементы самым тщательным образом указываются на пусковой и развернутой тепловых схемах, которые в деталях должен знать эксплуатационный персонал в пределах своей компетенции.

В камеры сгорания ГТУ-1 и ГТУ-2 подается природный газ (основное топливо) или жидкое топливо (резервное топливо) и устанавливается их режим работы соответствующим расходом топлива и положением лопаток входного направляющего аппарата компрессора. При малой мощности ГТУ для уменьшения выбросов оксидов азота по трубопроводам 1 с помощью питательных насосов высокого давления (ПНВД) 2 осуществляется экологический впрыск воды в камеры сгорания. Каждая из ГТУ вырабатывает мощность, а на выходе из них формируется поток горячих газов различного расхода и, вообще говоря, различной температуры. Эти потоки газов направляются в отдельные котлы-утилизаторы КУ-1 и КУ-2.

Контуры ВД котлов (устройство котлов рассматривается в лекции 15) вырабатывают пар ВД, который каждый по своему паропроводу 3 и 3' направляется в паровую турбину ПТ. При высокой температуре наружного воздуха, когда температура пара становится чрезмерно высокой, в паропроводы впрыскивается вода (поз. 4 и 4') для уменьшения его температуры.

Аналогичным образом, контуры НД КУ-1 и КУ-2 вырабатывают пар НД и по паропроводам 5 и 5' направляют его в промежуточную ступень паровой турбины ПТ.

При нагрузке ГТУ от 60 до 100 % ни расходы, ни параметры генерируемого котлами пара не регулируются, поэтому паровая турбина работает при переменных (скользящих) параметрах на входе (в отличие от традиционных паровых турбин, на входе которых температура пара поддерживается с высокой точностью). Поэтому и мощность паровой турбины никак не регулируется, а требуемая мощность всего энергоблока определяется расходом топлива в камеры сгорания ГТУ.

Отработавший в турбине пар поступает в конденсатор 6, конденсируется в нем и конденсатными насосами 1-го подъема 7 подается в БОУ. После очистки конденсатные насосы 2-го подъема 9 подают конденсат в конденсатор пара концевых уплотнений 10 паровой турбины. Пар, поступающий из уплотнений паровой турбины, передает тепло конденсации конденсату, который по трубопроводам 10 и затем 11 и 11' подается на вход котлов-утилизаторов в газовые подогреватели конденсата (ГПК) 12 и 12'. С помощью насосов рециркуляции 13 и 13' (см. лекцию 15) перед ГПК поддерживается температура конденсата примерно 60 °С.

Из каждого ГПК по трубопроводам 14 и 14' конденсат направляется в общий деаэратор 15. Нагрев конденсата в деаэраторе до температуры насыщения для дегазации осуществляется паром из коллектора собственных нужд 16, питаемого паром из контуров НД котлов. Дегазированная питательная вода собирается в деаэраторном баке. Далее конденсатными насосами НД 18 по трубопроводам 19 и 19' она подается в барабаны НД котлов, где генерируется пар НД. Насосы ВД 2 подают конденсат в контуры ВД.

Тепловая схема ПГУ-450Т включает теплофикационную установку, главными элементами которой являются четыре подогревателя сетевой воды Б1—Б4, сетевые насосы СН-1 и СН-2 и подпиточная установка теплосети (не показана на рисунке). Ее схема достаточно подробно рассмотрена в лекции 16.

На каждой нитке свежего пара 3 и 3' устанавливается быстродействующая редукционно-охладителъная установка (БРОУ) 20, представляю щая собой устройство, снижающее давление с 8,8 до 0,6 МПа с впрыском воды для снижения температуры. БРОУ позволяет сбрасывать по паропроводу 21 часть пара в конденсатор при пусках ПТУ, когда параметры пара за котлом не соответствуют тепловому состоянию турбины, и запускать ГТУ при неработающей паровой турбине (но включенной конденсационной установке), и неработающей теплофикационной установке. Если теплофикационная нагрузка имеется (т.е. имеется проток сетевой воды), то пуск и работа ГТУ при неработающей паровой турбине может осуществляться со сбросом пара из котла в подогреватель сетевой воды БЗ. Тогда он играет роль конденсатора. Таким образом, даже при отсутствии байпасной трубы котла, ГТУ ПГУ-450Т может работать при неработающей паровой турбине, но при этом должен осуществляться прием генерируемого пара в подогревателе сетевой воды.

13.3. Результаты первого года эксплуатации и технический уровень ПГУ-450Т

Все преимущества ПГУ-450Т уже без всяких условностей можно увидеть при рассмотрении ее экономичности для конденсационного режима работы. В табл. 13.2 показаны результаты предварительной обработки результатов испытаний при конденсационном режиме.

Из табл. 13.2 видно, что при температуре наружного воздуха 0...-3,3 С при мощности 470—490 МВт КПД энергоблока составляет 50—50,3 %. При предварительных испытаниях выявлены определенные просчеты в тепловой схеме, устранение которых позволит увеличить КПД энергоблока примерно на 1 %. Если при этом учесть, что паровая турбина при проектировании оптимизирована для работы в теплофикационном, а не в конденсационном режиме, то экономические показатели построенного головного блока будут очень близки к проектным.

Таблица 13.2
Результаты предварительных тепловых испытаний ПГУ-450Т
Барометрическое давление, кПа | Температура наружного воздуха, °С | Температура воздуха перед компрессором, °С |  | Мощность энергоблока, МВт | КПД энергоблока, %
 |  | ГТУ-1 | ГТУ-2
103,1 | 0,7 | 2,45 | 3,39 | 468,3 | 50,2
103,1 | 0 | 2,85 | 3,93 | 469,6 | 50,3
103,1 | -3,3 | -2,9 | -2,7 | 489,7 | 50,0

В 2000 г. лучший паротурбинный энергоблок России (энергоблок СКД мощностью 800 МВт Нижневартовской ГРЭС, работающий на газе) имел КПД 40,9 %. Следовательно, экономия топлива, получаемая на энергоблоке ПГУ-450Т, по сравнению с этим энергоблоком составляет

Рис. 13.3. Зависимость температуры уходящих газов ГТУ от ее электрической нагрузки (опытные данные) Другим важным результатом исследований, выполненных в процессе первого года эксплуатации энергоблока ПГУ-450Т, явилось полное соответствие температуры уходящих газов за ГТУ проектным данным при изменении нагрузки. Из рис. 13.3 видно, что она в диапазоне 80—160 МВт практически постоянна и равна 535 °С. Это одно из основных обстоятельств, которое гарантирует получение высоких характеристик экономичности паротурбинной установки и всей ПГУ при различных режимах, отличных от номинального. В табл. 13.3 представлены результаты расчетной экономичности энергоблока ПГУ-450Т для различных температур наружного воздуха. Видно, что максимальная экономичность достигается при работе одной или двух ГТУ в номинальном режиме и паровой турбины в чисто теплофикационном режиме (при закрытых регулирующих диафрагмах ЦНД и отсутствии потока пара в конденсатор, теплота конденсации которого отдается охлаждающей воде). В этих режимах из теплоты топлива, сгоревшего в камере сгорания ГТУ, теряется только теплота уходящих газов котлов-утилизаторов, а вся остальная теплота передается либо тепловому потребителю, либо преобразуется в электроэнергию.

Таблица 13.3
Удельный расход условного топлива для различных режимов эксплуатации при различных температурах наружного воздуха
Состав работающего оборудования энергоблока | Удельный расход условного топлива, г/(кВт·ч), при температуре наружного воздуха, °С
 | -40 | -26 | -14,5 | -2,2 | +8
Две ГТУ в номинальном режиме, два КУ и паровая турбина в чисто конденса-ционном режиме (без теплофикации) | 247,1 | 241,2 | 241,3 | 244,3 | 250,5
Одна ГТУ в номинальном режиме, один КУ и паровая турбина в чисто конденса-ционном режиме (без теплофикации) | 245,5 | 239,5 | 239,8 | 243,6 | 251,3
Две ГТУ в номинальном режиме, два КУ и паровая турбина в чисто теплофика-ционном режиме (без пропуска пара в конденсатор) | 155,2 | 149,8 | 143,6 | 137,8 | 134,2
Одна ГТУ в номинальном режиме, один КУ и паровая турбина в чисто теплофи-кационном режиме (без пропуска пара в конденсатор) | 152,6 | 147,1 | 142,6 | 138,0 | 134,5

Литература для самостоятельного изучения

1. Теплофикационная парогазовая установка Северо-Западной ТЭЦ / А.Ф. Дьяков, П.А. Березинец, М.К. Васильев и др. // Электрические станции. 1996. № 7. С. 11—15.

2. Некоторые особенности режимов эксплуатации головного энергоблока ПГУ-450Т / Р.И. Костюк, И.Н. Писковацков, А.В. Чугин и др. // Теплоэнергетика. 2002. № 9. С. 6—11.


Лекция 14
ГАЗОТУРБИННАЯ УСТАНОВКА ЭНЕРГОБЛОКА ПГУ-450Т

Содержание лекции:
14.1. | Общее описание ГТУ
14.2. | Устройство камер сгорания
14.3. | Устройство газовой турбины и система ее охлаждения
14.4. | Сборка ГТУ, транспортировка на ТЭЦ и установка в машинном зале
14.5. | Развитие конструкций ГТУ фирмы Siemens и место ГТУ V94.2 в этом развитии

14.1. Общее описание ГТУ

Для ПГУ-450Т используется ГТУ V94.2 производства предприятия Интертурбо — совместного предприятия фирмы Siemens и АО ЛМЗ. Перед тем, как переходить к изучению этой ГТУ, необходимо просмотреть материал лекции 7, в которой рассмотрена конструкция ГТУ V94.3 (см. рис. 7.4), являющаяся развитием ГТУ V94.2. В этой же лекции в табл. 7.2 приведены основные параметры и характеристики этой ГТУ, а ниже в § 14.5 рассмотрена поучительная эволюция ГТУ фирмы Siemens.

Рис. 14.1. Общий вид ГТУ V94.2 входной конфузор воздушного компрессора обводная линия с антипомпажным клапаном выходной патрубок воздушного компрессора сопловой аппарат первой ступени газовой турбины переходной патрубок от зоны горения камеры сгорания к первой ступени газовой турбины силовые стойки, крепящие корпус подшипника к корпусу диффузора проточная часть газовой турбины выходной патрубок ГТУ (диффузор) обводные трубопроводы стяжной болт ротора ГТУ средняя силовая часть корпуса площадка обслуживания топливоподающих устройств камеры сгорания камера сгорания корпус компрессора с подвешенными обоймами проточная часть воздушного компрессора шахта подвода воздуха от комплексного воздухоочистительного устройства входной конфузор воздушного компрессора диски воздушного компрессора вал-проставка между роторами ГТУ и электрогенератора;

Рис. 14.2. Продольный разрез ГТУ V94.2 передняя (неподвижная) опора ГТУ приводной электродвигатель с редуктором тяга привода поворотного кольца, обеспечивающего поворот лопаток входного направляющего аппарата компрессора обводные воздушные трубопроводы кольцевое пространство между пламенной трубой камеры сгорания и ее корпусом для прохода воздуха, идущего от компрессора к горелочному устройству кольцевая полость, собирающая рабочие газы, идущие из камер сгорания опора гибких стоек гибкие стойки (стержни), обеспечивающие свободное тепловое расширение корпуса ГТУ выходной патрубок ГТУ (диффузор) опорный подшипник ротора ГТУ рабочие лопатки газовой турбины обойма сопловых аппаратов газовой турбины кольцевая полость подвода рабочих газов из камер сгорания к сопловому аппарату первой ступени газовой турбины камера сгорания обоймы направляющих аппаратов компрессора рабочие лопатки воздушного компрессора передняя часть корпуса компрессора входной направляющий аппарат воздушного компрессора передний опорно-упорный подшипник ротора ГТУ

На рис. 14.1 показан общий вид ГТУ V94.2, а на рис. 14.2 — ее продольный разрез (верхняя часть чертежа) с закрытой нижней частью. Одновременное рассмотрение этих двух рисунков позволяет уяснить конструкцию ГТУ.

Ротор состоит из концевых частей и дисков компрессора и турбины, соединяемых хиртовыми соединениями (см. рис. 7.21) и центральным стяжным болтом 10 (см. рис. 14.1). Между дисками последней ступени компрессора и первой ступени турбины размещают кольцевой элемент, раздвигающий их и позволяющий разместить отвод воздуха из выходного диффузора 17 компрессора в две выносные камеры сгорания 7, расположенные по бокам турбокомпрессорной группы. Подробное описание конструкции ротора и его сборки приводится в лекции 7.

Ротор ГТУ укладывается в два опорных подшипника 1 и 10 (см. рис. 14.2), которые с помощью силовых стоек (см. рис. 14.1) крепятся соответственно к корпусу выходного диффузора и входному конфузору воздушного компрессора.

Корпус ГТУ состоит из средней силовой части 9 (см. рис. 14.1), по сторонам которой с помощью фланцев крепятся камеры сгорания 7.

С правой стороны силовой части устанавливается одна обойма 8 (см. рис. 14.2), в которую помещаются сопловые аппараты всех четырех ступеней газовой турбины.

К вертикальному фланцу левой стороны средней части крепится корпус 6 (см. рис. 14.1) части высокого давления компрессора. В этот корпус помещают две обоймы 5 (см. рис. 14.2), в расточки которых устанавливают направляющие лопатки компрессора. Пространство между обоймами и передней силовой частью компрессора 3 (см. рис. 14.2) используется для байпасирования воздухом ступеней компрессора при пусках ГТУ.

На входе в компрессор установлен входной направляющий аппарат 2 (см. рис. 14.2), лопатки которого синхронно поворачиваются кольцом (см. рис. 7.5), привод которого осуществляется тягой 17 и электродвигателем 18.

Силовой корпус ГТУ устанавливается на две опоры 19 и 13. Две опоры 19, расположенные по сторонам корпуса, неподвижны и поддерживают корпус в районе фланца горизонтального разъема. Опоры 13, основания которых также жестко закреплены в бетонной плите, включают по три гибких стержня 12, на верхние части которых устанавливается внешний корпус ГТУ. При пусках стержни свободно изгибаются и не препятствуют тепловым расширениям корпуса ГТУ.

Рис. 14.3. Ротор ГТУ 94.2, уложенный в нижнюю половину корпуса ГТУ фланец присоединения вала-проставки, идущего к электрогенератору рабочие лопатки компрессора кольцевой элемент, соединяющий роторы компрессора и турбины лопатки газовой турбины гибкие стойки Фланец присоединения камеры сгорания полость сбора воздуха после компрессора перед его подачей в камеры сгорания и на охлаждение статорных элементов газовой турбины корпус компрессора кольцевые полости между обоймами корпуса компрессора неподвижная опора корпуса ГТУ

На рис. 14.3 показан ротор ГТУ, уложенный в нижнюю половину ее корпуса при сборке ГТУ на сборочном стенде. Хорошо видны только что упомянутые опоры 1 и 6, на которых «висит» внешний корпус ГТУ, фланец 5 для присоединения камеры сгорания, рабочие лопатки компрессора 9 и турбины 7, полости 2 между обоймами компрессора.

Рис. 14.4. Закрытие корпуса компрессора при монтаже ГТУ на сборочном стенде завода радиальные стойки (две — в крышке, четыре — в нижней половине корпуса), крепящие корпус подшипника к корпусу турбины фланец крепления вала-проставки привода электрогенератора нижняя половина корпуса подшипника крышка корпуса подшипника радиальные стойки (две — в крышке, четыре — в нижней половине корпуса), крепящие корпус подшипника к корпусу турбины крышка корпуса компрессора лопатки ВНА в крышке корпуса компрессора рабочие лопатки 1-й ступени компрессора нижняя половина корпуса

На рис. 14.4 показано закрытие корпуса ГТУ с установленным ротором крышкой 4. Хорошо видны радиальные стойки 5, связанные с нижней 7 и верхней 6 половинами корпуса подшипника, лопатки 3 поворотного ВНА.

14.2. Устройство камер сгорания

Газотурбинная установка имеет две выносные камеры сгорания, установленные симметрично относительно оси ГТУ (см. рис. 14.1). Разрез по камерам сгорания показан на рис. 14.5. Воздух из выходного диффузора компрессора 17 (см. рис. 14.1) поступает в кольцевое пространство 9 (рис. 14.5) и из него расходится на две выносные камеры сгорания по кольцевому пространству 1 между корпусом камеры 2 и пламенной трубой 3 или переходными элементами 15.

Рис. 14.5. Сочленение камеры сгорания и паровпускной части газовой турбины (правая камера сгорания не показана) переходные элементы от пламенной трубы к переходному патрубку вспомогательная (монтажная) опора камеры сгорания пол машинного зала ГТУ люк для прохода обслуживающего персонала внутрь камеры сгорания фланец присоединения камеры сгорания к корпусу газовой турбины дополнительная опора сборная выходная камера воздушного компрессора сопловые лопатки 1-й ступени турбины переходной патрубок от камеры сгорания к сопловому аппарату 1-й ступени турбины керамические плитки, облицовывающие внутреннюю поверхность пламенной трубы площадка обслуживания горелок и топливоподающих устройств горелочный модуль пламенная труба корпус камеры сгорания пространство для прохода воздуха от компрессора к горелкам

Пройдя в зазоре между корпусом и пламенной трубой и охладив ее, воздух поступает к восьми горелочным модулям, к которым подается топливо (основное топливо — природный газ, резервное — жидкое). Горение происходит на коротком участке пламенной трубы, где температура составляет примерно 1450 °С. Относительно низкая температура горения сдерживает образование вредных оксидов азота. Изнутри пламенная труба покрыта термостойкими керамическими плитками, защищающими пламенную трубу от действия высокой температуры. Сама пламенная труба выполнена из инконеля — сплава на основе никеля с высоким содержанием хрома. В нижней части пламенной трубы имеются специальные окна (не показанные на рис. 14.5), через которые подводится вторичный воздух. Его смешение с продуктами сгорания и тщательное перемешивание в переходных элементах 15 обеспечивает перед сопловым аппаратом 1-й ступени газовой турбины температуру газов 1100 °С. Именно эта температура представлена в табл. 7.2. Температура за соплами 1-й ступени при стандартных условиях на входе в компрессор составляет 1050 °С.

Рис. 14.6. Пламенная труба камеры сгорания: а — внешний вид; б — вид на внутреннюю поверхность и горелки

На рис. 14.6, а показана фотография пламенной трубы снаружи (горелочное устройство устанавливается сверху). Внизу пламенной трубы видны упомянутые выше прямоугольные окна для прохода вторичного воздуха. Фотография, представленная на рис. 14.6, б, дает вид на крышку пламенной трубы изнутри (со стороны выхода газов). Хорошо видно расположение всех восьми горелочных модулей, облицовочные керамические плитки и окна для прохода вторичного воздуха.

выход основного природного газа из диффузионной горелки конус распыливания жидкого топлива отвод избытка жидкого топлива из форсунки жидкое топливо к форсунке топливный газ к пилотной горелке выход природного газа из пилотной диффузионной горелки подача воздуха к диффузионной горелке подача воздуха к диффузионной горелке подача природного газа к диффузионной горелке смесь, готовая к сжиганию подача воздуха для предварительного смешения с топливом выход природного газа из трубок подача природного газа в камеру раздачи газа по перфорированным трубкам решетка, обеспечивающая смешение топлива и воздуха центробежная форсунка цилиндрический воротник корпуса камеры сгорания для установки горелочного модуля аксиальные лопатки полые перфорированные трубки для подачи газа в зону предварительного смешения полый стержень подвода жидкого топлива к форсунке и отвода его избытка кольцевые полости подачи природного газа к диффузионной горелке трубки подачи природного газа к пилотной горелке трубки подачи природного газа к пилотной горелке коллектор природного газа к основной горелке с предварительным смешением

На рис. 14.7 приведена схема горелочного модуля, представляющий собой комбинацию трех горелок, т.е. устройств, предназначенных для сжигания газа, и одной форсунки, служащей для сжигания жидкого топлива. Такой горелочный модуль называется комбинированным. При мощности ГТУ более 50 %, т.е. при нормальной ее работе используется так называемая горелка с предварительным смешением. Топливный газ подается в коллектор 1, а из него — к многочисленным перфорированным трубкам 6. В кольцевое пространство между трубками подается воздух. Решетка 10 турбулизирует поток и в результате на выходе из горелки создается однородная смесь топлива и воздуха. Эта смесь поджигается постоянно горящей пилотной («дежурной») горелкой (о ней рассказано ниже). Горение такой смеси происходит по законам кинетики химических реакций. Поэтому его называют кинетическим. Оно происходит сразу во всем объеме и на коротком участке пламенной трубы. Главная особенность горения топлива с предварительным смешением — образование малого количества оксидов азота и оксида углерода.

Однако горелки с предварительным смешением имеют и недостаток: при малых нагрузках, т.е. при малых расходах топливного газа по отношению к поступающему воздуху (напомним, что, так как компрессор имеет постоянную частоту вращения, то расход воздуха можно уменьшить сравнительно мало только с помощью входного направляющего аппарата компрессора), горение становится неустойчивым. Поэтому горелочный модуль снабжают диффузионной горелкой (без предварительного смешения), работающей при малых нагрузках, в частности при пуске и наборе начальной нагрузки. Через кольцевые полости 3 подается горючий газ, который не успевает смешаться с воздухом VI, а само горение происходит на выходе из горелки в факеле по мере перемешивания топлива и воздуха. Такое горение определяется скоростью диффузии, т.е. механического проникновения топлива в воздух. Поэтому его называют диффузионным, а саму горелку — диффузионной. Горелку, сочетающую в себе горелку с предварительным смешением и диффузионную, часто называют гибридной. Диффузионное горение более устойчиво, чем кинетическое, но характеризуется высоким уровнем вредных выбросов.

Наконец, третья горелка — это пилотная диффузионная горелка, к которой газ подается по нескольким трубкам 2. Она горит постоянно при работе и горелок с предварительным смешением, и диффузионных.

При работе на жидком топливе используется центробежная форсунка 9. С ее помощью на выходе создается коническая закрученная струя топлива, которая распадается на мелкие капли, смешивается с воздухом и обеспечивает диффузионное горение. К форсунке жидкое топливо подается в постоянном количестве (поток IX), а отводится в разном (поток X). Увеличивая обратный поток, изменяют расход топлива в зону горения.

Рис. 14.8. Внешний вид горелочного модуля камеры сгорания форсунка жидкого топлива коллектор подачи пара (или воды) для «экологического» впрыска фланец крепления горелочного модуля к корпусу камеры сгорания фланец трубопровода подачи жидкого топлива перфорированные трубки подачи газа в зону смешения с воздухом

На рис. 14.8 показана конструкция горелочного модуля. Его закрепляют фланцем 3 на корпусе камеры сгорания. Нижней конической поверхностью модуль свободно входит в отверстия верхней части камеры сгорания. Пользуясь рис. 14.7, легко уяснить назначение отдельных элементов горелочного модуля, показанного на рис. 14.8. Дополнительно на нем показан коллектор 4 подачи пара или воды для так называемого «экологического впрыска», предназначенного для подавления оксидов азота при работе на специфических видах топлива. При этом вместе с подавлением оксидов азота происходит и снижение экономичности. Заметим, однако, что горелки, установленные на ГТУ V94.2 Северо-Западной ТЭЦ экологического впрыска не имеют.

Рис. 14.9. Вид на камеру сгорания сверху топливный клапан подача газа к диффузионным горелкам подачи газа к пилотным горелкам коллектор сброса избыточного жидкого топлива из форсунок коллектор подвода топлива к горелкам с предварительным смешением горелочные модули камеры сгорания трубопровод жидкого топлива

На рис. 14.9 показан вид на камеру сгорания, дающий представление о подаче топлива. Видны фланцы горелочных модулей 2. Топливо к ним подводится с помощью топливных клапанов 7 и коллекторов. Топливные клапаны управляются системами управления и регулирования.

Рис. 14.10. Зависимость вредных выбросов камеры сгорания от мощности электрогенератора и режима горения На рис. 14.10 показано, как изменяется количество оксидов азота и оксида углерода в процессе нагружения ГТУ. Пуск и начальное нагружение ведут с использованием диффузионной горелки при прикрытом ВНА, вплоть до нагрузки примерно 40 %. Далее переходят на горелки с предварительным смешением и вредные выбросы резко уменьшаются, обеспечивая хорошие экологические показатели.

14.3. Устройство газовой турбины и система ее охлаждения

Достаточно подробно конструкция газовой турбины представлена на рис. 14.11. Она состоит из четырех ступеней.

кольцевые полости для охлаждающего воздуха сопловых лопаток кольцевые полости для охлаждающего воздуха сопловых лопаток кольцевые полости для охлаждающего воздуха сопловых лопаток каналы охлаждающего воздуха каналы охлаждающего воздуха каналы охлаждающего воздуха каналы охлаждающего воздуха каналы охлаждающего воздуха каналы охлаждающего воздуха каналы охлаждающего воздуха цилиндрический соединительный элемент дисков последней ступени компрессора и первой ступени газовой турбины; цилиндрическая перегородка, отделяющая воздух, идущий на охлаждение из 12-й и последней ступеней компрессора диск 4 ступени диск 3 ступени стяжной болт диск 2 ступени диск 1 ступени неохлаждаемые рабочие лопатки неохлаждаемый сопловой аппарат обойма сопловых аппаратов газовой турбины неохлаждаемые рабочие лопатки охлаждаемый сопловой аппарат 3 ступени охлаждаемые рабочие лопатки охлаждаемый сопловой аппарат 2 ступени охлаждаемые рабочие лопатки охлаждаемый сопловой аппарат 1 ступени газосборник камер сгорания средняя часть корпуса ГТУ выходной диффузор воздушного компрессора

Сопловые лопатки турбины 4, 6, 8 и 11 выполнены заодно с бандажными полками, с помощью которых они закрепляются в обойме 10, которая, в свою очередь, устанавливается в средней части 2 корпуса ГТУ (см. поз. 9 на рис. 14.1).

Рабочие лопатки 5, 7, 9 и 11 с помощью хвостовиков крепятся на дисках 17, 16, 14 и 13 соответственно. Мощность с диска на диск передается посредством хиртовых соединений и стяжного болта 15. Мощность с ротора газовой турбины на ротор компрессора и далее на ротор электрогенератора передается посредством цилиндрического соединительного элемента 19.

Газы из пламенных труб двух камер сгорания поступают в газосборник 3 и из него — в газовую турбину. Перед газовой турбиной, как указывалось выше, температура газов составляет 1100 °С. После расширения газов в турбине их температура в диапазоне нагрузок 50—100 % должна поддерживаться постоянной и составлять 535 °С. Это очень важная температура, так как она обеспечивает надежную и экономичную работу паросиловой установки ПТУ.

В газовой турбине охлаждаются первые пять из восьми венцов газовой турбины. Охлаждение всех сопловых аппаратов осуществляется из кольцевых полостей б, воздух в которые поступает из выходного диффузора компрессора 1 через отверстия а в обойме. Охлаждающий воздух из полостей б поступает внутрь сопловых лопаток и охлаждает их конвекцией. Нагретый воздух сбрасывается в проточную часть турбины.

Поступление воздуха в полости б одновременно обеспечивает низкую и равномерную температуру обоймы.

Для охлаждения рабочих лопаток 1-й ступени используется воздух, отбираемый после рабочих лопаток последней ступени компрессора. Воздух поступает в кольцевую полость между цилиндрическими перегородками 18 и 19, из нее — в отверстия а в диске, снабжающие воздухом каждую из рабочих лопаток. Воздух входит в лопатки через отверстия в хвостовиках, охлаждает лопатку и выходит в проточную часть газовой турбины.

Для охлаждения рабочих лопаток 2-й ступени турбины используется воздух от 12-й ступени компрессора, который поступает в кольцевую полость между цилиндрической перегородкой 18 и стяжным центральным болтом 15.

Профильные части рабочих лопаток 3-й и 4-й ступеней не охлаждаются, однако охлаждающий воздух из 12-й ступени направляется также в пространство между диском 16 и 14, а также 14 и 13, откуда по отверстиям а подается к монтажным зазорам в хвостовиках. Проходя через них, воздух отбирает теплоту, идущую из профильной части лопатки, и тем самым охлаждает их.

14.4. Сборка ГТУ, транспортировка на ТЭЦ и установка в машинном зале

Сборка ГТУ производится на турбинном заводе после изготовления в его цехах отдельных деталей и узлов. На рис. 14.12 показан сборочный стенд предприятия Интертурбо, на котором осуществляется сборка одновременно трех ГТУ.

Рис. 14.12. Сборочный цех предприятия Интертурбо

На левом стенде показана нижняя часть корпуса ГТУ с уложенным ротором. На правом стенде виден ротор, установленный в подшипниках, и внутренняя средняя часть, формирующая подвод воздуха в камере сгорания и выход газов из них к 1-й ступени. На среднем стенде показана собранная ГТУ с установленными заглушками, готовая к отправке на место монтажа.

В отличие от паровой турбины, после сборки на заводе ГТУ испытаний не проходит. В результате с турбинного завода на монтажную площадку ТЭС уходит несколько отдельно транспортируемых сборочных единиц:

  • турбогруппа (компрессор и турбина);
  • две камеры сгорания;
  • маслобак с установленным на нем оборудованием;
  • входной патрубок компрессора;
  • выходной диффузор.

Рис. 14.13. Погрузка основного модуля ГТУ на трейлер в сборочном цехе завода (а) и в порту (б)

На рис. 14.13 показана установка самой габаритной и тяжелой сборочной единицы (турбогруппы) на трейлер в сборочном цехе, а затем при погрузке в порту.

Рис. 14.14. Установка газотурбинного агрегата в машинном зале ТЭЦ трансформатор щит управления маслоохладители переходной диффузор к котлу-утилизатору газовая турбина камера сгорания компрессор шахта подачи воздуха к компрессору электрогенератор кран для монтажа и обслуживания ГТУ КВОУ

В отличие от паровой турбины, ГТУ размещают на ТЭС не на рамном фундаменте, а непосредственно на бетонном основании, установленном на нулевой отметке машзала (рис. 14.14). Входную шахту 4 компрессора посредством воздушного короба соединяют с КВОУ 1, где происходит тщательная фильтрация воздуха, исключающая износ проточной части компрессора, забивание охлаждающих каналов в рабочих лопатках и другие неприятности. КВОУ размещают на крыше здания, экономя площадь здания. К выходному концу вала компрессора присоединяется ротор электрогенератора 3, а к выходному диффузору ГТУ — переходный диффузор, направляющий газы в котел-утилизатор.

14.5. Развитие конструкций ГТУ фирмы Siemens и место ГТУ V94.2 в этом развитии

Главной особенностью ГТУ V.94.2 является использование непосредственного привода электрического генератора (без редуктора), вырабатывающего электрический ток с частотой 50 Гц. Наряду с этим рядом, фирма Siemens выпускает ГТУ ряда V84 (рис. 14.15), предназначенных для частоты сети 60 Гц. ГТУ ряда V64 являются универсальными: выбором передаточного числа редуктора их можно использовать для выработки электроэнергии частоты 50 и 60 Гц. Рассмотрим кратко эволюцию ГТУ фирмы Siemens ряда V94. Это позволит, во-первых, понять уровень V94.2 ЛМЗ-Siemens, а, во-вторых, проследить тенденции развития и будущее ГТУ.

Рис. 14.15. Развитие конструкции ГТУ фирмы Siemens (цифры — даты ввода в эксплуатацию первых ГТУ рассматриваемого класса)

Эволюция ГТУ вообще и ГТУ фирмы Siemens, в частности, протекала под действием двух тенденций. Первая тенденция — стремление повысить начальную температуру перед турбиной и улучшить жаропрочные свойства материалов, а также усовершенствовать систему охлаждения деталей газовой турбины. Вторая тенденция — все ужесточающиеся экологические требования к уменьшению выбросов окислов азота и оксида углерода.

Базовая модель ГТУ ряда V94, внешне весьма похожая на только что рассмотренную ГТУ V94.2, оформилась в начале 70-х годов (см. рис. 14.15) имела мощность 90 МВт при КПД 30,3 %. Господствующим способом сжигания в те годы было диффузионное сжигание, характеризуемое высокой температурой горения и длинным факелом. Эти два обстоятельства способствуют превращению атмосферного азота в его оксиды. Принятая силосная конструкция камер сгорания с длинными переходными патрубками вполне отвечала отмеченным выше особенностям: для полного сгорания топлива и понижения температуры газов до приемлемого уровня требовались большие габариты и необходимость в подаче вторичного воздуха.

Мощность ГТУ ряда V94 постепенно росла, наряду с диффузионными горелками начали использовать горелки с предварительным смешением. К настоящему времени ГТУ V94.2 — достаточно совершенная машина мощностью 160 МВт с КПД 34,2 %.

Появление горелок с предварительным смешением воздуха и газа позволило резко сократить продольные габариты камеры, и, несмотря на то, что новая ГТУ серии V94.3 имела большую мощность (220 МВт) и почти на 20 % больший расход воздуха через компрессор, габариты ее оказались меньше (рис. 14.16). Конструкция этой турбины рассмотрена в лекции 7.

Рис. 14.16. Поперечные габариты турбин серий V94.2 и V94.3 производства фирмы Siemens

Естественным развитием ГТУ V94.3 явился переход к встроенной кольцевой камере сгорания. Продольный разрез этой ГТУ, относящейся к серии 94.3А показан на рис. 14.17, а фрагмент самой кольцевой камеры — на рис. 14.18. Камера облицована специальными термощитами из металла и оксидной керамики. Слева на рисунке видны гибридные горелки (всего 24), а справа — сопловые лопатки первой ступени.

Рис. 14.17. Конструкция ГТУ 94.3A фирмы Siemens

Рис. 14.18. Кольцевая камера сгорания ГТУ V94.3A фирмы Siemens


Лекция 15
КОТЕЛЬНАЯ УСТАНОВКА ПАРОГАЗОВОЙ УСТАНОВКИ ПГУ-450Т

Содержание лекции:
15.1. | Тепловая схема котельной установки
15.2. | Конструкция котла-утилизатора ПГУ450-Т

15.1. Тепловая схема котельной установки

Котельная установка ПГУ служит для максимальной утилизации тепла уходящих газов ГТУ путем его передачи воде и водяному пару, причем его расход и параметры должны быть такими, чтобы из тепловой энергии этого пара можно было бы получить максимум электроэнергии в паровой турбине.

Котельная установка ПГУ-450Т состоит из двух одинаковых котлов, каждый из которых включает:

  • двухконтурный барабанный котел-утилизатор вертикального (башенного) типа;
  • систему рециркуляции конденсата, обеспечивающую постоянную температуру конденсата на входе в котел;
  • систему многократной принудительной циркуляции воды в испарителях котла;
  • систему деаэрации конденсата в деаэрационной установке.

На рис. 15.1 показана тепловая схема половины котельной установки (или, как говорят, — одного корпуса), в которую поступают уходящие газы из одной ГТУ [ГТУ-1 (см. рис. 13.2)]. Второй корпус выполнен точно также с той лишь разницей, что деаэратор для этих половин является общим. На рис. 15.1 в прямоугольных рамках нанесены значения параметров (расходов пара или воды, давления и температуры), полученные при расчете тепловой схемы котла.

Котел-утилизатор КУ-1 ПГУ-450Т представляет собой вертикальный противоточный теплообменный аппарат. Горячий теплоноситель (газы ГТУ) поступает снизу и движется вверх к дымовой трубе. Холодный теплоноситель (вода) и движется сверху вниз по трубам. Газы передают свое тепло воде (пару), остывают и при температуре примерно 100 °С выбрасываются через дымовую трубу в атмосферу. (Заметим, что все приведенные на схеме значения параметров относятся к номинальному режиму, но являются приблизительными, так как они зависят от температуры наружного воздуха.) В нижней части КУ, куда поступают горячие газы, размещены теплообменные поверхности контура ВД, а в верхней — контура НД.

Конденсат, выйдя из конденсатора паровой турбины, после конденсатора пара уплотнений в точке а (рис. 15.1) разводится на два КУ. Половина его в количестве 293 т/ч с температурой 30 °С поступает в КУ-1. В точке b к этому конденсату подмешивается 88 т/ч горячего конденсата, имеющего температуру 154 °С. Эти потоки смешиваются, и питательная вода приобретает температуру 60 °С. Если эта температура будет меньшей, то на поверхности газового подогревателя конденсата ГПК будет происходить конденсация водяных паров из дымовых газов, а имеющиеся в них агрессивные вещества будут растворяться в выпадающем конденсате, вызывая коррозию труб ГПК. Если температура на входе в ГПК будет больше 60 °С, то, во-первых, это приведет к увеличению температуры уходящих газов КУ и снизит экономичность и, во-вторых, увеличит затраты мощности на привод электронасосов рециркуляции конденсата ЭНР. Поэтому КУ снабжается регулятором температуры конденсата РТК, поддерживающем его температуру близкой к 60 °С.

На выходе из ГПК температура конденсата составляет 154 °С. Часть его (88 т/ч) отводится на рециркуляцию (точка с), а остальной конденсат (293 т/ч) поступает сверху в деаэрационную колонку деаэратора. В нее же (точка d) поступает конденсат из КУ-2. Снизу в колонку подается перегретый пар из контура НД с температурой 200 °С. При их смешении конденсат нагревается до температуры насыщения (158 °С), из него выделяются растворенные газы, и в деаэраторном баке скапливается деаэрированный конденсат. Он является источником рабочего тела для контуров ВД и НД котла.

Питательными электронасосами ВД ПЭН ВД, за которыми давление составляет около 9 МПа, через питательный клапан ПК ВД конденсат подается в экономайзер ВД (ЭВД). Здесь он нагревается примерно до 295 °С и поступает в барабан ВД, в котором поддерживается давление 8,5 МПа и температура 300 °С.

Особенностью вертикального КУ является невозможность организации естественной циркуляции воды в испарителе. Поэтому его снабжают циркуляционными электронасосами (ЦЭН ВД), которые создают непрерывную циркуляцию среды через барабан ВД и испаритель ВД (ИВД), в процессе которой часть воды превращается в пар и скапливается в верхней части барабана ВД. Отсюда пар отводится в пароперегреватель ВД (ППВД), в котором он перегревается и с параметрами 8 МПа, 515 °С направляется на вход паровой турбины.

Питательные насосы НД (ПЭН НД) через питательный клапан ПК НД подают конденсат прямо в испаритель НД (ИНД), который с помощью циркуляционных электронасосов НД (ЦЭН НД) обеспечивают генерацию насыщенного пара в барабане НД. После перегрева в пароперегревателе НД (ППНД) пар с параметрами 0,65 МПа и 200 °С направляется в турбину.

Парогенерирующая способность контура НД существенно меньше, чем контура ВД (из-за остывания газов) и поэтому его паропроизводительность составляет всего 56 т/ч, т.е. примерно 20 % от паропроизводительности контура ВД.

15.2. Конструкция котла утилизатора ПГУ-450Т

Ранее (см. рис. 8.3) показано, что оси отдельных ГТУ и КУ устанавливают в машинном зале ТЭС параллельно.

колонны колонны колонны колонны деаэратор барабан ВД барабан ВД контур здания дождевая заслонка дождевая заслонка переходный газоход ГПК ИНД ППНД ЭВД ИВД ППВД входной диффузор КУ дымовая труба круглого сечения выходной газоход КУ прямоугольного сечения вход газов из ГТУ в КУ

На рис. 15.2 показан вид на ансамбль из двух симметрично расположенных КУ, если смотреть на них со стороны ГТУ. Сами ГТУ не показаны, а газы из них поступают через входные сечения 1, движутся внутри котлов, омывая поверхности теплообмена, в которых генерируется пар для паровой турбины. Затем из двух газоходов 2 остывшие дымовые газы поступают в общую дымовую трубу 3.

компенсаторы компенсаторы обшивка котла барабан НД поворотный газоход газоход с глушителем колонны колонны барабан ВД контур здания дождевая заслонка переходный газоход ГПК ИНД ППНД ЭВД ИВД ППВД входной диффузор КУ входной диффузор КУ выходной газоход КУ прямоугольного сечения вход газов из ГТУ в КУ

На рис. 15.3 показан вид на правый котел (см. рис. 15.2). Газы из ГТУ проходят входной диффузор 4 КУ, который изменяет свое сечение с круглого на квадратное, и поступают в газоход 17, в котором располагается шумоглушитель. По сторонам газохода 17 устанавливают компенсаторы 21, допускающие взаимные тепловые расширения деталей, имеющих различную температуру. Затем в поворотном газоходе 18 газы изменяют свое направление с горизонтального на вертикальное и последовательно омывают поверхности теплообмена: ППВД, ИВД, ЭВД, ППНД, ИНД, ГПК.

За поверхностями нагрева расположен переходной газоход 11, направляющий газы в выходной газоход 2. В его нижней части расположен второй шумоглушитель. На входе в газоход 2 установлена дождевая заслонка 12, препятствующая попаданию дождя в КУ во время стоянки. Кроме того, при коротких простоях закрытие заслонки позволяет сохранить теплообменные поверхности горячими и ускорить пуск энергоблока после таких простоев.

Котлы-утилизаторы устанавливают в закрытом помещении, контур которого показан штрих-пунктирной линией 13 (см. рис. 15.3). Внутри помещения строят стальной каркас из мощных колонн 16, продольных и поперечных балок 23 (рис. 15.4). Колонны 16 устанавливают на бетонные основания 22. Каркас содержит проем для установки котла, а также рамы для установки барабанов ВД 14 и НД 19. Между котлами на деаэраторной этажерке устанавливают деаэратор 15 (см. рис. 15.2), обслуживающий оба корпуса котла.

поперечные балки каркаса продольные балки каркаса продольные балки каркаса продольные балки каркаса основания колонн основания колонн основания колонн барабан НД деаэратор барабан ВД ППВД выходной газоход КУ прямоугольного сечения вход газов из ГТУ в КУ

Кроме того, каркас обвязывают многочисленными площадками обслуживания и лестничными маршами.

На нулевой отметке рядом с котлами (см. вырыв С на рис. 15.4) помещают все насосы: питательные ПЭН ВД и ПЭН НД, циркуляции воды в испарителях ЦЭН ВД и ЦЭН НД и рециркуляции ЭНР.

Внутри каркаса размещают собственно КУ [точнее его обшивку 20 (см. рис. 15.3)] с теплообменными поверхностями, подводящими и отводящими газоходами. Теплообменные поверхности монтируют внутри котла из отдельных модулей, изготовленных заводским способом. Модуль представляет собой несколько рядов труб, объединенных коллекторами; коллекторы соединяют трубопроводами таким образом, чтобы рабочая среда двигалась в необходимой последовательности.

Теплообмен со стороны газов не столь интенсивен, как со стороны пара или воды, так как скорость газов невелика (10—15 м/с) из-за необходимости иметь малое гидравлическое сопротивление со стороны газов. Поэтому трубы выполняют с густым внешним поперечным оребрением (рис. 15.5). Это увеличивает поверхность теплообмена со стороны газов и интенсифицирует теплообмен.

Рис. 15.5. Трубы с оребрением для котлов-утилизаторов

Для исключения провисания труб и возбуждения колебаний набегающим газовым потоком между трубами устанавливают дистанцирующие элементы (рис. 15.6).

Рис. 15.7. Конструкция обшивки котла изоляция из супертонкого волокна из горных пород металлическая сетка внутренняя обшивка из ячеистых листов 0,6 * 1,1 м; штыри диаметром 10 мм и шагом установки 0,5 * 0,5 м шайба удерживающая листы наружная обшивка из металлических щитов размерами 2,6 * 4,2 м

Обшивка котла (рис. 15.7) выполняется газоплотной, т.е. она способна выдерживать небольшое внутреннее давление. Для этого она выполняется из металлических листов (наружных и внутренних) достаточной толщины, между которыми с помощью штырей и сетки закрепляют изоляционные холсты из супертонкого волокна из горных пород. Их суммарная толщина в 200 мм позволяет иметь на внешней поверхности температуру менее 55 °С, что уменьшает как потерю тепла в окружающую среду, так и обеспечивает выполнение правил техники безопасности.


Лекция 16
ПАРОВАЯ ТУРБИНА, КОНДЕНСАЦИОННАЯ И ТЕПЛОФИКАЦИОННАЯ УСТАНОВКИ ЭНЕРГОБЛОКА ПГУ-450Т

Содержание лекции:
16.1. | Конструкция паровой турбины Т-170-7,8
16.2. | Особенности работы паровой турбины в составе ПГУ-450Т в конденсационном и теплофикационном режимах
16.3. | Конденсационная установка и конструкция конденсатора
16.4. | Теплофикационная установка энергоблока ПГУ-450Т

16.1. Конструкция паровой турбины Т-170-7,8

Для лучшего понимания материала настоящего раздела рекомендуется просмотреть лекцию 6, в которой изложены основы конструкции паровой турбины.

Одним из главных отличий турбины Т-170-7,8 от традиционных турбин является уровень начальных параметров пара. Большинство традиционных теплофикационных паровых турбин выполнено на начальные параметры 12,8 МПа, 540 °С.

Значительная часть турбин в России, которые давно пора демонтировать, работают с начальными параметрами 8,8 МПа, 530 °С. Для традиционных паровых турбин этот уровень достигнут в середине 40-х годов XX в. Рассматриваемая паровая турбина Т-170-7,8 имеет начальные параметры 7,8 МПа, 515 °С. Они продиктованы температурой уходящих газов ГТУ: ясно, что поскольку, скажем, на номинальном режиме температура уходящих газов ГТУ составляет примерно 535 °С, то температура генерируемого в КУ пара никак не может быть выше этой температуры. Чем ближе температура генерируемого пара к температуре газов ГТУ, тем большая поверхность пароперегревателя КУ и, следовательно, большие капиталовложения для этого требуются. Оптимальной оказывается разность температур газов и пара на уровне 20 °С, отсюда и температура свежего пара перед турбиной на номинальном режиме 515 °С, принятая при проектировании.

С этой начальной температурой связано выбранное при проектировании начальное давление: для того чтобы влажность за последней ступенью не была чрезмерно высокой, а эрозия ее рабочих лопаток интенсивной, вместе со снижением начальной температуры необходимо снижать и начальное давление, отсюда и следует начальное давление 7,8 МПа.

Таким образом, технические возможности ГТУ, а точнее температура ее уходящих газов продиктовали сравнительно невысокий уровень начальных параметров турбины Т-170-7,8 и позволили при использовании современных материалов и методов расчета создать простую, компактную и надежную паровую турбину для энергоблока ПГУ-450Т.

На рис. 16.1 показан продольный разрез турбины, прочесть который, наверное, даже проще, чем изучить ее конструкцию с помощью пространственного макета турбины, показанного на рис. 6.1. Турбина выполнена двухцилиндровой. Ее ЦВД — однопоточный, с петлевым движением пара, ЦНД — симметричный, двухпоточный.

Турбина не имеет промежуточного перегрева пара в КУ. Именно это обстоятельство позволило выполнить турбину достаточно компактной и двухцилиндровой.

нижняя половина внешнего корпуса нижняя половина внутреннего корпуса паровпускная камера фланцы внешнего корпуса шпилька фланцевого разъема внешнего корпуса колпачковая гайка шпильки фланцевого разъема внутреннего корпуса крышка внутреннего корпуса ЦВД крышка внешнего корпуса ЦВД поршневые кольца, допускающие взаимное тепловое вертикальное перемещение внешнего и внутреннего корпусов сопловые лопатки 1-й ступени турбины обойма среднего уплотнения вал цельнокованого ротора

Свежий пар по двум паропроводам, идущим от каждого КУ, поступает в нижнюю половину корпуса ЦВД (рис. 16.2), растекается в окружном направлении по паровпускной камере 10 и, развернувшись по оси турбины, поступает в сопловые каналы 1-й ступени. Далее пар проходит последовательно справа налево первые восемь ступеней проточной части ЦВД.

Каждая ступень (см. лекцию 6) включает диафрагму с вваренными в нее сопловыми лопатками и диск цельнокованого ротора с рабочими лопатками. Диафрагмы установлены в кольцевых расточках внутреннего корпуса.

Пройдя первые восемь ступеней левого потока ЦВД, поток пара разворачивается на 180° и движется по кольцевому пространству между внутренним и внешним корпусами. Преимущества такой конструкции для высокотемпературной паровпускной зоны турбины рассмотрены в лекции 6. Движущийся пар обтекает две зоны подвода свежего пара, о которых речь шла выше, и поступает в кольцевую камеру, из нее — в восемь ступеней правого потока. Диафрагмы этих ступеней установлены в обоймах, а последние — непосредственно во внешнем корпусе.

После расширения в описанных 16 ступенях пар попадает в камеру смешения, в которую также снизу по патрубку поступает пар из контуров НД котлов-утилизаторов. Потоки пара смешиваются, и образующийся единый поток поступает в последние четыре ступени ЦВД, диафрагмы которых установлены в обойме.

нижняя половина внешнего корпуса ЦВД нижняя половина обоймы диафрагм последнего отсека проточной части ЦВД фланец шпилька крышка внешнего корпуса ЦВД верхняя половина обоймы диафрагм последнего отсека проточной части ЦВД рабочие лопатки последней ступени диск вала вал ротора

Поперечный разрез по выходному патрубку ЦВД показан на рис. 16.3. Из него пар выходит четырьмя потоками. В нижней половине внешнего корпуса 9 расположено два патрубка, направляющих пар в верхний сетевой подогреватель ПСГ-2. Давление этого пара определяет его температуру конденсации и соответственно температуру сетевой воды на выходе из ПСГ-2. В крышке внешнего корпуса 5 расположены два пароотводящих патрубка, которые подают пар в две горизонтальные ресиверные трубы, направляющие пар в середину двухпоточного ЦНД. На многих режимах пар, выходящий из ЦВД, является влажным. Поэтому для снижения влажности в ресиверных трубах устанавливают специальные пленочные сепараторы.

Корпус ЦНД выполнен также двойным. Пар из ресиверных труб поступает в кольцевое пространство, расположенное между двумя симметричными проточными частями ЦНД. Каждый из потоков проходит по две ступени и попадает в пространство, из которого часть или практически весь пар (при работе в теплофикационном режиме) направляется в нижний сетевой подогреватель ПСГ-1. Поскольку отборы пара в сетевые подогреватели осуществляются перед и за первыми двумя ступенями ЦНД, то этот отсек проточной части называют промежуточным. Управляет потоком пара в ПСГ-1 специальная регулирующая (поворотная) диафрагма.

Пар, поступивший в частично открытую регулирующую диафрагму, расширяется в последних двух ступенях каждого потока и поступает в два симметричных выходных патрубка, а из них — в конденсатор турбины.

Длина рабочей лопатки последней ступени составляет всего 0,64 м, что обеспечивает кольцевую площадь выхода одного потока пара всего 4,2 м2. Это связано с тем, что турбина является теплофикационной, и большую часть года она будет работать с минимальными пропусками пара в конденсатор, для которых нет смысла использовать дорогостоящие лопатки последней ступени большой длины, да еще и подверженные большей эрозии из-за больших окружных скоростей лопатки. Это обеспечивает высокий уровень надежности турбины, требует малых затрат на ремонт рабочих лопаток, увеличивает межремонтный период.

Валопровод турбины состоит из двух роторов, каждый из которых уложен в два опорных подшипника, воспринимающих радиальные нагрузки. Корпус переднего подшипника выполнен выносным. Его литая нижняя часть устанавливается на фундаментную раму, залитую бетоном в верхнюю фундаментную плиту рамного железобетонного фундамента (не показан на рис. 16.1). Верхняя часть корпуса подшипника сварная. Вкладыш переднего подшипника является комбинированным. Он содержит опорную часть с баббитовой заливкой и упорные сегменты, с которыми через масляную пленку контактирует гребень ротора, передающий на них результирующее осевое усилие от осевых сил, действующих в проточной части. Для уменьшения этих сил потоки пара в проточной части ЦВД направлены в разные стороны, а в дисках выполнены разгрузочные отверстия.

Корпус среднего подшипника выполнен встроенным. Его нижняя часть с помощью подкосов вварена во внутренний обвод выходного патрубка ЦНД, а крышка закрывается и стягивается по горизонтальному разъему после укладки валопровода. В корпусе установлены задний опорный вкладыш ротора ЦВД и передний опорный вкладыш ротора ЦНД. Между опорными вкладышами размещается муфта с полумуфтами роторов, стягиваемыми болтами при сборке роторов в единый валопровод.

Аналогичным образом устроен и корпус заднего подшипника ЦНД, на левый опорный вкладыш которого опирается правым концом ротор ЦНД, а на правый — ротор электрогенератора, который не имеет собственного левого подшипника.

Все корпуса подшипников имеют аварийные масляные емкости, обеспечивающие смазку при выбеге ротора в случае возникновения аварийных ситуаций на турбине. Нижние половины всех опорных вкладышей имеют статический гидравлический подъем валопровода — отверстия, в которые перед началом вращения ротора насосами подается масло под давлением 6—7 МПа, заставляющее валопровод подняться и не контактировать с поверхностью вкладыша при малой частоте вращения. После разворота валопровода гидравлический подъем отключают, и смазка осуществляется за счет гидродинамических сил, возникающих в масляном слое.

По краям ЦВД, где ротор выходит из его корпуса, установлены концевые уплотнения, препятствующие выходу пара в машинный зал, а в средней части ЦВД — среднее уплотнение, не допускающее большой утечки пара в обвод первых восьми ступеней левого потока пара в проточной части ЦВД.

ЦНД также имеет два концевых уплотнения, однако поскольку в его выходных патрубках давление меньше атмосферного, то уплотнения должны исключить присосы воздуха из атмосферы в выходные патрубки, а из них — в конденсатор. Для этого на уплотнения ЦНД подается уплотняющий пар из коллектора уплотнений.

Все утечки пара из концевых уплотнений утилизируются, отдавая свое тепло конденсации конденсату, направляемому в КУ.

Как видно из рис. 16.1, паровая турбина не имеет регенеративных отборов. Это связано с тем, что в КУ необходимо подать конденсат как можно более низкой температуры (но не ниже 60 °С) для уменьшения температуры уходящих газов КУ. Нагреть конденсат до 60 °С можно было бы с помощью отбора пара из ЦНД, однако это проще сделать с помощью рециркуляции конденсата из ГПК котла-утилизатора (см. лекцию 15).

Приведем основные расчетные технические характеристики паровой турбины Т-170-7,8:

Таблица 16.1
Основные расчетные технические характеристики паровой турбины Т-170-7,8
Номинальная мощность, МВт | 158
Параметры свежего пара:
давление, ат | 77,5
температура, °С | 510
расход, т/ч | 475
Параметры пара низкого давления:
давление, ат | 6,3
температура, °С | 195
расход, т/ч | 108,1
Температура охлаждающей воды, °С | 27
Расчетное давление в конденсаторе, ат | 0,11
Максимальная тепловая нагрузка теплофикационной установки, МВт | 450
Характеристика последней ступени:
длина рабочей лопатки, мм | 640
корневой диаметр, мм | 1520
кольцевая площадь выхода пара, м2 | 4,34
Длина турбины без генератора, м | 16,7
Масса турбины (без конденсатора и вспомогательного оборудования, т | 463
Масса конденсаторной группы, т | 204

16.2. Особенности работы паровой турбины в составе ПГУ-450Т в конденсационном и теплофикационном режимах

Выше неоднократно подчеркивалось, что ГТУ в ПГУ утилизационного типа является активным элементом, задающим режим работы КУ и паровой турбины, которые являются элементами пассивными. Это действительно в полной мере справедливо для ПГУ с конденсационной турбиной: при изменении режима работы ГТУ, т.е. изменении расхода ее газов и их температуры устанавливается новый совместный режим работы КУ и паровой турбины, и последняя вырабатывает вполне определенную электрическую мощность.

Иная картина реализуется в ПГУ с теплофикационной турбиной, в частности, в ПГУ-450Т. В ней КУ по-прежнему остается пассивным элементом и вырабатывает определенные количества тепловой энергии, носителем которой является пар ВД и НД, поступающий в паровую турбину. Эта тепловая энергия в паровой турбине частично превращается в механическую энергию (и затем — в электрическую энергию в электрогенераторе), а частично остается тепловой, но меняет свой теплоноситель. В сетевых подогревателях она перейдет от конденсирующего пара к сетевой воде, а в конденсаторе перейдет в виде тепла конденсации к охлаждающей воде. Отсюда в соответствии с законом сохранения энергии следует простая, но очень важная истина: нельзя при зафиксированном режиме ГТУ и КУ от паровой турбины получить тепловой и тем более механической энергии больше, чем ее содержится в паре, поступающем в турбину; кроме того, при увеличении отбираемой от турбины тепловой энергии ее останется меньше для выработки электроэнергии, а увеличение выработки электроэнергии влечет снижение выработки тепла. Органом, который управляет «распределением» тепловой энергии пара, поступающего в турбину на выработку электроэнергии и тепла, является регулирующая диафрагма в ЦНД (еще раз подчеркнем, что сейчас идет речь о некотором зафиксированном режиме ГТУ).

Рис. 16.4. Зависимости максимальных тепловых (а) и электрических (б) нагрузок ПГУ-450Т от температуры наружного воздуха в зависимости от состава работающего оборудования:

1 — две ГТУ в номинальном режиме, два КУ в теплофикационном режиме с отключенной паровой турбиной; 2 — две ГТУ в номинальном режиме, два КУ и паровая турбина в теплофикационном режиме с работой встроенного пучка конденсатора; 3 — одна ГТУ в номинальном режиме, один КУ в теплофикационном режиме с отключенной паровой турбиной; 4 — одна ГТУ в номинальном режиме, один КУ и паровая турбина в теплофикационном режиме с работой встроенного пучка конденсатора; 5 — две ГТУ в номинальном режиме, два КУ и паровая турбина в чисто конденсационном режиме (без теплофикации); 6 — одна ГТУ в номинальном режиме, один КУ и паровая турбина в чисто конденсационном режиме (без теплофикации)

На рис. 16.4 показаны зависимости отпускаемого тепла QT и электрической мощности ПТУ NПГУ от температуры наружного воздуха tн.в при максимальной мощности двух или одной ГТУ. Максимальное количество тепла можно получить при отключенной паровой турбине (кривая 1 или 3), когда пар из КУ поступает не в паровую турбину, а через БРОУ в теплофикационную установку. При этом мощность паровой турбины будет равна нулю, а вся мощность ПТУ будет вырабатываться только двумя или одной ГТУ и составит примерно 350 или 220МВт.

Если подключить паровую турбину, но полностью закрыть регулирующую диафрагму с целью получения максимальной тепловой мощности QT, то последняя сразу же уменьшится (кривые 2 и 4), так как часть тепловой энергии, подведенной к турбине, израсходуется на выработку механической энергии всеми ступенями турбины кроме двух последних.

Если регулирующую диафрагму открыть полностью, а теплофикационную установку отключить, то электрическая мощность будет максимальной (кривые 5 и 6).

Таким образом, при зафиксированном режиме ГТУ тепловые и электрические нагрузки всей ПТУ нельзя изменять независимо, но их можно в определенной степени перераспределять с помощью регулирующей диафрагмы. Однако, тем не менее, эту независимость частично можно реализовать, если изменять мощность ГТУ и тем самым расход пара на турбину.

16.3. Конденсационная установка и конструкция конденсатора

В лекции 2 рассмотрен принцип работы конденсатора. Он очень прост: пар из турбины поступает на холодные трубки конденсатора и, так как внутри них постоянно протекает холодная вода, то пар конденсируется, и конденсат стекает вниз. Отсюда образующийся конденсат постоянно удаляется конденсатными насосами. Этот принцип реализован и в конденсаторе турбины Т-170-7,8. Пар из двух потоков ЦНД (рис. 16.5) направляется вниз в двухпоточный конденсатор, расположенный под турбиной и конденсируется в нем. Однако по причинам, изложенным ниже, для работы конденсатора необходима дополнительно сложная система, которую называют конденсационной установкой. Кроме обеспечения конденсации пара при низком давлении, конденсатор выполняет целый ряд дополнительных функций.

подпиточная вода питьевого качества для теплосети рабочая вода эжекторов рабочая вода эжекторов паровоздушная смесь из парового пространства конденсатора в камеру отсоса эжекторов паровоздушная смесь из парового пространства конденсатора в камеру отсоса эжекторов воздух в атмосферу конденсат к конденсатным насосам I подъема вода в водоподготовительную установку для подпитки теплосети добавок воды в цикл из бака запаса конденсата пар, сбрасываемый из РОУ в обвод паровой турбины конденсат из сепараторов влаги, установленных в ресиверных трубах циркуляционная вода в градирню циркуляционная вода в градирню циркуляционная вода из приямка градирни циркуляционная вода из приямка градирни пар из ЦНД турбины пар из ЦНД турбины бак для снабжения насосов эжекторной установки водой высокого давления насосы рабочей воды эжекторов водоструйные эжекторы отсоса воздуха из парового пространства конденсатора встроенный пучок для нагрева подпиточной воды теплосети основной трубный пучок двухкорпусный конденсатор

Значительная часть объема ЦНД, в частности выходные патрубки, последние ступени и концевые уплотнения работают под разрежением. Это приводит к тому, что, несмотря на все принимаемые меры, внутрь турбины присасывается атмосферный воздух. Главными источниками присосов воздуха являются неплотности фланцев разъемов ЦНД и недостаточная уплотненность концевых уплотнений по всей окружности вала. Сами присосы невелики и находятся на уровне нескольких десятков килограммов в час (заметим для сравнения, что в конденсатор турбины Т-170-7,8 поступает около 500 т пара в час). В отличие от воды, при тех температурах, которые существуют в конденсаторах (20—30 °С), воздух является газом неконденсирующимся. Поэтому, если не принять специальных мер, воздух будет накапливаться в паровом пространстве конденсатора, давление в нем будет расти, и через короткое время работа конденсатора станет невозможной. Поэтому конденсатор снабжают специальной установкой, постоянно отсасывающей тот воздух, который поступает в ЦНД из атмосферы. Для отсоса воздуха из конденсатора турбины Т-170-7,8 используют два водоструйных эжектора 4 (рис. 16.5).

От работы эжекторов, которые в любом случае отсасывают весь воздух, поступающий в турбину с присосами, в значительной степени зависит концентрация воздуха в паровом пространстве конденсатора. При конденсации пара из паровоздушной смеси неконденсирующийся воздух как бы обволакивает трубку, на которой идет конденсация и из-за своей малой теплопроводности создает термический барьер между конденсирующимся паром и металлической поверхностью трубки. В итоге конденсация происходит не при температуре, которую имеет охлаждающая вода, а при большей температуре. А большей температуре конденсации (см. рис. 1.3) соответствует большее давление в конденсаторе и за последней ступенью турбины. Это уменьшает работоспособность пара в турбине и снижает ее мощность. Полезно запомнить, что повышение давления в конденсаторе на 1 кПа снижает мощность паровой турбины примерно на 1 % (для турбины Т-170-7,8 — на 1,5 МВт), а всего энергоблока ПГУ-450Т примерно на 0,3 %, так как мощность паровой турбины составляет примерно 1/3 от мощности энергоблока.

Важным отличием рассматриваемого конденсатора является использование так называемого встроенного пучка 3. Встроенным (имеется в виду в конденсатор) он называется потому, что представляет собой отдельную теплообменную поверхность точно такую же, как и основной пучок, но снабженную отдельными водяными камерами и трубопроводами подвода и отвода охлаждающей воды. В качестве последней используется подпиточная вода теплосети. Здесь необходимо пояснить одну особенность теплоснабжения района, обслуживаемого Северо-Западной ТЭЦ. В лекции 4, рассмотрена так называемая закрытая система теплоснабжения, когда вся подаваемая в городской район сетевая вода после использования ее тепла возвращается на ТЭЦ (точнее, должна возвращаться). В частности, для получения горячей бытовой воды (горячее водоснабжение) используются теплообменники, установленные в тепловых узлах, в которых нагревается обычная водопроводная вода, подаваемая в квартиры. Горячее водоснабжение жилого района Северо-Западной ТЭЦ выполнено по-иному. Для него используется часть прямой сетевой воды, которая напрямую, без промежуточных теплообменников подается в душевые и кухни квартир. После использования эта вода сливается в канализацию и не возвращается на ТЭЦ. Таким образом, на ТЭЦ необходимо постоянно восполнять эту потерю сетевой воды, а она для одного энергоблока может составлять до 1000 т/ч, т.е. около 10 % всей нагреваемой сетевой воды. Поэтому энергоблок снабжается мощной постоянно действующей водоподготовительной установкой, подпитывающей теплосеть. Одна из основных операций при подготовке подпиточной воды — это ее термическая деаэрация. Недеаэрированная сетевая вода быстро разрушает теплотрассы вследствие наличия кислорода и протекания процессов коррозии. Для деаэрации используются вакуумные термические деаэраторы, отличие которых от деаэраторов, используемых для деаэрации основного конденсата, состоит только в том, что она осуществляется при давлении, меньше атмосферного, и поэтому не требует значительного, нагрева деаэрируемой воды.

Другая особенность подпитки теплосети в условиях Северо-Западной ТЭЦ состоит в том, что для этого используется водопроводная вода, имеющая очень низкую температуру (примерно +5 °С). Именно эту холодную подпиточную воду и удается нагреть во встроенном пучке «бросовой» теплотой конденсации пара, поступающей в конденсатор. При этом при нагреве подпиточной воды на 5—10 °С удается сэкономить 5—10 МВт тепловой энергии и соответственно сократить расход топлива в камеру сгорания ПТУ. В дальнейшем, нагретая до 10—15 °С подпиточная вода нагревается дополнительно в специальных теплообменниках, включенных в линию рециркуляции ГПК, догревается сетевой водой в вакуумном деаэраторе до насыщения и насосами подпитки подается в напорную линию сетевых насосов первого подъема.

Из числа дополнительных функций, выполняемых конденсатором, укажем на прием пара из БРОУ при неработающей турбине (но работающей конденсационной установке), прием сепарата из сепараторов, установленных в ресиверных трубах, и прием добавка воды в основной энергетический цикл.

отсос паровоздушной смеси из парового пространства конденсатора отвод конденсата к конденсатным насосам выход охлаждающей воды подпиточная вода вход охлаждающей воды пар ВД из паропроводов свежего пара промежуточные трубные доски трубные доски пускосбросное устройство корпус конденсатора передняя водяная камера теплофикационного пучка передняя водяная камера основного трубного пучка с перегородкой пружины конденсаторные трубки уровень конденсата в конденсаторе задняя водяная камера горловина выходной патрубок турбины

Представление о конструкции конденсатора турбины К-170-7,8 дает рис. 16.6, на котором показан внешний вид конденсатора, если смотреть на него вдоль оси турбины. Конденсатор состоит из двух одинаковых корпусов. В поперечном сечении каждый корпус представляет собой прямоугольник с малой шириной основания, как показано на рис. 16.5. Оба корпуса соединены патрубком для выравнивания давления в корпусах. Оси охлаждающих трубок расположены поперек оси турбины.

Передняя водяная камера каждого корпуса имеет отдельные зоны для подвода и отвода охлаждающей воды и подпиточнои воды теплосети. Охлаждающая вода подводится в верхнюю часть передней водяной камеры 7. Из нее она поступает в конденсаторные трубки 5 первого хода, расположенные в верхней части парового пространства конденсатора. Из трубок первого хода вода поступает в заднюю водяную камеру 3, разворачивается в ней на 180° и проходит через охлаждающие трубки второго хода, расположенные в нижней части парового пространства. Из них вода возвращается в переднюю водяную камеру и из нее в градирню.

Аналогичным образом выполнен подвод и отвод подпиточной воды теплосети через переднюю водяную камеру 8 теплофикационного пучка.

Конденсаторные трубки в паровом пространстве установлены с наклоном для увеличения интенсивности передачи теплоты от конденсирующегося пара к охлаждающей воде.

Корпус 9 выполнен из листовой стали. По краям корпуса установлены трубные доски, в отверстиях которых завальцованы конденсаторные трубки, выполненные из медно-никелевого сплава (мельхиора) с содержанием никеля 5%. В трубном пучке одного корпуса содержится 5765 трубок длиной 10м. Для того чтобы трубки не провисали и не разрушались от вибрации, в паровом пространстве установлены промежуточные трубные доски 12, через отверстия в которых они заводятся при монтаже конденсатора.

К корпусам 9 приварена горловина 2 (переходной патрубок), укрепленная изнутри горизонтальными стяжками и ребрами, которые не допускают чрезмерной деформации корпусов под действием атмосферного давления. В переходном патрубке размещают пускосбросное устройство 10, принимающее после охлаждения свежий пар при пусковых операциях и авариях с остановкой турбины.

К верхней части горловины также сваркой крепится выходной патрубок 1 турбины, из которого пар поступает в горловину и на конденсаторные трубки. Конденсируясь на них, пар превращается в воду и собирается на дне конденсатора, откуда откачивается конденсатным насосом.

Другие технические данные конденсатора приведены ниже:

Суммарная поверхность теплообмена, м2 | 10000
Поверхность встроенных пучков, м2 | 1000
Количество трубок, шт. | 11530
Длина трубок, м | 10
Размер трубок, мм | 28х1
Температура охлаждающей воды, °С | 27
Давление в конденсаторе, кПа | 8,2
Расход охлаждающей воды, т/ч | 19000
Масса охлаждающей воды в конденсаторе, т | 100
Масса конденсата, т | 25
Масса воды в паровом пространстве при гидроиспытаниях, т | 195

16.4. Теплофикационная установка энергоблока ПГУ-450Т

Водоподогревательная установка энергоблока ПГУ-450Т представляет собой уникальную техническую разработку, не имеющую аналогов. Ее тепловая схема показана на рис. 16.7.

Рис. 16.7. Принципиальная тепловая схема водоподогревательной установки энергоблока ПГУ-450Т

Тракт сетевой воды выполнен так, что ее нагрев осуществляется в пределах машинного зала ТЭЦ без использования пиковых водогрейных котлов, обычно устанавливаемых на ТЭЦ в отдельном здании.

Обратная сетевая вода сетевыми насосами первого подъема СН-1 подается для нагрева в трубную систему четырех последовательно установленных сетевых подогревателей. В обычных условиях нагрев воды осуществляется в двух сетевых подогревателей горизонтального типа ПСГ-1 и ПСГ-2 конденсирующимся паром из теплофикационных отборов турбины. Этот процесс подробно рассмотрен в лекциях 3 и 4. В этих двух подогревателях сетевую воду можно нагреть до 100—115 °С. При холодной погоде для дополнительного нагрева сетевой воды в качестве пикового источника теплоты используется вертикальный сетевой подогреватель ПСВ-1, который питается паром из контура НД котла-утилизатора. Расчетное давление в нем на номинальном режиме (см. табл. 16.1) составляет 0,62 МПа, что обеспечивает требуемую температуру прямой сетевой воды (150 °С). Этот же сетевой подогреватель может использоваться как конденсатор при пуске котла.

В тех случаях, когда ПСГ-1 и ПСГ-2 не работают из-за отключения паровой турбины по каким-то причинам, нагрев сетевой воды можно осуществлять паром из контура ВД котла-утилизатора, снизив его давление с помощью быстродействующей редукционно-охладителъной установки БРОУ и направив его в ПСВ-1 и ПСВ-2. Таким образом гарантируется теплоснабжение потребителей от котлов утилизаторов при неработающей паровой турбине. При таком режиме ПГУ работает как ГТУ-ТЭС, обеспечивая высокий коэффициент использования топлива, но малую выработку электроэнергии на тепловом потреблении. Кроме того, БРОУ используется для сброса пара в конденсатор в обвод турбины при пусках и ее аварийных отключениях.

Конденсат греющего пара ПСГ-1 и ПСГ-2 собирается в отдельных конденсатосборниках и с помощью сливных насосов прокачивается через охладитель конденсата в конденсатор. Тем самым конденсат греющего пара возвращается в тепловой цикл.

Подпиточная вода теплосети берется из городского водопровода, нагревается во встроенном теплофикационном пучке конденсатора до 30 — 45°С (см. рис. 13.2) и подается для нагрева в охладитель конденсата сетевых подогревателей. Из него подпиточная вода поступает в декарбонизатор, в котором она освобождается от углекислоты, и затем в вакуумный деаэратор. С помощью специального эжектора в последнем поддерживается вакуум. Одновременно в деаэратор из коллектора подается прямая сетевая вода, давление которой около 0,8 МПа, а температура 100—115 °С. Поэтому она вскипает, а образующийся пар смешивается с подпиточной водой, нагревая ее до температуры насыщения, при которой из нее выделяются растворенные газы. Подготовленная таким образом подпиточная вода подпиточным насосом закачивается на вход ПСГ-1.

Литература для самостоятельного изучения

1.Теплофикационная парогазовая установка Северо-Западной ТЭЦ / А.Ф. Дьяков, П.А. Березинец, М.К. Васильев и др. // Электрические станции. 1996. № 7. С. 11—16.


Основные термины

СЛОВАРЬ ОСНОВНЫХ ТЕРМИНОВ

Активная зона — зона ядерного реактора, в которой происходит деление ядерного горючего и передача теплоты теплоносителю (5.3, 5.3, 5.5)

Антипомпажные клапаны — клапаны, установленные на корпусе воздушного компрессора ГТУ и перепускающие воздух из промежуточных ступеней компрессора в выходной диффузор газовой турбины при пусках и остановках. Это исключает явление помпажа — неустойчивую работу компрессора, сопровождающуюся интенсивной вибрацией всей ГТУ (7.1)

Базовые турбины — турбины, служащие для покрытия базовой части графика электрической нагрузки. Они работают постоянно при номинальной нагрузке или близкой к ней (6.4)

Барабан — цилиндрический горизонтальный сосуд, находящийся под давлением, из нижней части которого вода поступает в трубную систему испарителя; из верхней части пар поступает в пароперегреватель (2.3, 8.1)

Барабанный котел — котел, в котором образование пара и его отделение от воды происходит в барабане, из которого пар поступает в пароперегреватель, а затем в паровую турбину. Барабанные котлы могут использоваться только для докритических параметров пара (2.3)

Безотказность — свойство турбины непрерывно сохранять работоспособное состояние в течение некоторой наработки. Средняя наработка на отказ для турбин ТЭС мощностью 500 МВт и более должна быть не менее 6250 ч, а меньшей мощности — не менее 7000 ч, а для турбин АЭС — не менее 6000 ч (6.5)

Бесканальная прокладка — прокладка теплопровода сетевой воды, при которой его участки укладывают на специальные опоры непосредственно на дне вырытых грунтовых каналов, сваривают между собой стыки, защищают их от воздействия агрессивной среды и засыпают грунтом (3.3)

Биологическая защита — кладка из тяжелого бетона, предохраняющая персонал реакторного отделения АЭС от воздействия медленных и быстрых нейтронов и ионизирующего излучения (5.3)

Блочная ТЭС — электростанция, состоящая из отдельных энергоблоков, каждый из которых включает котел, паровую турбину, питательный насос и систему регенеративного подогрева питательной воды (2.1)

БРОУ — см. быстродействующая редукционно-охладительная установка

Быстродействующая редукционно-охладительная установка (БРОУ) — РОУ, служащая для быстрого сброса пара, генерируемого котлом, через обвод паровой турбины в конденсатор при аварийных ситуациях (13.2, 16.4)

Быстрые нейтроны — нейтроны, образующиеся в результате деления ядерного топлива и имеющие большую скорость (5.3)

Вакуум — в широком смысле слова — давление среды, меньше атмосферного. В узком смысле на ТЭС под вакуумом понимают отношение разрежения к барометрическому давлению, выраженное в процентах (1.1)

Вал ротора турбины — элемент ротора турбины, соединенный с дисками, на которых располагаются рабочие лопатки (6.2)

Валопровод турбоагрегата — система роторов турбины, электрогенератора и возбудителя, соединенных муфтами в единый вращающийся узел (6.1)

Ватт — единица мощности в системе СИ (1 Вт = 1 Дж/с) (1.1)

ВВЭР — см. водо-водяной энергетический реактор

Вертикальные сетевые подогреватели (ПСВ) — подогреватели сетевой воды с вертикально расположенной трубной системой в вертикальном цилиндрическом корпусе (4.3, 16.4)

Виброскорость — мера вибрации опор турбоагрегата. В нормальных условиях она не должна превышать 2,8 мм/с (1.1)

Влажность — содержание жидкой фазы (капель влаги) в паро-капельной смеси (5.5)

Влажный пар — пар, содержащий капли влаги. Предельно допустимая влажность пара в паровой турбине составляет 10—13 % (1.2)

Водо-водяной энергетический реактор (ВВЭР) — корпусной реактор, в котором теплоносителем и замедлителем нейтронов является вода, циркулирующая через активную зону под высоким давлением (5.3)

Водогрейный котел — котел для нагрева сетевой воды на районных тепловых станциях (РТС) для последующего направления в тепловую сеть для теплоснабжения жилых домов и предприятий (3.1)

Водоподогревательная установка — установка для непрерывного подогрева обратной сетевой воды на ТЭЦ паром из отборов теплофикационной паровой турбины типа Т, включающая паропроводы отбора, сетевые подогреватели, систему эвакуации конденсата греющего пара из подогревателей и подпиточную установку теплосети (4.1, 16.4)

Водоструйный эжектор — струйный насос, постоянно отсасывающий паро-воздушную смесь из конденсаторов и других теплообменных аппаратов и поддерживающий в них низкое давление конденсации (16.3)

Возбудитель — электрическая машина, ротор которой соединен с ротором электрогенератора, служащая для питания его роторных обмоток, создания вращающегося электромагнитного поля и генерации тока в обмотках статора электрогенератора (2.3, 2.5)

Воздухоохладитель — часть трубного пучка теплообменной поверхности конденсатора и сетевого подогревателя, служащая для максимального охлаждения паровоздушной смеси перед ее отсосом эжектором из парового пространства теплообменника (4.3)

Воздухоподогреватель — теплообменник котла, служащий для утилизации теплоты уходящих газов и нагрева воздуха, подаваемого в топку (2.4)

Воздушный компрессор — турбомашина, обеспечивающая сжатие атмосферного воздуха перед его подачей в камеру сгорания ГТУ (7.1, 7.1, 14.1)

Вспомогательные турбины — турбины, служащие для обеспечения технологического процесса производства электроэнергии на ТЭС — обычно для привода питательных насосов и воздуходувок котлов (6.4)

Встроенная кольцевая камера сгорания — камера сгорания, встроенная в корпус ГТУ между компрессором и газовой турбиной и не имеющая индивидуальных пламенных труб (7.1, 14.5)

Встроенный пучок — выделенный трубный пучок в конденсаторе теплофикационной паровой турбины для предварительного нагрева сетевой или подпиточной воды теплосети (4.1, 16.3)

Выносная камера сгорания — камера, выполненная в отдельном корпусе и присоединенная к компрессору и газовой турбине отдельными патрубками (7.1, 14.1)

Выплавляемая модель — модель из легкоплавкого материала, место которой при литье занимает жидкий металл. Литье по выплавляемым моделям используется при изготовлении охлаждаемых рабочих лопаток газовых турбин из нимоников (7.1)

Выработка электроэнергии на тепловом потреблении — показатель качества теплофикационной турбины, представляющий отношение выработанной энергии к отпущенному теплу за одинаковый период времени (3.5, 16.4)

Выходной диффузор — расширяющийся канал на выходе компрессора и газовой турбины, позволяющий преобразовать скорость выходного потока в давление (7.1)

Вязкость разрушения — характеристика материала, отражающая его сопротивление хрупкому разрушению при наличии трещин. С ростом температуры вязкость разрушения увеличивается (1.4)

Газовая турбина — турбомашина, преобразующая потенциальную энергию продуктов сгорания, полученных в камере сгорания, в механическую энергию вращения ее ротора, который приводит компрессор и/или электрогенератор (7.1, 7.1, 14.3)

Газовый подогреватель конденсата (ГПК) — первая по ходу питательной воды поверхность теплообмена котла-утилизатора ПГУ (8.3, 15.1)

Газомазутная ТЭС — тепловая паротурбинная электростанция, котлы которой приспособлены для сжигания газообразного и жидкого топлива (мазута) порознь или одновременно (2.1)

Газообразное топливо — природный и искусственные газы, используемые для сжигания в энергетических котлах и камерах сгорания ГТУ (1.3)

Газотурбинная тепловая электростанция (ГТЭС) — тепловая электростанция, основными энергетическими установками которой являются ГТУ (2.1)

Газотурбинная установка (ГТУ) — энергетическая установка, неотъемлемыми элементами которой являются воздушный компрессор, камера сгорания и газовая турбина (2.1, 7.1, 11.2, 14.1)

Газотурбинный агрегат — энергетическая машина, состоящая из ГТУ и электрогенератора (7.1)

Гигаватт — единица измерения мощности (1 ГВт = 109 Вт) (1.1)

Гигакалория — единица измерения тепловой энергии, в частности тепла, отпускаемого ТЭЦ или котельными (1 Гкал = 109 кал) (1.1)

Год — единица времени (1 год = 8760 ч) (1.1)

Горелка с предварительным смешением — горелка, в которой топливный газ и воздух смешиваются перед подачей в зону горения (14.2)

Горизонтальный сетевой подогреватель (ПСГ) — подогреватель сетевой воды, трубная система которого расположена горизонтально (4.3, 16.4)

Городское централизованное теплоснабжение — снабжение от одного теплоисточника города (3.1)

Горючая масса топлива — доля массы твердого и газообразного топлива, при сгорании которого выделяется теплота. Основная составляющая горючей массы твердого топлива — углерод, жидкого — смесь тяжелых фракций углеводородов (1.3)

Государственная районная электростанция (ГРЭС) — историческое название наиболее мощных ТЭС России, как правило, с энергоблоками 150—1200 МВт (2.1)

ГПК — см. газовый подогреватель конденсата

Градирня — строительное сооружение в виде вытяжной башни, обеспечивающей тягу воздушной массы. Внутри башни с помощью разбрызгивающих устройств распыляется нагретая в конденсаторе охлаждающая вода. За счет ее испарения в количестве примерно 1 % происходит охлаждение воды, и она снова циркуляционными насосами подается в конденсатор (2.3)

Грамм — единица массы (1 г = 10-3 кг) (1.1)

Групповое централизованное теплоснабжение — снабжение группы зданий от одной котельной установки тепловой мощностью 1—10 Гкал/ч (3.1)

ГРЭС — см>. государственная районная электростанция

ГТУ — см. газотурбинная установка

ГТУ простого термодинамического цикла — газотурбинная установка, состоящая из одного компрессора, одной или нескольких камер сгорания, работающих в одинаковых условиях, и одной газовой турбины, обеспечивающих последовательные однократные процессы сжатия, нагрева и расширения рабочего тела ГТУ(7.1, 7.1)

ГТУ сложного цикла — ГТУ, термодинамический цикл которой состоит из нескольких ступеней сжатия, или/и нескольких ступеней подвода теплоты в камерах сгорания, перемежающихся расширением в нескольких газовых турбинах (7.1)

ГТЭС — см. газотурбинная тепловая электростанция

Давление — результирующая сила ударов молекул газа или пара, действующих на единицу площади сосуда, в котором они заключены (1.1)

Двухвальная турбина — турбина, состоящая из двух турбин, каждая со своим валопроводом и электрогенератором, связанных только потоком пара, который последовательно проходит через них (6.4)

Двухконтурная АЭС — атомная электростанция, в которой реакторный контур и паротурбинный контур разделены: через ядерный реактор циркулирует радиоактивная вода под высоким давлением, а в паротурбинной установке циркулирует нерадиоактивный пар и вода при существенно меньшем давлении (5.5)

Двухконтурная ПГУ — установка, характерным признаком которой является использование двухконтурного котла-утилизатора (8.3)

Двухконтурный котел-утилизатор — котел-утилизатор двухконтурной ПГУ, генерирующий пар высокого и низкого давлений с различной температурой. Каждый контур состоит из экономайзера (или газового подогревателя конденсата), испарителя и пароперегревателя (8.3, 13.1, 15.1)

Двухступенчатый нагрев сетевой воды — нагрев сетевой воды в двух последовательно расположенных сетевых подогревателях (нижнем и верхнем), питаемых из отборов паровой турбины с различным давлением. Двухступенчатый нагрев позволяет увеличить мощность турбины при той же теплофикационной нагрузке (4.1, 16.4)

Деаэратор — основной элемент деаэрационной установки, служащий для удаления газов, растворенных в конденсате, вызывающих коррозию конденсатно-питательного тракта и внутренних поверхностей нагрева котла (2.3, 13.2)

Деаэраторное отделение — помещение главного корпуса ТЭС между турбинным и котельным отделением для размещения деаэраторов (2.4)

Деаэрационная колонка — верхняя часть деаэратора, в которой происходит смешивание деаэрируемой воды и греющего пара, нагрев ее до температуры насыщения и деаэрация (15.1)

Деаэрация — процесс удаления растворимых газов из конденсата при его нагреве до температуры насыщения (2.3)

Децентрализованная система теплоснабжения — теплоснабжение, при котором источник тепла и теплоприемник практически совмещены, т.е. тепловая сеть либо отсутствует, либо очень коротка (3.1)

Джоуль — единица измерения энергии (1 Дж = 1 Н · с) (1.1)

Дизельное топливо — жидкое топливо малой вязкости, обычно используемое в качестве резервного топлива ГТУ и ПГУ (1.3)

Диск ротора турбины — элемент ротора турбины, соединяемый с валом ротора, на котором устанавливаются рабочие лопатки (6.2, 7.1)

Диффузионная горелка — горелка, в которой горение происходит на выходе из нее в факеле по мере перемешивания топлива и воздуха и протекания химической реакции (14.2)

Диффузионное горение — горение, определяемое скоростью перемешивания топлива и воздуха (14.2)

Диффузор — расширяющийся канал, в котором скорость потока преобразуется в давление (7.1)

Длительная прочность — сопротивление материала и деталей длительному пребыванию в условиях высоких температур и напряжений. Она определяет возможность повышения начальных параметров пара паровой турбины и начальной температуры газов ГТУ (1.4)

Докритические параметры пара — пар с давлением ниже критического (22,4 МПа) и температурой выше критической (374 °С) (6.4)

Докритическое давление — давление меньше 22,4 МПа (2.1, 6.4)

Дымовая труба — вертикальный канал, служащий для рассеивания вредных продуктов сгорания и других выбросов, содержащихся в уходящих газах котлов и ГТУ, в атмосфере на возможно большей площади (2.4)

Дымосос — вытяжной вентилятор, служащий для создания разрежения в топке котла (2.4)

Жидкое топливо — на ТЭС используют мазут и дизельное топливо (1.3)

Замедлитель — среда (обычно вода, графитовая кладка и другие материалы), окружающая твэлы и замедляющая быстрые нейтроны с целью поддержания цепной реакции деления ядер урана (5.3)

Замкнутая система охлаждения — система, в которой нагретый в детали охлаждающий агент не выбрасывается в проточную часть, а направляется в холодильник и затем снова возвращается для охлаждения детали. В настоящее время осваивается замкнутое паровое охлаждение лопаток турбин (7.1)

Индивидуальное теплоснабжение — децентрализованная система теплоснабжения, при котором в каждом помещении используется индивидуальные отопительные приборы (3.1)

Индивидуальный ресурс — ресурс, назначаемый индивидуально для каждого объекта после достижения им паркового ресурса эксплуатации (12.3)

Испаритель — трубная система энергетического котла или котла-утилизатора ПГУ, в которой поступающая питательная вода испаряется и превращается в пар (8.1)

Калория — единица измерения тепловой энергии (1 кал = 4,19 Дж) (1.1)

Камера сгорания — элемент ГТУ, в котором происходит сжигание газообразного или жидкого топлива с целью получения продуктов сгорания требуемой температуры (7.1, 7.1, 14.1)

Канальный реактор — реактор, состоящий из графитовой кладки с многочисленными каналами, в каждый из которых вставляется технологический канал, являющийся кипящим реактором малого диаметра. Замедлителем в канальном реакторе служит графит, а теплоносителем — вода (5.3)

Квартальное централизованное теплоснабжение — снабжение городского квартала от одной водогрейной котельной установки тепловой мощностью 10—50 ГВт/ч (3.1)

Киловатт-час — единица энергии, в частности принятая для измерения выработанной и отпущенной электрической энергии на электростанциях (1 кВт·ч = 860 ккал) (1.1)

Килограмм — единица массы в системе СИ (1.1)

Килограмм-сила — внесистемная единица силы (1 кгс = 9,8 Н) (1.1)

Килокалория — единица измерения тепловой энергии (1 ккал = 103 кал) (1.1)

Килопаскаль — единица измерения давления, в частности в конденсаторах и других аппаратах, работающих под разрежением (1 кПа = 103 Па) (1.1)

Кинетическое горение — горение, скорость которого определяется скоростью протекания химической реакции (14.2)

Кипящий реактор — корпусной ядерный реактор, активная зона которого погружена в кипящую воду под высоким давлением. Над поверхностью жидкости образуется насыщенный водяной пар, который направляется в паровую турбину. В России кипящие реакторы не строят (5.3)

Кипящий слой — горение твердого топлива во взвешенном состоянии, обеспечиваемым скоростным напором воздуха, подаваемым снизу в зону горения (11.4)

Комбинированная выработка тепла и электроэнергии — производство электроэнергии электрогенератором, приводимым паровой турбиной, и тепла от пара отборов паровой турбины. Синонимом указанного комбинированного производства является термин «теплофикация» (3.4)

Конденсатный насос — насос, откачивающий конденсат из конденсатора, подавая его через систему регенеративных подогревателей в деаэратор (2.3, 2.4, 2.5)

Конденсатор — теплообменный аппарат, основной элемент конденсационной установки, служащей для конденсации пара, отработавшего в турбине, при низком давлении, составляющем 3—8 кПа (2.2, 2.3, 2.3, 2.4, 13.2, 16.3)

Конденсаторные трубки — трубки, образующие теплообменную поверхность конденсатора, внутри которых непрерывно протекает охлаждающая вода, а снаружи конденсируется пар, поступающий из паровой турбины (2.5)

Конденсационная электростанция — промышленное предприятие, служащее для выработки электрической энергии (как правило, КЭС вырабатывают и небольшое количество горячей воды для отопления станционного поселка) (2.1)

Конденсационная установка — совокупность конденсатора, системы подачи охлаждающей воды в конденсатор с помощью циркуляционных насосов, системы откачки образующегося из пара конденсата конденсатными насосами и системы удаления воздуха из парового пространства конденсатора, обеспечивающих выполнение конденсатором своих функций (16.3)

Конденсационное помещение — помещение под паровой турбиной главного корпуса ТЭС, служащее для размещения конденсатора и другого вспомогательного оборудования (2.4)

Конденсационные турбины — турбины, отработавший пар которых поступает в конденсатор (6.4)

Концевое уплотнение — уплотнение вала на выходе из цилиндра турбины, не допускающее значительной утечки пара из цилиндра в зазор между вращающимся ротором и неподвижным статором (6.1)

Концентрация напряжений — повышение местных механических напряжений, вызванное резким изменением формы тела (12.4)

Корпус цилиндра — элемент статора, охватывающий невращающиеся детали цилиндра: обоймы диафрагм, диафрагмы, обоймы концевых уплотнений и др. Корпус цилиндра имеет горизонтальный фланцевый разъем для удобства сборки и разборки турбины (6.1)

Котел — совокупность устройств, обеспечивающих образование пара или горячей воды путем подвода к ним тепловой энергии от сжигаемого топлива. Различают котлы энергетические и водогрейные, барабанные и прямоточные (2.3)

Котел с естественной циркуляцией — котел, испаритель которого работает на принципе многократной естественной циркуляции рабочего тела по тракту барабан — опускная труба — испаритель — барабан без использования циркуляционных насосов (8.1)

Котел-утилизатор (КУ) — котел, служащий для генерации пара высоких параметров для паровой турбины ПГУ за счет теплоты уходящих газов ГТУ (8.1, 13.2)

Котельная установка — совокупность котла и вспомогательных устройств, обеспечивающих получение пара высоких параметров на ТЭС (2.3, 15.1)

Коэффициент полезного действия нетто ТЭС по выработке электроэнергии — отношение количества электроэнергии, отпущенной с зажимов генератора, к той теплоте, которая затрачена на получение электроэнергии. Для ТЭЦ эта характеристика является чисто условной величиной (2.2)

Коэффициент полезного использования теплоты топлива — доля теплоты, содержащейся в топливе, полезно используемой на выработку электроэнергии и тепла на электростанции. У КЭС он не превышает 40 %, а для ТЭЦ он может достигать 85 % (3.5, 16.4)

Коэффициент теплофикации ТЭЦ — отношение количества тепла, полученного из отборов турбин для нужд нагрева сетевой воды, при минимальной расчетной температуре наружного воздуха к максимальному отпуску тепла ТЭЦ (4.2)

Критические параметры пара — давление 22,1 МПа и температура 374,1 °С, при которых теплота парообразования равна нулю, а плотность жидкой и паровой фазы одинаковы (1.2)

Критический размер трещины — глубина трещины, при достижении которой происходит практически мгновенное хрупкое разрушение детали с тяжелыми последствиями. Наиболее опасны трещины в роторах и паропроводах энергоблоков (1.4)

КУ — см. котел-утилизатор

КЭС — см. конденсационная ТЭС

Лабиринтовое уплотнение — последовательная совокупность кольцевых щелей, образованных невращающимися острыми гребнями, расположенными с малым радиальным зазором по отношению к поверхности уплотняемого вала, и кольцевых камер между ними. Лабиринтовое уплотнение обеспечивает малую протечку пара мимо решеток турбины (6.3)

Литейные стержни — элемент литейной формы, представляющий точную копию полости внутри отливаемой детали. После отливки детали стержень удаляют вытравливанием специальными химическими растворами (7.1)

Мазут — высококалорийное вязкое жидкое топливо для энергетических котлов, смесь тяжелых углеводородов, остаточный продукт перегонки нефти после отделения бензина, керосина и других легких фракций. В теплоэнергетике в основном используются сернистые мазуты, требующие системы сероочистки или использования специальных технологий сжигания (1.3)

Максимальная проектная авария — авария ядерного реактора с потерей охлаждающего теплоносителя и расплавлением его активной зоны (5.6)

Маневренность — способность турбины и энергоблока к быстрым и частым изменениям нагрузки, пускам и остановкам (6.5)

Маслоохладитель — теплообменный аппарат, служащий для охлаждения масла, подаваемого к подшипникам турбины из масляного бака, в который сливается масло, нагретое в подшипниках (6.3)

Машинный зал — помещение главного корпуса ТЭС для размещения турбоагрегатов (2.4)

Мегаватт — единица мощности (1 МВт = 103 кВт) (1.1)

Мегакалория — единица тепловой энергии (1 Мкал = 106 кал) (1.1)

Мегапаскаль — единица давления, используемая для измерения высоких давлений, в частности на ТЭС: перед котлом и за ним, перед турбиной, за питательным насосом (1 МПа = 106 Па = 0,098 ат) (1.1)

Медленные нейтроны — образующиеся в результате деления ядер нейтроны, обладающие небольшой скоростью и имеющие вероятность захвата ядром и его последующего расщепления большую, чем быстрые нейтроны. Быстрые нейтроны замедляются с помощью замедлителя, и поэтому такие энергетические реакторы относятся к реакторам на медленных (тепловых) нейтронах (5.3)

Межгородское централизованное теплоснабжение — снабжение нескольких городов от одного теплоисточника (3.1)

Меридиональное профилирование — способ повышения экономичности ступени турбины, имеющей малые высоты решеток, путем профилирования их меридиональных обводов (10.2)

Метр — единица длины в системе СИ (1.1)

Механическое напряжение — мера удельной внутренней напряженности твердого тела вследствие приложения внешних нагрузок, характеризуемая как сила, приходящаяся на единицу поверхности. Обычно механическое напряжение измеряется в мегапаскалях (1.1)

Микрометр — единица длины (1 мкм = 10-6 м) (1.1)

Миллиметр — единица длины (1 мм = 10-3 м) (1.1)

Минимальная расчетная температура наружного воздуха — температура, принимаемая в расчетах температурного графика теплосети (4.2)

Многовальная ПГУ — установка, в которой два и более электрогенератора (8.3)

Монарная ПГУ — установка, рабочим телом турбины которой является смесь продуктов сгорания и водяного пара, полученного в котле-утилизаторе за счет теплоты уходящей парогазовой смеси ГТУ (8.2)

Монокристаллическая лопатка — лопатка, изготовленная из одного кристалла (7.1)

Моральное старение — ухудшение технико-экономических показателей оборудования по сравнению с достигнутым уровнем, вызванное использованием устаревших технологий (9.5, 12.1)

Муфта — узел, обеспечивающий соединение соседних роторов и передающий мощность с одного ротора на другой (6.1)

Надежность — свойство энергоблока или паровой турбины обеспечивать бесперебойную выработку мощности при предусмотренных затратах топлива и установленной системе эксплуатации, технического обслуживания и ремонтов, а также не допускать ситуаций, опасных для людей и окружающей среды (6.5)

Насосы маслоснабжения — насосы, обеспечивающие системы регулирования и смазки маслом (2.4)

Непроходные каналы — каналы для размещения только подающего и обратного теплопровода, для доступа к которым необходимо срывать слой грунта и снимать верхнюю часть канала (3.3)

Нетрадиционная энергетика — область электроэнергетики, использующая источники энергии местного значения, а также источники, находящиеся в стадии освоения. Характерными чертами нетрадиционной энергетики являются их экологическая чистота, существенно большие удельные затраты на строительство и малая единичная мощность (1.5)

Низконапорный парогенератор — энергетический котел, в который вместо воздуха из атмосферы поступают уходящие газы ГТУ, содержащие достаточное количество кислорода для сжигания дополнительного топлива. Низконапорный парогенератор используют в сбросных ПГУ (8.2)

Нимоники — жаропрочные сплавы на основе никеля, используемые для лопаточного аппарата газовых турбин (7.1)

Нормальный кубометр — 1 м3 газа или жидкости в «нормальных» условиях (при температуре 0 °С и давлении 1 атм). В нормальных кубометрах измеряют расход электростанцией природного газа и ведут расчеты показателей котлов (1.1)

Ньютон — единица измерения силы в системе СИ (1 Н = 0,098 кгс) (1.1)

Оборотное водоснабжение — система снабжения ТЭС технической водой с помощью ее циркуляции и охлаждения в прудах-охладителях или градирнях (2.3)

Обратная сетевая вода — вода, возвращаемая от тепловых потребителей на ТЭЦ или РТС для последующего нагрева и возврата на теплосеть (3.1, 16.4)

Одновальная ПГУ — парогазовая установка, ГТУ и паровая турбина которой приводят единственный электрогенератор (8.3)

Одновальная турбина — турбина, имеющая один валопровод, образованный роторами цилиндров и электрогенератора (6.4)

Одноконтурная АЭС — атомная электростанция, через ядерный реактор и паротурбинную установку которой циркулирует одно и то же рабочее тело — вода и водяной пар (5.5)

Одноконтурная утилизационная ПГУ — ПТУ, котел-утилизатор которой состоит из одного контура (8.3)

Опора — корпус подшипника с установленным в нем опорным вкладышем, служащая для опирания вращающегося валопровода на статор через тонкую масляную пленку (6.1)

Отбор турбины — пар, выводимый из проточной части турбины для нагрева питательной и/или сетевой воды(3.4, 3.6, 4.1)

Относительное удлинение при разрыве — отношение приращения длины разорванного образца к его первоначальной длине. Относительное удлинение характеризует пластичность материала (1.4)

Отражатель — элемент ядерного реактора, уменьшающий утечку нейтронов из активной зоны. Для отражателей используются такие же материалы, как и для замедлителей (5.3)

Охлаждающая вода — вода, поступающая в трубный пучок конденсатора для обеспечения его низкой температуры и соответственно низкого давления конденсации из реки, пруда-охладителя или градирни (2.3, 2.5, 16.3)

Пакет рабочих лопаток — совокупность нескольких рабочих лопаток, установленных на диске и объединенных ленточным бандажом или связующей проволокой с целью увеличения вибрационной надежности (6.3)

Парковый ресурс — наработка однотипных по конструкции и условиям эксплуатации объектов, при которой не происходит отказов работоспособности (12.3)

Паровая турбина — энергетическая турбомашина, элемент парового турбоагрегата, преобразующий потенциальную энергию пара высоких параметров в механическую энергию вращения ее ротора, приводящего электрогенератор (2.1, 2.2, 2.3, 2.5, 16.1)

Парогазовая тепловая электростанция (ПГЭС) — электростанция, оснащенная парогазовыми установками (2.1)

Парогазовая установка (ПГУ) — энергетическая установка, в которой электроэнергия вырабатывается ГТУ и паровой турбиной за счет теплоты уходящих газов ГТУ (2.1, 8.1)

Парогазовая установка утилизационного типа — ПГУ, использующая для утилизации теплоты уходящих газов ГТУ котел-утилизатор без сжигания в нем дополнительного топлива (8.1, 8.2)

Парогенератор — элемент двухконтурной АЭС, расположенный в реакторном отделении, в котором за счет теплоты горячего теплоносителя ядерного реактора (первого контура) происходит генерация пара во втором контуре для питания паровой турбины (5.5)

Пароперегреватель — трубная система энергетического котла или котла-утилизатора ПГУ, в которой пар нагревается сверх температуры насыщения с целью повышения КПД турбоустановки и снижения конечной влажности пара в паровой турбине (8.1)

Паротурбинная установка (ПТУ) — энергетическая установка, непрерывно преобразующая потенциальную энергию рабочего тела в механическую энергию вращающегося ротора паровой турбины. Неотъемлемыми элементами ПТУ являются источник пара (энергетический котел), паровая турбина, конденсатор и питательный насос (2.1, 2.3)

Паротурбинная электростанция — электростанция, оснащенная паротурбинными установками (2.1)

Паскаль — единица давления в системе СИ (1 Па = 10-5 ат) (1.1)

ПВД — см. подогреватель высокого давления

ПГУ — см. парогазовая установка

ПГУ с высоконапорным парогенератором — ПГУ, энергетический котел работает под высоким давлением, а образующиеся продукты сгорания направляются в газовую турбину (8.2)

ПГУ с «вытеснением» регенерации — ПГУ, в которой уходящие газы ГТУ используются для нагрева питательной воды ПТУ (8.2)

ПГЭС — см. парогазовая тепловая электростанция

Перегретый пар — пар, перегретый по отношению к температуре насыщения (1.2)

Пиковый водогрейный котел — котел, устанавливаемый на ТЭЦ, для дополнительного нагрева прямой сетевой воды сверх нагрева в сетевых подогревателях паровой турбины в холодное время года. Обычно этот нагрев осуществляется в пределах 100—150 °С (3.6, 4.1, 16.4)

Питательная вода — вода, поступающая в котел (2.3, 2.3, 8.3, 10.3)

Питательный электронасос (ПЭН) — питательный насос, приводимый электродвигателем (6.4)

Питательный насос — насос, служащий для создания давления перед котлом и, в конечном счете, начального давления пара перед турбиной. Различают питательные электронасосы (ПЭН) и питательные турбонасосы (ПТН) (2.3, 2.3, 2.4, 6.4)

Питательный турбонасос (ПТН) — питательный насос, приводимый паровой турбиной малой мощности, питаемой из отбора главной паровой турбины (6.4)

Плотность — количество вещества, содержащегося в единице объема. Обычно плотность измеряют в кг/м3 (1.1)

ПНД — см. подогреватель низкого давления

Подогреватель высокого давления (ПВД) — теплообменник системы регенерации высокого давления, служащий для нагрева питательной воды паром из отбора турбины перед ее подачей в котел (2.3)

Подогреватель низкого давления (ПНД) — теплообменник системы регенерации низкого давления, служащий для нагрева конденсата паром из отбора турбины на 30—40 °С перед его подачей в деаэратор (2.3)

Подпиточная вода теплосети — деаэрированная вода, подготовленная в подпиточной установке теплосети ТЭЦ (16.3)

Подпиточная установка теплосети — установка подготовки и подпитки деаэрированной водой теплосети (4.1)

Полный установленный срок службы турбины — гарантированный заводомизготовителем срок службы паровой турбины, составляющий для турбин ТЭС не менее 40 лет, а турбин АЭС — не менее 30 лет. На быстроизнашивающиеся детали, замена которых предусмотрена техническим обслуживанием, срок службы не распространяется (6.5)

Полупиковые турбины — турбины, предназначенные для покрытия полупиковой части графика электрической нагрузки (6.4)

Полупроходные каналы — каналы для прокладки теплопроводов, позволяющие передвигаться в нем в полусогнутом состоянии, выполняя осмотр и мелкий ремонт тепловой изоляции. Сооружают в тех случаях, когда к теплопроводам необходим постоянный, но редкий доступ (3.3)

Помпаж — неустойчивая работа компрессора при малых расходах воздуха, проявляющаяся в интенсивной вибрации всей машины (7.1)

Потеря с выходной скоростью — кинетическая энергия потока пара, выходящего из турбины, не используемая для выработки механической энергии (10.2, 10.2)

Предел длительной прочности — характеристика материала, отражающая его сопротивление длительной прочности и представляющая то механическое напряжение, которое может выдержать материал или деталь при заданных температуре и времени эксплуатации. Предел длительной прочности измеряется в МПа (1.4)

Предел текучести — характеристика материала, отражающая его сопротивление появлению пластических деформаций (1.4)

Принципиальная тепловая схема — схема, на которой приведены только основное оборудование и основные паропроводы (13.2)

Природный уран — смесь в основном неделящегося изотопа урана 238U (более 99 %) и делящегося изотопа 235U (0,71 %), который и представляет собой ядерное горючее. Природный уран добывают в шахтах, в открытых карьерах или способом подземного выщелачивания (5.2)

Продукты сгорания топлива — смесь газов, полученных в результате химических реакций горения и избыточного воздуха. Продуктами сгорания в энергетических котлах являются дымовые газы, а в камерах сгорания ГТУ — рабочее тело газовой турбины (2.2, 7.1)

Производственный пар — пар, отпускаемый из промежуточной ступени паровой турбины для нужд какого-либо производства (3.1)

Промежуточный пароперегреватель — элемент котла, служащий для промежуточного перегрева пара (2.3)

Промежуточный перегрев пара — повышение температуры пара в промежуточном пароперегревателе котла после его расширения в ЦВД турбины. Служит для уменьшения конечной влажности в конце турбины и повышения экономичности турбоустановки (2.1, 2.3, 2.5, 6.4)

Промышленная турбина — турбина, предназначенная для выработки электроэнергии и тепла на промышленной электростанции (6.4)

Промышленные электростанции — электростанции, обслуживающие тепловой и электрической энергией конкретные производственные предприятия или их комплекс, входящие в состав тех промышленных предприятий, которые они обслуживают (2.1)

Проточная часть турбины — совокупность ступеней турбины, обеспечивающих преобразование потенциальной энергии пара или газа в кинетическую энергию вращения ротора турбины (6.1, 7.1)

Проходной канал — канал с постоянным легким доступом к теплопроводам для ревизий и ремонта, без нарушения дорожных покрытий и мостовых. Проходные каналы оборудуются освещением и естественной вентиляцией (3.3)

Пруд-охладитель — искусственный водный бассейн большой площади, снабжающий конденсаторы турбин охлаждающей водой и обеспечивающий ее охлаждение после нагрева в конденсаторе (2.2)

Прямая сетевая вода — горячая вода (70—150 °С в зависимости от времени года), нагреваемая в теплофикационной установке ТЭЦ или водогрейных котлах РТС, направляемая потребителям теплоты (3.1, 3.3)

Прямоточное водоснабжение — система снабжения ТЭС технической водой из реки и сливом отработанной воды в реку (2.3)

Прямоточный котел — котел, в котором питательная вода не циркулирует, а проходит через его поверхности нагрева только 1 раз, подвергаясь нагреву до температуры насыщения, испарению и перегреву (2.3)

ПСВ — см. вертикальные сетевые подогреватели

ПТН — см. питательный турбонасос

ПТУ — см. паротурбинная установка

Пылеугольная ТЭС — электростанция, работающая на угле и использующая традиционный способ его сжигания в факеле в пылевидном состоянии (2.1)

ПЭН — см. питательный электронасос (15.1)

Рабочая масса топлива — масса твердого топлива, включающая влагу, золу и горючую массу (1.3)

Рабочая решетка — совокупность вращающихся одинаковых рабочих лопаток, образующих каналы, в которых происходит поворот потока пара, поступающего из сопловой решетки, и преобразование кинетической энергии потока пара в механическую энергию вращения ротора турбины (6.2)

Рабочие лопатки — профилированные элементы, установленные на диске специальным образом и образующие рабочую решетку (6.2, 6.3, 6.3, 14.3)

Развернутая тепловая схема — схема, на которой представлено все оборудование, все паропроводы, задвижки и арматура, позволяющие оперативно управлять оборудованием в любых эксплуатационных режимах (13.2)

Раздельное производство тепла и электрической энергии — получение электроэнергии на КЭС и тепла в котельных (3.4)

Разрежение — разность барометрического давления и давления в сосуде. Разрежение измеряют в кПа или ат (1.1)

Районная тепловая станция (РТС) — предприятие, обеспечивающее тепловую сеть прямой сетевой водой и принимающее обратную сетевую воду для ее нагрева в водогрейных котлах (3.1)

Районная электростанция — ТЭС общего пользования, обслуживающая все виды потребителей района (2.1)

Районное централизованное теплоснабжение — снабжение городского района от одного теплоисточника (3.1)

Расчетный ресурс — наработка турбины, которая гарантируется заводом-изготовителем и при достижении которой должен быть рассмотрен вопрос о ее дальнейшей эксплуатации (6.5, 12.3)

Реакторное отделение АЭС — часть энергоблока АЭС, в которой расположен ядерный реактор, парогенераторы (или сепараторы), главные циркуляционные насосы и другое вспомогательное оборудование, обеспечивающее работу реакторного контура (5.5)

Регенеративные подогреватели — теплообменные аппараты, в которых происходит нагрев питательной воды паром отборов паровой турбины (2.3)

Регенеративный подогрев — нагрев конденсата и питательной воды паром из регенеративных отборов турбины с целью использования его теплоты конденсации (2.3)

Регулирующая диафрагма — орган регулирования и управления потоком пара, направляемым в сетевые подогреватели, обеспечивающий требуемую потребителем тепловую нагрузку (16.1)

Редукционно-охладительная установка (РОУ) — установка, служащая для уменьшения давления пара и снижения его температуры путем впрыска воды (4.1)

Ресиверные трубы — паропроводы перепуска пара из ЦСД или ЦВД в ЦНД (2.5)

Ресурс — суммарная наработка турбины от начала эксплуатации до предельного состояния (6.5)

Ротор газовой турбины — сборная конструкция, обычно состоящая из отдельных дисков компрессора и газовой турбины, концевых частей и одного центрального стяжного болта. Диски между собой и с концевыми частями соединяются хиртами (7.1, 14.1)

Ротор паровой турбины — вращающийся узел цилиндра турбины, состоящий из вала, дисков и рабочих лопаток, соединяемый с роторами соседних цилиндров или ротором электрогенератора (6.1)

РОУ — см. редукционно-охладительная установка

РТС — см. районная тепловая станция

Саблевидные лопатки — лопатки с криволинейной осью, наклоненной по вращению в корневых сечениях, и против вращения — в периферийных. Использование саблевидных лопаток существенно повышает экономичность турбины (10.2)

Сбросная ПГУ — ПГУ, уходящие газы ГТУ которой сбрасываются в низконапорный парогенератор, замещают собой атмосферный воздух и уменьшают количество топлива, подводимого в парогенераторе для выработки пара (8.2)

Сверхкритическое давление пара — давление, большее 22,1 МПа (2.1)

Сетевая вода — непрерывно циркулирующее рабочее тело, подготовленное в специальных подпиточных установках теплосети, обеспечивающее доставку тепловой энергии от ТЭЦ или РТС ее потребителям. Различают сетевую воду прямую и обратную (3.1, 3.3, 16.4)

Сетевой подогреватель — теплообменный аппарат, в котором нагревается сетевая вода, проходящая внутри трубной системы, за счет теплоты конденсации греющего пара, отбираемого из проточной части турбины (2.4)

Сила — величина, характеризующая меру воздействия на данное тело со стороны других тел. На ТЭС силы измеряют в ньютонах (Н) и килограмм-силах (кгс). 1 кгс = 9,8 Н (1.1)

Система защиты турбины — система, обеспечивающая прекращение подачи пара в турбину и ее остановку при возникновении аварийных ситуаций (6.5)

Система охлаждения газовой турбины — система, обеспечивающая поддержание допустимого уровня температур рабочих и сопловых лопаток, корпусных элементов, дисков, несущих рабочие лопатки, а также организующая запирание уплотнений подшипников, где циркулирует масло (7.1, 14.3)

Скорость — путь, пройденной точкой в единицу времени. Обычно скорость среды в технологическом оборудовании ТЭС измеряют в м/с (1.1)

Слоевое сжигание — сжигание твердого топлива в слое, состоящем из достаточно крупных фракций с подводом воздуха к поверхностным слоям (11.4)

Секунда — единица времени в системе СИ (1.1)

Собственные нужды — часть электроэнергии, выработанной ТЭС, использованной для обеспечения ее работы (на электропривод насосов, вентиляторов и т.д.) (2.2, 3.5, 10.1)

Сопловая лопатка — невращающийся элемент специального профиля, служащий для создания сопловых каналов, в которых потенциальная энергия пара преобразуется в кинетическую энергию потока пара или газа (6.2, 14.3)

Сопловая решетка — совокупность неподвижных одинаковых сопловых лопаток, образующих суживающиеся (сопловые) каналы, обеспечивающие преобразование потенциальной энергии пара в кинетическую энергию струй пара для дальнейшего ее превращения в энергию вращения ротора турбины (6.2)

Средний срок службы до капитального ремонта — период между капитальными ремонтами турбины. В соответствии с ГОСТ он должен быть не менее 6 лет (6.5)

Статор турбины — неподвижная (невращающаяся) часть турбины, включающая корпус, обоймы, диафрагмы и корпуса подшипников с опорными и упорным вкладышами (6.1)

Стационарные турбины — турбины, сохраняющие неизменными свое местоположение при эксплуатации. К ним, в частности относятся все турбины ТЭС (6.4)

Степень сжатия компрессора — отношение давления за компрессором к давлению перед ним (7.1)

Ступень турбины — совокупность сопловой (невращающейся) и рабочей (вращающейся) решеток, обеспечивающих преобразование части потенциальной энергии пара в механическую энергию вращения ротора турбины (6.2)

Сутки — единица времени (1 сутки = 24 ч) (1.1)

Сухой насыщенный пар — пар, не содержащий капель влаги и не перегретый по отношению к состоянию насыщения (1.2)

Твердое топливо — минеральное топливо (угли, лигниты, торф), используемое для сжигания на паротурбинных ТЭС (1.3)

Твэлы — см. тепловыделяющие элементы

Температура — мера интенсивности движения молекул. В системе СИ температура измеряется в кельвинах. В теплотехнике принято пользоваться стоградусной шкалой (градусами Цельсия) (1.1)

Температура кипения — см. температура насыщения (1.2)

Температура насыщения — температура, при которой начинается кипение воды или конденсация жидкости из пара. Температуры насыщения, конденсации, кипения и испарения — идентичные понятия. Их значение зависит только от давления (1.2)

Температурный график теплосети — зависимость необходимой потребителю температуры прямой сетевой воды от температуры наружного воздуха (4.2)

Тепловая мощность — количество тепла, произведенного или потребленного в единицу времени. Обычно она измеряется в Гкал/ч и иногда в МВт) (1.1)

Тепловая сеть — см. теплосеть

Тепловая схема — графическое изображение оборудования и паропроводов ТЭС (2.3, 13.2)

Тепловая электрическая станция — промышленное предприятие, вырабатывающее тепло и электрическую энергию, используя энергию, заключенную в сжигаемом топливе (2.1, 2.1)

Тепловая энергия — неупорядочная форма энергии, измеряемая в калориях (кал) и кратных ей величинах (3.1)

Тепловыделяющая сборка — группа твэлов в несколько сотен штук, собранная в единый блок, который удобно помещать и извлекать из активной зоны реактора (5.2)

Тепловыделяющие элементы (твэлы) — герметичные тонкостенные циркониевые трубки длиной до 4 м, в которые помещают цилиндрические таблетки из обогащенного урана. В твэле происходит процесс расщепления ядер 235U с выделением теплоты, используемой для нагрева теплоносителя (5.2)

Теплоноситель — рабочее тело теплообменников, в частности ядерных реакторов, подвергаемое нагреву или охлаждению. Нагреваемый теплоноситель называют горячим, а охлаждаемый — холодным (5.3)

Теплопроводы — трубопроводы прямой и обратной сетевой воды, расположенные вне ТЭЦ и РТС (3.3)

Теплосеть — система теплопроводов, насосных станций и теплообменных аппаратов, обеспечивающая непрерывную подачу тепловой энергии в виде горячей воды потребителям и ее возврат на ТЭЦ или РТС (3.1, 3.3)

Теплота конденсации — теплота, выделяющаяся при превращении сухого насыщенного пара в воду вследствие конденсации. Эффект выделения теплоты конденсации используется для нагрева холодных теплоносителей конденсирующимся паром (1.2)

Теплота сгорания — количество тепловой энергии, которая выделяется при полном сгорании единицы рабочей массы (1 кг) жидкого или твердого топлива или 1 нм3 газа. Соответственно теплота сгорания измеряется в кДж/кг, кДж/нм3 или ккал/кг, ккал/нм3 (1.3)

Теплофикационные паровые турбины — турбины, предназначенные для выработки тепловой и электрической энергии, имеющие для этих целей электрогенератор и один или несколько регулируемых отборов пара (6.4)

Теплофикационный пучок — см. встроенный пучок

Теплофикация — см. комбинированная выработка тепла и электрической энергии

Теплоэлектроцентраль (ТЭЦ) — энергетическое предприятие, служащее для выработки тепловой энергии в виде горячей сетевой воды или пара сниженных параметров и электроэнергии. На ТЭЦ осуществляется комбинированная выработка тепла и электрической энергии, обеспечивающей экономию топлива в пределах 15 % по сравнению с раздельной выработкой на КЭС и РТС (2.1, 13.1)

Техническая атмосфера — единица измерения давления, обычно используемая эксплуатационным персоналом ТЭС (1 ат = 1 кгс/см2 = 9,8 · 104 Па = 98 кПа = 0,098 МПа) (1.1)

Технологический канал — элемент канального реактора, представляющий собой совокупность парогенерирующего устройства, графитовой кладки и элементов их установки (5.3)

Тихоходная турбина — турбина, имеющая в зависимости от частоты сети частоту вращения 25 или 30 об/с (6.4)

Тонна — единица массы (1 т = 1000 кг) (1.1)

Топка котла — пространство в котле, где происходит горение факела топлива (2.3)

Точное литье по выплавляемым моделям — метод литья, при котором выплавляемую модель помещают в литейную форму, к которой подают расплав нимоника. Расплав выплавляет пластмассу, занимает ее место, и в результате создается литая деталь с внутренней полостью, заполненной литейным стержнем. Стержень удаляют вытравливанием специальными химическими растворами. Полученные детали практически не требуют дополнительной механической обработки (7.1)

Традиционная электроэнергетика — энергетика, использующая традиционные источники энергии (органическое топливо, ядерное горючее и водные ресурсы) (1.5)

Транспортная турбина — турбина, изменяющая свое местоположение в пространстве (6.4)

Трансформатор — электрическое устройство, служащее для повышения электрического напряжения, создаваемого электрогенератором, с целью уменьшения потерь электроэнергии в линиях электропередачи (2.3, 2.3)

Трехконтурная ПГУ — парогазовая установка с трехконтурным котлом-утилизатором (8.3)

Трехконтурный котел-утилизатор — котел трехконтурной ПГУ, содержащий три контура генерации пара трех разных давлений и температур для использования в паровой турбине (8.4)

Трубный пучок конденсатора — совокупность трубок, на которых происходит конденсация пара, поступающего из турбины (2.5)

Турбина с противодавлением — паровая турбина типа Р с конечным давлением, больше атмосферного (3.4)

Турбинное отделение — отделение ТЭС, охватывающее паротурбинное оборудование (2.4)

Турбоагрегат — совокупность паровой турбины, электрогенератора и возбудителя, объединенных одним валопроводом, обеспечивающая преобразование потенциальной энергии пара в электроэнергию (2.3)

Турбоустановка — последовательная совокупность паровой турбины, конденсатора, конденсатных насосов, ПНД, деаэратора, питательных насосов и ПВД, обеспечивающих преобразование потенциальной энергии пара, выходящего из котла, в механическую энергию вращения валопровода турбины и возвращение питательной воды в котел (3.6)

ТЭС с поперечными связями — электростанция, на которой все котлы работают на общий коллектор свежего пара, из которого питаются все паровые турбины. Общими на таких ТЭС являются и коллекторы питательной воды, и деаэраторы (2.1)

ТЭЦ — см. теплоэлектроцентраль

Удельная теплота парообразования — количество теплоты, необходимое для испарения единицы массы вещества. Для воды она зависит только от давления, изменяясь примерно от 2200 кДж/кг (в конденсаторе турбины) до нуля (при критических параметрах) (1.2)

Удельный объем — объем 1 кг массы вещества (1.1)

Удельный расход условного топлива — количество условного топлива в граммах, потребляемое ТЭС для выработки 1 кВт · ч электроэнергии (2.2)

Условное топливо — гипотетическое топливо с теплотой сгорания 7000 ккал/кг = 29,33 МДж/кг (1.3)

Усталость металла — явление разрушения материала под действием большого числа сравнительно небольших нагрузок, переменных во времени, приводящих к появлению трещин и их росту до критического размера, после чего следует внезапное хрупкое разрушение (1.4)

Утилизационная ПГУ — см. парогазовая установка утилизационного типа

Уходящие газы ГТУ — газы, покидающие ГТУ и направляемые в дымовую трубу или котел-утилизатор ПГУ (7.1, 13.1, 13.3)

Факел — область высокой температуры в топке котла или камере сгорания, в которой происходит химическая реакция горения топлива (2.3)

Факельный метод сжигания — сжигание топлива в факеле, при котором реализуется диффузионное горение (11.4, 14.5)

Физический метод — один из методов разделения экономии от комбинированного производства тепла и электроэнергии между ними. При использовании физического метода вся экономия топлива относится на электроэнергию. Поэтому удельный расход условного топлива на выработку электроэнергии на ТЭЦ меньше, чем на КЭС (3.5)

Физическое старение — ухудшение показателей прочности деталей энергетического оборудования, вызванное его длительной работой при высокой температуре (9.5, 12.1)

Фундамент — строительная рамная железобетонная конструкция, состоящая из верхней и нижней фундаментных плит колонн, служащая для размещения турбоагрегата, конденсатора и вспомогательного оборудования ТЭС (2.4)

Хирты — радиальные зубья треугольного профиля, позволяющие обеспечить центровку сопрягаемых дисков при сборке ротора (7.1)

Хрупкое разрушение — практически мгновенное разрушение металла или детали без видимых пластических деформаций, обычно вследствие достижения трещиной критического размера (1.4)

ЦВД — см. цилиндр высокого давления

Централизованное теплоснабжение — снабжение потребителей теплом от ТЭЦ или РТС и разветвленной теплосети (3.1)

Центробежная форсунка — устройство для распыливания жидкого топлива в камере сгорания путем создания вращающейся конической струи, распадающейся на мелкие капли и легко перемешивающейся с воздухом (14.2)

Цилиндр высокого давления (ЦВД) — цилиндр турбины, в который поступает свежий пар из котла; после расширения в ЦВД пар направляется либо в ЦСД, либо на промежуточный перегрев в котел (2.3)

Цилиндр низкого давления (ЦНД) — цилиндр турбины, в который поступает пар из ЦСЦ; после расширения в ЦНД пар направляется в конденсатор (2.3)

Цилиндр среднего давления (ЦСД) — цилиндр турбины, в который поступает пар из ЦВД; после расширения в ЦСД пар направляется в ЦНД (2.3)

Цилиндр турбины — самостоятельный узел паровой турбины, имеющий собственный ротор и статор, паровпускной и выходной паровые патрубки (2.3)

Циркулирующий кипящий слой — сжигание твердого топлива в кипящем слое с циркуляцией несгоревшего топлива и наполнителя слоя в топку. Количество циркулирующего материала в сотни раз превышает количество воздуха, подаваемого для горения (10.3, 11.4)

Циркуляционный насос — насос, подающий охлаждающую воду в трубный пучок конденсатора турбины (2.3)

ЦНД — см. цилиндр низкого давления

ЦСД — см. цилиндр среднего давления

Частота вращения — число оборотов вала в единицу времени (1.1)

Экологический впрыск — впрыск воды в камеру сгорания для снижения температуры горения и уменьшения количества образующихся оксидов азота (13.2)

Экономайзер — элемент трубной системы энергетического котла или котла-утилизатора, в которых происходит предварительный нагрев питательной воды перед ее подачей в барабан (или деаэратор) (2.3, 8.1)

Экраны — система труб специальной конструкции, располагаемая по стенкам топки котла, внутри которых движется нагреваемое рабочее тело за счет лучистой энергии горящего факела топлива (2.3)

Электрическая мощность — мощность на зажимах электрогенератора турбоагрегата (1.1)

Электрогенератор — электрическая машина, преобразующая механическую энергию вращения ее ротора в электрический ток, подаваемый на трансформатор ТЭС (2.3, 2.3, 2.5, 6.1, 7.1)

Электронасосы рециркуляции конденсата — насосы, подающие часть конденсата, нагретого в ГПК, на вход в котел-утилизатор для обеспечения температуры питательной воды на уровне 60 °С при сжигании природного газа и 120 °С при сжигании дизельного топлива (15.1)

Электроэнергетика — подсистема энергетики, охватывающая производство электроэнергии на электростанциях и ее доставку потребителям по линиям электропередачи (1.5)

Энергетика — совокупность больших естественных и искусственных подсистем, служащих для преобразования, распределения и использования энергетических ресурсов всех видов (1.5)

Энергетическая турбина — турбина, служащая для привода электрогенератора, включенного в энергосистему. Их устанавливают на крупных ГРЭС, АЭС и ТЭЦ (6.4)

Энергетический блок — практически автономная энергетическая установка блочной электростанции, состоящая из котельной установки и паротурбинной установки, а также связывающих их паропроводов и трубопроводов питательной воды (2.1)

Энергетический котел — котел, вырабатывающий пар высоких параметров для последующего использования в паровой турбине. Различают котлы барабанные и прямоточные (2.3)

Энергоблок — см. энергетический блок

Эрозия рабочих лопаток — износ рабочих лопаток каплями влаги, вызывающий снижение надежности и экономичности паровой турбины (2.5)

Ядерное горючее — обогащенный до 3,3—4,4 % уран, получаемый на обогатительных заводах из природного урана (5.2)

Ядерный реактор — элемент АЭС, в котором осуществляется генерация пара высокого давления для последующего использования в паровой турбине (5.2, 5.3)


Современная электроэнергетика

СОВРЕМЕННАЯ
ЭЛЕКТРОЭНЕРГЕТИКА

под редакцией профессоров
А.П. Бурмана и В.А. Строева


Лекция 1
ТЕОРЕТИЧЕСКИЕ ОСНОВЫ ЭЛЕКТРОТЕХНИКИ

Содержание лекции:
1.1. | Предмет, основные разделы и понятия теоретических основ электротехники
1.2. | Электрические цепи: элементы, схемы, законы, классификация
1.3. | Электромагнитные процессы и режимы электрических цепей. Режим синусоидального тока
1.4. | Мощности в цепях синусоидального тока
1.5. | Трехфазные цепи: фазные и линейные токи, напряжения, мощности

1.1. Предмет, основные разделы и понятия теоретических основ электротехники

Предметом изучения в дисциплине «Теоретические основы электротехники» (ТОЭ) являются электромагнитные явления и процессы в устройствах и системах электроэнергетики, электротехники и электрофизики. Помимо самостоятельной ценности эта дисциплина призвана обеспечить фундаментальные знания, язык и методологию, необходимые для специальных дисциплин в инженерном образовании электроэнергетиков, электротехников и электрофизиков. Основными разделами ТОЭ являются: «Теория электромагнитного поля» и «Теория электрических цепей», и соответственно важнейшими понятиями являются понятия электромагнитного поля и электрической цепи.

Электромагнитное поле — это особый вид материи (вещества), отличающийся непрерывным распределением в пространстве, обнаруживающий дискретность структуры (кванты излученного электромагнитного поля) и характеризующийся способностью оказывать на заряженные частицы силовое воздействие, зависящее от их скорости. Заметим, что всякая электрически заряженная частица, в том числе элементарная отрицательно заряженная частица — электрон или элементарная положительно заряженная частица — протон, окружена электромагнитным полем, составляющим с ней одно целое. Однако электромагнитное поле может существовать и в свободном состоянии, отдаленном от заряженных частиц, в виде движущихся со скоростью, близкой к 3 · 108 м/с, фотонов или электромагнитных волн. Электромагнитное поле является носителем определенного количества энергии, которая способна преобразовываться в другие виды энергии — механическую, тепловую и т.п. Являясь носителем энергии, поле обладает и определенной массой. Следует заметить, что плотность этой массы в обычных электромагнитных полях весьма невелика. Поэтому на практике этой характеристикой поля обычно не интересуются, сосредоточивая внимание на энергетической стороне рассматриваемых явлений. При изучении электромагнитных явлений принято выделять две стороны — электрическую и магнитную, между которыми существует тесная связь. В соответствии с этим выделяются и две стороны электромагнитного поля — электрическое поле и магнитное поле.

Электрическое поле — это одна из двух сторон электромагнитного поля, обусловленная электрическими зарядами и изменением магнитного поля, оказывающая силовое воздействие на неподвижные заряженные тела и частицы. Для выявления этого поля необходимо рассмотреть неподвижное заряженное тело, поскольку на движущееся тело воздействует не только электрическое, но и магнитное поле. Здесь под зарядом тела понимается совокупный заряд его электрически заряженных частиц. При избытке элементарных заряженных частиц одного знака заряду тела приписывается именно этот знак — отрицательный (при избытке электронов) или положительный (при избытке протонов). Исследуем поле некоторого основного тела с зарядом q. Для этого в различные точки окрестности этого тела будем помещать пробное точечное тело (т.е. тело со столь малыми размерами, что в его пределах исследуемое поле можно считать однородным) с положительным зарядом q0. В каждой такой точке на пробное тело будет действовать механическая сила, позволяющая определить основную физическую векторную величину, характеризующую электрическое поле, называемую его напряженностью (рис. 1.1) и равную отношению силы, действующей на точечный электрический заряд в данной точке пространства, к значению этого заряда.*

Таким образом, [image]. Рассмотренный случай электрического поля, обусловленного исключительно неподвижными зарядами, называют также электростатическим полем.

Магнитное поле — одна из двух сторон электромагнитного поля, обусловленная движущимися заряженными частицами и изменением электрического поля, оказывающая силовое воздействие на движущиеся заряженные частицы и выявляемая по силовому воздействию, направленному нормально к направлению движения этих частиц и пропорциональному их скорости. Для иллюстрации этой стороны электромагнитного поля можно расположить магнитную стрелку вблизи от намагниченных тел или неподвижных проводников с не изменными во времени, т.е. постоянными, токами. В создаваемом этими телами или проводниками соответственно магнитостатическом или стационарном магнитном поле северный конец магнитной стрелки укажет направление основной силовой характеристики магнитного поля — его магнитной индукции [image] (рис. 1.2). Для количественного определения этой физической величины необходимо рассмотреть движущиеся заряды, например, по некоторому проводнику длиной l. Напомним, что движение зарядов называют электрическим током. Пусть [image] — вектор, имеющий длину, равную длине отрезка проводника l, и направленный по оси проводника в направлении тока i, a q — заряд в объеме проводника, движущийся вдоль его оси со скоростью [image]. Если заряд q проходит путь l за время t, то [image], a i = q/t. При этом оказывается, что на проводник с током, расположенный в магнитном поле, действует сила [image], значение которой пропорционально току i (или заряду q), а направление перпендикулярно оси проводника. Существует определенное направление (обозначим его единичным вектором [image]), такое, что если ось проводника оказывается перпендикулярной этому направлению, то сила [image] будет максимальной по значению. Именно это направление указала бы магнитная стрелка, будь она расположена на оси проводника. При этом направление [image] будет перпендикулярным как вектору [image], так и вектору [image] (рис. 1.3).

Магнитная индукция — векторная величина, направление которой совпадает с направлением единичного вектора [image]. В общем случае сила [image] определяется из соотношения [image] или [image], где [,] — знак векторного умножения.

Если направление проводника с током выбрано таким образом, что сила [image] оказывается максимальной по значению (т.е. когда векторы [image], [image], [image] взаимоперпендикулярны — см. выше), то магнитная индукция находится как [image] или

Выделение из электромагнитного поля двух сторон — электрического поля и магнитного поля оказывается весьма удобным по методическим соображениям. Кроме того, в инженерной практике встречаются ситуации, когда фактически проявляется только одна из этих сторон [как, например, в случае электростатического или магнитостатического поля (см. выше)]. Но в общем случае эти две стороны взаимосвязаны и проявляются совместно. Так, на движущуюся в электрическом поле частицу с зарядом q и скоростью [image] действует сила Лоренца [image], одна из составляющих которой [image] обусловливается электрическим, а другая [image] — магнитным полем.

Познакомимся теперь с рядом понятий — электрическим напряжением, разностью электрических потенциалов и электродвижущей силой, связанных с электрическим полем и необходимых для знакомства с основными понятиями теории электрических цепей.

Пусть частица с зарядом q переносится в электрическом поле из точки А в точку В вдоль некоторого пути (рис. 1.4). Действующие на нее силы совершают работу А, значение которой пропорционально заряду q, а именно А = qUAB, где величину UAB называют электрическим напряжением.

Электрическое напряжение — это физическая величина, характеризующая электрическое поле вдоль рассматриваемого пути и равная линейному интегралу напряженности электрического поля вдоль этого пути. В нашем случае (рис. 1.4) [image]. Заметим, что в электростатическом поле интеграл не зависит от выбора пути между точками А и В, т.е. (рис. 1.5).

При этом величину, равную этому интегралу, называют разностью электрических потенциалов точек А и В и обозначают [image].

В электростатическом поле понятие напряжения между двумя точками тождественно понятию разности потенциалов: UAB = UA – UB. При этом если в поле выбрана некоторая особая точка Р (часто это бесконечно удаленная точка), тогда значение интеграла [image] называют электрическим потенциалом точки А. Если электрическое поле в каждой точке может быть охарактеризовано с точностью до некоторого постоянного значения электрическим потенциалом (как, например, электростатическое поле), то такое поле называют потенциальным полем, в противном случае непотенциальным или вихревым полем. В потенциальных полях линейный интеграл напряженности по любому замкнутому контуру (в частности, контуру AnBmA на рис. 1.5) равен нулю: = 0 (в частности, [image] = 0). В непотенциальных полях существуют области пространства, в которых [image] = е № 0. Тогда говорят, что в рассматриваемом контуре действует электродвижущая сила е (сокращенно ЭДС). Источниками таких сил являются, например, электрические генераторы, гальванические элементы, аккумуляторы, термоэлементы и т.п. В этих источниках происходит преобразование энергии какого-либо вида (энергии механического движения, химической, тепловой и т.п.) в электромагнитную, в свяи с чем их называют также источниками энергии.

Заметим, что особенности проявления электрических и магнитных полей в веществах, в том числе применяемых в электротехнических, электроэнергетических и электрофизических устройствах, определяемые свойствами этих веществ, позволяют провести классификацию этих веществ. Так, все вещества по их электрическим свойствам могут быть разделены на три основных класса — проводящие вещества (проводники), изолирующие вещества (диэлектрики) и полупроводящие вещества (полупроводники).

Проводящими веществами являются такие, в которых существуют в значительном количестве обладающие зарядом свободные элементарные частицы (электроны или положительные и отрицательные ионы), приходящие в упорядоченное движение под действием электрического поля и образующие тем самым в таком веществе упорядоченный электрический ток. Основным свойством таких веществ является электропроводность, т.е. свойство проводить электрический ток под действием электрического поля. Электрический ток в проводниках называют током проводимости. Проводящими веществами являются металлы, растворы кислот, щелочей, все влажные предметы, как проводник можно рассматривать и человеческое тело.

Диэлектриками называются вещества, в которых свободные частицы, обладающие зарядом, имеются в ничтожном количестве и на первый план выступает явление поляризации. Суть ее заключается в том, что под действием механических сил, обусловленных внешним электрическим полем, частицы молекул, обладающие положительным зарядом, смещаются в сторону поля (в сторону направления вектора [image]), а частицы, обладающие отрицательным зарядом, смещаются в противоположную сторону. Если напряженность электрического поля не чрезмерно велика, то эти частицы разойтись не могут, так как они удерживаются внутриатомными и внутримолекулярными силами. Считается, что электропроводностью диэлектрики не обладают, но при внесении их в переменное электрическое поле, напряженность которого меняет во времени не только значение, но и направление, вызванное ей движение зарядов в диэлектрике рассматривается как электрический ток, называемый током смещения. К диэлектрикам относятся фарфор, слюда, некоторые масла, сухое дерево. Следует отметить, что идеальных диэлектриков нет, практически все эти вещества в некоторой, но очень незначительной мере обладают свойством электропроводности.

Полупроводящие вещества занимают по значению своей электропроводности промежуточное положение между проводящими веществами и диэлектриками и отличаются рядом специфических свойств, связанных с существованием в них не только электропроводности, обусловленной электронами проводимости, но и электропроводности, обусловленной перемещением под действием электрического поля так называемых «дырок», т.е. незанятых валентными электронами мест в атомах, что эквивалентно перемещению положительных частиц с зарядом, равным по абсолютному значению заряду электрона. Вещества, обладающие подобными свойствами, производятся, например, на основе соединений селена, германия, кремния. Подобные свойства позволяют создавать на основе этих материалов большие группы полупроводниковых приборов, обладающих весьма важными характеристиками, а именно свойствами управления электропроводностью этих приборов. Полупроводниковые приборы — основа современной электроники, находят все большее распространение и в современной электротехнике и электроэнергетике.

Прежде чем перейти к рассмотрению другого важнейшего понятия ТОЭ — электрической цепи, отметим, что использованные выше физические величины принято характеризовать определенными единицами, относящимися к интернациональной системе единиц (СИ), которая содержит семь основных единиц, четыре из которых: метр (1 м) — единица длины; килограмм (1 кг) — единица массы; секунда (1 с) — единица времени; ампер (1 А) — единица силы электрического тока, необходимы для описания всех электромагнитных величин. Другими важными единицами являются: кулон (1 Кл) — единица заряда (1 Кл = 1 А · 1 с), вольт (1 В) — единица напряжения, потенциала, ЭДС; вебер (1 Вб) — единица магнитной индукции.*

Локализацию магнитного поля в ограниченной области пространства, образованного рядом физических устройств, иногда можно описывать более упрощенно, не прибегая к таким понятиям, как магнитная индукция или напряженность электрического поля. В этом случае говорят об электрических цепях. Точнее, совокупность устройств, электромагнитные процессы в которых могут быть описаны с помощью понятий об электродвижущей силе, токе и напряжении, называют электрической цепью.

1.2. Электрические цепи: элементы, схемы, законы, классификация

Основными элементами электрических цепей являются источники электромагнитной энергии (см. § 1.1), элементы передачи (линии электропередачи, линии связи) и преобразования (трансформаторы, различные преобразователи — выпрямители, инверторы и др.) энергии, а также приемники энергии, в которых электромагнитная энергия преобразуется в энергию других видов, например в механическую (электрические двигатели), химическую (аккумуляторы), тепловую (электрические печи) и т.п.

Источники энергии принято называть активными элементами, а ту часть цепи, в которой они действуют, — активной подцепью, все остальные элементы — пассивными элементами, а часть цепи, в которой нет активных элементов, — пассивной подцепью. Сложность изучения всего многообразия реальных элементов цепей (линий электропередачи, трансформаторов, генераторов и др.) породила необходимость выделения минимального набора простейших элементов, с помощью комбинаций которых можно описывать эти реальные элементы. К таким элементам относят источники энергии: источник ЭДС (схемное обозначение представлено на рис. 1.6, а), источник тока (рис. 1.6, б), резистор (рис. 1.6, в), конденсатор (рис. 1.6, г) и индуктивная катушка (рис. 1.6, д).

Для источника ЭДС (рис. 1.6, а) характерным является равенство напряжения между его выводами значению электродвижущей силы:

(1.1)

для источника тока (рис. 1.6, б) — численное равенство тока i элемента значению тока J источника:

(1.2)

для резистора (рис. 1.6, в) — линейная связь напряжения и тока:

(1.3)

для конденсатора (рис. 1.6, г) — линейная связь тока элемента с производной напряжения:

(1.4)

для катушки (рис. 1.6, д) — линейная связь напряжения с производной тока:

(1.5)

При этом уравнения (1.1)—(1.5) называют компонентными уравнениями рассматриваемых элементов, параметры R(G), С и L этих элементов — соответственно сопротивлением (проводимостью) резистора, емкостью конденсатора и индуктивностью катушки, а значения тока i(t), напряжения u(t) и ЭДС e(t) в момент времени t соответственно мгновенными значениями i, u, e.

Выражение (1.3) носит название закона Ома, а произведение мгновенных значений напряжения и тока p = ui, называемое мгновенной мощностью, для резистора равно р = ui = Ri2 (закон Джоуля—Ленца). Мощность в данном случае определяет количество теплоты, выделяемое резистором в единицу времени. Таким образом, резистор (резистивный элемент) — это элемент, предназначенный для использования его электрического сопротивления. Единицей сопротивления является ом — 1 Ом = 1 В/1 А (проводимости — сименс — 1 См = 1 А/1 В), мгновенной мощности — ватт — 1 Вт = 1 В · 1 А.

Сопротивлением R можно охарактеризовать любой проводник длиной l и сечением S (рис. 1.7), причем если ток распределен по сечению проводника равномерно, то [image] , где r — удельное электрическое сопротивление, характеризующее свойства материала проводника. Единицей удельного электрического сопротивления является ом х метр (Ом · м). Поэтому в схеме замещения (см. ниже) электрической цепи резистивные элементы отражают не только собственно резисторы, но и сопротивления проводов линий электропередач, сопротивления проводников, из которых выполнены обмотки трансформаторов, электрических машин и т.п.

Конденсатор (емкостной элемент) запасает энергию электрического поля Wэ = Cu2/2, его мгновенная мощность [image] — характеризует скорость изменения этой энергии во времени. Конденсатор выполняется в виде двух металлических пластин, разделенных слоем диэлектрика (рис. 1.8). Собственно емкость, для использования которой и предназначен этот элемент, представляет собой отношение двух равных по значению, но противоположных по знаку зарядов пластин, разнесенных в пространстве (рис. 1.8), к напряжению этого элемента С = q/u. Единицей емкости является фарад — 1 Ф = 1 Кл/1 В. Емкостью обладает не только конденсатор, но и пары проводов электропередач, емкостью характеризуется связь каждого из этих проводов с землей и т.д. При составлении схемы замещения реальной цепи необходимо отражать подобные связи емкостными элементами, входящими в схему наравне с конденсаторами.

Катушка индуктивности (индуктивный элемент) запасает энергию магнитного поля Wм = Li2/2, ее мгновенная мощность [image] характеризует скорость изменения этой энергии во времени. Конструктивно такой элемент часто выполняется из проводника в виде спирали (рис. 1.9).

Ток i в этом случае создает магнитное поле, направление индукции В которого показано линиями со стрелками. Интегрально его можно охарактеризовать для каждого витка потоком [image] через поверхность S. Произведение этого потока на число витков w катушки называют потокосцеплением Y = Фw. Индуктивность характеризует связь между этим потокосцеплением и вызывающим его током Y = Li. Единицей магнитного потока является тесла — 1 Тл = 1 Вб · 1 м2, индуктивности — генри — 1 Гн = 1 Тл/1 А. Таким образом, индуктивная катушка — это элемент цепи, предназначенный для использования его индуктивности. Индуктивностью помимо собственно катушек обладают и другие элементы реальных электрических цепей, в частности провода линий электропередач, что необходимо отражать в схемах замещения соответствующих цепей.

Таким образом, любая часть реальной электрической цепи обладает всеми перечисленными параметрами — R, L, С, а названные выше — резистор, конденсатор, катушка — суть элементы, в которых соответственно сопротивление, емкость и индуктивность являются основными параметрами, другими же параметрами обычно пренебрегают.

Электрическую цепь удобно изображать в виде чертежа, называемого схемой электрической цепи. Такая схема составляется из условных обозначений элементов цепи (см. рис. 1.6) и показывает их соединение. При этом последовательность элементов, имеющих один и тот же ток, называют ветвью, место соединения ветвей — узлом, замкнутый путь, проходящий по нескольким элементам, называют контуром. Для любого узла справедлив первый закон Кирхгофа: алгебраическая сумма мгновенных значений токов в ветвях, соединенных с данным узлом, равна нулю: S i = 0.

Для любого контура справедлив второй закон Кирхгофа: алгебраическая сумма напряжений на всех элементах любого замкнутого контура равна нулю: S u = 0.

Если число ветвей цепи равно В, узлов У, то число независимых уравнений, которые можно составить по первому закону Кирхгофа, равно У – 1, по второму — В – У + 1 . Дополнив В уравнений, составленных по первому и второму законам Кирхгофа (У – 1 + В – У + 1 = В), компонентными уравнениями элементов цепи, можно получить полную систему ее уравнений, позволяющую решить задачу анализа: по заданной схеме и значениям параметров элементов рассчитать неизвестные токи и напряжения ветвей цепи.

Пример 1.1. Для цепи, изображенной на рис. 1.10, имеем: число узлов равно двум, число ветвей — трем, число элементов — четырем. Тогда согласно первому закону Кирхгофа имеем

(1.6)

согласно второму закону Кирхгофа:

(1.7)

Компонентные уравнения имеют вид

(1.8)

Полная система уравнений электрической цепи (1.6)—(1.8) позволяет по известным параметрам е = e(t), R, L, С найти все токи и напряжения активного (источник ЭДС) и трех пассивных (резистор, катушка индуктивности, конденсатор) элементов цепи, т.е. решить задачу анализа цепи при условии, что заданы также начальные значения (т.е. значения переменных в момент времени, равный нулю) тока катушки i2(0) = i02 и напряжения конденсатора u3(0) = u03, которые необходимы для решения алгебродифференциальных уравнений (1.6)—(1.8).

В общем случае для решения задачи анализа сложной электрической цепи (т.е. задачи определения всех неизвестных токов и напряжений ее элементов при известной схеме и параметрах — сопротивлениях, емкостях, индуктивностях, ЭДС и токах источников тока) полную систему уравнений составляют редко.

Более эффективными оказываются иные подходы, основанные, например, на различных преобразованиях схем (см. ниже) или использовании более простых — канонических уравнений, связывающих лишь часть из неизвестных переменных. Такие канонические уравнения оказывается возможным составлять относительно переменных, определяющих энергетическое состояние цепи, т.е. запасы ее электрической и магнитной энергии. Поэтому подобные канонические уравнения называют уравнениями состояния электрической цепи, а переменные, относительно которых они составляются, — переменными состояния. Из сказанного следует, что переменными состояния для электрических цепей являются токи индуктивных элементов, определяющих запас магнитной энергии, и напряжения емкостных элементов, определяющих запас электрической энергии.

Пример 1.2. Выразив ток i3 из уравнения (1.6) i3 = i1 – i2 и воспользовавшись компонентными уравнениями (1.8) u1 = Ri1, u = е, из системы уравнений (1.7) найдем

Следовательно,

Тогда из компонентных уравнений (1.8) [image] уравнения u2 = u3 (1.7) и полученного уравнения для i3 находим уравнения состояния электрической цепи, изображенной на рис. 1.10:

Полученная в примере 1.2 каноническая форма дифференциального уравнения удобна для аналитического либо численного (с помощью стандартных пакетов программ интегрирования дифференциальных уравнений) решения. Под решением здесь понимаются определенные зависимости тока индуктивного элемента i2 = i2(t) и напряжения емкостного элемента u3(t) от времени. Располагая такими зависимостями и уравнениями (1.6), (1.8), аналогичные зависимости от времени для остальных переменных i1(t), i3(t), u1(t), u2(t) находят уже с помощью одних алгебраических операций.

Для электрической цепи закон сохранения энергии записывается в виде равенства суммы генерируемых источниками мгновенных мощностей сумме мгновенных мощностей остальных элементов [image] Это выражение, представляющее собой запись теоремы Телледжена, показывает, что энергия источников расходуется на теплоту, выделяемую резисторами, и перераспределение запасов электрической и магнитной энергии, запасенных конденсаторами и катушками. В этой связи говорят о балансе мгновенных мощностей цепи.

Пример 1.3. Согласно теореме Телледжена для схемы рис. 1.10 имеем ei1 = u1i1 + u2i2 + u3i3, где е = u.

Электрические цепи принято классифицировать по типу параметров элементов и типу электромагнитных процессов в них. Так, говорят о линейных цепях, если параметры элементов е = e(t), J = J(t), R, L, С не зависят от интенсивностей электромагнитных процессов (т.е. от токов и напряжений этих элементов). Подобные цепи описываются линейными системами уравнений, решение которых может быть достигнуто с использованием принципа суперпозиции (наложения), когда можно рассматривать вклад параметра е или J каждого источника энергии в решение независимо от вклада в него других источников. Линейные цепи называют стационарными, если параметры R, L, С их элементов — константы, и параметрическими, если эти параметры известные функции времени R = R(t), L = L(t), С = C(t). Если же параметры е, J, R, L, С зависят от интенсивности процессов, то сами элементы и цепи, их содержащие, называют нелинейными элементами и цепями. Уравнения таких цепей нелинейны, и поиск их решения с гарантированной точностью представляет собой весьма сложную задачу. Различают также элементы и цепи с сосредоточенными и распределенными параметрами. О сосредоточенных параметрах R, L, С говорят в том случае, когда они сосредоточены (локализованы) на определенном участке. Если же приходится учитывать геометрическую протяженность этого участка, то эти параметры считаются распределенными. Параметры R, L, С в этом случае характеризуют единицами Ом/м, Гн/м, Ф/м. Цепи с распределенными параметрами описываются уравнениями в частных производных, решение которых весьма трудоемко. Следует отметить, что допущение о линейности и сосредоточенности параметров справедливо лишь для определенных диапазонов интенсивностей процессов, т.е. является условным, и в этом смысле говорят о границах абстракций в теории электрических цепей. По типу электромагнитных процессов цепи подразделяют на цепи постоянных токов (если токи и напряжения всех элементов цепей не изменяются во времени), цепи переменных токов (если токи и напряжения всех элементов цепей изменяются во времени) и, в частности, цепи синусоидальных токов (если эти токи и напряжения цепей изменяются во времени по синусоидальным законам).

Следует заметить, что в частных случаях, когда процессы в цепях описываются функциями одного вида, например постоянными или синусоидальными функциями, расчет цепей резко упрощается. Существует масса приемов и методов расчета таких цепей. Ознакомимся с некоторыми из них. Но прежде всего обратим внимание на то, что в схемах замещения цепей постоянных токов отсутствуют емкостные и индуктивные элементы. В самом деле, из допущения о постоянстве тока из компонентного уравнения (1.5) индуктивного элемента (см. рис. 1.6, д) следует, что напряжение его будет равным нулю, т.е. сам индуктивный элемент в схеме замещения цепи на постоянном токе представляет собой идеальный проводник с нулевым сопротивлением — так называемую «закоротку». Из допущения о постоянстве напряжения для емкостного элемента (см. рис. 1.6, г) из компонентного уравнения (1.4) следует, что его ток в этом случае будет равен нулю, а сам емкостной элемент представляет собой «разрыв» ветви цепи. Полученная резистивная цепь описывается уже не дифференциальными, а чисто алгебраическими уравнениями, решение которых не представляет особой сложности.

Пример 1.4. Схема рис. 1.10 для случая, когда ЭДС источника e(t), токи i1(t), i2(t), i3(t) и напряжения u1(t), u2(t), u3(t) постоянны, т.е. е = Е, i1 = I1, i2 = I2, i3 = I3, u1 = U1, u2 = U2, u3 = U3, может быть представлена в виде рис. 1.11. При этом I3 = 0, U2 = 0, а токи I1 = I2 и напряжение U3 находятся из уравнений второго закона Кирхгофа U1 + U2 = Е, U3 = U2, где U1 = I1R. Окончательно имеем I1 = I2 = E/R.

При расчетах резистивных цепей можно пользоваться следующими преобразованиями, основанными на использовании компонентных уравнений и уравнений Кирхгофа:

последовательно соединенные резисторы с сопротивлениями R1 и R2 (рис. 1.12, а) можно заменить одним эквивалентным резистивным элементом с сопротивлением Rэ = R1 + R2 (рис. 1.12, б), не изменив при этом общего тока I и на пряжения U ветви;

параллельно соединенные резисторы с проводимостями G1 = l/R1 и G2 = l/R2 (рис. 1.13, а) можно заменить одним эквивалентным резистивным элементом с проводимостью Gэ = G1 + G2 (с сопротивлением [image] (рис. 1.13, 6), не изменив при этом общего тока I и напряжения U рассматриваемого участка цепи;

источник ЭДС Е с внутренним сопротивлением Rвн (рис. 1.14, а) можно заменить источником тока J с внутренней проводимостью Gвн (рис. 1.14, б) при условии J = E/Rвн, Gвн = 1/Rвн; аналогично источник тока J с внутренней проводимостью Gвн (рис. 1.14, б) можно заменить источником ЭДС Е = J/Gвн с внутренним сопротивлением Rвн = 1/Gвн (рис. 1.14, а), не изменив при этом общего тока I и напряжения U рассматриваемого участка цепи.

Используя подобные методы преобразования схемы цепи, можно существенно упростить ее схему и соответственно расчет токов и напряжений. Наряду с подобными методами преобразования при расчете цепей постоянных токов или в более общем случае любых чисто резистивных цепей используют и специальные методы упрощения их схем. Наиболее известным из них является метод эквивалентного генератора. Суть его сводится к эквивалентной замене любого активного (т.е. содержащего источники энергии) двухполюсника А (т.е. подцепи, присоединенной к остальной части цепи двумя узлами) (рис. 1.15, а) источником ЭДС Ег, называемой ЭДС эквивалентного генератора с последовательно включенным внутренним сопротивлением Rг (рис. 1.15, 6). При этом значение Ег равно напряжению так называемого «холостого хода», т.е. напряжению U на разомкнутых зажимах двухполюсника. Это напряжение можно непосредственно измерить, если цепь существует в виде реального устройства, или рассчитать, если она задана в виде схемы с известными параметрами. Внутреннее сопротивление такого генератора определяется как сопротивление двухполюсника А с замкнутыми источниками ЭДС и разорванными ветвями с источниками тока.

Пример 1.5. Определим параметры эквивалентного генератора активного двухполюсника (рис. 1.16, а). «Закоротив» источник ЭДС Е1 и «разорвав» ветвь с источником тока J2, получим схему рис. 1.16, б, эквивалентное сопротивление которой R1 + 1/G2 как раз и будет равно внутреннему сопротивлению эквивалентного генератора, т.е. Rг = R1 + 1/G2. Для определения ЭДС этого генератора заменим источник тока J2 с проводимостью G2 эквивалентной ЭДС Е2 = J2/G2 с сопротивлением R2 = 1/G2 (см. выше). Напряжение холостого хода (I = 0) для полученной схемы (рис. 1.16, в) будет, очевидно, равно U = E1 – E2. Таким образом схему, изображенную на рис. 1.16, а, можно заменить эквивалентным генератором, изображенным на рис. 1.15, б, с параметрами Ег = E1 – J2/G2, Rг = R1 + 1/G2. Заменяя отдельные подцепи, соединенные с остальной частью цепи только двумя узлами, подобными эквивалентными генераторами, можно существенно упростить расчет цепи.

В общем случае методика расчета сложной электрической цепи, основанная на замене ее отдельных подцепей более простыми подцепями (типа эквивалентных генераторов для двухполюсников), называется диакоптикой электрических цепей. Введенная в теорию электрических цепей Г. Кроном диакоптика является в настоящее время одной из наиболее востребованных практикой методикой их расчета.

1.3. Электромагнитные процессы и режимы электрических цепей. Режим синусоидальных токов

Электромагнитные процессы электрических цепей принято делить на установившиеся, когда токи и напряжения всех элементов цепи описываются периодическими функциями времени (как, например, в цепях постоянного и синусоидального токов), и переходные. Последними называются процессы перехода от одного установившегося состояния к другому. Установившиеся процессы принято называть режимами; так, говорят о режиме постоянного тока и режиме синусоидального тока. В последнем случае токи и напряжения всех элементов имеют вид i = Imsin(w t + yi), u = Umsin(w t + yu), где w = 2p¦ — угловая частота; ¦ = 1/T — частота процесса (Т — его период), Im и Um — амплитуды токов и напряжений, а yi и yu — их начальные фазы (рис. 1.17).

Разность фаз j = yu – yi называется их сдвигом. Из выражений (1.3)—(1.5) следует, что на резисторе фазы напряжения и тока совпадают (j = 0), на конденсаторе фаза напряжения yu отстает от фазы тока на угол p/2 (j = –p/2), а на индуктивной катушке yu опережает yi на угол p/2 (j = p/2). Для оценки интенсивности синусоидальных процессов вводят понятие о действующих значениях токов, напряжений, ЭДС. Для введения этого понятия рассмотрим среднее за период значение мгновенной мощности, характеризующее выделение теплоты в резисторе:

Если учесть, что

,

где I = Im/Ц 2. Величину I называют действующим значением синусоидального тока с амплитудой Im. Численно она равна постоянному току, который вызывал бы в резисторе такие же потери энергии за период времени Т, как и рассматриваемый синусоидальный ток. Действующие значения напряжения U и ЭДС Е также связывают с их амплитудными значениями соотношениями U = Um/Ц 2 и Е = Em/Ц 2.

Режим синусоидальных токов играет особую роль в электроэнергетике, поскольку генерация, передача, распределение энергии происходят в основном именно в этом режиме при частоте ¦= 50 1/с, или 50 Гц (в США — 60 Гц), называемой промышленной частотой. Поэтому методам описания и расчета такого режима обычно уделяют повышенное внимание.

Основным методом расчета электрических цепей синусоидальных токов (расчета синусоидальных режимов) является комплексный или символический метод, предложенный американским инженером Ч. Штейнмецом. Суть его заключается в том, что каждой синусоидальной функции времени (тока, напряжения, ЭДС) сопоставляется комплексное число, а всем действиям с этими функциями — весьма простые действия с комплексными числами. Так, синусоидальным функциям тока i = Imsin(w t + yi) и напряжения u = Imsin(w t + yu), графики которых изображены на (рис. 1.17), можно сопоставить комплексные амплитуды [image], [image] или коплексные действующие значения [image], [image], которые можно изобразить на комплексной плоскости соответствующими векторами (рис. 1.18). Здесь вертикальная ось — ось мнимых чисел, горизонтальная — вещественных чисел. Помимо такой показательной формы записи комплексов I, U, последние можно представить и в алгебраической форме I = ReI + j ImI, U = ReU + j ImU.

Компонентные уравнения (1.3)—(1.5) в комплексном методе приобретают чисто алгебраический вид U = RI, I = j w CU, U = j w LI, где j — мнимая единица (иначе, оператор поворота)*. Таким образом, схеме рис. 1.10 в этом методе сопоставляется комплексная схема замещения, изображенная на рис. 1.19. Полная система уравнений такой схемы I1 – I2 – I3 = 0, U1 + U2 – U = 0, U2 = U3, U = E, U1 = RI, U2 = j w LI2, [image], носит чисто алгебраический характер. Заметим, что последние три уравнения выражают закон Ома для резистивного и двух реактивных (индуктивного и емкостного) элементов.

Параметры R, w L = XL и 1/w С = ХC называют соответственно активным, индуктивным и емкостным сопротивлениями. Решив последние семь уравнений в комплексной области, можно затем от комплексов токов и напряжений всех элементов перейти к соответствующим функциям времени. Комплексным сопротивлением Z (или комплексной проводимостью Y = 1/Z) можно охарактеризовать и любой пассивный двухполюсник (т.е. часть цепи, подсоединенную к остальной цепи двумя узлами). Так, комплексное сопротивление пассивного двухполюсника, подсоединенного к источнику Е, [image], где Z2 = j w L, Z3 = 1/j w C. Зная его, можно сразу же рассчитать входной ток цепи I1 = U/Z = E/Z.

Таким образом, комплексный метод расчета позволяет алгебраизовать систему уравнений цепи, а само введение комплексов дает богатые возможности привлечения геометрических построений при суммировании или умножении векторов, соответствующих этим комплексам.

В цепях синусоидального тока особую роль играет понятие резонанса. При резонансе амплитуды тока и напряжения какого-либо участка цепи резко возрастают, а сами ток и напряжение оказываются полностью совпадающими по фазе. Рассмотрим последовательное соединение резистора с сопротивлением R, катушки с индуктивностью L и конденсатора с емкостью С (рис. 1.20, а). Эквивалентное сопротивление этого участка цепи

а его модуль [image] будет иметь минимальное значение Z = R при w L = 1/w С. При заданном напряжении участка U ток I будет максимален при минимальном Z = R, фаза тока I = U/Z при Z = R будет совпадать с фазой напряжения. Поэтому рассмотренный случай равенства индуктивного w L и емкостного 1/w С сопротивлений как раз и определяет условие резонанса. Очевидно, что достичь условия w L = 1/w С можно, изменяя любой из трех параметров w, L, С. В частности, резонанса можно достичь, меняя угловую частоту до значения w0 = 1/Ц LC.

Рассмотрим векторные диаграммы трех случаев соотношений XL = w L и XС = 1/w С. В первом случае XL > ХС и цепь носит активно-индуктивный характер, входное напряжение U опережает по фазе ток I цепи (рис. 1.20, б). Во втором случае XL < ХС и цепь носит активно-емкостной характер, напряжение U отстает по фазе от тока I (рис. 1.20, в). В резонансном случае XL = ХС, а напряжение на катушке равно по модулю напряжению на конденсаторе и противоположно по фазе: UL = –UC, они компенсируются, и со стороны входных узлов цепь может рассматриваться как чисто резистивная (рис. 1.20, г).

В общем случае мы будем рассматривать некоторый пассивный двухполюсник (рис. 1.21, а), состоящий из резисторов, катушек, конденсаторов и находящийся в условиях резонанса, если его входные ток I и напряжение U совпадают по фазе, т.е. его входное сопротивление Z = U/I носит чисто резистивный характер (Z = R). Такой двухполюсник можно заменить резистивным элементом (рис. 1.21, б).

Рассмотрим в качестве еще одного примера резонанс токов, возникающий в цепи, изображенной на рис. 1.22, а, при условии равенства проводимостей катушки 1/w L, и конденсатора w С. Токи IL и IC в этих элементах будут равны и противоположно направлены, что графически изображено на векторной диаграмме (рис. 1.22, б). При заданном токе I напряжение U цепи (рис. 1.22, а) будет максимальным по модулю и совпадающим по фазе с током при активной проводимости G = 1/R.

Резонанс на практике играет как положительную, так и отрицательную роль. На основе явления резонанса решается так называемая задача компенсации реактивной мощности (см. следующий параграф), позволяющая достичь наибольшей эффективности передачи электрической энергии в электроустановках и энергосистемах.

1.4. Мощности в цепях синусоидального тока

Как было показано выше, мгновенная мощность резистивного (см. рис. 1.6, в) элемента с током i = Imsinw t и напряжением u = RImsinw t изменяется по закону (рис. 1.23)

Среднее значение этой мощности

называют активной мощностью. Активная мощность конденсатора и катушки индуктивности равна нулю. Активная мощность пассивного двухполюсника Z (рис. 1.24, а) с сопротивлением Z = Zej j равна Р = UIcosj, где U и I — действующие значения его напряжения и тока, а j — угол сдвига между ними.

Наибольшая активная мощность двухполюсника Z (рис. 1.24, а), возможная при данных значениях U и I, называется полной мощностью. Она равна S = UI, а отношение активной мощности Р к полной мощности S, характеризующее его энергетическую эффективность, называется коэффициентом мощности P/S = cosj. Наряду с активной мощностью для двухполюсника (рис. 1.24, а) вводят понятие реактивной мощности Q = UIsinj. При этом очевидно, что S2 = Р2 + Q2.

Следует заметить, что в отличие от положительных значений S и Р реактивная мощность может быть как положительной (при активно-индуктивном характере двухполюсника, т.е. при 0 Ј j Ј p/2), так и отрицательной (при активно-емкостном его характере, т.е. при —p/2 Ј j Ј 0). Реактивная мощность резистивного элемента равна нулю (Q = 0 при j = 0). Единицей полной мощности S является вольт-ампер (1 В · А), единицей активной мощности Р — ватт (1 Вт), реактивной мощности — вар (1 вар). Если напряжение и ток двухполюсника заданы комплексами действующих значений [image], [image], то можно ввести комплексную мощность [image], где [image] — сопряженный комплекс тока [image]. При этом

Для комплексных мощностей элементов цепи также справедливо утверждение (теорема Телледжена) о равенстве мощностей, генерируемых источниками (и), и мощностей, потребляемых (п) всеми остальными элементами, т.е. .

Пример 1.6. Для схемы рис. 1.19 имеем [image].

Из приведенного баланса комплексных мощностей следует необходимость выполнения баланса для их активных и реактивных составляющих [image] (теорема Ланжевена).

В заключение остановимся на проблеме повышения коэффициента мощности (cosj ® 1), или, что то же, снижения реактивной мощности (|Q| ® 0) для генераторов, работающих на комплексную нагрузку Z = R + jX (рис. 1.24, а). Включение последовательно с ней компенсирующего реактивную мощность и не потребляющего активной мощности устройства (рис. 1.24, б) с сопротивлением Zк = –jX позволяет при тех же токе I и мощности [image] нагрузки уменьшить мощность генератора (источника) [image], сделав ее чисто активной, и снизить его напряжение Е' = U' = IR. Параллельное нагрузке с проводимостью Y = l/Z = G – jB включение компенсирующего устройства (рис. 1.24, в) с проводимостью Yк = jB позволяет при тех же мощности S, напряжении U и токе I нагрузки снизить ток в линии и генераторе Iл = GE < I, а также его мощность [image], которая будет уже чисто активной. Решение проблемы компенсации реактивной мощности повышает эффективность работы соответствующих цепей и позволяет снизить массогабаритные и стоимостные характеристики их элементов. Заметим, что компенсация реактивной мощности по схеме рис. 1.24, б основана на использовании резонанса напряжений, а по схеме рис. 1.24, в — резонанса токов.

1.5. Трехфазные цепи: фазные и линейные токи, напряжения, мощности

Трехфазной электрической цепью называют связную совокупность трех электрических цепей, в которых действуют синусоидальные ЭДС одной и той же частоты, сдвинутые друг относительно друга по фазе и создаваемые общим источником энергии — трехфазным генератором. Отдельные цепи, входящие в состав такой цепи, называются фазами и обычно обозначаются буквами A, В, С, а совокупность ЭДС, действующих в этих фазах, а также совокупность токов и напряжений фаз называется трехфазной системой ЭДС, токов и напряжений. Трехфазная система ЭДС (токов, напряжений) называется симметричной, если ЭДС (токи, напряжения) всех фаз равны по амплитуде и сдвинуты относительно друг друга по фазе на угол 2p/3, в противном случае трехфазная система называется несимметричной. Уравновешенной называют такую трехфазную цепь, мгновенная мощность элементов которой не зависит от времени, и неуравновешенной — в противном случае. Уравновешенность является важным качеством трехфазной цепи. Так, момент на валу трехфазного генератора остается в таких системах постоянным, а не пульсирует с угловой частотой 2w, как это имело бы место в однофазном генераторе, мгновенная мощность которого изменяется с частотой 2w. Покажем это на примере цепи с симметричной системой ЭДС:

симметричной нагрузкой и, следовательно, симметричной системой токов фаз iA = Imsin(w t – j), iB = Imsin(w t – 2p/3 – j), iC = Imsin(w t + 2p/3 – j).

Для мгновенной мощности фаз А, В, С имеем

Тогда мгновенная мощность трехфазного генератора p = pA + pB + pC = 3EIcosj = Р = const не зависит от времени.

В трехфазных системах применяются два основных способа соединения элементов — соединение треугольником и соединение звездой. На рис. 1.25, а представлена комплексная схема замещения цепи, фазы генератора (А, В, С) и приемника (а, b, с) которой соединены звездой с нейтральным проводом, соединяющим узлы 0 и 0'; на рис. 1.25, б — схема соединения звездой без нейтрального провода; на рис. 1.25, в представлена комплексная схема замещения цепи, фазы генератора и приемника которой соединены треугольником. В случае симметричности как генератора, так и нагрузки ток I0 в нейтральном проводе, соединяющем узлы 0 и 0' в цепи рис. 1.25, а, равен нулю: I0 = IA + IB + IC = 0. Часто он в таких соединениях отсутствует (рис. 1.25, б), и тогда для соединения генераторов и приемников используется всего три линейных провода с токами IA, IB, IC вместо шести проводов, которые потребовались бы в случае использования трех не связанных между собой однофазных цепей. В этом еще одно достоинство трехфазных систем. При несимметрии токов в фазах по нейтральному проводу протекает ток I0, амплитуда которого обычно меньше амплитуды линейных токов IA, IB, IC. Поэтому сечение нейтрального провода выбирается меньшим сечения линейных проводов.

При соединении симметричного генератора треугольником (см. рис. 1.25, в) сумма фазных ЭДС равна нулю, поэтому при отсутствии линейных токов IA, IB, IC (режим «холостого хода») токи в фазах генератора также отсутствуют. Заметим, что и в схеме на рис. 1.25, в для соединения генератора и нагрузки используются только три провода.

На рис. 1.26, а представлена векторная диаграмма токов и напряжений цепи, изображенной на рис. 1.25, а, в случае симметричности как системы ЭДС, так и нагрузки, а на рис. 1.26, б представлена подобная диаграмма для симметричной цепи рис. 1.25, в. Нагрузка считается активно-индуктивной (т.е. 0 Ј j Ј p/2). Из рассмотрения треугольника напряжений (рис. 1.26, а) следует, что линейные напряжения UAB = UBC = UCA = Uл связаны с фазными напряжениями UA = UB = UC = Uф соотношением Uл = Ц 3 Uф. Аналогично рассматривая треугольник токов (рис. 1 .26, б), можно записать соотношение для связи линейных IА = IВ = IС = Iл и фазных IАB = IВC = ICA = Iф токов: Iл = Ц 3 Iф. Принимая во внимание, что при соединении ветвей приемника звездой Uф = Uл/Ц 3, Iф = Iл, а при соединении их треугольником Uф = Uл, Uф = Iл/Ц 3, имеем для активной мощности приемника независимо от соединения Р = ЗUфIфcosj = Ц 3 UлIлcosj.

Аналогично для полной и реактивной мощностей симметричного трехфазного приемника

При решении задачи анализа трехфазных цепей общего вида их можно рассматривать просто как сложные электрические цепи, в случае же симметричности систем ЭДС, напряжений, токов для анализа трехфазных цепей достаточно решить задачу для одной фазы, например фазы А. Токи и напряжения других фаз В и С при этом получаются из токов и напряжений фазы А путем фазового сдвига на угол соответственно –2p/3 и +2p/3. Так, симметричной схеме рис. 1.25, а, б можно сопоставить схему рис. 1.27 для фазы А. Очевидно, что ток этой фазы равен

Литература для самостоятельного изучения

1. Нейман Л.Р., Демирчян К.С. Теоретические основы электротехники. Т. 1. Л.: Энергоиздат, 1981.

2. Основы теории цепей / Г.В. Зевеке, П.А. Ионкин, А.В. Нетушил, С.В. Страхов. М.: Энергоатомиздат, 1989.

Умножение некоторого вектора на j поворачивает его на угол p/2 против часовой стрелки В случае, когда основное тело также имеет точечные размеры, значение этой силы определяется по закону Кулона ¦1 = qq0/4ep r2, где r — расстояние между зарядами, а постоянная e, называемая абсолютной диэлектрической проницаемостью, характеризует среду, в которой находятся эти заряды Укажем, что заряд элементарной заряженной частицы — электрона равен 1,60 · 10-19 Кл


Лекция 2
КРАТКАЯ ИСТОРИЯ ЭЛЕКТРОЭНЕРГЕТИКИ. ЭЛЕКТРОЭНЕРГЕТИЧЕСКИЕ СИСТЕМЫ

Содержание лекции:
2.1. | Введение
2.2. | Развитие электроэнергетики России
2.3. | Электроэнергетические системы
2.4. | Электрические сети

2.1. Введение

От первых опытов по электричеству до начала его широкого практического применения в 70—80-х годах XIX в. прошло более 300 лет.

Первые электрические установки были постоянного тока и применялись в телеграфии, освещении, гальванотехнике и минном деле. Они использовали электрохимические источники (например, медно-цинковые батареи) и имели значительные ограничения по мощности.

С разработкой электромашинных источников (генераторов) появились первые электростанции (блок-станции) для питания, в основном, электрического освещения, а также дополнительно — вентиляторов, насосов и подъемников.

Генераторы этих электростанций приводились во вращение поршневыми паровыми машинами, радиус электроснабжения — до 1—1,5 км на постоянном токе. Выдержав конкуренцию с газовыми компаниями, эти станции быстро развивались (в первую очередь, в крупных городах — Париже, Нью-Йорке, Петербурге и др.).

В 90-х годах XIX в. с разработкой трехфазного синхронного генератора, трансформаторов и асинхронного двигателя начался переход на трехфазный переменный ток.

Первый опыт (1891 г.): электропередача Лауфен—Франкфурт (протяженность 170 км, напряжение 15 кВ, передаваемая мощность 220 кВт).

В конце XIX в. напряжение электропередач достигло 150 кВ. Электроэнергия быстрыми темпами стала завоевывать ведущие позиции в промышленности, транспорте, быту.

В настоящее время практически повсеместно используются трехфазные системы переменного тока частотой 50 и 60 Гц.

Преимущества электроэнергии:

  • производство (в основном, преобразование механической энергии в электрическую) — разнообразие используемых ресурсов [гидроэлектростанций (ГЭС), теплоэлектростанций (ТЭС), атомных электростанций (АЭС)], возможности концентрации мощностей и управления их размещением;
  • передача — возможность надежной и экономичной передачи электроэнергии на большие расстояния;
  • распределение — простота канализации электроэнергии потребителям независимо от их мощности;
  • потребление — простота и экономичность преобразования электроэнергии в другие виды энергии (механическую, тепловую, световую), а также существование ряда высокоэффективных электротехнических технологий — электролиз, гальванотехника.

2.2. Развитие электроэнергетики России

В первые годы развития электроэнергетики России все электростанции работали раздельно. Даже электростанции, расположенные в крупных городах (Петербурге, Москве), работали на собственные, не связанные между собой, электрические сети, нередко выполненные на различные системы тока — постоянный, однофазный переменный, трехфазный переменный, при различных частотах (20; 40; 42,5; 50 Гц) и различных напряжениях.

В 1913 г. в России было всего 109 км воздушных электрических сетей напряжением выше 10 кВ.

В 1912 г. в 70 км от Москвы на торфяных болотах было начато строительство первой районной электростанции «электропередача»; была также построена линия электропередачи напряжением 70 кВ длиной около 70 км до Измайловской подстанции.

Развитие электрических сетей, разрушенных в годы Гражданской войны, началось примерно с 1920 г. в соответствии с планом ГОЭЛРО. Этим планом была предусмотрена централизация электроснабжения всего народного хозяйства путем строительства крупных электростанций и электрических сетей и последовательного объединения электростанций в районные и межрайонные энергетические системы. Уже в те годы для специалистов было ясно, что объединение электростанций в энергетические системы сулит несомненные преимущества. К основным преимуществам такого объединения следует отнести:

  • наилучшее использование установленной мощности агрегатов электростанций, повышение их экономической эффективности в целом;
  • снижение суммарного максимума нагрузки объединяемых систем;
  • уменьшение суммарного необходимого резерва мощности;
  • облегчение работы системы при авариях и ремонтах;
  • увеличение единичной мощности агрегатов, устанавливаемых на электростанциях и подстанциях.

В 1922 г. была введена первая очередь Каширской ГРЭС мощностью 12 МВт с первой линией электропередачи 110 кВ до Кожуховской подстанции в Москве, а в 1925 г. были введены в действие первая очередь Шатурской ГРЭС мощностью 32 МВт и двухцепная линия 110 кВ Шатурская ГРЭС — Москва, доведенная до центра города, а затем до Карачаровской и Кожуховской подстанций. Это было, по существу, начало создания Московского кольца напряжением 110 кВ. К этому кольцу по радиальным линиям присоединялись другие районные электростанции.

В 1926 г. была пущена Волховская ГЭС мощностью 56 МВт, которая двумя линиями 110 кВ протяженностью 130 км была соединена с Северной подстанцией Ленинграда. В том же году была пущена линия 110 кВ от Горьковской ГРЭС до г. Горького. Так, уже к 1929 г. протяженность электрических сетей напряжением выше 10 кВ увеличилась до 2032 км, соответственно увеличилась и мощность понизительных подстанций.

Развитие электрических сетей, появление сравнительно протяженных линий электропередачи, объединение на параллельную работу ряда электростанций потребовали развития научных исследований в области передачи и распределения электрической энергии. В Москве создается Государственный экспериментальный электротехнический институт (ГЭЭИ), который впоследствии был переименован во Всесоюзный электротехнический институт (ВЭИ). Здесь изучались процессы, происходящие в электропередачах высокого и сверхвысокого напряжений, проводились исследования по вопросам создания соответствующей высоковольтной аппаратуры.

Проводились теоретические и экспериментальные исследования проблем, связанных с передачей и распределением электроэнергии, в Ленинградском политехническом институте, Московском высшем техническом училище и ряде других высших учебных заведений.

Уже в конце 20-х годов научно-исследовательские и проектные организации, заводы начинают создавать отечественное электротехническое оборудование. В это же время была принята единая шкала номинальных напряжений: 3, 6, 10, 35, 110 кВ; предполагалось в дальнейшем применение напряжений 220 и 380 кВ.

В 1926 г. была создана диспетчерская служба в Московской энергосистеме, а впоследствии аналогичные службы были созданы в Ленэнерго Уралэнерго и других энергосистемах.

Для 30-х годов XX в. характерно стремительное увеличение темпов электрификации, развития электроэнергетического хозяйства. Значительно уплотнился график электрической нагрузки; годовое число часов использования мощности всех электростанций в 1940 г. возросло до 4650 против 2720 в 1928 г., а для районных электростанций этот же показатель возрос с 3260 до 5481 часа в год. За этот период изменился характер электростанций — заметно увеличилась единичная мощность агрегатов, увеличился удельный вес электростанций, построенных у источников топлива, увеличилась доля гидроэлектростанций в выработке электроэнергии. Это в свою очередь привело к необходимости передачи электроэнергии на дальние расстояния, что, естественно, требовало повышения напряжения. Последнее обусловило значительное развитие электрических сетей для передачи и распределения электроэнергии.

Так, например, мощность Московской энергосистемы к 1935 г. достигла 900 МВт с длиной электрических сетей 110 кВ 1900 км; мощность Уральской энергосистемы, протянувшейся на 1000 км от Соликамска до Магнитогорска, достигла 650 МВт.

Впервые было применено напряжение 220 кВ в Ленинградской энер госистеме, где в 1933 г. была построена электропередача протяженностью 240 км Нижне-Свирская ГЭС — Ленинград. Впоследствии это напряжение было применено и в других энергосистемах, а также при сооружении линий межсистемных связей.

Рост мощностей и дальности передачи электроэнергии, необходимость повышения надежности электроснабжения потребовали решения ряда новых технических проблем. Особо важное значение при возрастающей дальности передачи электроэнергии получили вопросы расчетов устойчивости параллельной работы электростанций и способов обеспечения этой устойчивости. На основе глубокого изучения переходных процессов в электрических системах была разработана методика расчетов, проведены исследования в электрических системах. Были изучены вопросы аварийного регулирования турбин, исследованы возможности повышения мощности и дальности передачи при помощи автоматического регулирования возбуждения синхронных машин; был создан электронный регулятор напряжения. В эти годы были найдены реальные средства повышения пределов динамической устойчивости: форсировка возбуждения синхронных генераторов, применение аварийной разгрузки по частоте (АЧР).

Во второй половине 30-х годов XX в. уже велась разработка вопросов, связанных с возможностью передачи электроэнергии от будущей Куйбышевской ГЭС в район Москвы на напряжении 380—400 кВ; в Ленинграде в Ленинградском энергофизическом институте была построена опытная трехфазная линия 500 кВ, на которой проводились исследования на дальнюю перспективу — использование более высоких напряжений для передачи электроэнергии.

В годы Великой Отечественной войны энергосистемам и электрическим сетям, оказавшимся в зоне военных действий, был нанесен огромный ущерб — было разрушено более 10 тыс. км линий электропередачи напряжением более 10 кВ. Но уже в конце 1941 г. начались восстановительные работы, и в 1945 г. общая протяженность электрических сетей превысила довоенный уровень. В 1946—1950 гг. происходит объединение энергетических систем Центра. Для координации и управления объединенными энергосистемами и регулирования перетоков мощности было создано объединенное диспетчерское управление (ОДУ) Центра, которое в 1959 г. было реорганизовано в объединенное диспетчерское управление Единой энергетической системы (ОДУ ЕЭС). Мощность объединенной энергетической системы (ОЭС) Центра, в состав которой входили Московская, Ярославская, Ивановская и Горьковская энергосистемы, достигла в 1959 г. 2183 МВт.

Наибольшее развитие энергосистем и их объединение происходят в 50-х годах XX в. в результате сооружения мощных электростанций на р. Волге, Каме и строительства первых линий электропередачи 400 кВ, переведенных впоследствии на напряжение 500 кВ. В связи с большим ростом уровня энергетики оказалось целесообразным строительство крупных тепловых электростанций с агрегатами большой единичной мощности, что создало необходимые условия для построения крупных объединенных энергосистем.

Необходимость создания дальних линий электропередачи напряжени ем 500 кВ и протяженностью более 1000 км потребовала решения новых сложных технических проблем и проведения большого объема научно-исследовательских работ. Особенно большое значение для линий электропередачи этого класса напряжений имели вопросы обеспечения устойчивости параллельной работы, защиты от перенапряжений, короны, надежной работы автоматики и релейной защиты. И эти проблемы решались усилиями ученых и инженеров многих научно-исследовательских институтов, проектных организаций, высших учебных заведений. Были разработаны системы автоматического регулирования с регуляторами «сильного действия» в цепях возбуждения синхронных генераторов. В целях снижения индуктивного сопротивления линии для повышения натуральной мощности и устойчивости передачи разрабатывались вопросы оптимального расщепления проводов каждой фазы, что одновременно позволило снизить потери на корону. Для повышения пропускной способности электропередачи были разработаны вопросы применения продольной емкостной компенсации, осуществляемой включением в линию батарей конденсаторов. Общая протяженность линий электропередачи 500 кВ к концу 1970 г. составила около 14 тыс. км.

Сооружение крупных электростанций, объединение энергосистем требовали еще большей пропускной способности, чем пропускная способность линий 500 кВ. В связи с этим в ряде ведущих промышленно развитых стран (СССР, США, Канаде) велись интенсивные работы по дальнейшему повышению пропускной способности электропередач и связанному с этим повышению их напряжения.

В 1967 г. была введена в эксплуатацию первая опытно-промышленная электропередача 750 кВ Конаковская ГРЭС — Москва протяженностью 90 км, а уже к 1985 г. протяженность линий электропередачи этого напряжения составила более 6 тыс. км.

Рост мощностей электростанций: тепловых и атомных — до 4 млн кВт, гидроэлектростанций — до 6 млн кВт, увеличение дальности передачи электроэнергии потребовали внедрения линий электропередачи нового класса напряжений переменного тока — 1150 кВ, а также строительства линий электропередачи постоянного тока напряжением 1500 кВ.

Первые линии электропередачи новой ступени напряжения переменного тока 1150 кВ были введены в 1985 г. на участках Экибастузская ГРЭС — Кокчетав — Кустанай.

В результате у нас сложились две шкалы номинальных напряжений воздушных линий электропередачи — 110—150—330—750 кВ и 110— 220—500—1150 кВ. Каждая последующая ступень в этих шкалах превышает предыдущую примерно в 2 раза, что позволяет повысить пропускную способность линий примерно в 4 раза.

Следует отметить, что повышение номинального напряжения линий электропередачи имеет и экономические преимущества, так как при этом резко снижается удельная (на 1 км) себестоимость передачи электроэнергии и сужается коридор, отводимый под прокладку трасс электропередач. Первая шкала напряжений получила распространение в северо-западных областях России, на Украине и на Северном Кавказе, вторая — в центральных областях и на всей территории России к востоку от Москвы.

В настоящее время линии 110—150—220 кВ используются, главным образом, в районных распределительных сетях для передачи электроэнергии к крупным узлам нагрузки. электропередачи 330—500—750—1150 кВ, по которым может быть передана мощность от 350 до 5000 МВт, решают задачи системного характера. Они используются для создания мощных межсистемных и внутрисистемных связей, передачи электроэнергии от удаленных электростанций, например атомных, в приемные системы.

Рост пропускной способности и номинального напряжения электропередач давался нелегко. Каждый последующий шаг требовал решения сложных научно-технических задач, и их сложность возрастала по мере роста напряжения линий. К числу основных проблем, требовавших решения, можно отнести следующие:

  • потери мощности и энергии на корону, а также радиопомехи, излучаемые линией;
  • изоляция и ограничения перенапряжений;
  • большие сечения проводов при больших передаваемых мощностях;
  • компенсация зарядной мощности линий;
  • увеличение токов коротких замыканий в связываемых системах;
  • повышение пропускной способности электропередач и устойчивости параллельной работы электростанций;
  • экология, что связано с возрастанием напряженности электрического поля под линией и его отрицательным воздействием на живые организмы;
  • разработка коммутационной аппаратуры и многие другие.

В 1994 г. в основном завершился процесс разгосударствления предприятий топливно-энергетического комплекса. При этом государственные предприятия и организации изменили форму собственности и были преобразованы в акционерные общества.

В электроэнергетике было создано Российское акционерное общество энергетики и электрификации (РАО «ЕЭС России»), в уставной капитал которого переданы в качестве государственного вклада:

  • основные системообразующие линии электропередачи, образующие единую энергетическую систему России;
  • средства управления режимами электроэнергетических систем;
  • 51 % акций крупнейших электростанций;
  • 49 % акций каждого регионального акционерного общества энергетики;
  • научно-исследовательские и проектные организации отрасли.

В перспективе до 2010 г. наряду с разработкой высокоэффективного производства электроэнергии программой «Энергетическая стратегия России» предусмотрена разработка столь же эффективных систем ее передачи, распределения и использования. В решении этих задач исключительно велика роль разработок в области электрофизики, обеспечивающих в первую очередь:

  • создание линий электропередачи сверх- и ультравысокого напряжения и принципиально нового оборудования для них;
  • разработку теории предельного состояния электрических генераторов;
  • создание новых силовых преобразовательных устройств, полупроводниковых приборов для коммутации токов мегаамперного диапазона.

Решение этих задач должно сочетаться с углубленным анализом вопросов развития, функционирования, устойчивости и надежности Единой энергетической системы России, ее связей с электроэнергетическими системами других стран, в первую очередь стран СНГ.

2.3. Электроэнергетические системы

Современное электроснабжение промышленных, коммунальных и любых иных потребителей электроэнергии производится от тепловых и гидравлических электростанций, вырабатывающих электроэнергию. Электростанции могут находиться вблизи потребителей и, наоборот, могут быть удалены от них на значительные расстояния. И в том, и в другом случае передача электроэнергии от электростанции к потребителю осуществляется по электрическим линиям. Однако, когда потребители удалены от электростанции, передачу электроэнергии приходится осуществлять при повышенном напряжении. Тогда между электростанцией и потребителями необходимо сооружать повышающие и понижающие подстанции.

Часто источники энергии (бассейны топлива, водные бассейны) расположены на значительном расстоянии от крупных заводов, населенных пунктов и других центров потребления. Передача топлива может быть произведена по газопроводам и нефтепроводам, перевозка высококачественных углей — по железным дорогам. Передача тепловой энергии возможна по специальным трубопроводам. Но во многих случаях перевозка топлива, например угля, может быть нерентабельной; более выгод ными оказываются сооружение электростанций вблизи бассейна топлива и передача электроэнергии по линиям сети. Это особенно существенно в условиях России, где большая часть наиболее экономичных топливно-энергетических ресурсов находится в азиатской части страны, а основная часть потребителей электроэнергии в настоящее время сосредоточена в центральной части, на юге, западе и Урале. В связи с этим возникает необходимость переброски на большие расстояния значительных потоков электроэнергии. Это требует строительства мощных линий электропередачи высокого напряжения.

В этом отношении исключение могут представлять лишь отдельные промышленные электростанции небольшой мощности либо теплоэлектроцентрали (ТЭЦ). Последние располагаются вблизи потребителей, так как передача пара и горячей воды может быть осуществлена на расстояние не более нескольких километров.

Электростанции при помощи электрических линий (через подстанции) связывают друг с другом для параллельной работы на общую нагрузку. Такая совокупность электростанций, подстанций и приемников электроэнергии, связанных между собой линиями электропередачи, называется энергетической системой.

При этом получаются существенные технико-экономические преимущества:

  • 1. Возможность увеличения единичной мощности генераторов и электростанции. Это снижает стоимость 1 кВт установленной мощности, позволяет резко повысить производительность электромашиностроительных заводов при тех же производственных площадях и трудозатратах.
  • 2. Значительное повышение надежности электроснабжения потребителей.
  • 3. Повышение экономичности работы различных типов электростанций, при этом обеспечиваются наиболее эффективное использование мощности ГЭС и более экономичные режимы работы ТЭС;
  • 4. Снижение необходимой резервной мощности на электростанциях.

В соответствии с действующими «Правилами устройства электроустановок»:

  • энергетической системой (энергосистемой) называется совокупность электростанций, электрических и тепловых сетей, соединенных между собой и связанных общностью режима в непрерывном процессе производства, преобразования и распределения электрической и тепловой энергии при общем управлении этим режимом;
  • электроэнергетической системой (ЭЭС) называется электрическая часть энергосистемы и питающиеся от нее приемники электроэнергии, объединенные общностью процесса производства, передачи, распределе ния и потребления электроэнергии.

Преимущества электроэнергетических систем столь велики, что в 1974 г. лишь менее 3 % всего количества электроэнергии было выработано отдельно работавшими электростанциями. Мощность электроэнергетических систем непрерывно возрастает. Из районных электроэнергетических систем создаются мощные объединенные энергосистемы.

Энергетическое производство, и в особенности производство электроэнергии, обладает рядом особенностей, резко отличающих энергетическое производство от других отраслей промышленности. Первая и важнейшая особенность электроэнергетической системы заключается в том, что производство электроэнергии, ее распределение и преобразование в другие виды энергии осуществляются практически в один и тот же момент времени. Другими словами, электроэнергия нигде не аккумулируется. Именно эта особенность превращает всю сложную электроэнергетическую систему, отдельные звенья которой могут быть географически удалены на многие сотни километров, в единый механизм, и приводит к тому, что все элементы системы взаимно связаны и взаимодействуют. Энергия, произведенная в системе, равна энергии, потребленной в ней. Это равенство справедливо для любого короткого промежутка времени, т.е. между мощностями энергосистемы имеется точный баланс.

Таким образом, одновременность процессов производства, распределения и преобразования электроэнергии превращает электроэнергетическую систему в единое целое.

Вторая особенность электроэнергетической системы — это относительная быстрота протекания переходных процессов в ней. Волновые процессы совершаются в тысячные или даже миллионные доли секунды; процессы, связанные с короткими замыканиями, включениями и отключениями, качаниями, нарушениями устойчивости, совершаются в течение долей секунды или нескольких секунд.

Третья особенность электроэнергетической системы заключается в том, что она тесно связана со всеми отраслями промышленности, связью, транспортом и т. п. Эта связь осуществляется гигантской совокупностью разнообразнейших приемников электрической системы, получающей питание электроэнергией от современной энергетической системы. Эта особенность энергетической системы резко повышает актуальность обеспечения надежности работы энергосистемы и требует создания в энергетических системах достаточного резерва мощности во всех ее элементах.

Все указанные выше моменты особенно характерны для электроэнергетической системы, т.е. для системы, производящей, распределяющей и преобразующей электроэнергию.

Если обратиться к процессам производства, распределения и потребления тепловой энергии, то указанные выше особенности в известной мере будут иметь меньшее значение.

В тепловых установках имеется, хотя и очень небольшая, способность аккумуляции (паровые котлы, бойлеры, отопительные приборы и т. п.), имеются даже специальные тепловые аккумуляторы. Следовательно, процессы в отдельных звеньях тепловой энергетической системы (котлы, бойлеры, теплопередачи, приемники тепловой энергии) не так жестко взаимосвязаны, как в электроэнергетической системе. Так, например, прекращение подачи пара в бойлеры теплофикационных станций не вызовет мгновенного изменения режима работы отопительных приборов в тепловой сети. Все же аккумулирующая способность элементов теплоэнергетической системы невелика, и взаимосвязь отдельных элементов играет существенную роль.

Большинство переходных процессов совершается в тепловых системах значительно медленнее, чем в электрических, хотя гидравлические переходные процессы могут все же быть достаточно быстрыми.

Наконец, тепловая энергосистема имеет более ограниченную связь с отраслями народного хозяйства по сравнению с электрической системой.

Так как в современных энергетических системах производство тепловой энергии, как правило, комбинируется с производством электроэнергии, то все сказанное об особенностях электроэнергетической системы применимо вообще к любой энергетической системе.

Остановимся на некоторых важных обстоятельствах, вытекающих из указанных выше особенностей энергетических систем.

Первая особенность. Одновременность процессов производства, распределения и потребления электроэнергии приводит к тому, что нельзя произвести электроэнергию, не имея потребителей для нее, т.е. выработка электроэнергии жестко определяется ее потреблением. Заметим, что преобразование и передача энергии происходят во всех элементах системы с потерями энергии и, следовательно, потребление энергии должно учитывать не только полезное потребление, но и потери энергии в эле ментах преобразования и передачи. Отсюда вытекает следующее:

  • а) снижение выработки энергии на электростанциях против требуемого уровня из-за ремонтов оборудования, аварий и других причин при отсутствии резерва в системе требует снижения количества энергии, отпускаемой потребителю;
  • б) временное снижение потребления энергии потребителями из-за ремонта их оборудования, аварий и других причин при отсутствии в системе так называемых потребителей-регуляторов не дает возможности полностью использовать оборудование электростанции в этот период;
  • в) небаланс между мощностью электростанций и мощностью, потребляемой в системе, не может существовать. При снижении мощности электростанций одновременно автоматически снижается потребляемая мощность, и наоборот.

Ничего похожего нет ни в одной отрасли промышленности, где имеется возможность запасать продукт производства. Так, например, кратковременное снижение производства текстильных товаров совсем не требует немедленного снижения потребления этих товаров населением и, наоборот, снижение потребления текстильных товаров не может понизить производительность текстильных предприятий.

Вторая особенность. Быстрота протекания переходных процессов в электрической системе требует обязательного применения специальных автоматических устройств. Эти устройства, часто весьма быстродействующие, должны обеспечить надлежащую корректировку переходных процессов в системе. Правильный выбор и настройка всех этих автоматических устройств, к которым относятся аппараты защиты от перенапряжений, установки релейной защиты, автоматические регуляторы, автоматические выключатели и т. п., немыслимы без учета работы всей системы как единого целого. Все это способствует широчайшему внедрению автоматики в энергетических системах и полной автоматизации отдельных электростанций, подстанций и т. п.

Третья особенность. Связь работы энергосистем со всеми отраслями народного хозяйства предопределяет необходимость своевременного их развития. Рост энергетических систем должен обязательно опережать рост потребления энергии, иначе создание резервов в энергосистемах невозможно. С другой стороны, рост энергетических систем должен быть гармоничным: все элементы системы должны развиваться без каких-либо диспропорций в развитии отдельных элементов.

По мере развития энергосистем и сближения границ их электрических сетей увеличивается целесообразность их объединения.

Соединение энергосистем между собой осуществляется с помощью межсистемной электрической связи, состоящей из одной или нескольких цепей электропередачи.

Основные доводы в пользу объединения энергосистем таковы:

  • а) уменьшение суммарного резерва мощности;
  • б) улучшение использования мощности и энергии гидроэлектростанций одной или обеих систем;
  • в) уменьшение суммарного максимума нагрузки объединяемых энергосистем;
  • г) взаимопомощь систем в случае неодинаковых сезонных изменений мощности электростанций и, в частности, гидроэлектростанций;
  • д) взаимопомощь систем в случае неодинаковых сезонных изменений нагрузки;
  • е) взаимопомощь систем в проведении ремонтов. Остановимся на некоторых из этих доводов.

Уменьшение суммарного резерва мощности дает в большинстве случаев наиболее существенные преимущества. Совершенно очевидно, что при соединении равновеликих по мощности систем оно дает пользу обеим системам. При соединении двух резко различных по мощности систем польза для мощной системы и для всего объединения в целом значительно меньше. Мощность межсистемной связи должна быть такой, чтобы в необходимых случаях резерв одной из систем мог быть передан в другую.

Рассмотрим случай объединения двух энергосистем. Уменьшение суммарного совмещенного максимума нагрузки обеих энергосистем обусловлено:

  • а) различием в моментах появления пика нагрузки обеих энергосистем; это различие может сильно изменяться в различные периоды года;
  • б) различием в моментах появления недельного, месячного или годового максимума.

Очень важно заметить, что первое различие дает тем более существенный эффект, чем большие пики имеют графики нагрузки вблизи периода максимума. Поэтому в системах с относительно ровным характером графика вблизи максимума этот эффект незначителен. Эффект, достигаемый за счет второго различия, зависит на протяжении недели от распределения выходных дней в промышленности, в каждой из энергосистем, на протяжении месяца — от характера промышленности в обеих энергосистемах, а на протяжении года является в известной мере случайным.

При окончательной оценке технико-экономического эффекта, достигаемого объединением энергосистем, необходимо учесть:

  • а) стоимость межсистемной связи;
  • б) наличие потерь энергии в связи;
  • в) усложнение регулирования частоты в связи с необходимостью во многих случаях автоматического регулирования или ограничения обменного потока мощности.

Объединенная энергосистема так же, как и отдельная энергосистема, является единым производственным комплексом. Однако наличие относительно слабой связи накладывает особый отпечаток на объединение энергосистем. Различие сказывается в том, что:

  • а) резкие изменения режима и даже аварии в одной системе редко отражаются на второй, если мощность связи невелика по сравнению с мощностью объединяемых систем;
  • б) при резких изменениях режима слабая связь может легко нарушиться и системы могут разделиться;
  • в) последнее обстоятельство требует автоматического ограничения перетоков мощности;
  • г) автоматическое регулирование частоты в объединении во многих случаях требует обязательного автоматического регулирования обменного потока мощности.

2.4. Электрические сети

Электрическая сеть как часть электроэнергетической системы обеспечивает возможность выдачи мощности электростанций, ее передачу на расстояние, преобразование параметров электроэнергии (напряжения, тока) на подстанциях и ее распределение по некоторой территории вплоть до непосредственных электроприемников.

Электрические сети современных энергосистем характеризуются многоступенчатостью, т.е. большим числом трансформаций на пути от источников электроэнергии к ее потребителям. Топологическая структура отдельных звеньев этой многоступенчатой сети достаточно сложна, она насчитывает десятки, а подчас и сотни узлов, ветвей и замкнутых контуров. Наряду со сложностью конфигурации характерной особенностью электрических сетей является их многорежимностъ. Под этим понимается не только разнообразие загрузки элементов сети в суточном и годовом разрезе при нормальном функционировании системы, вызываемое естественным изменением во времени нагрузки потребителей, но и обилие режимов, возникающих при выводе различных элементов сети в плановый ремонт и при их аварийных отключениях.

Таблица 2.1
Классификация электрических сетей по признакам, связанным с номинальным напряжением
Признак | Номинальные напряжения, кВ
 | < 1 | 3—35 | 110—220 | 330—750 | 1150
Номинальное напряжение | НН | СН | ВН | СВН | УВН
Охват территории | Местные |  | Районные | Региональные
Назначение | Распределительные |  |  | Системообразующие
Характер потребителей | Городские, промышленные, сельскохозяйственные |  |  | —

Примечание. Сети напряжением до 1 кВ называются сетями низкого напряжения (НН). Сети напряжением выше 1 кВ, в свою очередь, делятся на сети среднего (СН), высокого (ВН), сверхвысокого (СВН) и ультравысокого (УВН) напряжения.

Все электроприемники, генераторы, трансформаторы и прочие элементы электроэнергетических систем проектируются для работы в длительном нормальном режиме при определенном напряжении, при котором эти элементы обладают наиболее целесообразными технико-экономическими показателями. Эти напряжения называются номинальными, и их значения всегда устанавливаются Государственным стандартом. В настоящее время для электрических сетей стандартизованы 4 напряжения менее 1 кВ (40, 220, 380 и 660 В) и 12 напряжений выше 1 кВ (3, 6, 10, 20, 35, 110, 150, 220, 330, 500, 750, 1150 кВ). Все перечисленные цифры соответствуют линейным (междуфазным) значениям напряжений трехфазной системы переменного тока.

Как уже упоминалось, сети современных энергосистем характеризуются весьма сложной структурой и конфигурацией. В этих условиях невозможно классифицировать их по какому-либо одному признаку, который мог бы считаться определяющим. Однако ряд признаков в той или иной мере связан со значением номинального напряжения сети Uном . К числу таких признаков можно условно отнести охват территории, назначение сети и частично характер ее потребителей. В табл. 2.1 приводятся элементы классификации по указанным выше признакам.

По размерам территории, охватываемой сетью, могут быть выделены так называемые местные (Uном Ј 35 кВ), районные (110—220 кВ) и региональные сети (Uном і 330 кВ). Линии электропередачи СВН, являющиеся основой последней категории сетей, служат как для связи отдельных районов и относительно небольших энергосистем в региональных ОЭС, так и для связи между собой крупных объединений.

По назначению различают системообразующие и распределительные сети. Первые осуществляют функции формирования районных энергосистем (РЭС) путем объединения их электростанций на параллельную работу, а также объединение РЭС и ОЭС между собой. Кроме того, они осуществляют передачу электроэнергии к системным подстанциям, выполняющим роль источников питания распределительных сетей. Распределительной линией считается линия, питающая ряд трансформаторных подстанций или вводы к электроустановкам потребителей. Такие линии и являются основой распределительной сети. Распределительные линии в принципе могут быть выделены в сетях различных номинальных напряжений. В связи с этим не следует отождествлять понятия местных и распределительных сетей, как это делалось ранее. В настоящее время по мере развития сетей СВН верхняя граница этого диапазона в ряде ОЭС сдвинулась в сторону более высоких напряжений, и современные сети 110—220 и даже 330 кВ постепенно приобретают характер распределительных. Так, по мере наложения вновь создаваемой сети 750 кВ на сеть 330 кВ в тех районах, где ранее последняя выполняла функции системообразующей, сети 330 кВ постепенно переходят в разряд распределительных. В будущем аналогичный процесс будет наблюдаться в тех частях ЕЭС России, где линии напряжением 1150 кВ возьмут на себя роль основных связей между ОЭС, в которых сейчас основными являются сети 500 кВ.

Наконец, местные и распределительные сети, согласно табл. 2.1, могут различаться по характеру подключаемых к ним потребителей. При этом определенную специфику имеют сети, осуществляющие электроснабжение промышленных предприятий, городов и сельскохозяйственных районов и называемые соответственно промышленными, городскими и сельскими. Так, сельские электрические сети характеризуются значительной протяженностью. Они охватывают территории со сравнительно невысокой плотностью нагрузки, годовое число часов использования максимума которой также относительно невелико. Напротив, чисто промышленные сети, будучи относительно короткими, снабжают территории с большой плотностью нагрузки, причем, как правило, графики нагрузки промышленных предприятий характеризуются высокой степенью заполненности. В какой-то степени промежуточное положение занимают в этом плане городские сети. Сочетание коммунально-бытовых и промышленных потребителей на городских территориях обусловливает значительную неравномерность графиков нагрузок узлов городской сети. Эта неравномерность в ряде случаев (когда основными источниками питания города являются ТЭЦ, работающие по тепловому графику) вызывает необходимость привлечения дополнительных маневренных мощностей, позволяющих системе своевременно и быстро реагировать на резкие спады и подъемы нагрузки.

Помимо признаков, косвенно связанных со значением номинального напряжения сети, существуют и другие. Так, например, классифицируют сети по роду тока, по конфигурации, по отношению к помещению и по конструктивному выполнению.

В соответствии с родом тока различают сети переменного и постоянного тока. О первой группе речь шла выше. В дополнение следует упомянуть, что в России сети трехфазного переменного тока напряжением НО кВ и выше выполняются с глухим заземлением нейтрали, а сети более низких напряжений — с изолированной или заземленной через дугогасящий реактор нейтралью.

Сети постоянного тока используются для обеспечения некоторых электротехнологических процессов в промышленности, например в электролизных цехах алюминиевых заводов. На постоянном токе осуществляется электропривод ряда механизмов и частично электрификация транспорта. Протяженные электропередачи постоянного тока используются чаще всего в качестве межсистемных связей.

С точки зрения конфигурации различают разомкнутые и замкнутые сети. К разомкнутым относятся сети, образованные радиальными или радиально-магистральными линиями, осуществляющие электроснабжение потребителей от одного источника питания, причем каждый потребитель получает питание с одного направления. К числу замкнутых относятся сети, которые обеспечивают питание потребителей не менее чем с двух сторон. Наиболее простой формой замкнутой сети является одноконтурная (кольцевая) сеть. Питающие сети, как правило, являются сложно-замкнутыми, т.е. имеют большое число контуров.

По отношению к помещению иногда различают внутренние и наружные сети. И, наконец, по конструктивному выполнени сети делятся на внутренние проводки (до 1 кВ), кабельные (до 500 кВ) и воздушные (до 750—1150 кВ) сети. Сети внутри промышленных предприятий иногда частично выполняются закрытыми комплектными токопроводами, прокладываемыми вдоль колонн и стен цехов на высоте, допустимой по условиям производства. Кабельные сети 6—20 кВ в настоящее время являются основой городских и промышленных распределительных сетей. Воздушные сети характерны для электроснабжения сельских потребителей, а также для районных и системообразующих сетей.

Литература для самостоятельного изучения

1. Электрификация СССР. М.: Энергия, 1970.

2. История электротехники / Под ред. И.А. Глебова. М.: Издательство МЭИ, 1999.

3. Новая энергетическая политика России. М.: Энергоатомиздат, 1995.

4. Справочник по проектированию энергетических систем / Под ред. С.С. Рокотяна и И.М. Шапиро. М.: Энергоатомиздат, 1985.

5. Маркович И.М. Режимы энергетических систем. М.: Энергия, 1969.

6. 80 лет развития энергетики. От плана ГОЭЛРО к реструктуризации РАО «ЕЭС России» / Под ред. А.Б. Чубайса. М.: АО «Информэнерго», 2000.


Лекция 3
ГЕНЕРАТОРЫ ЭЛЕКТРОСТАНЦИЙ

Содержание лекции:
3.1. | Конструкции синхронных генераторов
3.2. | Принцип действия синхронных генераторов
3.3. | Типы турбо - и гидрогенераторов по мощностям и способам охлаждения Турбогенераторы Гидрогенераторы
3.4. | Системы возбуждения генераторов
3.5. | Совершенствование изоляции обмоток синхронных генераторов
3.6. | Характеристики генераторов, работающих на автономную сеть
3.7. | Включение генераторов на параллельную работу с сетью постоянного напряжения и постоянной частоты
3.8. | Угловая характеристика. Статическая устойчивость работы генераторов при работе параллельно с сетью бесконечной мощности

3.1. Конструкции синхронных генераторов

Фактически вся промышленная электрическая энергия в стране вырабатывается на тепловых (ТЭС), гидравлических (ГЭС) и атомных (АЭС) электростанциях. В разных странах доля электроэнергии, производимой на различного вида электростанциях, неодинакова. В России в настоящее время тепловые электростанции дают примерно (69—70) %, атомные и гидравлические — по 15 % общего количества электроэнергии. Стоимость единицы вырабатываемой электроэнергии на каждом из этих трех видах станций может резко различаться. Различны капитальные затраты при их сооружении, расходы на эксплуатацию, уровень автоматизации, степень надежности, зависимость от сезона и особенностей их климатического и географического расположения и многих других обстоятельств. Объединяет их только одно. Они обязаны вырабатывать ток стандартной частоты 50 периодов в секунду, или 50 Гц, необходимого уровня напряжения для той сети, к которой присоединяются электрические машины, работающие в режиме генераторов переменного тока, установленных на каждой из станций. Абсолютное равенство частот напряжения сотен одновременно работающих генераторов может быть обеспечено только одним — специальным типом этих электрических машин — синхронными генераторами, т.е. работающими одновременно, в ритме единого времени, со строго определенными частотами вращения своих подвижных частей, называемых роторами.

Следует отметить, что все электрические машины обладают свойством обратимости. Любой электрический генератор может работать как двигатель, т.е. преобразовывать электрическую энергию в механическую. На каждой электростанции установлено большое число электродвигателей, удовлетворяющих собственные нужды станции.

Синхронные генераторы (СГ), предназначенные для преобразования механической энергии паровой, газовой или гидравлической турбины, вращающей ротор СГ, в электрическую энергию, имеют неподвижную часть, называемую статором.

Подвижная часть генератора (ротор) может быть выполнена с сосредоточенной обмоткой. В этом случае ротор и сам генератор называются явнополюсными. Если обмотка ротора является распределенной, ротор и генератор называются неявнополюсными.

На рис. 3.1 схематично показано поперечное сечение синхронной явнополюсной машины с четырьмя полюсами на роторе 2 чередующейся полярности N-S-N-S. Сосредоточенная обмотка возбуждения 4, размещенная на роторе, обтекается постоянным током, возбуждающим магнитное поле ротора. Ротор приводится во вращение источником механической энергии. Чаще всего — это паровая, газовая или гидравлическая турбина, создающая механический вращающий момент. Частота вращения турбины может быть различной — в диапазоне от десятков до сотен и даже тысяч оборотов в минуту: ниже для гидравлических турбин и выше для остальных видов. Постоянный ток на вращающуюся обмотку возбуждения 4 подается через контактные кольца 5. При вращении ротора магнитное поле обмотки возбуждения перемещается относительно неподвижной обмотки статора 3, размещенной в пазах сердечника статора 1, что вызывает (индуктирует) в обмотке электродвижущую силу (ЭДС). Частота ЭДС ¦1 равна произведению частоты вращения ротора n2 в оборотах в секунду на число пар полюсов ротора р (на рис. 3.1 p = 2, т.е. число полюсов 2р = 4), отсюда

вентиляционный канал в полюсе пакет сердечника полюса стержень демпферной обмотки сегмент демпферной обмотки катушка обмотки возбуждения вал контактные кольца обод ротора остов ротора Синхронные генераторы, вращаемые паро- и газовыми турбинами, называются турбогенераторами, а вращаемые гидравлическими турбинами — гидрогенераторами.

Большинство турбогенераторов страны имеют число пар полюсов равное единице, значит для сети 50 Гц n2 = ¦1/р = 50 об/с или n2 = 60¦1/р = 3000 об/мин. Для стран, где принята частота напряжения 60 Гц (США, Япония и др.), частота вращения ротора составит 3600 об/мин. Для генераторов с большим, чем единица, числом пар полюсов частота вращения роторов будет частным от деления 3000 (или 3600) на число пар полюсов, об/мин:

1500, 1000, 750, 600 и т.д. (для 50 Гц)

или

1800, 1200, 900, 720 и т.д. (для 60 Гц).

Внешний вид явнополюсного ротора (2р = 12) и его поперечный разрез представлены на рис. 3.2 и рис. 3.3.

пружина межполюсная распорка стальная шайба хвост полюса Т-образной формы стяжная шпилька гибкое соединение между сегментами сегмент демпферной обмотки стержень демпферной обмотки витковая изоляция проводников неизолированный проводник обмотки возбуждения корпусная изоляция полюса изоляционная шайба встречные клинья хвостового крепления полюс

Неявнополюсный ротор, у которого обмотка возбуждения не сосредоточенная, а распределенная по пазам, показан на рис. 3.4 и 3.5.

хвостовик ротора центробежный вентилятор немагнитный клин паза ротора массивный магнитопровод ротора бандажное кольцо контактные кольца

немагнитный клин катушка обмотки возбуждения ярмо магнитопровода ротора втулка контактных колец изоляция втулки контактные кольца соединение между обмоткой возбуждения и контактными кольцами центрирующее кольцо бандажное кольцо немагнитный клин магнитный клин канала аксиальный канал в большом зубе катушка обмотки возбуждения осевой канал магнитопровода малый зуб магнитопровода большой зуб магнитопровода ярмо магнитопровода ротора

Такие роторы характерны для турбогенераторов, при этом число пар полюсов равно единице, реже — двум. Явнополюсная синхронная машина, приводимая во вращение гидравлической турбиной, т.е. гидрогенератор (рис. 3.6), чаще всего имеет вертикально ориентированный вал и «подвешена» на подпятник, воспринимающий не только массы генератора, гидротурбины, но и осевое давление воды на лопасти гидротурбины.

нажимная щека полюса выводы обмотки статора катушка обмотки статора воздухоразделительный щит осевой вентилятор тормозное кольцо ротора тормоз сегмент нижнего направляющего подшипника втулка нижнего направляющего подшипника вал нижняя крестовина обод ротора соединение между обмоткой возбуждения машины и контактными кольцами верхняя крестовина станина возбудителя регуляторный генератор щеточное устройство контактных колец контактные кольца машины щеточное устройство возбудителя коллектор возбудителя полюс возбудителя с обмоткой якорь возбудителя втулка подпятника и направляющего подшипника сегмент верхнего направляющего подшипника сегмент подпятника маслоохладитель кронштейн для крепления обмотки катушка обмотки возбуждения пакет магнитопровода статора полюс ротора корпус статора

Турбогенератор, вращаемый паровой или газовой турбиной, имеет горизонтально расположенный вал (рис. 3.7), опирающийся на два подшипника скольжения.

направление движения нагретого воздуха к охладителям смотровой люк торцевой щит термометр охлажденного воздуха направление движения охлажденного воздуха направление движения нагретого воздуха к охладителям вводы обмотки статора труба системы пожаротушения соединение между контактными кольцами и обмоткой возбуждения направляющий аппарат вентилятора контактное кольцо стояк подшипника гибкая соединительная муфта электромашинный возбудитель вкладыш подшипника крышка подшипника траверса со щеточным устройством центробежный вентилятор центрирующее кольцо катушка обмотки возбуждения воздухоразделительная перегородка с диффузором кронштейн для крепления обмотки бандажное кольцо ротора нажимное кольцо стержень обмотки статора стяжная шпилька пакет магнитопровода статора магнитопровод ротора корпус статора

Разрезы гидро- и турбогенераторов приведены на рис. 3.I и 3.II.

Масса электрической машины возрастает с уменьшением частоты ее вращения. Гидрогенераторы имеют частоту вращения примерно в 6—60 раз меньшую, чем турбогенераторы. Эта разница обусловлена различием типов применяемых в этих машинах паровых, газовых и гидравлических турбин, а также зависит от характера используемых для ГЭС водных источников (расход воды, уклон водопотока, рельеф местности при учете экономической целесообразности эксплуатируемой зоны). Из-за более низких частот вращения гидроагрегатов общие массы гидрогенераторов достигают 1,5—2 тыс. т и в несколько раз превышают массы аналогичных по мощности турбогенераторов, делая невозможным применение горизонтального расположения валов с более простыми подшипниками скольжения.

Диаметры роторов турбогенераторов на 3000 об/мин не превышают 1,1—1,25 м при длине ротора до 8 м. Роторы гидрогенераторов достигают в диаметре 15—20 м при длине до 5 м.

3.2. Принцип действия синхронных генераторов

Вращение ротора с размещенной на нем обмоткой возбуждения, создающей магнитное поле чередующейся полярности (см. рис. 3.1), приводит к возникновению ЭДС в проводниках обмотки статора, который нередко называется якорем. Индуктируемая ЭДС равна произведению скорости магнитного поля возбуждения на его интенсивность. Интенсивность поля возбуждения определяется током обмотки возбуждения и числом ее витков.

При присоединении генератора к нагрузке, т.е. к потребителю электрической энергии или к электрической сети, ЭДС обмотки статора создает в ней ток. Обмотка статора — трехфазная, поэтому протекающие по ней токи — тоже трехфазные. Они создают вращающееся со скоростью ротора магнитное поле. Магнитное поле обмотки статора вращается с той же частотой вращения, что и ротор. Таким образом, в синхронном генераторе оба магнитных поля: обмотки ротора, созданное постоянным током возбуждения, и обмотки статора, созданное переменными токами трехфазной обмотки, оказываются взаимно неподвижными, вращающимися синхронно. (Следует заметить, что взаимная неподвижность магнитных полей обмоток статора и ротора характерна практически для всех традиционных видов электрических машин.)

Взаимодействие магнитных полей ротора и статора создает электромагнитный момент, направленный в генераторном режиме электрической машины навстречу механическому моменту, созданному паровой, газовой или гидравлической турбиной. В случае равенства этих двух моментов ротор генератора будет вращаться с постоянной скоростью, обеспечивая индуктирование стабильной частоты ЭДС обмотки статора, совпадающей с частотой напряжения сети. Это нормальный синхронный режим работы генератора, когда частота вращения (угловая скорость) ротора определяется частотой напряжения сети. Задачей персонала является регулирование подачи на турбину, создающую механический момент, требуемого количества агента (пара, газа, воды) необходимых параметров для обеспечения равновесия вращающего и тормозящего электромагнитного моментов (рис. 3.8).

При аварийном отключении генератора от нагрузки токи статора становятся равными нулю. Электромагнитный тормозящий момент также исчезает, а из-за сохраняющегося вращающего механического момента ротор начинает разгоняться сверх номинальной скорости до тех пор пока не будет прекращена подача агента (т.е. пара, газа, воды и т.п.) на турбину. Очевидно, что наиболее быстро это можно осуществить для паровой или газовой турбин. Частота вращения при этом успевает возрасти на 10—20 %. Гораздо сложнее остановить поток воды. В зависимости от типа применяемого гидравлического колеса частота вращения может возрасти в процессе прекращения подачи воды в 1,8—3,5 раза по сравнению с номинальной. Эта предельно возможная частота вращения ротора при наиболее неблагоприятном отказе системы регулирования подачи воды в турбину носит название угонной частоты вращения, или угонной скорости. Механическая прочность ротора генератора рассчитывается так, чтобы при угонной частоте вращения механические напряжения в элементах ротора из-за действующих центробежных сил, пропорциональных квадрату частоты вращения, не превосходили пределов текучести материалов ротора. Деформация обода ротора не должна превышать размера воздушного зазора. После того как гидрогенератор вращался с угонной частотой вращения, его следует остановить для тщательного осмотра, контроля всех креплений, а в случае необходимости, и для ремонта. В соответствии с ГОСТ все гидрогенераторы должны в течение 2 мин выдерживать без остаточных деформаций повышенную частоту вращения, равную 1,75 номинальной. В этих случаях останавливать их для осмотра необязательно.

3.3. Типы турбо- и гидрогенераторов по мощностям и способам охлаждения

3.3.1. Турбогенераторы

В настоящее время на тепловых электрических станциях России эксплуатируется около 1200 турбогенераторов суммарной мощностью около 150 ГВт (150 тыс. МВт). Все турбогенераторы — отечественного производства. Большая часть общей мощности (около 60 %) — это турбогенераторы мощностью 100—320 МВт. Распределение турбогенераторов по группам мощностей приведено в табл. 3.1. По сравнению с США структура мощностей турбогенераторов России несколько сдвинута в область меньших мощностей (100—200 МВт). В США доля установленной мощности блоков 300—500 МВт составляет 40 %, что несколько больше, чем в России (30 %).

Таблица 3.1
Мощности турбогенераторов по группам
Группа | Диапазон мощностей турбогенераторов, МВт | Суммарная мощность турбогенераторов, ГВт
1 | 25—63 | 33,5
2 | 100—200 | 54,5
3 | 300—500 | 46,1
4 | 800 | 12,8
5 | более 1000 | 1,2
 |  | Итого 148,1 ГВт

Большинство отечественных турбогенераторов имеет большую надежность, чем аналогичные в США, но несколько меньшую, чем турбогенераторы новейших серий фирм ABB и Siemens/KWU.

В последние 30—40 лет в мире имел место рост единичной мощности турбогенераторов, который приводил к снижению удельных затрат материалов генераторов на единицу мощности, удельных капиталовложений при сооружении станции и стоимости электроэнергии. Например, удельные капиталовложения на 1 кВт установленной мощности для турбогенератора 200 МВт почти в 2,5 раза меньше, чем для турбогенератора мощностью 32 МВт. Коэффициент полезного действия (КПД) турбогенераторов мощностью 1200 МВт примерно равен 99 %, однако, отводимые в виде теплоты потери в нем достигают 12 000 кВт, что требует обеспечения интенсивного охлаждения.

В последние годы рост единичных мощностей турбогенераторов замедлился по причинам технического характера, которые связаны с необходимостью внедрения сложных методов охлаждения, ограничениями по механическим напряжениям ротора и вибрациям. Принципиально электромашиностроение способно создать генераторы мощностью 2000—2500 МВт, однако социально-экономические последствия аварийного выхода из строя такого агрегата пока лишают актуальности задачу применения машин такой единичной мощности.

В качестве охлаждающих агентов в турбогенераторах применяются воздух, водород, дистиллированная вода и трансформаторное масло. Их физические свойства в относительных единицах (о.е.) приведены в табл. 3.2.

По принципу охлаждения все турбогенераторы можно подразделить на машины с косвенным (поверхностным) охлаждением и непосредственным охлаждением проводников обмоток статора и ротора различными агентами, а также смешанным охлаждением.

Таблица 3.2
Свойства охлаждающих сред по отношению к воздуху
Среда | Плотность | Объемная теплоемкость | Теплопроводность | Теплоотводящая способность | Расход
Воздух | 1 | 1 | 1 | 1 | 1
Водород при избыточном давлении, МПа: |
0,1 | 0,14 | 1,5 | 7,1 | 2,3 | 1
0,2 | 0,21 | 2,2 | 7,1 | 2,7 | 1
0,3 | 0,27 | 3,0 | 7,1 | 3,0 | 1
0,4 | 0,35 | 3,75 | 7,1 | 3,5 | 1
Масло трансформаторное | 848 | 1400 | 5,3 | 21 | 0,01
Вода | 1000 | 3500 | 23 | 60 | 0,01

Типы турбогенераторов с различными видами охлаждения представлены в табл. 3.3.

Водородное охлаждение, в том числе и водородно-водяное, применяется для 64,5 % турбогенераторов (по мощности), водяное, в том числе водо-масляное, — для 5,5 % турбогенераторов (по мощности). Отечественные турбогенераторы с водоводородным охлаждением находятся на уровне лучших зарубежных машин, а по ряду показателей их превосходят. Турбогенераторы с полным водяным охлаждением мощностью 50—800 МВт за рубежом не изготавливаются.

Несмотря на заметные преимущества водородного и водоводородного охлаждения, многолетний опыт их применения показал, что экономически целесообразно в настоящее время возобновить производство турбогенераторов с полным воздушным охлаждением. Эти машины оказываются более простыми в эксплуатации и менее пожароопасными. За рубежом освоено производство турбогенераторов с воздушным охлаждением до 300 (450) МВт, а в России — до 160 МВт.

Турбогенераторы серии ТВМ мощностью 300 и 500 МВт и напряжением до 36,75 кВ охлаждаются трансформаторным маслом, воздухом и водой. Для обмоток статора масло является и хорошей изолирующей средой, что позволяет увеличить их напряжение до 36,75 кВ по сравнению с 20—24 кВ для генераторов с другими типами охлаждения. С целью отделения объема статора, заполняемого маслом, от вращающегося ротора внутри сердечника статора устанавливается цилиндр, изготовленный из изоляционного материала. Обмотка ротора турбогенераторов серии ТВМ охлаждается водой, поверхность ротора — воздухом, зубцы ротора — водой. В настоящее время в турбогенераторах ТВМ масло заменяют негорючим жидким диэлектриком (совтол, клофен, пиранол и т.п.).

Таблица 3.3
Типы турбогенераторов
Наименование серии* | Расшифровка | Система охлаждения
 |  | Обмотка статора | Сердечник статора | Обмотка ротора
Т2-2,5-2; Т2-4-2; Т2-6-2; Т2-12-2 (завод «Электросила»); Т-2,5-2УЗ; Т-4-2УЗ; Т6-2УЗ; Т-12-2УЗ (Лысьвинский завод) | Т — турбогенератор; 2 — вторая серия; 2,5 — мощность, 2 — двухполюсный, УЗ — климатическое исполнение и категория размещения | Косвенное воздушное | Непосредственное воздушное | Косвенное воздушное
ТВ2-30-2; ТВ2-100-2; ТВ2- 150-2 (завод «Электросила») | В — водородное охлаждение | Косвенное водородом | Непосредственное водородом | Косвенное водородом
ТВФ-63-2ЕУЗ; ТВФ-110-2ЕУЗ (ЛПЭО «Электросила») | Ф — форсированное охлаждение ротора | Косвенное водородом | Непосредственное водородом | Непосредственное водородом
ТВВ-160-2ЕУЗ; ТВВ-220-2ЕУЗ; ТВВ-320-2ЕУЗ; ТВВ-500-2ЕУЗ; ТВВ-800-2ЕУЗ (ЛПЭО «Электросила»); ТВВ-1000-2УЗ; ТВВ-1200-УУЗ (ЛПЭО «Электросила») | ВВ — водородно-водяное охлаждение, Е — единая серия | Непосредственное водой | Непосредственное водородом | Непосредственное водородом
ТЗВ-800-2УЗ (ЛПЭО «Электросила») | 3В — трижды водяное охлаждение | Непосредственное водой | Непосредственное водой | Непосредственное водой
ТГВ-200-2; ТГВ-200-2Д; ТГВ-200-МТ; ТГВ-200-2М; ТГВ-300-2; ТГВ-500-2 (Харьковский завод «Электротяжмаш») | ТГ — турбогенератор, водородно-водяное охлаждение обмоток, М — модификация | Непосредственное водородом, для ТГВ-500, 800, ТГВ-200-2М — водой | Непосредственное водородом | Непосредственное водородом, для ТГВ-500, 800 — водой
ТВМ-300, ТВМ-500 (ПО «Сибэлектротяжмаш») | М — масляное охлаждение статора погружного исполнения, В — водяное охлаждение обмотки ротора | Непосредственное маслом | Непосредственное маслом | Непосредственное водой

* Число после первой черточки — мощность в мегаваттах.

Следует отметить, что в связи с изменением организации хозяйственной деятельности в последнее десятилетие и распадом СССР наблюдаются негативные тенденции в состоянии и структуре электроэнергетических мощностей. Так, более 50 % общего числа турбогенераторов России отработали установленные нормами минимальные сроки службы. Например, парк турбогенераторов мощностью 60 МВт и более, отслуживших более 25 лет, составляет 55 % против 41 % в США, и в то же время турбогенераторы, прослужившие в России менее 20 лет, составляют 26 %, а в США — 43 %. Такая ситуация диктует необходимость осуществления замены наиболее изношенных генераторов на новые наряду с мероприятиями по продлению срока службы остальных машин путем совершенствования профилактического обслуживания на базе непрерывного контроля и текущего ремонта.

3.3.2. Гидрогенераторы

На 64 гидроэлектростанциях России мощностью 30 МВт и более работают 395 агрегатов общей мощностью около 44 ГВт (44 тыс. МВт) (табл. 3.4).

Таблица 3.4
Мощность гидрогенераторов
Группа | Диапазон мощностей генераторов, МВт | Суммарная мощность генераторов, ГВт
1 | до 49 | 6,60
2 | 50—99 | 6,64
3 | 100—199 | 6,94
4 | 200—300 | 11,42
5 | 500 и более | 12,40
 |  | Итого 44,00

Основная доля вырабатываемой гидроэлектростанциями электроэнергии (54,2 %) в России приходится на гидрогенераторы большой мощности (200—640 МВт). Из 120 ГЭС в мире мощностью 1000 МВт и более российских — 10, т.е. одна двенадцатая часть. Однако использование гидропотенциала по нашей стране неравномерное: в европейской части страны оно составляет 46,4 %, в Сибири 19,7 %, в восточных регионах только 3,3 % и в среднем по стране около 20 %. Экономически целесообразный к использованию гидропотенциал страны составляет 850 млрд кВт · ч в год, что примерно в 5 раз больше возможностей сегодняшних ГЭС. Во Франции и Германии степень использования экономически целесообразного гидропотенциала более 90 %, в Японии — 84 %, в США — 73 %, Испании — 63 % и т.д.

Мощности единичных гидроагрегатов определяются прежде всего параметрами источников гидроэнергии, однако в настоящее время имеется тенденция увеличения мощности применяемых гидрогенераторов. Рекордными по полной или кажущейся (измеряемой в мегавольт-амперах — MB · А) мощности гидрогенераторами могут быть названы машины ГЭС Итайпу (Бразилия) — 823,6 MB · А, Саяно-Шушенской ГЭС (Россия) — 820 MB · А, 142,8 об/мин, Гранд-Кули (США) — 600 MB · А, 73,2 об/мин.

Обычно в гидрогенераторах используется воздушное и водяное охлаждение (косвенное, форсированное или непосредственное). При непосредственном охлаждении охлаждающий агент (воздух или жидкость) непоредственно соприкасается с проводниками, отводя от них теплоту. Эффективность охлаждения резко возрастает, если в качестве охлаждающего агента применяется вода. Непосредственное водяное охлаждение обмотки статора впервые в мире было применено на гидрогенераторах Красноярской ГЭС. Зарубежные фирмы также уделяют много внимания проблемам использования непосредственного водяного охлаждения гидрогенераторов. Водой могут охлаждаться не только обмотки статора и ротора, но и сердечники статора, его нажимные плиты.

КПД гидрогенераторов весьма высок. При больших мощностях он достигает 97—98,7 %.

Большая доля отечественных гидрогенераторов отработала уже 30 лет и более. Ввод новых мощностей в последние 20 лет существенно отстает от среднего мирового уровня. Доля гидрогенераторов со сроком службы менее 30 лет в мире составляет около 65 %, в России только 40 %. Для 77 % отечественных гидрогенераторов по ГОСТ уже истек нормативный срок службы.

Зарубежный опыт многих стран показывает, что полная замена гидрогенераторов может быть экономически выгодной только для машин малой мощности, для остальной же части более целесообразна модернизация действующего оборудования.

3.4. Системы возбуждения генераторов

Магнитное поле ротора, необходимое для создания электродвижущей силы обмотки статора любого генератора, создается постоянным током, протекающим по обмотке возбуждения (ОВ) (см. рис. 3.1). Для питания ОВ предназначена система возбуждения, в значительной степени определяющая надежность работы синхронных генераторов. В связи с этим к системе возбуждения предъявляются следующие основные требования:

  • 1) надежное питание постоянным током ОВ в любых режимах, в том числе при авариях в энергосистемах;
  • 2) устойчивое регулирование тока возбуждения при изменении нагрузки генератора;
  • 3) необходимое быстродействие;
  • 4) форсировка возбуждения, т.е. обеспечение быстрого нарастания тока возбуждения, примерно до двукратного значения;
  • 5) быстрое гашение магнитного поля возбуждения при оперативных отключениях генератора от сети.

В зависимости от источника энергии, используемого для питания ОВ системы возбуждения разделяются на группы:

  • 1) электромашинное возбуждение с использованием генератора постоянного тока;
  • 2) электромашинное возбуждение с использованием генератора переменного тока с преобразованием этого тока в постоянный;
  • 3) самовозбуждение путем преобразования части электрической энергии переменного тока генератора в энергию постоянного тока возбуждения.

Электромашинные системы возбуждения, где источником энергии является генератор постоянного тока, т.е. возбудитель, использовались в течение длительного времени для большинства генераторов. Обычно они находились на одном валу с генератором и приводились во вращение той же турбиной, что и сам генератор. Такая система называется прямой. В случае, если возбудитель приводится во вращение отдельным двигателем, то систему принято называть косвенной. В отечественном генераторостроении применяют, как правило, прямую систему возбуждения, имеющую меньшую стоимость и большую надежность.

Увеличение мощностей турбо- и гидрогенераторов, а следовательно, необходимых мощностей возбудителей инициировало необходимость замены генераторов постоянного тока электромашинными системами возбуждения с применением генераторов переменного тока, не имеющих никаких ограничений по мощности. Для преобразования переменного тока в постоянный ранее использовались ртутные выпрямители, которые в дальнейшем уступили место управляемым и неуправляемым полупроводниковым преобразователям на основе диодов, тиристоров, транзисторов. Полупроводниковые преобразователи обладают большей надежностью, а в целом система с генераторами переменного тока большим быстродействием, позволяющим осуществить высокий уровень возбуждения (до четырехкратного номинального напряжения возбуждения при постоянной времени системы возбуждения менее двух сотых секунды). Широкое внедрение систем возбуждения с управляемыми преобразователями было осуществлено впервые в мире в нашей стране. В дальнейшем переход на такие системы был осуществлен и за рубежом.

Мощность генераторов для системы возбуждения составляет 0,5—2 % полной мощности главного генератора. Например, для турбогенератора 320 МВт она достигает 2 МВт, для 800 МВт — 6 МВт и т.д., токи возбуждения — тысяч ампер (для мощных турбогенераторов 5—8 тыс. А). Это обстоятельство создает большие трудности при организации токоподвода к обмотке возбуждения с помощью скользящего контакта между контактными кольцами ротора и щетками. Поэтому для ряда генераторов была успешно применена бесщеточная система возбуждения, где постоянный ток подается непосредственно с вращающегося ротора возбудителя на обмотку возбуждения главного генератора. Переменное напряжение обмотки возбуждения преобразуется в постоянное выпрямительным мостом, установленным на роторе. Силовые роторные вентили должны обладать повышенной механической прочностью и вибростойкостью.

Преимуществом систем самовозбуждения является то, что они не имеют электромашинного возбудителя — генератора. Для питания обмотки ротора главного генератора используется часть энергии статора главного генератора. В результате надежность системы повышается, стоимость ее уменьшается, сокращается длина генератора. Начальное возбуждение генератора осуществляется за счет остаточного намагничивания машины или током от постороннего источника.

В состав системы возбуждения входит автоматический регулятор возбуждения (АРВ). Он осуществляет поддержание заданного уровня напряжения и устойчивость работы генератора при колебаниях напряжения в электроэнергетической системе при изменении значения и характера нагрузок, отключении электростанции, линии электропередачи, коротких замыканиях. Основные требования, предъявляемые к АРВ, — это быстродействие, устойчивость регулирования, обеспечение форсировки возбуждения при резких снижениях напряжения в сети, что чревато потерей статической и динамической устойчивости генераторов.

Ввод в эксплуатацию дальних электропередач, объединение отдельных энергосистем в единую сеть, рост мощностей генераторов потребовали существенного повышения их динамической и статической устойчивости. Были созданы АРВ сильного действия (АРВ СД), реагирующие не только на отклонение параметров режима генератора (напряжение, ток, частота), но и на скорость их изменения.

При возникновении аварийных режимов, коротких замыканий в генераторе, шинопроводе или трансформаторе, после внезапного отключения генератора необходимо быстро уменьшить магнитное поле обмотки возбуждения генератора. Эта операция носит название гашение поля и осуществляется специальным автоматом гашения поля (АГП). К устройству АГП предъявляются два основных, иногда противоречащих друг другу, требования: время гашения поля должно быть возможно меньшим, а возникающее при гашении индуктированное перенапряжение в обмотке ротора не должно превосходить допустимых значений.

3.5. Совершенствование изоляции обмоток синхронных генераторов

Технико-экономические показатели синхронных генераторов в значительной степени определяются типом и качеством изоляционных материалов, используемых для обмоток электрических машин. Без совершенствования изоляции статорных обмоток генераторов было бы абсолютно невозможным создание генераторов мощностью 500—1200 МВт приемлемых для современной техники габаритов. С ростом мощностей единичных агрегатов почти пропорционально возрастает ток обмотки статора, в то время как уровень напряжения не может быть увеличен из-за опасностей пробоя изоляции, возникновения короны, высокого нагрева изолирующих сред. Следует отметить, что обмотки статора работают в тяжелых условиях высоких температур, механических воздействий, существенной виброактивности, переменных нагрузок. По этим причинам вопросы надежности, долговечности, уменьшения толщины изоляции постоянно находятся в поле зрения специалистов, связанных с электромашиностроительной отраслью.

До начала 60-х годов большинство генераторов изготавливалось с применением термопластичной изоляции, требующей пропитки битумными компаундами. Ее положительные свойства — эластичность и хорошая сопротивляемость влаге. Однако в процессе эксплуатации этот тип изоляции может подвергаться размягчению и даже частичному вытеканию из зоны пазов. Поэтому в настоящее время термопластичная изоляция имеет очень ограниченное применение.

Стержни статорных обмоток современных генераторов имеют другой тип изоляции — термореактивную, которая полимеризуется и затвердевает при температуре 150—160 °С и при повторных нагреваниях не размягчается. Термореактивная изоляция по сравнению с термопластичной имеет более высокую электрическую и механическую прочности, допустимую рабочую температуру 130 °С. Диэлектрические потери в термореактивной изоляции при воздействии переменного напряжения меньше в 3—4 раза, чем в термопластичной. Электрическая прочность созданных типов термореактивной изоляции «Слюдотерм», «Монолит», «Монолит-2», ВЭС-2 примерно в 2 раза выше, чем у термопластичной, и достигает 30—34 киловольт на миллиметр толщины (кВ/мм). Особенностью термореактивной изоляции является ее меньшая пластичность, что ограничивает деформацию стержней обмотки.

Применение нового типа изоляции позволило повысить напряжение турбогенераторов до 24—28 кВ, а при использовании масляного типа изоляции (например, для турбогенераторов ТВМ) до 36,75 кВ. Напряжения статорных обмоток гидрогенераторов обычно не превышают 13,8—15,75 кВ.

В 70-е годы в СССР был разработан и создан гидрогенератор нового типа на напряжение 121 кВ, присоединяемый к линии электропередачи 110 кВ непосредственно без повышающего трансформатора. Для обмоток статора была применена бумажно-масляная изоляция кабельного типа. Гидрогенератор имел мощность 14,5 МВт и был установлен на Сходненской ГЭС в черте Москвы. Он успешно прошел испытания при подключении к сети Мосэнерго, доказав возможность создания гидрогенераторов на принципиально более высокие напряжения.

В 90-е годы в Швеции были созданы гидрогенераторы и турбогенераторы типа «Power-former». Гидрогенератор напряжением 45 кВ, мощностью 11 MB · А, частотой вращения 600 об/мин также подключается к линии электропередач без использования повышающего трансформатора. Для обмотки статора применялась изоляция из «сшитого полиэтилена». Второй гидрогенератор напряжением 155 кВ, мощностью 75 MB · А, частотой вращения 125 об/мин включен в мае 2001 г., третий — напряжением 78 кВ, мощностью 25 MB · А, частотой вращения 115,4 об/мин пущен в августе 2001 г. Турбогенератор напряжением 136 кВ, мощностью 42 MB · А, частотой вращения 3000 об/мин был включен в сеть в декабре 2000 г.

3.6. Характеристики генераторов, работающих на автономную сеть

Турбогенераторы и гидрогенераторы большой мощности редко работают на автономную сеть или автономную нагрузку, но эти режимы важны для понимания процессов при включении генераторов в электрические сети, объединяющие несколько генераторов.

Под холостым ходом, или в зарубежной терминологии работа с открытым контуром, понимается режим работы генератора, при котором ток в обмотке статора (якоря) равен нулю. Обмотка статора при этом не присоединена ни к какой нагрузке, ни к какому-либо источнику напряжения. Магнитное поле в генераторе при холостом ходе создается только магнитодвижущей силой (МДС F¦) обмотки возбуждения, иными словами, произведением тока обмотки возбуждения I¦ на число ее витков на одном полюсе ротора. Магнитное поле возбуждения, как уже отмечалось ранее, индуктирует электродвижущую силу (ЭДС) обмотки статора Е1. Характерный вид зависимости Е1 от F¦ (или I¦) называется характеристикой холостого хода (XXX). XXX — это зависимость Е1 от F¦ при постоянной частоте вращения ротора n2 = const, т.е. при постоянной частоте изменения ЭДС обмотки статора.

Начальная часть XXX (рис. 3.9) линейна, а при дальнейшем увеличении тока возбуждения пропорциональный рост Е1 замедляется. Это явление вызвано так называемым насыщением ферромагнитных материалов магнитопроводов электрических машин. Изменение частоты вращения ротора пропорционально сказывается на значениях ЭДС обмотки статора.

Следующее важное семейство характеристик генераторов — это зависимости токов обмотки статора Iк от токов обмотки возбуждения при коротком замыкании зажимов обмотки статора, т.е. характеристики короткого замыкания (КЗ) (рис. 3.10).

В отличие от XXX, эти характеристики строго линейны, так как магнитное поле генератора в этом режиме определяется магнитодвижущими силами двух обмоток, статора и ротора, действующими при КЗ навстречу друг другу. Это приводит к уменьшению результирующего магнитного потока, исчезновению насыщения магнитопроводов и линейности характеристик КЗ. Особенностью характеристик КЗ является неодинаковость токов обмотки статора при различных видах КЗ. Наиболее тяжелым по сравнению с двух- (Iк2) и трехфазным (Iк3) замыканием фаз, т.е. при полном коротком замыкании, является КЗ одной фазы (Iк1) или нескольких ее витков.

Присоединение генератора к нагрузкам с разным соотношением активных и реактивных (индуктивности и емкости) сопротивлений изменяет зависимость напряжения U1 обмотки статора от тока нагрузки I1 (рис. 3.11). Эти характеристики называются внешними.

Наибольшее падение напряжения на зажимах обмотки статора будет при нагрузке, которая по своему характеру совпадает с внутренними сопротивлениями обмоток генератора, а именно, индуктивной (cosj = 0 — индуктивный). При емкостном характере нагрузки [cos(-j) = 0 — емкостной] напряжение будет даже возрастать, что нежелательно, так как может привести к неустойчивому режиму.

При активном характере нагрузки (cosj = 1) напряжение обмотки статора уменьшается, но в меньшей степени, чем при cosj = 0.

Для поддержания постоянного напряжения обмотки статора при нагрузках разного характера необходимо изменять ток обмотки возбуждения по различным законам. Эти характеристики называются регулировочными (рис. 3.12).

Сравнивая внешние и регулировочные характеристики (рис. 3.11 и 3.12), можно легко установить их взаимную зависимость.

3.7. Включение генераторов на параллельную работу с сетью постоянного напряжения и постоянной частоты

Чаще всего синхронные генераторы значительной мощности работают параллельно с несколькими другими генераторами или с электрической сетью, объединяющей весьма большое число генераторов в энергосистеме. Характерными для сети являются неизменные значения напряжения и его частоты, практически не зависящие от напряжения и частоты отдельного генератора. В этом случае можно принять, что мощность сети (энергосистемы) является по отношению к мощности отдельного генератора бесконечно большой. Это условие формулируется иными словами, как равенство нулю внутреннего сопротивления сети по отношению к конечному внутреннему сопротивлению отдельного генератора. При этом напряжение сети и его частота являются строго постоянными.

Параллельная работа генераторов позволяет легко маневрировать их включением и степенью нагрузки, обеспечивая максимальный коэффициент полезного действия каждого из них. Совместная работа повышает надежность энергоснабжения, гарантируя проведение плановых и аварийных ремонтов оборудования. Сами электрические станции, территориально разобщенные, позволяют наилучшим образом как с технической, так и с экономической точки зрения решать задачи производства и распределения энергии. Особые условия нашей страны, располагающей тепловыми, атомными и гидравлическими станциями, занимающей беспрецедентное число часовых поясов со смещением пиковых нагрузок потребления по ним, диктуют необходимость объединения станций с обеспечением параллельной работы синхронных генераторов.

При включении синхронных генераторов на параллельную работу необходимо выполнить определенные условия. Включение может производиться методами точной или грубой синхронизации (самосинхронизация).

Благоприятными условиями включения генератора на электрическую сеть считается равенство нулю токов обмотки статора включаемого генератора. Это достижимо при равенстве напряжения сети и электродвижущей силы включаемого генератора по амплитуде и их синфазности. Последнее условие имеет место при одинаковом чередовании фаз сети и генератора, одинаковых частотах вращения векторов напряжения сети и ЭДС генератора, а также совпадении мгновенных значений этих синусоидально изменяющихся величин. В таком случае дополнительные токи в обмотке статора включаемого генератора не появятся и генератор будет продолжать работу, как и до включения, при холостом ходе. Напомним, что ЭДС обмотки статора регулируется током возбуждения, а ее частота — частотой вращения турбины, приводящей в движение ротор. Если условие жесткого равенства напряжения сети и ЭДС генератора выполнить относительно несложно, то равенство частот приходится соблюдать в пределах диапазона с точностью ± (0,5—0,1) %.

В реальных условиях абсолютного совпадения по напряжению и частоте ожидать не приходится и после замыкания генератора на сеть в нем появляются небольшие дополнительные (переходные) токи, вызывающие вращающие электромагнитные моменты, принудительно синхронизирующие генератор с сетью. Напряжение генератора, очевидно, становится равным напряжению сети. В настоящее время точная синхронизация на станциях осуществляется с помощью автоматических устройств (АС, УТС, АС-М).

Включение способом точной синхронизации требует довольно значительного времени (до 5—10 мин) из-за необходимости осуществления довольно тонких операций, связанных с частотой вращения, и обеспечения синфазности напряжения сети и ЭДС генератора. Для ускорения включения применяют способ самосинхронизации. Его принцип состоит в следующем. Сначала частота вращения ротора устанавливается в пределах диапазона ± (1—4) %, отличающейся о частоты, определяемой сетью. После этого с малыми интервалами подается напряжение на обмотку возбуждения генератора от возбудителя и после этого обмотка генератора присоединяется к сетевому напряжению. Далее в генераторе начинается переходный процесс, связанный с нарастанием токов обмотки возбуждения и обмотки статора. В результате их взаимодействия появляется электромагнитный момент, под действием которого ротор при определенных условиях «втягивается» в синхронную работу с сетью.

Метод самосинхронизации можно использовать при достаточной мощности сети. Основной его недостаток — значительные переходные токи (до 8 значений номинального тока генератора) и вызванные ими электромагнитные силы, которые могут привести к повреждениям обмотки статора.

3.8. Угловая характеристика. Статическая устойчивость работы генераторов при работе параллельно с сетью бесконечной мощности

Принципиальной особенностью синхронного генератора, подключенного к сети постоянного напряжения и постоянной частоты, является способность автоматически (без участия операторов) поддерживать постоянной частоту вращения своего ротора. Мощность, отдаваемая генератором в сеть, будет определяться механическим моментом, развиваемым турбиной, вращающей ротор. В случае изменения этого механического момента, приводящего во вращение ротор, генератор без участия каких-либо внешних сил автоматически изменяет свой собственный электромагнитный момент, который противодействует вращению генератора. Сумма этих двух моментов становится равной нулю, и генератор продолжает вращаться с постоянной, синхронной скоростью. Состояние генератора с новым соотношением вращающего (от турбины) и тормозящего (внутреннего электромагнитного) моментов характеризуется так называемым углом нагрузки Q (рис. 3.13). Эта зависимость носит название угловой характеристики и представляет собой функцию тормозящего электромагнитного момента Мэм генератора (или электромагнитной мощности Pэм = МэмW1 где W1 — угловая скорость ротора) от внутреннего угла нагрузки Q. Для турбогенераторов угловая характеристика очень близка к синусоиде. Рабочая точка, при которой функционирует генератор, обозначена индексом номинального режима Qном и Pэм.ном причем Qном выбирается таким, чтобы отношение максимума синусоиды Pэм.max к Pэм.ном было в пределах 1,5—1,8. Сама мощность Pэм.max и соответствующий ей максимальный момент Mэм.max — это максимально возможная мощность и максимально возможный тормозящий электромагнитный момент, развиваемые данным синхронным генератором.

В области углов Q от 0 до 90 ° синхронный генератор способен самостоятельно поддерживать синхронное вращение. За пределами угла 90 ° он теряет эту способность и выпадает из синхронизма. Способность самосинхронизировать свое вращение характеризуется удельной синхронизирующей способностью Рс, которая дана на рис. 3.13 штриховой линией.

Литература для самостоятельного изучения

1. Токарев Б.Ф. Электрические машины: Учеб. пособие для вузов. М.: Энергоатомиздат, 1990.

2. Иванов-Смоленский А.В. Электрические машины: Учебник для вузов. М.: Энергия, 1980.


Лекция 4
ТРАНСФОРМАТОРНОЕ ОБОРУДОВАНИЕ

Содержание лекции:
4.1. | Общие вопросы
4.2. | Принцип работы и устройство трансформатора
4.3. | Автотрансформаторы
4.4. | Конструкция трансформатора
4.5. | Изоляция в трансформаторах
4.6. | Потери и коэффициент полезного действия трансформатора
4.7. | Структура условного обозначения типа трансформатора
4.8. | Измерительные трансформаторы
4.9. | Современное состояние, тенденции развития трансформаторостроения

4.1. Общие вопросы

Для связи с энергосистемой и потребителями, а также для питания собственных потребителей станции (собственных нужд) на электрических станциях и подстанциях устанавливают повышающие и понижающие трансформаторы. В связи с тем что в сетях энергосистем существует несколько ступеней трансформации, количество трансформаторов и их мощность в несколько раз превышают число и установленную мощность генераторов. Следует заметить, что на каждый установленный киловатт генераторной мощности приходится 7—8 кВ · А трансформаторной мощности, а на вновь вводимый — до 12—15 кВ · А.

На крупных электростанциях для связи двух высших напряжений, как правило, применяются автотрансформаторы, обладающие существенными технико-экономическими преимуществами в сравнении с обычными трансформаторами. Стоимость автотрансформатора, потери энергии при эксплуатации значительно ниже, чем у обычных трансформаторов той же мощности.

На подстанциях 35—750 кВ энергосистем России работает около 2500 силовых трансформаторов и автотрансформаторов общей мощностью более 570 тыс. MB · А, что почти втрое больше установленной мощности электростанций.

Распределение трансформаторов и автотрансформаторов мощностью 120 MB · А и более по классам напряжения и их доля в общей мощности представлены в табл. 4.1.

Таблица 4.1
Распределение трансформаторов и автотрансформаторов по классам напряжения и их доля в общей мощности
Класс напряжения, кВ | Доля общей мощности, %
110 | 7
220 | 36
330 | 12,5
500 | 37
750 | 6
1150 | 1,5

Напряжение 1150 кВ отечественных трансформаторов является наивысшим в мире.

На диаграмме рис. 4.1 представлено распределение мощности трансформаторов и автотрансформаторов.

4.2. Принцип работы и устройство трансформатора

В трансформаторе передача электрической энергии из первичной обмотки во вторичную осуществляется, как и во всех электрических машинах, посредством магнитного потока Ф, который является переменным, т.е. изменяющимся во времени.

В основе работы трансформатора лежит явление электромагнитной индукции, в соответствии с которым значение электродвижущей силы (ЭДС), наведенной в контуре, пропорционально скорости изменения потока Ф, пронизывающего этот контур. Если в контуре имеется несколько последовательно соединенных витков w, то наведенная в катушке ЭДС будет в w раз больше.

Принцип работы трансформатора рассмотрим на примере простейшего однофазного двухобмоточного трансформатора, электромагнитная система которого представлена на рис. 4.2.

Трансформатор состоит из замкнутого магнитопровода 3 и двух обмоток с числом витков w1 и w2.

Обмотки трансформатора служат для создания магнитного поля, посредством которого осуществляется передача электрической энергии и обеспечивается наведение в обмотках ЭДС, требуемой по условиям эксплуатации. Обмотки выполняют из медных или алюминиевых изолированных проводов круглого или прямоугольного сечения.

Обмотку w1 трансформатора, к которой подводится электрическая энергия (напряжение u1), называют первичной, а обмотку w2, от которой энергия отводится (напряжение u2), — вторичной.

Магнитопровод трансформатора служит для усиления магнитной связи между обмотками и является конструктивным основанием (остовом) для установки и крепления обмоток, отводов и других деталей трансформатора (рис. 4.3).

винты для подпрессовки обмоток подъемные планки стальные опорные пластины фасонные полки для опоры обмоток нижнее ярмо стеклобандажи стягивающие шпильки между стержнями стягивающие шпильки между стержнями винты для подпрессовки обмоток полубандажи подъемные планки верхние ярмовые балки; связующие шпильки с бумажно-бакелитовыми трубками на крайних стержнях стержень магнитопровода нижние ярмовые балки

Магнитопровод набирают из изолированных листов специальной электротехнической стали с относительным содержанием кремния до 5 %. Толщину листов выбирают из условий получения приемлемого уровня потерь от индуктированных в них вихревых токов при заданной частоте питающего трансформатор источника переменного тока и технологических условий при производстве магнитопровода. При частоте 50 Гц в современных силовых трансформаторах толщина листов равна 0,27—0,35 мм.

Часть магнитопровода, на которой располагается обмотка, называют стержнем, а часть магнитопровода, замыкающая стержни, на которых не располагаются обмотки, называется ярмом.

Если первичную обмотку трансформатора при разомкнутой вторичной включить в сеть переменного тока с напряжением u1, то по ней потечет ток i1 = i0, называемый током холостого хода. Обусловленная током i0 магнитодвижущая сила (МДС) первичной обмотки i0w1 создает в магнитопроводе трансформатора переменный магнитный поток Ф, который почти полностью, за исключением некоторого рассеяния, сцеплен со всеми витками первичной и вторичной обмоток. Магнитный поток Ф в соответствии с законом электромагнитной индукции наведет в первичной обмотке ЭДС самоиндукции e1, значение которой пропорционально числу витков w1, а во вторичной обмотке — ЭДС e2, пропорциональную числу витков w2.

Отношение индуктированных в первичной и вторичной обмотках ЭДС, равное отношению чисел витков этих обмоток, называют коэффициентом трансформации K = el/e2 = wl/w2.

Таким образом, подбирая число витков обмоток, можно при заданном напряжении ul, которое примерно равно ЭДС el, получить требуемое выходное напряжение трансформатора u2 = e2.

Если ul > u2 (wl > w2), т.е. K > 1, трансформатор называют понижающим, а при ul < u2 (wl < w2) — повышающим.

При подключении вторичной обмотки к сопротивлению нагрузки Zн по ней потечет переменный ток i2. При этом в первичной обмотке возникнет ток i1, который поддерживает магнитный поток постоянным. Вследствие этого обеспечивается равновесие между ЭДС el, наведенной в первичной обмотке, и напряжением в сети ul.

Таким образом, при нагрузке трансформатора магнитный поток создается совместным действием магнитодвижущих сил первичной и вторичной обмоток.

При замкнутом магнитопроводе, собранном из пластин электротехнической стали, обладающей небольшим магнитным сопротивлением, МДС первичной обмотки i0w1 (при разомкнутой вторичной обмотке) составляет 0,2—3,0 % МДС обмоток при номинальной нагрузке, поэтому можно принять, что i1w1 » i2w2. Следовательно, токи, протекающие в первичной и вторичной обмотках, обратно пропорциональны отношению чисел их витков i1/i2 = w2/w1.

Для силовых трансформаторов установлены стандартные обозначения (маркировка) начал и концов (выводов) обмоток.

В однофазном трансформаторе начало и конец обмотки высшего напряжения (ВН) обозначается соответственно прописными буквами А и X, а обмотки низшего напряжения (НН) — строчными латинскими буквами а и х. При наличии третьей обмотки с промежуточным (средним) напряжением (СН) начало и конец обмотки обозначают соответственно Аm и Хm.

В трехфазном трансформаторе начала и концы обмоток ВН обозначаются соответственно А, В, С и X, Y, Z и т.д.

В трехфазных трансформаторах обмотки могут быть соединены по схемам «звезда», «треугольник» или «зигзаг», которые соответственно обозначают русскими буквами У и Д и латинской Z. При выводе от нейтрали (общей точки обмоток фаз) у схемы «звезда» или «зигзаг» отвода (ответвления) его обозначают 0, добавляя к буквенным обозначениям схем соединения обмоток индекс «н» (Ун).

Схемы соединения трехфазного трансформатора обозначаются в виде дроби, в числителе которой ставят обозначение схемы соединения обмотки ВН, а в знаменателе — НН, например для трансформатора с обмоткой ВН, соединенной по схеме треугольник, а НН — в звезду с выведенной нейтралью обозначение имеет вид Д/Ун.

При обслуживании трансформаторов кроме схем соединения необходимо знать взаимное направление ЭДС в обмотках ВН и НН. Если две обмотки 1 и 2 размещены на одном и том же стержне и пронизываются одним и тем же потоком Ф, то при одинаковом направлении намотки и обозначении выводов (концов) (рис. 4.4, а) наведенные ЭДС одинаково направлены (от концов к началам) и, следовательно, совпадают по фазе.

Рис. 4.4. Группа соединения однофазных трансформаторов

Для характеристики сдвига фаз линейных ЭДС обмоток ВН и НН введено понятие группы соединения обмоток трансформатора.

Группа соединения обозначается целым числом, которое получено от деления на 30° угла сдвига между линейными ЭДС на одноименных выводах обмоток ВН и НН трансформатора, причем отсчет угла производится от вектора ЭДС обмотки ВН по направлению движения часовой стрелки.

На рис. 4.4, а сдвиг между ЭДС Е1 и Е2 обмоток АХ и ах равен нулю, поэтому группа соединений обмоток обозначается как I/I-0, где «I» говорит об однофазном варианте трансформатора, при этом ЭДС высшего напряжения Е1 ассоциируется с минутной стрелкой часов и условно направляется на циферблате часов на цифру 12. Часовая стрелка часов представляет собой ЭДС низшего напряжения Е2 и обозначает группу соединения.

Фазовый сдвиг между фазными ЭДС обмоток ВН и НН зависит как от обозначения выводов, так и от направления намотки. При размещении обмоток на одном стержне этот сдвиг может быть равным либо 0, либо 180°.

На рис. 4.4, б, в при изменении обозначений концов обмотки НН (рис. 4.4, б) или изменении направления намотки обмотки НН (рис. 4.4, в) ЭДС Е2 поворачивается на угол 180°, что дает группу соединений I/I-6.

В трехфазных трансформаторах схемы соединения У, Д, Z могут образовывать 12 различных групп со сдвигом фаз линейных ЭДС через 30°.

Рис. 4.5. Группы соединении обмоток трехфазных трансформаторов На рис. 4.5 для примера приведены схема соединения обмоток У/У и соответствующая векторная диаграмма для нулевой группы, которая обозначается У/У-0 (рис. 4.5, а), а также векторная диаграмма для одиннадцатой группы при соединении обмоток У/Д (обозначение У/Д-11) (рис. 4.5, б).

Из всех возможных групп соединения трехфазных двухобмоточных трансформаторов стандартизировано только две группы: 0 и 11 — с выводом в случае необходимости нулевой точки «звезды» или «зигзага», а для однофазных трансформаторов — только с соединением I/I-0.

Для трансформации трехфазного тока и напряжения применяют или три однофазных трансформатора (рис. 4.6, а), или один трехфазный трансформатор (рис. 4.6, б), в котором общий для трех фаз магнитопровод может быть образован из трех однофазных.

В самом деле, если три однофазных трансформатора расположить, как показано на рис. 4.7, а, то стержни магнитопроводов, на которых не размещены обмотки, можно конструктивно объединить в один. Учитывая, что в трехфазной системе сумма фазных токов IA + IB + IC = 0, а следовательно, и сумма потоков равна нулю, то надобность в объединенном стержне вообще отпадает. Полученный таким образом магнитопровод (рис. 4.7, б) является пространственным трехфазным. В реальных конструкциях используют магнитопровод, называемый плоским стержневым трехфазным; он образуется, если у пространственного магнитопровода убрать ярма фазы В и все три стержня расположить в одной плоскости (рис. 4.7, в).

Рис. 4.6. Трансформация трехфазных токов

Рис. 4.7. Образование пространственного (а, б) и плоского (в) трехфазного магнитопровода из трех однофазных

Рис. 4.8. Пространственный ленточный магнитопровод Трехфазные трансформаторы с плоскими стержневыми магнитопроводами получили наибольшее распространение, а свойственная им магнитная несимметрия фаз существенного значения при эксплуатации не имеет.

На рис. 4.8 представлена конструкция пространственного ленточного магнитопровода, состоящего из трех овальных секций, имеющих фасонную форму сечения и навитых из ленты холоднокатаной стали переменной ширины при безотходном раскрое стали и высоком коэффициенте заполнения сечения стержня активной сталью. Обмотки наматываются после сборки системы непосредственно на стержни на специальном стенде.

4.3. Автотрансформаторы

Для передачи электрической энергии с незначительным изменением напряжения и тока применяются автотрансформаторы, у которых, в отличие от обычного трансформатора, обмотки имеют не только магнитные, но и электрические связи. Автотрансформатор, как и трансформатор, может быть понижающим или повышающим (рис. 4.9).

Рис. 4.9. Однофазный понижающий (а) и повышающий (б) автотрансформаторы

Электромагнитная (расчетная) мощность автотрансформатора меньше расчетной мощности двухобмоточного трансформатора вследствие того, что часть мощности передается во вторичную сеть за счет непосредственной электрической связи обмоток.

За счет уменьшения массы металла обмоток и стали магнитопровода КПД автотрансформатора выше по сравнению с трансформатором такой же номинальной мощности.

К числу недостатков автотрансформаторов, ограничивающих их применение, относится усложнение их релейной защиты и регулирования напряжения, а также повышенная опасность атмосферных перенапряжений из-за электрической связи обмоток. Автотрансформатор имеет, кроме того, повышенные токи короткого замыкания.

Автотрансформаторы используются для соединения электрических сетей высокого напряжения, пуска двигателей переменного тока большой мощности и т.д.

4.4. Конструкция трансформатора

Трансформатор кроме активной части — магнитопровода и обмоток — включает и конструктивную часть (рис. 4.10).

переключатель обмотки ВН расширитель радиаторы бак ввод НН ввод ВН обмотка высшего напряжения (ВН) обмотка низшего напряжения (НН) магнитопровод

В мощных силовых трансформаторах в качестве обмоток низшего напряжения в основном применяют винтовые обмотки (рис. 4.11). Они могут иметь от 4 до 20 (и более) параллельных проводов.

В качестве обмоток высшего и низшего напряжения широко используются непрерывные катушечные обмотки ввиду их большой механической прочности и надежности (рис. 4.12).

В тех случаях, когда затруднительно выполнить обмотку непрерывной (по условиям сборки или изоляции обмоток), применяется дисковая обмотка, собираемая из комплекта отдельно намотанных двойных катушек. Обмотку выполняют дисковой, если ее катушки имеют дополнительную изоляцию для всех витков катушки.

Рис. 4.13. В трансформаторах классов напряжения 150 кВ и выше применяют переплетенные обмотки. Схема соединения витков переплетенной обмотки представлена на рис. 4.13. В процессе намотки обеспечивается переплетение витков соседних катушек, что приводит к равномерному емкостному распределению напряжения.

Соединение различных частей обмоток между собой, с вводами и переключателями называют отводами трансформатора.

При работе трансформатора, а также при испытаниях отдельные части (обмотки, отводы и др.) находятся под высоким напряжением относительно магнитопровода, бака, крышки и других заземленных частей. При этом должна быть обеспечена электрическая прочность всей конструкции трансформатора. Изоляционные детали выполняют из различных твердых электроизолирующих материалов — электроизоляционного картона, бумаги, дерева и т.п. Кроме того, для изоляции большинства силовых трансформаторов используются жидкие электроизоляционные материалы, главным образом трансформаторное (минеральное) масло.

При эксплуатации трансформаторов возникает необходимость изменения их коэффициента трансформации — регулирования напряжения, которое обеспечивается либо при отключенном от сети трансформаторе, осуществляемом переключателями без возбуждения (ПБВ) для подсоединения к различным отпайкам обмотки, либо регулированием под нагрузкой (РПН), которое осуществляется при помощи специальной аппаратуры, состоящей из переключателя (избирателя отпаек), контактора, приводного механизма и других элементов (для отсоединения и присоединения выбранной отпайки при номинальном токе обмотки). Устройство для регулирования напряжения представляет собой самостоятельный конструктивный узел, устанавливаемый на трансформаторе. Для присоединения обмоток к сети служат вводы, состоящие из токоведущей части, фарфоровой оболочки и опорного фланца. Вводы устанавливаются на крышке или стенке бака. При этом нижняя их часть находится внутри бака трансформатора в масле, а верхняя — вне бака в воздухе.

Активная часть с отводами и переключающим устройством помещается в бак, служащий резервуаром для трансформаторного масла. Крышку бака используют для установки вводов, крепления расширителя, термометров, переключающего устройства (ПБВ) и других конструктивных деталей. Расширитель служит для компенсации колебаний уровня масла при всех возможных в эксплуатации колебаниях температуры и предохраняет масло в баке от непосредственного соприкосновения с окружающим воздухом.

На стенке бака укрепляют охладительные устройства трансформатора — радиаторы или охладители, контакторы устройства регулирования напряжения под нагрузкой и т.п. В некоторых конструкциях радиаторы устанавливают на отдельном фундаменте рядом с трансформатором.

4.5. Изоляция в трансформаторах

Изоляция в трансформаторах определяет срок его службы. Она обеспечивается правильным выбором соответствующих изоляционных промежутков, которые могут выполнять в трансформаторе роль охлаждающих каналов.

Изоляция в трансформаторах должна без повреждений выдерживать электрические, тепловые, механические и другие воздействия, которым она подвергается в процессе эксплуатации.

Трансформатор постоянно находится в процессе эксплуатации во включенном состоянии, и на его изоляцию длительно воздействует электрическое поле, соответствующее номинальному рабочему напряжению. Это воздействие изоляция должна выдерживать неограниченно длительное время.

При работе трансформатора в энергосистеме возможны кратковременные повышения напряжения (перенапряжения), возникающие вследствие нормальных коммутационных процессов в сети (включение и отключение больших мощностей) или процессов аварийного характера, а также импульсные волны перенапряжения, возникающие из-за грозовых атмосферных разрядов.

Обмотки трансформатора и все его токоведущие части при работе нагреваются. Воздействие высоких температур приводит к старению изоляции, вследствие чего она теряет эластичность, становится хрупкой, снижается ее электрическая прочность. В правильно спроектированном трансформаторе и при правильной эксплуатации изоляция может служить 20—25 лет и более. Теплостойкость изоляции, позволяющая обеспечить безаварийную работу трансформатора, достигается применением изоляционных материалов соответствующего класса, а также конструкцией обмоток и деталей изоляции, обеспечивающей их нормальное охлаждение.

В результате контакта изоляции со средой, охлаждающей обмотку (трансформаторным маслом или другим заполнителем), возможны неблагоприятные воздействия на нее, особенно при наличии в изоляции посторонних примесей, в частности влаги. Поэтому одной из важнейших технологических операций обработки изоляции является вакуумная сушка трансформатора после окончания сборки перед заливкой трансформатора маслом, а также защита от увлажнения при эксплуатации.

Электрическая прочность изоляции — один из основных показателей, определяющих пригодность трансформатора к эксплуатации. Требование электрической прочности состоит в том, что трансформатор должен выдерживать неограниченно длительное воздействие напряжения промышленной частоты и импульсные перенапряжения, которые могут превышать рабочее напряжение в несколько раз.

Проверка электрической прочности изоляции осуществляется в процессе испытаний, включающих, в частности, испытания напряжением промышленной частоты, а также импульсные испытания, имеющие целью проверку прочности в условиях эксплуатации при перенапряжениях, вызываемых атмосферными перенапряжениями. (Нормы и методы испытаний, формы и амплитуды испытательных напряжений устанавливаются соответствующими стандартами.)

Трансформаторы классов напряжения 150 кВ и выше проходят испытания при длительных (0,5—1 ч) приложениях напряжения промышленной частоты (1,3—1,5 номинального напряжения) при одновременном измерении уровня частичных разрядов в изоляции. Эти испытания имеют целью выявить частичные повреждения в изоляции, которые могут возникнуть в процессе испытаний, а также дефекты изоляции, которые не выявлены при испытании напряжением промышленной частоты.

Уровень перенапряжения на зажимах обмоток трансформатора определяется степенью электрической защиты, осуществляемой разрядниками (или другими видами защиты), а также тем, заземлена или изолирована нейтраль электрической сети, в которой работает трансформатор.

Рис. 4.14. Воздействие на трансформатор волны перенапряжения На рис. 4.14 приведена схема защиты трансформатора при воздействии перенапряжения атмосферного характера. Для снижения перенапряжения трансформатор защищают разрядниками Р, которые пробиваются при напряжении Um0. Таким образом, если до разрядника волна имеет большую амплитуду, то после разрядника напряжение, достигающее обмотки трансформатора Тр, оказывается сниженным до Um.

Перенапряжения распространяются вдоль линии электропередачи со скоростью, близкой к скорости света. Воздействие волны перенапряжения может быть представлено как колебательный процесс весьма высокой частоты. В этом случае можно считать, что токи не протекают по виткам катушки вследствие их большого индуктивного сопротивления. Ток протекает только по емкостным сопротивлениям, обусловленным емкостными связями между элементами обмоток (продольные емкости C'd) и между элементами обмоток и заземленными частями (поперечные емкости C'q) (рис. 4.15). Следовательно, в первый момент для набегающей волны трансформатор является некоторой емкостью, называемой входной.

Рис. 4.15. Емкостная цепь обмотки

При переходе волны напряжения из цепи с меньшим волновым сопротивлением (линия) в цепь с большим сопротивлением (трансформатор) напряжение на зажимах трансформатора увеличивается и в пределе повышается до двукратного значения 2Um ее амплитуды. При заземленном конце Х обмотки (Ux = 0) начальное распределение напряжения (при t = 0) весьма неравномерно. Конечное распределение напряжения (при t = Ґ) в этом случае будет линейным.

Рис. 4.16. Распределение напряжения вдоль обмотки с заземленным концом в переходном режиме Процесс проникновения волны в обмотку представляет собой переходный процесс от начального распределения к конечному (при t = Ґ) и носит колебательный характер. Колебания постепенно затухают вследствие потерь в активных сопротивлениях. На рис. 4.16 показаны огибающие максимальных напряжений, возникающих в процессе колебаний в различных элементах по длине обмотки.

Вследствие колебательного процесса потенциалы отдельных точек обмотки могут оказаться больше амплитуды волны; перенапряжения вдоль обмотки (между соседними катушками и витками) могут значительно превышать рабочее напряжение.

Для защиты трансформатора от перенапряжений необходимо не допускать воздействий на него напряжений с амплитудой, превышающей значение, установленное для данного класса напряжения обмотки. Это условие обеспечивается правильным выбором трассы линий электропередач, исключающей районы, особо подверженные грозам, а также защитой трансформаторных подстанций заземленными тросами и разрядниками. Одним из мероприятий для выравнивания начального распределения напряжения и сближения его с конечным является применение емкостных колец — электростатических экранов в виде разомкнутых шайбообразных колец.

В современных трансформаторах для защиты обмоток от импульсных перенапряжений используют в сочетании с емкостными кольцами переплетенные катушечные обмотки. Переплетением проводов соседних витков и катушек достигается увеличение продольной емкости Cd, что приводит к равномерному начальному распределению напряжения.

Рис. 4.17. Схема соединения многослойной экранированной обмотки Для напряжения 110 кВ и выше может быть использована многослойная цилиндрическая экранированная обмотка, схематически показанная на рис. 4.17.

Для выравнивания начального распределения напряжения вдоль обмотки применяют электростатические экраны, которые размещают у начального A и нейтрального X концов обмотки (см. рис. 4.17) (благодаря большой поверхности слоев и близкому их расположению емкости между слоями больше, чем емкость на землю). Начальное распределение напряжения в этом случае получается близким к конечному.

Главная изоляция силовых масляных трансформаторов (изоляция между обмотками разных напряжений и между обмотками и заземленными частями) имеет следующее исполнение:

  • 1) маслобумажная барьерная изоляция, образующаяся при пропитке трансформаторным маслом бумажной изоляции обмоток и электроизоляционного картона и заполнении маслом изоляционных промежутков между элементами обмоток, остовом и баком;
  • 2) бумажно-масляная, состоящая из бумаги, пропитанной маслом, которая является одним из перспективных видов изоляции, так как дает возможность значительно сократить изоляционные расстояния, что позволяет в итоге уменьшить массу и габариты активной части и трансформатора в целом (однако процесс изготовления обмоток с бумажно-масляной изоляцией значительно сложнее).

4.6. Потери и коэффициент полезного действия трансформатора

Важной величиной, характеризующей экономичность работы трансформатора, является коэффициент полезного действия (КПД), равный отношению активной мощности, отдаваемой трансформатором во вторичную сеть Р2, к активной мощности Р1, потребляемой из сети:

Первичная активная мощность определяется суммой, которая включает активную мощность Р2, магнитные потери Рм(потери в стали), электрические потери в первичной и вторичной обмотках Рэ1, Рэ2:

В современных силовых трансформаторах КПД достигает 0,98—0,995, причем максимальные значения КПД получаются при (0,45—0,65)Р2ном. Такая нагрузка обычно соответствует средней нагрузке при эксплуатации трансформатора. Отметим, что в диапазоне нагрузок (0,4—1,5)Р2ном КПД трансформатора изменяется относительно мало.

4.7. Структура условного обозначения типа трансформатора

Буквенная часть условного обозначения содержит обозначения в следующем порядке:

  • А — автотрансформатор;
  • О или Т — одно- или трехфазный трансформатор;
  • Р — расщепленная обмотка НН.

Условное обозначение видов охлаждения:

  • а) масляные трансформаторы:

    • М — естественная циркуляция воздуха и масла;
    • Д — принудительная циркуляция воздуха и естественная циркуляция масла;
    • МЦ — естественная циркуляция воздуха и принудительная циркуляция масла с ненаправленным потоком масла;
    • НМЦ — естественная циркуляция воздуха и принудительная циркуляция масла с направленным потоком масла;
    • ДЦ — принудительная циркуляция воздуха и масла с ненаправленным потоком масла;
    • НДЦ — принудительная циркуляция воздуха и масла с направленным потоком масла;
    • Ц — принудительная циркуляция воды и масла и ненаправленным потоком масла (в охладителях вода движется по трубам, а масло — в межтрубном пространстве, разделенном перегородками);
    • НЦ — принудительная циркуляция воды и масла с направленным потоком масла;
  • б) трансформаторы с жидким негорючим диэлектриком:

    • Н — естественное охлаждение негорючим жидким диэлектриком;
    • НД — охлаждение негорючим жидким диэлектриком с принудительной циркуляцией воздуха;
    • ННД — охлаждение негорючим жидким диэлектриком с принудительной циркуляцией воздуха и направленным потоком жидкого диэлектрика;
  • в) сухие трансформаторы:

    • С — естественное воздушное при открытом исполнении;
    • СЗ — естественное воздушное при защищенном исполнении;
    • СГ — естественное воздушное при герметичном исполнении;
    • СД — воздушное с принудительной циркуляцией воздуха;
    • 3 — исполнение трансформатора с естественным масляным охлаждением или с охлаждением негорючим жидким диэлектриком с защитой при помощи азотной подушки без расширителя;
    • Т — трехобмоточный трансформатор;
    • Н — трансформатор с РПН (с регулированием напряжения под нагрузкой);
    • С — исполнение трансформатора собственных нужд электростанции;
    • Л — трансформатор с литой изоляцией.

Примеры условных обозначений:

  • трансформатора трехфазного, сухого, с естественным воздушным охлаждением, при защищенном исполнении, двухобмоточного, мощностью 100 кВА, напряжением 10 кВ, исполнения У, категории 3 по ГОСТ 15150-69: ТСЗ-100/10-УЗ;
  • трансформатора трехфазного, масляного, с принудительной циркуляцией воздуха и естественной циркуляцией масла, двухобмоточного, с расщепленной обмоткой НН, регулированием напряжения под нагрузкой, мощностью 32 000 кВА, напряжением 110 кВ, исполнения У, категории 1 по ГОСТ 15150-69: ТРДН-32 000/110-У1.

4.8. Измерительные трансформаторы

Измерительные трансформаторы используют, главным образом, для подключения электроизмерительных приборов к цепи переменного тока высокого напряжения. При этом электроизмерительные приборы оказы ваются изолированными от цепей высокого напряжения, что обеспечивает безопасность работы обслуживающего персонала. Кроме того, измерительные трансформаторы дают возможность расширять пределы измерения приборов, т.е. измерять большие токи и напряжения с помощью сравнительно несложных приборов, рассчитанных для измерения малых токов и напряжений. В ряде случаев измерительные трансформаторы служат для подключения к цепям высокого напряжения обмоток реле, обеспечивающих защиту электроустановок от аварийных режимов.

Измерительные трансформаторы подразделяют на два типа — трансформаторы напряжения и трансформаторы тока. Трансформаторы напряжения служат для включения вольтметров, а также других приборов, реагирующих на значение напряжения (например, катушек напряжения ваттметров, счетчиков, фазометров и различных реле). Вторые служат для включения амперметров и токовых катушек указанных приборов. Измерительные трансформаторы изготовляют мощностью от пяти до нескольких сотен вольт-ампер; они рассчитаны для совместной работы со стандартными приборами (амперметрами на 1; 2; 2,5 и 5 А, вольтметрами на 100 и 100 Ц 3 В).

Трансформатор напряжения выполняют в виде двухобмоточного понижающего трансформатора (рис. 4.18). Для обеспечения безопасности работы обслуживающего персонала вторичную обмотку тщательно изолируют от первичной и заземляют. Условное обозначение трансформатора напряжения такое же, как двухобмоточного трансформатора.

Так как сопротивления обмоток вольтметров и других приборов, подключаемых к трансформатору напряжения, велики, то он практически работает в режиме холостого хода. В этом режиме можно с достаточной степенью точности считать, что

где К — коэффициент трансформации.

Поскольку ток холостого хода создает в трансформаторе некоторое падение напряжения, преобразование напряжения происходит с некоторой погрешностью по значению и фазе.

В зависимости от значения допускаемых погрешностей стационарные трансформаторы напряжения подразделяют на три класса точности: 0,5; 1 и 3; а лабораторные — на четыре класса: 0,05; 0,1; 0,2 и 0,5. Обозначение класса соответствует значению относительной погрешности по фазе при номинальном напряжении U1ном.

Трансформатор тока выполняют в виде двухобмоточного повышающего трансформатора (рис. 4.19, а) или в виде проходного трансформатора, у которого первичной обмоткой служит провод, проходящий через окно магнитопровода. В некоторых конструкциях магнитопровод и вторичная обмотка смонтированы на проходном изоляторе, служащем для ввода высокого напряжения в силовой трансформатор или другую электрическую установку. Первичной обмоткой трансформатора служит медный стержень, проходящий внутри изолятора (рис. 4.19, б).

Сопротивления обмоток амперметров и других приборов, подключаемых к трансформатору тока, обычно малы. Поэтому он практически работает в режиме короткого замыкания, при котором ток I1 во много раз больше тока холостого хода I0, и с достаточной степенью точности можно считать, что

В действительности из-за наличия тока холостого хода в рассматриваемом трансформаторе между векторами этих токов первичной и вторичной обмоток имеется некоторый угол, отличный от 180° что создает относительную токовую (амплитудную) и угловую погрешность.

В зависимости от значения допускаемых погрешностей трансформаторы тока подразделяют на пять классов точности: стационарные — на классы 0,2; 0,5; 1; 3 и 10; лабораторные — на классы 0,01; 0,02; 0,05; 0,1; 0,2. Приведенные цифры соответствуют допускаемой для данного класса токовой погрешности при номинальном значении тока.

4.9. Современное состояние, тенденции развития трансформаторостроения

В электрических сетях России эксплуатируются трансформаторы напряжением от 6 до 1150 кВ и номинальной мощностью от 5 кВ · А до 1200 MB · А; общая мощность установленных силовых трансформаторов к 2000 г. составила более 570 ГВ · А. Основная часть силовых трансформаторов имеет маслобумажную изоляцию с естественной или направленной циркуляцией масла. В пожароопасных зонах используются трансформаторы с сухой (полимерной) изоляцией и воздушным охлаждением, а также с элегазовой изоляцией. В последнее время разработаны трансформаторы с обмотками кабельного типа, имеющие полиэтиленовую изоляцию. Большие мощности трансформаторов и их выполнение на сверхвысокие напряжения определяют значительные напряженности электрического и магнитного полей при использовании активных материалов, а также значительные механические воздействия при коротких замыканиях в сети. Поэтому при эксплуатации трансформаторного оборудования необходимыми являются жесткий контроль за тепловым режимом работы (для предупреждения износа изоляции вследствие старения при повышенных нагревах), периодическая подпрессовка обмоток, тщательная защита масла от увлажнения.

Направления совершенствования силовых трансформаторов характеризуются изменением ряда технических показателей и совершенствованием элементов конструкции.

Одна из существенных задач — уменьшение потерь энергии в трансформаторах, т.е. потерь холостого хода и короткого замыкания.

Уменьшение потерь холостого хода (магнитных потерь) может быть достигнуто при использовании холоднокатаной электротехнической стали с содержанием кремния 3 % и выше, имеющей изотропию магнитных свойств (т.е. одинаковые свойства независимо от направления проката) и сниженные удельные потери при толщине листа 0,23; 0,18 и 0,15 мм.

Сокращение расхода изоляционных материалов, трансформаторного масла, массы обмоток и металла, используемого на изготовление баков и систем охлаждения трансформаторов, может быть достигнуто уменьшением изоляционных расстояний на основе новых технологий и применения новых средств защиты от перенапряжений. Значительный эффект для экономии конструктивных материалов дает применение форсированного охлаждения с направленной циркуляцией масла в каналах обмоток и эффективных охладителях.

Для обеспечения экономичной работы сетей и надлежащего качества энергии, отпускаемой потребителям, т.е. для поддержания постоянства напряжения, возникает необходимость в расширении выпуска трансформаторов с регулированием напряжения под нагрузкой (РПН).

Разработанные в трансформаторостроении методы исследования поля рассеяния трансформаторов и создание точных методов анализа распределения поля рассеяния и вызываемых ими электродинамических сил, действующих на обмотки при коротком замыкании, позволяют обеспечить электродинамическую стойкость и надежность силовых трансформаторов мощностью 250—1000 MB · А и более.

Исследование поля рассеяния трансформаторов имеет целью также обеспечить определенную организацию и локализацию этого поля за счет рационального размещения обмоток и применения магнитных экранов, что позволяет существенно уменьшить добавочные потери в обмотках и конструктивных деталях трансформатора — стенках бака, прессованных деталях обмоток и остова.

Создание программ расчета электрического поля обмоток позволяет разрабатывать конструкцию изоляции обмоток трансформаторов напряжением 35—1150 кВ с учетом воздействия импульсных перенапряжений, не обращаясь к достаточно дорогим методам исследования натуральных моделей.

Литература для самостоятельного изучения

1. Сергеенков Б.Н., Киселев В.М., Акимова Н.А. Электрические машины. Трансформаторы: Учеб. пособие для вузов. М.: Высшая школа, 1989.

2. Электротехнический справочник. Т.2. Электротехнические изделия и устройства. М.: Издательство МЭИ, 1998.


Лекция 5
КОММУТАЦИОННЫЕ И ЗАЩИТНЫЕ АППАРАТЫ ВЫСОКОГО НАПРЯЖЕНИЯ

Содержание лекции:
5.1. | Назначение и классификация аппаратов
5.2. | Условия работы аппаратов высокого напряжения и общие требования, предъявляемые к ним
5.3. | Выключатели высокого напряжения 5.3.1. Воздушные выключатели 5.3.2. Элегазовые выключатели 5.3.3. Масляные выключатели 5.3.4. Электромагнитные выключатели 5.3.5. Вакуумные выключатели
5.4. | Разъединители, отделители, короткозамыкатели
5.5. | Защитные и токоограничивающие аппараты

5.1. Назначение и классификация аппаратов

По функциональному признаку электрические аппараты высокого напряжения (АВН) подразделяются на следующие виды:

  • коммутационные аппараты (выключатели, разъединители, короткозамыкатели, отделители);
  • защитные и ограничивающие аппараты (предохранители, токоограничивающие реакторы, разрядники, нелинейные ограничители перенапряжений);
  • комплектные распределительные устройства (КРУ).

Коммутационные аппараты используются для формирования необходимых схем передачи энергии от ее источника (электростанции) к потребителю.

Рассмотрим наиболее важные аппараты.

Выключатели предназначены для оперативной и аварийной коммутации в энергосистемах, т.е. выполнения операций включения и отключения отдельных цепей при ручном или автоматическом управлении. Во включенном состоянии выключатели должны беспрепятственно пропускать токи нагрузки. Характер режима работы этих аппаратов несколько необычен: нормальным для них считается как включенное состояние, когда они обтекаются током нагрузки, так и отключенное, при котором они обеспечивают необходимую электрическую изоляцию между разомкнутыми участками цепи. Коммутация цепи, осуществляемая при переключении выключателя из одного положения в другое, производится нерегулярно, время от времени, а выполнение им специфических требований по отключению возникающего в цепи короткого замыкания чрезвычайно редко. Выключатели должны надежно выполнять свои функции в течение срока службы (25 лет), находясь в любом из указанных состояний, и одновременно быть всегда готовыми к мгновенному эффективному выполнению любых коммутационных операций, часто после длительного пребывания в неподвижном состоянии. Отсюда следует, что они должны иметь очень высокий коэффициент готовности: при малой продолжительности процессов коммутации (несколько минут в год) должна быть обеспечена постоянная готовность к осуществлению коммутаций.

Секционные выключатели применяются в сборных шинах. В распределительных устройствах (РУ) электростанций секционные выключатели при нормальной работе обычно замкнуты. Они должны автоматически отключаться только при повреждении в зоне сборных шин. Вместе с ними должны отключаться и другие выключатели поврежденной секции. Таким образом, поврежденная секция РУ будет отключена, а остальная часть останется в работе.

Разъединители применяются для коммутации обесточенных при помощи выключателей участков токоведущих систем, для переключения РУ с одной ветви на другую, а также для отделения на время ревизии или ремонта силового электротехнического оборудования и создания безопасных условий от смежных частей линии, находящихся под напряжением. Разъединители способны размыкать электрическую цепь только при отсутствии в ней тока или при весьма малом токе. В отличие от выключателей разъединители в отключенном состоянии образуют видимый разрыв цепи. После отключения разъединителей с обеих сторон объекта, например выключателя или трансформатора, они должны заземляться с обеих сторон либо при помощи переносных заземлителей, либо специальных заземляющих ножей, встраиваемых в конструкцию разъединителя.

Отделитель служит для отключения обесточенной цепи высокого напряжения за малое время (не более 0,1 с). Он подобен разъединителю, но снабжен быстродействующим приводом.

Короткозамыкатель служит для создания искусственного короткого замыкания (КЗ) в цепи высокого напряжения. Конструкция его подобна конструкции заземляющего устройства разъединителя, но снабженного быстродействующим приводом.

Короткозамыкатели и отделители устанавливаются на стороне высшего напряжения РУ малоответственных потребителей, когда в целях экономии площади и стоимости РУ выключатели предусмотрены только на стороне низшего напряжения.

Ограничивающие аппараты подразделяются на аппараты ограничения тока и напряжения.

К токоограничивающим аппаратам относятся предохранители и реакторы высокого напряжения. Плавкие предохранители предназначены для защиты силовых трансформаторов и измерительных трансформаторов напряжения, воздушных и кабельных линий, конденсаторов.

Токоограничивающие реакторы представляют собой катушку индуктивности без стали и служат для ограничения тока короткого замыкания (КЗ) и поддержания напряжения на сборных шинах РУ. Применение их позволяет существенно снизить требования к выключателям по электродинамической, термической стойкости и отключающей способности в сетях с реакторами по сравнению с аналогичными сетями, не защищенными реакторами.

В качестве ограничителей грозовых и внутренних перенапряжений используются разрядники и ограничители перенапряжения. Они должны быть установлены вблизи силовых повышающих трансформаторов и вводов воздушных линий в РУ. Они позволяют снизить требования к прочности электрической изоляции аппаратов и оборудования РУ, уменьшить габаритные размеры электрической установки и значительно снизить ее стоимость.

Комплектные распределительные устройства (КРУ) составляются из полностью или частично закрытых шкафов или блоков со встроенными в них АВН, устройствами защиты, автоматики, контрольно-измерительной аппаратуры и поставляемых в собранном на заводе или полностью подготовленном для сборки виде. Различают распределительные устройства внутренней и наружной установки. Комплектные распределительные устройства становятся наиболее распространенным типом РУ. В последнее время начали широко применяться герметизированные РУ (ГРУ), в которых все токоведущие элементы и весь комплекс аппаратуры (выключатели, разъединители) расположены внутри герметичной оболочки, заполненной сжатым газом (элегазом). Наиболее эффективно ГРУ будут применяться в крупных городах, что даст значительную экономию городских площадей и повысит надежность энергосистем.

Комплектная элегазовая ячейка РУ (КРУЭ), собираемая блоками в заводских условиях по выбранной схеме из стандартных элементов, покаана на рис. 5.1.

5.2. Условия работы аппаратов высокого напряжения и общие требования, предъявляемые к ним

Аппараты высокого напряжения могут устанавливаться как внутри помещения, так и на открытых распределительных устройствах (ОРУ). Условия работы при этом значительно различаются, и это находит отражение в их конструктивных особенностях. Во время эксплуатации аппараты ОРУ подвергаются воздействию окружающей среды. Эти воздействия особенно вредно сказываются на состоянии изоляции аппаратов. Поэтому все аппараты ОРУ рассчитываются на воздействие гололеда, ветра и загрязнений.

Загрязнения и периодические увлажнения изоляции АВН требуют соответствующего развития поверхности изоляторов. Поскольку условия загрязнения на разных ОРУ существенно зависят от конкретных климатических условий (близость водных бассейнов, пустынных зон), наличия вредных выбросов производств в атмосферу, то они значительно различаются. Для изоляторов наружной установки предусмотрены три исполнения в зависимости от длины пути тока утечки: категория I — 1,67 см/кВ, категория II — 2,5 см/кВ, категория III — 3,5 см/кВ. Согласно этим нормам допустимая длина утечки соответствует удельной длине утечки — длине, отнесенной к 1 кВ наибольшего рабочего линейного напряжения. Для аппаратов внутренней установки длина пути утечки не нормируется.

Аппараты внешней установки оказываются под воздействием коммутационных перенапряжений, зависящих от вида коммутации, типа выключателя, параметров электрической сети и грозовых импульсов, возникающих при воздействии грозовых разрядов на электрическую сеть.

Природа происхождения перенапряжений определяет специфическую форму импульса перенапряжений. Так, грозовой импульс имеет обозначение 1,2/50 мкс, что означает крутизну фронта импульса 1,2 ± 0,3 мкс при общей длительности 50 ± 10 мкс. Коммутационные перенапряжения имитируются апериодическим импульсом с длительностью фронта tф = 250 ± 50 мкс и длительностью полуспада tпсп = 2500 ± 1500 мкс.

В процессе эксплуатации при возникновении короткого замыкания все токоведущие элементы сети испытывают мощное термическое и электродинамическое воздействие токов КЗ, превосходящих номинальные токи в десятки раз. При протекании токов КЗ температура токоведущих элементов, повышаясь, не должна превышать нормированных предельных допустимых значений для неизолированных шинопроводов, например для медных 300°С, для алюминиевых 200°С.

Токи КЗ вызывают появление значительных электродинамических усилий, воздействующих на шинопроводы и их несущие механические конструкции (в частности, опорные изоляторы). Кроме того, контактные системы всех коммутирующих аппаратов должны выдерживать эти нагрузки без сваривания или самопроизвольного размыкания контактов. Электродинамические усилия рассчитываются по наибольшему мгновенному значению (ударного) тока трехфазного КЗ iуд с учетом фазового сдвига между токами.

5.3. Выключатели высокого напряжения

Среди основных параметров выключателей высокого напряжения следует выделить группу номинальных параметров, присущих всем типам выключателей и определяющих условия их работы.

К основным номинальным параметрам выключателей в соответствии с рекомендациями Международной электротехнической комиссии (МЭК) относятся: номинальное напряжение Uном; наибольшее рабочее напряжение Uн.р; номинальный уровень изоляции в киловольтах; номинальная частота ¦ном; номинальный ток Iном; номинальный ток отключения Iо.ном; номинальный ток включения Iв.ном; номинальное переходное восстанавливающееся напряжение (ПВН) при КЗ на выводах выключателя; номинальные параметры при неудаленных КЗ; номинальная длительность КЗ; номинальная последовательность операций (номинальные циклы); нормированные показатели надежности и др.

К параметрам, характерным для воздушных выключателей, следует отнести номинальное давление и расход воздуха, необходимые для проведения операций включения и отключения, нижний предел давления для производства отдельных операций.

Рассмотрим некоторые наиболее важные параметры. Номинальное напряжение Uном (линейное) — это базисное напряжение из стандартизованного ряда напряжений, определяющее уровень изоляции сети и электрического оборудования. Действительные напряжения в различных точках системы могут отличаться от номинального, однако они не должны превышать наибольшие рабочие напряжения (номинальное напряжение по МЭК), установленные для продолжительной работы. Номинальные напряжения выключателей соответствуют классам напряжения (табл. 5.1).

Номинальный уровень изоляции выключателя характеризуется значениями испытательных напряжений, воздействующих на основную изоляцию выключателя.

Номинальный ток — действующее значение наибольшего тока, допустимого по условиям нагрева токоведущих частей выключателя в продолжительном режиме, принимающее следующие значения: 200; 400; 600; 800; 1000; 1250; 1600; 2000; 2500; 3150; 4000; 5000; 6300; 8000; 10000; 12 500; 16 000; 20 000; 25 000; 31 500 А.

Таблица 5.1
Класс номинальных напряжений
Номинальное междуфазное (линейное) напряжение, действующее значение, кВ | Наибольшее рабочее напряжение (номинальное напряжение по МЭК), действующее значение, кВ
3 | 3,6
6 | 7,2
10 | 12
15 | 17,5
20 | 24
35 | 40,5
110 | 126
150 | 172
220 | 252
330 | 363
500 | 525
750 | 787
1150 | 1200

Коммутационная отключающая способность выключателя характеризуется номинальным током отключения Iо.ном, который может отключить выключатель при наибольшем рабочем напряжении и нормированных условиях восстановления напряжения. Ток отключения характеризуется действующим значением его периодической составляющей Iо.п, отнесенной к моменту возникновения дуги (момент размыкания дугогасительных контактов) и называемой номинальным током отключения Iо.ном (2,5; 3,2; 4; 5; 6,3; 8; 10; 12,5; 16; 20; 25; 31,5; 35,5; 40; 45; 50; 56; 63; 71; 80; 90; 100; 112; 125; 140; 160; 180; 200; 224; 250 кА), а также нормированным процентным содержанием bн апериодической составляющей, равным отношению апериодической составляющей ia тока отключения к амплитуде периодической составляющей (Ц 2 Iо.п = Ц 2 Iо.ном) того же тока в момент размыкания дугогасительных контактов. Ток отключения выключателя определяется суммой периодической и апериодической составляющих:

(5.1)

Номинальный ток включения Iв.ном — наибольший ток, который выключатель может включить при наибольшем рабочем напряжении. При возникновении КЗ в цепи за время около 10 мс ток достигает своего максимального значения, называемого ударным током КЗ. Поэтому номинальный ток включения должен быть не менее ударного тока КЗ из условия возможности включения на существующее КЗ в цепи [в режиме автоматического повторного включения (АПВ)].

Номинальная длительность тока КЗ характеризуется способностью выключателя выдерживать во включенном положении без повреждений ток электродинамической стойкости (ударный ток) iуд = 2,55 Iо.ном и ток термической стойкости Iт = Iо.ном. Время протекания тока Iт составляет 1 или 2 с для выключателей при Uном і 330 кВ и 1 или 3 с для выключателей при Uном і 220 кВ.

При отключении тока КЗ на выводах выключателя возникает переходный процесс, который при гашении дуги характеризуется переходным восстанавливающимся напряжением (ПВН), зависящим от собственных параметров отключаемой сети.

Отключающая способность дугогасительных устройств по-разному зависит от характера изменения ПВН. Воздушные и элегазовые выключатели очень чувствительны к скорости нарастания ПВН (du/dt), а масляные — к максимальному ПВН. Этим объясняется нормирование Iо.ном.

Отключающая способность выключателя может быть охарактеризована зависимостью допустимой скорости восстановления напряжения du/dt от тока отключения (кривая 1 на рис. 5.2). Точки пересечения кривой 1 и прямой 2, описывающей зависимость скорости нарастания ПВН на контактах выключателя при отключении неудаленного КЗ от тока отключения, определяют предельный ток Iт, который может быть отключен воздушным выключателем без теплового пробоя.

При успешном преодолении первого пика напряжения (тепловой пробой не произошел) возможен пробой на максимальном напряжении. Для каждого типа выключателя может быть определено предельно допустимое максимальное ПВН, зависящее от отключаемого тока — кривая 3. Кривая 4 показывает максимальное ПВН сети, которое не зависит от коммутации. Точка их пересечения указывает предельное значение тока отключения выключателя Iэ, вызывающее возможный электрический пробой.

Выключатель не должен отказывать как при максимальных значениях ПВН при КЗ на контактах выключателя, так и при воздействии ПВН с высокой начальной скоростью роста при удаленных КЗ. Зависимости 3, 4, характеризующие режим возможного электрического пробоя, определяют предельный ток Iэ, который больше, чем предельный ток при возможном тепловом пробое Iт. Область применения выключателя ограничена по току значением Iт, а по напряжению — кривой (кривая 3) возможного электрического пробоя.

В большинстве случаев (согласно статистике до 80 %) причина, вызывающая КЗ, самоликвидируется в результате кратковременного отключения напряжения, не превышающего 0,3 с, необходимого для деионизации участка существования открытой дуги КЗ, и появляется возможность повторного включения напряжения системы. Отсюда вытекает определенная последовательность операций, выполняемых выключателем, связанных с отключением КЗ и последующим автоматическим повторным включением (АПВ) этого участка сети.

Высоковольтные выключатели по способу гашения дуги подразделяются на воздушные, элегазовые, электромагнитные и вакуумные.

5.3.1. Воздушные выключатели

Широкое применение воздушных выключателей в энергосистемах обусловливается их высокими, для своего времени, техническими характеристиками. Конструктивно воздушные выключатели оказались хорошо приспособленными для различных условий работы современных распределительных устройств высокого напряжения при внутренней и наружной установке. Недостаточно высокая электрическая прочность воздуха (Е = 20 кВ/см) не позволяет получать модули с напряжением 350—500 кВ, что и приводит в последнее время к интенсивному развитию выключателей с использованием другой дугогасящей среды — элегаза.

По назначению воздушные выключатели разделяются на следующие группы:

  • сетевые выключатели на напряжение 6 кВ и выше, применяемые в электрических сетях и предназначенные для пропуска и коммутации тока в нормальных условиях работы цепи и в условиях КЗ;
  • генераторные выключатели на напряжение 6—24 кВ, применяемые для подключения генераторов и предназначенные для пропуска и коммутации токов в нормальных условиях, а также в пусковых режимах и при КЗ;
  • выключатели для электротермических установок с напряжениями 6—220 кВ, предназначенные для работы как в нормальных, так и в аварийных режимах;
  • выключатели специального назначения.

По виду установки воздушные выключатели можно разделить на следующие группы:

  • опорные;
  • подвесные (подвешиваются к портальным конструкциям на ОРУ);
  • выкатные (имеют приспособления для выкатки из РУ);
  • встраиваемые в комплектные распределительные устройства.

К достоинствам воздушных выключателей можно отнести следующие показатели: высокую отключающую способность; пожаробезопасность; высокое быстродействие; способность коммутации токов КЗ с большим процентом апериодической составляющей (вплоть до коммутации цепей постоянного тока).

Недостатками воздушных выключателей являются наличие дорогостоящего постоянно действующего компрессорного оборудования; высокая чувствительность к скорости восстанавливающегося напряжения при неудаленном КЗ; возможность «среза» тока при отключении малых индуктивных токов (отключение ненагруженных силовых трансформаторов).

Принцип действия дугогаситсльпых устройств (ДУ) воздушных выключателей. Сжатый воздух является эффективной средой, обеспечивающей надежное гашение электрической дуги. Это достигается интенсивным воздействием с максимально возможными скоростями потока воздуха на дуговой канал. В ДУ воздушных выключателей гашение электрической дуги происходит в дутьевых каналах (соплах), которые конструктивно в совокупности с оконечной частью контактов дугогасителя образуют дутьевую систему. Столб дуги, образовавшейся на размыкающихся контактах, под действием воздушного потока растягивается и быстро перемещается в сопла, где происходит ее гашение.

В зависимости от формы и взаимного расположения контактов и сопл гашение дуги в таких устройствах может происходить при:

  • одностороннем (продольном) дутье через металлическое сопло (рис. 5.3, а);
  • одностороннем (продольном) дутье через изоляционное сопло (рис. 5.3, б);
  • двустороннем симметричном (продольном) дутье через соплообразные полые контакты (рис. 5.3, в);
  • двустороннем асимметричном (продольном) дутье через соплообразные полые контакты (рис. 5.3, г).

Наилучшие показатели получены в выключателях с дугогасительными системами, использующими двустороннее асимметричное дутье.

В механизме гашения электрической дуги тесно переплетаются как электрические процессы в столбе дуги, так и газотермодинамические процессы истечения газовой струи.

Своеобразие истечения газа из дугогасительного устройства заключается в том, что поток газа встречает на своем пути мощный источник теплоты, каким является дуга и который тормозит воздушный поток, т.е. уменьшается расход воздуха, протекающего через сопло с дугой. Это явление, называемое «термодинамический эффект», может приводить к полной закупорке сопла электрической дугой, что вызывает разрушение дугогасительной системы. Таким образом, размер (диаметр сопла dc на рис. 5.3, а, г) дутьевой системы определяет максимально возможный ток отключения выключателя.

Высокая эффективность охлаждения канала столба дуги аксиальным потоком газа объясняется возникновением интенсивной турбулентной конвекции на границе двух потоков (рис. 5.4). Увеличение сопротивления дугового промежутка, определяющего электрическую прочность в воздушных выключателях, в большой степени зависит от отключаемого тока.

Конструкция воздушных выключателей. Отличительной особенностью современных выключателей высокого напряжения является модульный принцип построения. Это обеспечивает возможность применения однотипных элементов (модулей) для создания выключателей на напряжения 110—1150 кВ. Широко распространены воздушные выключатели с металлическими дугогасительными камерами, заполненными сжатым воздухом. В целях увеличения отключающей способности повышают давление сжатого воздуха. В настоящее время это давление достигает 6—8,5 МПа.

металлическая дугогасительная камера металлическая дугогасительная камера токоведущая перемычка промежуточный опорный изолятор шунтирующие конденсаторы люк воздухопровод из стеклопластика опорный изолятор шкаф управления рама

На рис. 5.5 представлен общий вид выключателя ВВБ-220-12 с номинальным напряжением Uном = 220 кВ, номинальным током отключения Iо.ном = 31,5 кА, номинальным током Iном = 2000 А. Выключатель установлен на раме 1, к которой крепятся шкаф управления 2 и опорный изолятор 3 с двумя металлическими дугогасительными камерами 9, 10, разъединенными промежуточным опорным изолятором 7. Внутри дугогасительная камера содержит два главных контакта, соединенных единой траверсой, и два вспомогательных контакта. Каждый из главных контактов зашунтирован резистором сопротивлением 100 Ом, служащим для облегчения гашения дуги в главных контактах, выравнивания напряжения между разрывами в процессе отключения и снижения скорости восстановления напряжения. Для тех же целей используются и шунтирующие конденсаторы 6. Вспомогательные контакты отключают ток, протекающий через шунтирующие резисторы. Внутри фарфорового опорного изолятора и в промежуточном изоляторе проходят два воздухопровода из стеклопластика 4. Один служит для постоянной подачи сжатого воздуха в дугогасительные камеры, второй — для импульсной подачи сжатого воздуха в систему управления. Камеры снабжены люками 5, предназначенными для проведения ревизии и ремонта контактной и дугогасительной систем. Дугогасительные камеры 9, 10 включены последовательно токоведущей перемычкой 8.

Внутренние полости имеют незначительный перепад давления по отношению к окружающей среде (6—12) · 103 Па. Этим достигается необходимая диэлектрическая прочность по внутренней поверхности фарфоровых элементов, не имеющих прочного глазурованного покрытия. Поэтому все воздушные выключатели должны иметь соответствующее компрессорное хозяйство, обеспечивающее непрерывный расход воздуха (до 1500 л/ч) на вентиляцию.

На рис. 5.I показаны воздушные выключатели на напряжение 330 кВ.

5.3.2. Элегазовые выключатели

Физико-химические свойства элегаза. Шестифтористая сера SF6 — элегаз, относится к «электроотрицательным» газам, получившим такое название из-за способности их молекул захватывать свободные электроны, превращаясь в тяжелые и малоподвижные отрицательно заряженные ионы. Элегаз при нормальной температуре (20°С) и давлении 0,1 МПа представляет собой газ без цвета и запаха. Плотность его почти в 5 раз выше плотности воздуха, скорость звука в нем при температуре 30°С — 138,5 м/с (330 м/с в воздухе). Элегаз обладает низкой теплоемкостью в канале столба дуги и повышенной теплопроводностью горячих газов, окружающих столб дуги (2000 К). Это характеризует элегаз как среду, обладающую высокими теплопроводящими свойствами. К недостаткам элегаза следует отнести его низкую температуру сжижения (-64°С) при давлении 0,1 МПа, которая с повышением давления повышается. Чистый элегаз негорюч, инертен, нагревостоек до 800°С. Под влиянием электрической дуги или коронного разряда происходит разложение элегаза с образованием химически активных соединений, которые могут вызвать разрушение изоляционных и конструкционных материалов. Однако степень разложения элегаза под воздействием электрической дуги в дугогасительной камере низка из-за того, что большое количество разложившегося газа немедленно восстанавливается в элегазе. Газообразными продуктами разложения являются низшие фториды сред SF2, SF4. Хотя эти газы сами по себе не токсичны, но легко гидролизуются при взаимодействии с влагой, образуя фтористо-водородную кислоту и двуокись серы. Для их поглощения в элегазовые выключатели включаются фильтры, сорберы из активированного алюминия Аl2О3, которые поглощают как газообразные продукты разложения, так и влагу. Кроме активных газов во время горения дуги в результате реакции с парами материалов контактов дугогасителя образуются металлические фториды в виде тонкого слоя порошка. Обладая низкой электропроводностью, они не снижают электрическую прочность изоляции аппарата.

Дугогасительные устройства. В элегазовых выключателях гашение дуги происходит так же, как и в воздушных выключателях при интенсивном охлаждении дуги потоком газа. Дугогасительная способность элегаза в 4—4,5 раза выше, чем воздуха при сопоставимых условиях. Это преимущество объясняется различиями телофизических свойств элегаза и воздуха. Канал столба дуги в элегазе обладает меньшим теплосодержанием по сравнению с воздухом и высокой способностью элегаза захватывать свободные электроны. В результате количество носителей тока — свободных электронов — в столбе дуги вследствие этого уменьшается, баланс их может стать отрицательным и дуга гаснет. Явление захвата электронов особенно благоприятно сказывается после перехода тока через нуль, вследствие чего элегазовые выключатели мало чувствительны к частоте восстанавливающегося напряжения. Как показали исследования, в элегазе практически до естественного перехода тока через нуль не происходит разрушения канала столба дуги, обладающего высокой проводимостью. Это исключает возможность появления перенапряжений при отключении ненагруженных трансформаторов и линий электропередач. В противоположность этому в воздушных выключателях интенсивными турбулентными процессами столб дуги может разрушаться раньше естественного перехода тока через нуль, что приводит к появлению перенапряжений, для ограничения которых воздушные выключатели снабжаются шунтирующими сопротивлениями.

В элегазовых дугогасительных устройствах (ДУ) в отличие от воздушных при гашении дуги истечение газа через сопло происходит не в атмосферу, а в замкнутый объем камеры, заполненный элегазом при небольшом избыточном давлении. По способу гашения дуги в элегазе различают следующие ДУ:

  • с системой продольного дутья, в которую предварительно сжатый газ поступает из резервуара с относительно высоким давлением элегаза (ДУ с двумя ступенями давления);
  • автокомпрессионные с дутьем в элегазе, создаваемым посредством встроенного компрессионного устройства (ДУ с одной ступенью давления);
  • с электромагнитным дутьем, в котором гашение дуги обеспечивается в результате ее перемещения с высокой скоростью в неподвижном элегазе по кольцевым электродам под воздействием радиального магнитного поля, создаваемого отключаемым током (ДУ с электромагнитным дутьем);
  • с системой продольного дутья, в котором повышение давления в элегазе происходит при разогреве дугой, вращающейся в специальной камере под воздействием магнитного поля.

Интенсивное газодинамическое воздействие потока элегаза на столб электрической дуги является наиболее эффективным способом гашения дуги. Поэтому оно используется в большинстве современных конструкций ДУ элегазовых выключателей. Гашение дуги происходит в соплах (рис. 5.6) потоком элегаза высокого давления (0,5—0,6 МПа) как при одностороннем (рис. 5.6, а), так и при двустороннем несимметричном (рис. 5.6, б) газовом дутье.

Основными параметрами системы продольного дутья являются: площадь сечения Sc или диаметр dc горловины сопла, относительное расположение контактов, определяемое расстоянием z0, геометрические размеры формы диффузоров и конфузоров дутьевой системы. Оптимальные условия гашения дуги в таких системах во многом определяются, как и в воздушных выключателях, геометрическими параметрами дутьевых систем и особенно входной части (конфузора).

В настоящее время в зарубежных энергосистемах большинство применяемых выключателей высокого напряжения — элегазовые. К сожалению, в отечественной энергетике выключатели этого типа пока не нашли широкого применения.

Конструкции элегазовых выключателей. Фирма Merlin Gerin разработала элегазовый выключатель Fluarc FB4 на напряжение Uном = (7,2—36) кВ, номинальный ток отключения Iо.ном = 25 кА, номинальный ток Iном = (630—1250) А. Давление внутри корпуса 1,5 МПа, время гашения дуги 15 мс, полное время отключения 60—80 мс, срок службы — 20 лет.

На рис. 5.7 представлены полюс автокомпрессионного выключателя и положение механизма, соответствующее различным этапам отключения. Положение а соответствует нормальному включенному состоянию. Ток протекает по главным контактам 1, 2, дугогасительные контакты 3, 4 замкнуты. Ввиду того что они изготовлены из дугостойкой металлокерамики (CuW), токоведущий контур обладает большим сопротивлением. Поэтому через дугогасящие контакты, как правило, проходит ток не более 15—20 % Iном. Положение б соответствует началу процесса отключения. Подвижный поршень 5 совместно с подвижным главным контактом 1 и соплом 6 перемещается под воздействием приводных рычагов 7, 8. Этим создается избыточное давление в полости над поршнем по сравнению с объемом под поршнем. Ток из главных контактов 1, 2 перебрасывается в дугогасительную цепь контактов 3, 4. При дальнейшем перемещении поршня (положение в) происходит размыкание контактов 3, 4 с одновременным возникновением дутья через внутренние полости контактов 3, 4 — двустороннее симметричное дутье. При этом выделяющаяся энергия дуги разогревает элегаз, что приводит к повышению перепада давления и усилению интенсивности истечения газовой струи. После гашения дуги при дальнейшем перемещении поршня (положение г) продолжается вентиляция межконтактного промежутка, обеспечивающая необходимую электрическую прочность.

Приводной рычаг Приводной рычаг Сопло Подвижный поршень Дугогасительный контак Дугогасительный контакт Главный контакт Подвижный главный контакт

На рис. 5.II приведен разрез отечественного выключателя 110 кВ на номинальный рабочий ток 2000 А и номинальный ток отключения 40 кА серии элегазовых баковых выключателей типа ВГБ с автономным гидравлическим приводом и встроенными трансформаторами тока.

шкаф аппаратный шкаф клеммных сборок рама указатель положения гидропривод разъем заполнения элегазом фильтр передаточный механизм гасительное устройство блок трансформаторов тока контактная пластина ввод

5.3.3. Масляные выключатели

Принцип действия дугогаситсльпых устройств. В дугогасительных устройствах традиционных масляных выключателей гашение дуги осуществляется путем эффективного ее охлаждения в потоке газопаровой смеси, вырабатываемой дугой в результате разложения и испарения масла. В зависимости от назначения масла можно выделить две основные группы масляных выключателей:

  • баковые (многообъемные) масляные выключатели, в которых масло используется для гашения и изоляции токоведущих частей от заземленного бака;
  • маломасляные (малообъемные) масляные выключатели, в которых масло используется только для гашения дуги и изоляции между разомкнутыми контактами одного полюса.

В состав газопаровой смеси, возникающей в результате разложения масла под действием дуги, входит до 70 % водорода Н2, обладающего по сравнению с воздухом в 8 раз более высокой теплопроводностью, но меньшей предельной электрической прочностью. Поток газопаровой смеси в зоне горения дуги обладает высокой температурой 800—2500 К. Механизм охлаждения столба дуги при больших (обычно выше 100 А) и малых значениях тока дуги различен. При больших токах охлаждение дуги происходит главным образом за счет принудительной конвекции в потоке газопаровой смеси при большом давлении. С увеличением тока интенсивность конвективного охлаждения и давление в зоне гашения дуги увеличиваются. При небольших токах конвекция и давление газа в зоне гашения дуги снижаются, условия охлаждения дуги ухудшаются и время гашения дуги затягивается. Повышение давления в зоне гашения дуги в результате принудительной подачи масла может существенно улучшить условия гашения дуги при отключении небольших токов.

Можно считать, что основными условиями для наиболее эффективного гашения дуги являются:

  • интенсивное дутье газопаровой смеси в зоне дуги, особенно в момент тока, близкого к нулю;
  • максимально возможное высокое давление газопаровой смеси в области дуги в конце полупериода тока.

Дугогасительные системы с автоматическим дутьем получили наиболее широкое применение благодаря своей эффективности и простоте конструкции. В зависимости от конструкции дугогасительных камер различают продольное дутье (рис. 5.8, а), когда поток газопаровой смеси направлен вдоль столба дуги, поперечное (рис. 5.8, б), когда поток направлен перпендикулярно или под некоторым углом к столбу дуги, и встречное (рис. 5.8, в), когда поток направлен противоположно по отношению к направлению движения подвижного контакта с дугой. Часто в дугогасительных устройствах используется их комбинация.

Гашение дуги может быть разбито на три основных этапа (рис. 5.9):

  • первый этап (рис. 5.9, а). После размыкания контактов дуга горит в замкнутом, как правило небольшом, пространстве, создавая за счет разложения масла значительные давления. Это так называемый «режим замкнутого пузыря». В течение этого этапа в результате выделяющейся в дуге энергии в замкнутом объеме создается (аккумулируется) высокое давление (до 10 МПа), которое используется на следующем этапе гашения дуги;
  • второй этап (рис. 5.9, б) наступает с момента начала истечения газопаровой смеси из области замкнутого объема через рабочие каналы, открываемые при перемещении подвижного контакта за пределы предкамерного объема. Этап характеризуется изменением давления газопаровой смеси в камере и рабочих каналах, куда затягивается дуга, а также интенсивного истечения газопаровой смеси и завершается процессами распада столба дуги и восстановления электрической прочности межконтактного промежутка;
  • третий этап (рис. 5.9, в). Происходят удаление из камеры оставшихся после гашения дуги горячих газов, продуктов разложения масла и заполнение внутренней полости камеры свежим маслом. На этом этапе происходит подготовка камеры для последующего ее включения и нового отключения. В масляных выключателях, предназначенных для работы в цикле АПВ, этот этап имеет очень важное значение.

Эффективность ДУ и ресурс масляных выключателей в значительной мере обусловливаются физико-химическими процессами, происходящими в зоне горения дуги. Образующиеся под влиянием дуги продукты разложения масла (Н2, С и др.), ионизированный газ, пары материала контактов понижают отключающую способность ДУ и ограничивают коммутационный ресурс. Свободные частички углерода, образуя коллоидную взвесь, снижают электрическую прочность изоляционного промежутка и утяжеляют процесс включения КЗ в режиме АПВ из-за преждевременного пробоя межконтактного промежутка. Продукты разложения масла и изоляционных материалов камеры ДУ влияют на состояние контактов, их структуру и переходное сопротивление. Время горения дуги возрастает по мере накопления продуктов разложения в масле. Все это, естественно, требует постоянного контроля за состоянием качества масла, его уровнем в ДУ. Коммутационный ресурс в большой степени зависит от тока Iо.ном выключателя и реальных токов отключения. Так, при Iо.ном = 20кА для маломасляного выключателя на напряжение 35 кВ количество отключений N Ј 10, а при токе Iо.ном = 10 кА допустимое число отключений возрастает до N Ј 30. Вышеизложенные особенности требуют постоянного контроля за техническим состоянием масляных выключателей.

Конструкции масляных выключателей. Масляные выключатели благодаря простоте конструкции явились первыми выключателями высокого напряжения. Но отмеченные выше технические сложности по их эксплуатации, а также повышенные взрыво- и пожароопасность, необходимость в сложном масляном хозяйстве привели к значительному вытеснению этих типов выключателей. В настоящее время можно встретить в эксплуатации баковые выключатели на напряжение 220 и 110 кВ. Маломасляные выключатели можно разделить на две группы. Первая, более многочисленная, — с установкой ДУ в нижней части фазы и перемещением подвижного контакта на включение сверху вниз (см. рис. 5.8, в). Вторая — с перемещением подвижного контакта на включение снизу вверх и установкой ДУ в верхней части полюса. Выключатели второй группы более эффективны, так как в них повышаются отключаемые токи и улучшаются динамические процессы при отключении.

На рис. 5.10 представлена одна фаза (полюс) колонкового маломасляного выключателя ВК-10. Он выпускается на напряжение 10 кВ, номинальные токи 630, 1000 и 1600 А, номинальные токи отключения 20; 31,5 кА. Выключатели ВК-10 с пружинным приводом предназначены для работы в шкафах КРУ внутренней и наружной установки, а также в режиме АПВ.

масляные карманы вертикальный канал дутьевые щели кольцо рычаг механизма управления маслоуказатели дугогасительное устройство распорный цилиндр изоляционная тяга роликовое устройство подвижный контакт направляющие стержни обойма верхний неподвижный розеточный контакт полюс выключателя

Три полюса выключателя устанавливаются на литое основание, в котором расположены рычаги механизма, связанные со встроенным пружинным приводом. Полюс выключателя (рис. 5.10, а) образован изоляционным цилиндром 1, внутри которого проходят токоведущие элементы, соединенные с верхним неподвижным розеточным контактом 2 и обоймой 3, присоединенной к направляющим стержням 4. Токоподвод к подвижному контакту 5 от направляющих стержней осуществляется роликовым устройством 6. Подвижный контакт 5 присоединен к рычагу механизма управления 11 посредством изоляционной тяги 7. На обойму 3 сверху устанавливается распорный цилиндр 8, а на него дугогасительное устройство 9. Маслоуказатели 10 поплавкового типа расположены наверху полюса.

На рис. 5.10, б представлена конструкция дугогасительной камеры комбинированного масляного дутья, состоящей из пакета изоляционных пластин разной конфигурации, стянутых шпильками. Верхняя перегородка имеет кольцо 12, изготовленное из дугостойкого материала (фторопласта). Камера имеет центральное отверстие для прохода подвижного стержня. В верхней части камеры изоляционные пластины образуют три поперечные, расположенные одна под другой, дутьевые щели 13 для больших токов, связанные вертикальным каналом 14 с под камерным и надкамерным пространствами.

В нижней части камеры имеются два глухих масляных кармана 15 для гашения малых токов. При гашении малых токов ввиду недостаточности давления газопаровой смеси, создаваемого в течение первого этапа, дуга не гаснет при движении стержня вдоль дутьевых щелей 13 и достигает глухих карманов 15. В этом случае вследствие незначительности объемов этих полостей масло, содержащееся в них, даже при незначительном токе отключения испаряется взрывообразно. Это приводит к попытке отрыва столба дуги за счет импульсного повышения давления от токоведущего стержня, так как выброс газопаровой смеси будет происходить вверх в зону, свободную от контактной свечи. Конусная втулка, установленная в средней части камеры, служит для предотвращения чрезмерного разгона подвижного стержня под воздействием высокого давления, возникающего в камере при отключении токов КЗ.

В настоящее время масляные выключатели за рубежом практически не выпускаются, но в отечественных сетях все еще встречаются.

5.3.4. Электромагнитные выключатели

Несмотря на ограниченную область использования по напряжению (6—20 кВ) выключатели этого типа нашли широкое применение в КРУ, особенно в системах внутренних нужд на ТЭЦ и АЭС. Номинальные токи выключателей достигают 3150 А, а номинальные токи отключения — 40 кА. При этом в отличие от масляных или воздушных выключателей эксплуатационные расходы на них относительно невелики.

Принцип действия электромагнитного выключателя заключается в том, что при воздействии магнитного поля на дугу она удлиняется и направляется в дугогасительную камеру (рис. 5.11) узкощелевого типа, где, тесно взаимодействуя со стенками камеры (диаметр дуги значительно превосходит ширину щели dд > dщ), она охлаждается.

Условия гашения дуги в узкощелевом дугогасителе оказываются значительно более легкими, чем в других типах выключателей.

На рис. 5.12 представлено дугогасительное устройство электромагнитного выключателя ВЭМ-6 на напряжение Uном = 6 кВ, номинальный ток отключения Iо.ном = 38,5 кА, номинальный ток Iном = 1600 А.

изоляционная тяга автопневматическое устройство связь дугогасительный рог гасительная камера стальная рама изоляторы катушка магнитного дутья магнитные полюса дугогасительный рог связь дугостойкая металлокерамика неподвижный дугогасительный контакт дугогасительный контакт трубка автопневматического устройства главный контакт подвижный контакт опорный изолятор

На стальной раме 13 при помощи изоляторов 12 укреплены гасительная камера 14 и катушка магнитного дутья 11 с магнитными полюсами 10, охватывающими камеру с боков (показаны штриховыми линиями). Подвижный контакт 2 вращается на опорном изоляторе 1 при помощи изоляционной тяги 18. Выключатель имеет главный 3 и дугогасительные 5, 6 контакты. В зависимости от назначения функции их различны: главный служит для проведения тока во включенном состоянии и имеет серебряные накладки для снижения переходного сопротивления; дугогасительный обеспечивает режим коммутации и армирован дугостойкой металлокерамикой 7. При размыкании дугогасительных контактов 5, 6 возникающая между ними дуга под воздействием электродинамических сил перемещается вверх. По мере развития дуги на рисунке показаны различные этапы ее промежуточного положения (А, Б, В, Г, Д, Е). Неподвижный контакт 6 отделен от дугогасительного рога 9 изоляционным промежутком, необходимым для того, чтобы катушка магнитного дутья 11 включалась посредством связи 8 лишь в момент перехода основания дуги на дугогасительный рог 9 (участок дуги Е шунтируется катушкой магнитного дутья 11). Пройдя этапы последовательного гашения дуги А—Е—Б—В—Г—Д в магнитном поле, образованном катушкой магнитного дутья, связью 16 и дугогасительным рогом 15, дуга приобретает очень большие линейные размеры (до 2 м), что приводит к необходимым условиям для ее гашения.

Следует отметить, что при отключении небольших токов (десятки ампер) электродинамические силы на начальном этапе развития дуги недостаточны для ее вхождения в ДУ. Для устранения этого недостатка имеется автопневматическое устройство 17. Поршень его связан с подвижным контактом 2, что приводит к выбросу струи сжатого воздуха по трубке 4 автопневматического устройства на контактную поверхность неподвижного дугогасительного контакта б и облегчает условия перехода дуги на дугогасительный рог 9.

5.3.5. Вакуумные выключатели

В последние годы отмечается интенсивное использование вакуумных коммутаторов в области напряжений 6—35 кВ для создания вакуумных контакторов, выключателей нагрузки, вакуумных выключателей для КРУ. Это объясняется рядом бесспорных достоинств: высокое быстродействие, полная взрыво- и пожаробезопасность, экологическая чистота, широкий диапазон температуры (от +200 до -70°С), надежность, минимальные эксплуатационные затраты, минимальные габаритные размеры, повышенная стойкость к ударным и вибрационным нагрузкам, высокая износостойкость при коммутации номинальных токов и токов нагрузки, произвольное рабочее положение вакуумного дугогасительного устройства.

Принцип использования вакуума для гашения дуги при высоких напряжениях известен достаточно давно. Но практическая реализация стала возможна лишь после появления технических возможностей — создания вакуумночистых сборок материалов и получения высокого вакуума до 1,3 (10-2—10-5) Па. На рис. 5.13 показана зависимость напряжений разряда в однородном поле от расстояния между контактами для различных изоляционных сред.

Физические основы существования дуги в вакууме. Условия существования и гашения дуги в вакууме имеют свои особенности. При расхождении контактов в вакуумной дугогасительной камере (ВДК) в последний момент между ними образуется жидкометаллический мостик, который затем разрушается. Происходит ионизация паров металла контактного мостика под воздействием приложенного напряжения сети, приводящая к образованию дуги. Таким образом, дуга в вакууме существует из-за ионизации паров контактного материала вначале за счет материала контактного мостика, а затем в результате испарения материала электродов под воздействием энергии дуги. Поэтому, если поступление паров контактного материала будет недостаточно, вакуумная дуга должна погаснуть. При подходе тока к нулю тепловая энергия, выделяющаяся в дуге, тоже уменьшается, количество паров металла соответственно снижается, и дуга должна погаснуть на первом переходе тока через нуль. Время горения дуги в ВДК не превышает 10 мс. Кроме того, для вакуумной дуги характерна очень высокая скорость деионизации столба дуги (диффузная деионизация носителей тока электронов и ионов), обеспечивающая быстрое восстановление электрической прочности после погасания дуги.

В вакууме электрическая дуга существует либо в рассеянном, «диффузном», виде при токах до 5000—7000 А, либо в концентрированном, «сжатом», виде при больших значениях тока. Граничный ток перехода дуги из одного состояния в другое зависит в значительной степени от материала, геометрической формы и размеров контактов, а также от скорости изменения тока. «Диффузная» дуга в вакууме существует в виде нескольких параллельных дуг одновременно, через каждую из которых может протекать ток от нескольких десятков до нескольких сотен ампер. При этом катодные пятна, отталкиваясь друг от друга, стремятся охватить всю контактную поверхность. При небольших токах и значительной площади контактов силы электромагнитного взаимодействия этих проводников с током (токи одного направления притягиваются) не могут преодолеть сил отталкивания катодных пятен друг от друга. Так как через каждое катодное пятно протекают небольшие токи, это приводит к небольшим размерам опорных пятен дуги на катоде.

По мере увеличения тока силы электромагнитного притяжения преодолевают силы отталкивания и происходит слияние отдельных дуг в один канал, что приводит к резкому увеличению размеров катодного опорного пятна. Вследствие этого появляются значительные трудности гашения дуги либо происходит полный отказ камеры. Поэтому задачи, стоящие при разработке ВДК, заключаются в создании условий, при которых дуга существовала бы в диффузном виде либо время воздействия «сжатой» дуги на электроды было бы минимальным. Это достигается созданием радиальных магнитных полей, обеспечивающих перемещение опорных точек дуги с высокой скоростью по электродам.

Для получения радиальных и аксиальных магнитных полей разработаны различные конструкции контактных систем (рис. 5.14). В ВДК на номинальное напряжение 10 кВ и номинальные токи отключения до 31,5 А применяются контактные системы с поперечным (по отношению к дуге) радиальным магнитным полем (рис. 5.14, а). Контакты 2 со спиральными лепестками имеют вид дисков, у которых периферийные участки разрезаны спиральными пазами 3 на сегменты, соединенные в центральной части. В замкнутом состоянии контакты соприкасаются по кольцевому выступу 1. При размыкании контактов дуга под воздействием электродинамических сил, возникающих из-за искривления контура тока, перемещается на периферийные участки 4. При этом из-за спиралеобразных прорезей возникает радиальное магнитное поле, под воздействием которого дуга перемещается по периферийным участкам с высокой скоростью, что не вызывает появления больших расплавленных зон на электродах. С увеличением тока до 50 кА при ограниченности геометрических размеров электродов скорости движения дуг становятся столь велики, что дуга все-таки успевает образовать значительные оплавления особенно острых кромок лепестков. Это и обусловило предел отключающей возможности контактных систем такого типа — до 50 кА.

электрод электрод токопроводящие «спицы» центральный токоподвод периферийные участки периферийные участки спиральные пазы контакты со спиральными лепестками кольцевой выступ

Новые разработки контактных систем направлены на создание аксиального (продольного по отношению к дуге) магнитного поля, образованного током отключения.

Схема контактной системы, представленная на рис. 5.14, б, позволяет коммутировать токи 200 кА. Создание магнитного поля, аксиального параллельным дугам, не дает им возможности соединиться, что сохраняет дугу в диффузном виде. Ток от центрального токоподвода 5 растекается по четырем радиально расположенным токопроводящим «спицам» 6, оканчивающимся на периферии проводниками кольцевой формы, но ограниченными лишь четвертью окружности каждая. В целом это создает один виток, обтекаемый током отключения. Оконечности этих кольцевых дуг соединяются непосредственно с электродом 7, на котором и происходит процесс возникновения и гашения дуги. Непосредственно контактирующие поверхности электродов 7, 8 имеют радиальные прорези, препятствующие слиянию дуг.

Как отмечалось выше, дуга возникает и существует в результате ионизации паров материала контактов. При недостаточном их поступлении она должна гаснуть. Но оказывается, что дуга может погаснуть раньше естественного перехода тока через нуль — явление «среза тока». И тогда могут возникнуть опасные как для аппарата, так и для отключаемой цепи перенапряжения. Исследования показали, что максимальный ток среза наблюдается на контактах из молибдена — 14 А, вольфрама — 9 А, меди — 2 А, висмута — 0,3 А. Поэтому в качестве контактного материала не может быть использован какой-либо один металл, а используется сложная композиция на базе металла с высокой тепло- и электропроводностью (Си), а также небольших включений легколетучих компонентов — висмута, сурьмы, хрома и пр. Таким образом удается уменьшить ток «среза» до минимального значения.

Конструкции вакуумных выключателей. Конструкции вакуумных выключателей близки к маломасляным и часто отличаются только тем, что имеют вакуумную дугогасительную камеру.

Существует много различных конструкций вакуумных дугогасительных камер. Одна из распространенных конструкций (рис. 5.15) имеет два изоляционных цилиндрических кожуха 1, 2, снабженных по торцам металлическими фланцами 4 , 15. Неподвижный контакт 12 при помощи токоввода 13 жестко крепится к фланцу 15, подвижный контакт 11 связан с фланцем 4 при помощи сильфона 5. Токоподвод 7 подвижного контакта 11 перемещается в направляющих 6 корпуса 8, соединенного с фланцем 4. Как правило, в конструкции ВДК имеются экраны 3, 9, 10, 14, выполняющие функции повышения электрической прочности камеры за счет выравнивания градиента напряженности электрических полей и защиты внутренних изоляционных частей от металлизации распыленным контактным материалом. Как следует из рис. 5.13, электрическая прочность контактного промежутка очень высока. Это приводит к тому, что расстояние между контактами при напряжениях до 35 кВ не превышает 5 мм. Несмотря на то что сильфоном создаются определенные усилия на контакт, общее контактное усилие с учетом токов КЗ 40—100 кА в ВДК может достигать 1000—4000 Н.

металлический фланец экран токоввод неподвижный контакт подвижный контакт экран экран корпус токоподвод направляющие сильфон металлический фланец экран изоляционный цилиндрический кожух изоляционный цилиндрический кожух

Вакуумные выключатели находят все более широкое применение, часто заменяя и вытесняя менее надежные и более металло- и материалоемкие масляные и электромагнитные выключатели. Выпуск вакуумных выключателей среднего напряжения от общего выпуска в настоящее время достиг в Японии 50 %, в Великобритании 30 % и в США 20 %.

5.4. Разъединители, отделители, короткозамыкатели

Как отмечалось выше, разъединители служат лишь для коммутации обесточенных цепей в целях проведения ремонта или ревизии АВН, а также для выполнения переключений РУ на резервное питание. При проведении ревизии или ремонта того или иного электротехнического оборудования на высоком напряжении необходимо после отключения тока в данной цепи произвести отключение данного объекта с обеих сторон с созданием видимого разрыва цепи. Кроме того, объект с обеих сторон заземляется либо переносными заземлителями, либо заземлитель предусмотрен в конструкции разъединителя и сблокирован с механизмом привода ножа разъединителя. Исходя из задачи обеспечения безопасности обслуживающего персонала при проведении работ на линии, а также осуществления бесперебойного электроснабжения потребителей, разъединитель должен отвечать следующим требованиям:

  • обеспечивать видимый разрыв тока в цепи при отключении;
  • быть термически и электродинамически устойчив;
  • иметь требуемый уровень изоляции при любых атмосферных условиях;
  • иметь простую и надежную конструкцию с учетом самых тяжелых условий работы (обледенение, ветровые нагрузки).

Поэтому разъединитель имеет таким образом организованную изоляцию, что при появлении недопустимо большого напряжения на полюсе отключенного разъединителя пробой должен произойти между полюсом и землей по его опорной изоляции, а не между разведенными ножами.

Разъединители наружной установки, как правило, имеют заземлители и могут снабжаться дугогасительными рогами для гашения емкостных токов и приспособлениями, разрушающими корку льда.

Большое разнообразие условий эксплуатации электроустановок определяет и конструктивные различия разъединителей. На рис. 5.16 показан элегазовый разъединитель на напряжение 362 кВ.

Отделители и короткозамыкатели устанавливаются на стороне высшего напряжения в менее ответственных РУ в целях экономии капитальных затрат и места. Выключатели при этом предусматриваются только на стороне низшего напряжения. При перегрузках силового трансформатора, повреждении его внутренней изоляции, повышенном газовыделении внутри бака происходит срабатывание реле газоанализатора среды либо реле дифференциальной защиты. Срабатывание этих реле дает команду на автоматическое срабатывание короткозамыкателя, провоцирующего действительное КЗ на стороне высшего напряжения. В цепи протекания тока КЗ короткозамыкателя установлены трансформаторы тока, которые дают команду о чрезмерном токе в систему релейной защиты, в свою очередь включающей систему управления выключателем на отключение выключателя. После отключения искусственно созданного КЗ линейным выключателем, часто находящимся на значительном удалении от данного РУ, исчезновение тока КЗ дает команду на отключение отделителя данного РУ. После чего в соответствии с режимом АПВ питание линии вновь возобновляется, т.е. обеспечивается отключение трансформатора в аварийном состоянии без использования выключателя на стороне высшего напряжения. Отключение короткозамыкателя осуществляется приводом, включение — с помощью взведенных пружин. Отделитель отключается автоматически, включается вручную для исключения возможности ошибочного автоматического включения при неотключенном короткозамыкателе.

5.5. Защитные и токоограничивающие аппараты

Для защиты изоляционных конструкций РУ от грозовых и коммутационных перенапряжений применяются разрядники и нелинейные ограничители перенапряжения (ОПН). Изменение напряжения и тока сопровождения на разряднике при его пробое (срабатывании) показано на рис. 5.17, а.

Основными элементами вентильных разрядников являются искровые промежутки, последовательно соединенные с резистором, имеющим нелинейную вольт-амперную характеристику (ВАХ). В некоторых разрядниках параллельно искровым промежуткам 2, 3 присоединяются шунтирующие резисторы 1 (линейные) и конденсаторы, дающие возможность управлять распределением напряжений различной длительности по искровым промежуткам (рис. 5.17, б).

На рис. 5.18 представлен вентильный разрядник на напряжение 33 кВ, состоящий из фарфоровой покрышки 1, колонки нелинейных резисторов из вилита 2 и блока последовательно соединенных искровых промежутков 3.

фланец тепловая прослойка варисторы наружный тороидальный экран держатели фланец устройство обеспечивающее герметичность фарфоровый корпус внутренняя полость блок последовательно соединенных искровых промежутков колонка нелинейных резисторов из вилита фарфоровая покрышка

Конструкция ОПН показана на рис. 5.19. Основными элементами ОПН являются фарфоровый корпус 2, фланцы 4, имеющие устройство 3, обеспечивающее герметичность, наружный тороидальный экран 6 с держателями 5, обеспечивающий выравнивание распределения напряжения по варисторам 7. Варисторы имеют внутреннюю полость 1, служащую для сброса избыточного давления при аварийном режиме через клапан взрывобезопасности 3. Тепловая прослойка 8, передающая избыток теплоты от варисторов на корпус, одновременно используется для крепления варисторов 7. В последнее время для изготовления корпусов ОПН стали применять полимерные материалы, например стеклопластик, что позволяет существенно снизить массу аппаратов и упростить конструкцию ОПН.

Одним из основных недостатков вентильных разрядников является высокое значение коэффициента нелинейности материалов (тервита и вилита) a = (0,2—0,4), а также нестабильность напряжений пробоя. Поэтому значительный прогресс был достигнут после разработки новых оксидно-цинковых варисторов с коэффициентом нелинейности a = 0,02. Это позволило разработать аппараты защиты без искровых промежутков. При рабочем напряжении токи через варисторы составляют миллиамперы, а при перенапряжениях соответственно сотни и тысячи ампер.

Ограничитель подсоединен к сети в течение всего срока службы. Поэтому через варисторы непрерывно протекает ток. Ограничитель сохраняет работоспособность до тех пор, пока воздействием рабочего напряжения и импульсов перенапряжений активная составляющая тока не превысит некоторого критического значения, при котором нарушается тепловое равновесие аппарата.

Поглощение ограничителем энергии из сети предшествует повышению перенапряжения. Кратность ограничения перенапряжений ОПН имеет порядок 1,75 (для коммутационных) и соответственно 2,42—1,8 (для грозовых), что значительно ниже, чем для вентильных разрядников, и, самое главное, обеспечивается стабильность этого коэффициента.

Токоограничивающим реактором называется электрический аппарат, выполненный в виде катушки неизменной индуктивности, предназначенный для ограничения токов КЗ и поддержания напряжения на шинах РУ в аварийном режиме. Откуда следует, что при возникновении КЗ на одной из отходящих линий низкого напряжения ток КЗ будет ограничиваться реактивными сопротивлениями генератора Хг и реактора Xт:

(5.2)

Обычно реактивное сопротивление реактора выражают в процентах:

(5.3)

Ток генератора много больше номинального тока отходящих линий, при этом Xр >> Х г. Таким образом, реально реактивное сопротивление реактора ограничивает уровень ожидаемого тока КЗ. Использование реактора позволяет выбрать коммутационную аппаратуру на более легкие режимы по номинальному току отключения и токам термической и динамической стойкости. Как известно, в номинальном режиме на реакторе будут наблюдаться постоянные потери напряжения. Поэтому увеличение индуктивного сопротивления реактора Xр% приводит к росту дополнительных потерь напряжения на нем. Увеличение индуктивности позволит более глубоко ограничить ток КЗ и использовать в сети более простые и дешевые аппараты. Используя критерий минимума затрат для РУ в целом, можно выбрать реактор с оптимальными электрическими параметрами.

опорные изоляторы бетонные стойки-колонны многожильный кабель многожильный кабель Для обеспечения линейности вольт-амперных характеристик реактора применяются конструкции без ферромагнитного магнитопровода. Наиболее просты и дешевы конструкции сухих бетонных реакторов. На рис. 5.20 представлена конструкция однофазного бетонного реактора. Многожильный кабель 1 (медный или алюминиевый) при изготовлении заливается в специальные формы и крепится при помощи бетонных стоек-колонн 2. Основания колонн крепятся к опорным изоляторам 3. Для повышения электрической прочности после отвердения бетон пропитывается специальным лаком. Между витками катушки реактора имеются значительные расстояния, которые необходимы для снижения электродинамического усилия при КЗ и охлаждения реактора в номинальном режиме. Отдельные модули (фазные) реакторов могут располагаться вертикально и горизонтально, но обязательно в закрытых помещениях. К недостаткам реакторов кроме больших массы и габаритных размеров, следует отнести и создание значительных магнитных полей рассеяния.

Литература для самостоятельного изучения

1. Буткевич Г.В. Дуговые процессы при коммутации электрических цепей. М.: Высшая школа, 1967.

2. Полетаев А.И. Конструкции и расчет элегазовых аппаратов высокого напряжения. Л.: Энергия, 1979.

3. Афанасьев В.В., Вишневский Ю.И. Воздушные выключатели. Л.: Энергия, 1979.

4. Афанасьев В.В., Якунин Э.Н. Разъединители. Л.: Энергия, 1979.

5. Электрические и электронные аппараты / Под ред. Ю.К. Розанова М.: «Информэлектро», 2001.

6. Электрические аппараты высокого напряжения с элегазовой изоляцией / Под ред. Ю.И. Вишневского. С.-Пб.: Энергоатомиздат, 2002.


Лекция 6
СИЛОВАЯ ЭЛЕКТРОНИКА

Содержание лекции:
6.1. | Введение
6.2. | Силовые электронные ключи
6.3. | Преобразователи электроэнергии
6.4. | Применение силовой электроники в электроэнергетике

6.1. Введение

Силовая электроника — область техники, связанная с управлением потоками электроэнергии посредством мощных электронных приборов. Последние, как правило, работают в ключевых режимах, пропуская или блокируя поток электроэнергии, что позволяет изменением алгоритмов их переключения управлять усредненными значениями мгновенной мощности по требуемым законам.

Появление и промышленное использование устройств силовой электроники относится к началу XX в. В качестве первых силовых электронных приборов начали использовать ртутные вентили.

В 1948 г. изобретение транзистора открыло новую эру в электронике, а в 1956 г. был создан мощный полупроводниковый прибор — тиристор. На основе этого прибора началось интенсивное развитие нового поколения силовых электронных устройств с существенным расширением сфер их применения. Однако ограниченная управляемость тиристора и относительно невысокое его быстродействие явились существенными факторами, ограничивающими дальнейшее развитие силовой электроники. И только с начала 80-х годов намечается новый революционный этап в ее развитии, обусловленный научно-техническими и технологическими достижениями в области создания высокоэффективных, полностью управляемых силовых электронных приборов — мощных биполярных и полевых транзисторов, запираемых тиристоров и биполярных транзисторов с изолированным затвором. Одновременно в устройствах силовой электроники стали успешно использоваться новейшие достижения микроэлектроники, в частности микропроцессорные средства. При этом на основе интеграции этих средств стали создаваться «интеллектуальные», или «разумные», схемы, которые определили новые возможности совершенствования силовых электронных устройств и расширили области их применения.

По мнению многих ведущих технических экспертов, силовая электроника является наиболее интенсивно развивающейся и перспективной областью техники. Так, например, в трудах IEEE (Vol. 80, № 8, 1992) В.К. Bose отмечает, что «в XXI в. две технологии будут иметь наибольшее значение — компьютеры и силовая электроника с электроприводом. Первая станет выполнять функции разума, а последняя — мускулов». При этом специалисты по силовой электронике считают, что основополагающим фактором ее развития является эффективность используемых электронных ключей. По существу, этапы развития силовой электроники определяются принципиальными достижениями в технологиях силовых ключей.

Термин «силовая электроника» получил широкое распространение сравнительно недавно. До его появления преимущественно использовался термин «силовая преобразовательная техника», что соответствовало основным решаемым в этой области научно-техническим задачам преобразования одного вида электрической энергии в другой. За последние годы функции силовых полупроводниковых устройств существенно расширились. Они стали использоваться в качестве аппаратов коммутации и защиты, регуляторов, активных фильтров и др.

6.2. Силовые электронные ключи

Электронные ключи. Электронным ключом называется устройство для замыкания и размыкания силовой электрической цепи, содержащее по крайней мере один управляемый вентильный прибор. Вентильный прибор (вентиль) — электронный прибор, проводящий ток в одном направлении. На основе двух или более вентильных приборов создаются двунаправленные ключи, проводящие ток в двух направлениях. Понятие «силовой» означает, что осуществляется управление потоком электрической энергии, а не потоком информации. К «силовым» приборам формально принято относить приборы с максимально допустимым значением среднего тока свыше 10 А или импульсным током свыше 1000 А. Функции силовых электронных ключей в настоящее время выполняют силовые полупроводниковые приборы, физической основой которых являются полупроводниковые структуры с различными типами электронной проводимости.

Силовые полупроводниковые приборы можно классифицировать по различным признакам: принципу действия, конструктивному исполнению, электрическим параметрам, применению и др. Поскольку полупроводниковые приборы являются нелинейными элементами, то их существенными характеристиками являются вольт-амперные характеристики (ВАХ), связывающие значения токов и напряжений на приборе в различных режимах его работы.

Статические режимы работы ключей. Статическим режимом работы ключа называется установившийся после переключения режим его работы в одном из следующих состояний: включенном (проводящем) или выключенном (непроводящем). Основной характеристикой ключа в этом режиме является статическая ВАХ. В отличие от идеального ключа (рис. 6.1) ВАХ реального ключа в проводящем состоянии имеет прямое падение напряжения D uS, а в непроводящем — пропускает остаточный ток iS0 (прямой или обратный). На рис. 6.2, а приведена статическая ВАХ ключа с односторонней проводимостью прямого тока (например, полупроводникового диода). В общем случае она описывается аналитическими уравнениями. Для упрощения анализа цепей, содержащих электронные ключи, ВАХ последних аппроксимируются более простыми математическими функциями (рис. 6.2, б), позволяющими посредством несложных математических преобразований произвести предварительную оценку установившихся электрических параметров цепи, содержащей такие элементы.

На аппроксимированной ВАХ (рис. 6.2, б) начальный участок при прямом напряжении представлен отрезком D uS, а углы aпр и bпр соответствуют наклону аппроксимированных ВАХ в прямом и обратном направлениях.

Динамические режимы работы ключей. Динамическим режимом работы ключа называется его работа в процессе перехода из одного состояния (например, включенного) в другое (например, выключенное) и наоборот. Применительно к ключам, работающим в электрических цепях, такие процессы называют также коммутационными, так как они соответствуют включению (отключению) цепи в электрической схеме или переводу тока из одной ветви электрической схемы в другую.

Одной из основных характеристик работы ключа в динамическом режиме является динамическая ВАХ, которая представляет зависимость напряжения на ключе uS от протекающего через него тока в переходном процессе. Динамические ВАХ называют также траекториями переключения (коммутации) электронного ключа. Переходные процессы в ключах зависят от быстродействия и параметров элементов электрической цепи.

Статические и динамические ВАХ ключевых приборов позволяют не только оценивать потери в них активной мощности, но и определять область их безопасной работы.

Диоды. Диод — полупроводниковый прибор с двумя выводами, связанными с областями различных типов электрической проводимости: электронной — n-типа и дырочной — р-типа. На границе этих областей возникает электронно-дырочный переход, физические явления в котором позволяют изменять проводимость диода, придавая ему свойства электронного ключа с односторонней проводимостью и неполной управляемостью. Вывод диода со стороны р-области называют анодом А, а со стороны n-области — катодом С (рис. 6.3). При подключении внешнего источника напряжения к аноду «минусом» относительно катода (такое подключение относительно р-n-перехода называют обратным) состояние равновесия зарядов в диоде нарушается и через диод начинает протекать небольшой ток i0. Этот ток слабо зависит от обратного напряжения uR. Увеличение uR приводит к возникновению пробоя, сопровождаемого резким увеличением электрической проводимости диода, и к его возможному разрушению. При подключении к диоду внешнего источника прямого напряжения uF («плюс» источника — к р-области, а «минус» — к n-области) напряжение потенциального барьера в переходе понижается, в результате через диод начинает протекать прямой ток iF.

Скорость спада и нарастания тока в диоде зависят от многих факторов: его конструкции, параметров подключенной цепи и др. Следует отметить, что из-за накопления диодом в проводящем состоянии избыточных носителей электрических зарядов его выключение сопровождается незначительным по значению и быстро прекращающимся обратным током i0. Это явление может вызывать на диоде опасные перенапряжения. Одним из распространенных средств борьбы с этим является шунтирование диода демпфирующей RC-цепью.

По основным параметрам и назначению диоды принято разделять на три группы: общего назначения, быстровосстанавливающиеся и диоды Шоттки.

Диоды общего назначения. Эта группа диодов отличается высокими значениями обратного напряжения (до 10 кВ) и прямого тока (до 10 кА). Массивная структура диодов ухудшает их быстродействие. Поэтому время обратного восстановления (выключения) диодов обычно находится в диапазоне 25—100 мкс, что ограничивает область их применения использованием в цепях с частотой не выше 500 Гц. Как правило, они работают в промышленных сетях с частотой 50 (60) Гц. Прямое падение напряжения на диодах этой группы достигает 2,5—3 В в приборах высокого напряжения. Диоды общих назначений выпускаются в различных корпусах. Наибольшее распространение получили два вида исполнения: штыревое и таблеточное (рис. 6.4).

Быстровосстанавливающиеся диоды. При производстве этой группы диодов используются различные технологические методы, уменьшающие время их обратного восстановления. В частности, применяется легирование кремния методом диффузии золота или платины. Благодаря этому удается снизить время обратного восстановления до 3—5 мкс. Однако при этом снижаются допустимые значения прямого тока и обратного напряжения. Допустимые значения тока составляют от 10 А до 1 кА, обратного напряжения — от 50 В до 3 кВ. Наиболее быстродействующие диоды с напряжением до 400 В и током 50 А имеют время обратного восстановления 0,1—0,5 мкс. Такие диоды можно использовать в импульсных и высокочастотных цепях с частотами 10 кГц и более.

Диоды Шоттки. Принцип действия диодов Шоттки основан на свойствах области перехода между металлом и полупроводниковым материалом. Для силовых диодов в качестве полупроводника используется обедненный слой кремния n-типа. При этом в области перехода со стороны металла имеет место отрицательный заряд, а со стороны полупроводника — положительный. Особенностью диодов Шоттки является то, что прямой ток обусловлен движением только основных носителей — электронов. Диоды Шоттки, таким образом, являются униполярными приборами с одним типом основных носителей. Отсутствие накопления неосновных носителей существенно уменьшает инерционность диодов Шоттки. Время восстановления составляет обычно не более 0,3 мкс, падение прямого напряжения примерно 0,3 В. Значения обратных токов в этих диодах на 2—3 порядка выше, чем в диодах с p-n-переходом. Диапазон предельных обратных напряжений обычно ограничивается 100 В, поэтому диоды Шоттки используются в высокочастотных и импульсных цепях низкого напряжения.

Силовые транзисторы. Транзистором называют электронный прибор на основе полупроводникового кристалла, имеющий три (или более) электрода и предназначенный для усиления, генерирования и преобразования электрических колебаний. В силовых электронных аппаратах транзисторы используются в качестве полностью управляемых ключей. В зависимости от сигнала управления транзистор может находиться в закрытом (низкая проводимость) или в открытом (высокая проводимость) состоянии. В закрытом состоянии транзистор способен выдерживать прямое напряжение, определяемое внешними цепями, при этом ток транзистора имеет небольшое значение. В открытом состоянии транзистор проводит прямой ток, определяемый внешними цепями, при этом напряжение ме жду силовыми выводами транзистора мало. Транзисторы не способны проводить ток в обратном направлении, и большинство их видов не выдерживают обратного напряжения.

По принципу действия различают следующие основные классы силовых транзисторов: биполярные, полевые, среди которых наибольшее распространение получили транзисторы типа металл-оксид-полупроводник (МОП) (англ. MOS — metal oxide semiconductor), и биполярные с изолированным затвором (МОПБТ) (англ. IGBT — insulated gate bipolar transistor). В настоящее время в русскоязычной литературе используется аббревиатура МОПБТ.

Биполярные транзисторы. Биполярные транзисторы состоят из трех слоев полупроводниковых материалов с различным типом проводимости. В зависимости от порядка чередования слоев структуры различают транзисторы n-p-n- и p-n-p-типов (рис. 6.5). Среди силовых транзисторов большее распространение получил n-p-n-тип. Средний слой структуры называют базой В. Внешний слой, инжектирующий (внедряющий) носители, называется эмиттером Е, собирающий носители — коллектором С. Каждый из слоев имеет выводы для соединения с внешними источниками напряжения.

Из принципа действия биполярных транзисторов следует, что токи эмиттера и коллектора зависят от значения тока базы, который в схемах электронных ключей является током управления. Следовательно, биполярные транзисторы могут рассматриваться как электронные ключи, которые управляются током. Биполярные транзисторы с током 50 А и более обычно рассчитаны на напряжение менее 600 В и частоту коммутации до 20 кГц. Применение силовых электронных ключей на основе биполярных транзисторов связано с необходимостью больших затрат мощности на их управление и, кроме того, ограничено относительно низкой рабочей частотой.

Полевые транзисторы (МОП-транзисторы). Принцип действия этих транзисторов основан на изменении электрической проводимости на границе диэлектрика и полупроводника под воздействием электрического поля. В качестве диэлектрика обычно используются оксиды, например диоксид кремния SiO2.

Различают два типа МОП-транзисторов: с индуцированным каналом и встроенным каналом. Оба типа имеют выводы из структуры транзисторов: сток D, исток S, затвор G, а также вывод от подложки В, соединяемой обычно с истоком. В зависимости от типа электрической проводимости канала различают также транзисторы с n- и p-типами каналов. На рис. 6.6 изображены структуры и символы МОП-транзисторов с каналами n-типа. Для понижения сопротивления областей, соединенных с выводами транзистора, их выполняют с повышенным содержанием носителей. Такие слои обозначают дополнительным верхним индексом, например n+-типа. В МОП-транзисторах с индуцированным каналом последний образуется только при подаче напряжения соответствующей полярности на управляющий затвор относительно объединенных выводов истока и подложки, т.е. они работают в режиме обогащения носителями зарядов, что позволяет управлять током стока.

В транзисторах со встроенным каналом ток в цепи сток — исток протекает и при отсутствии напряжения на затворе. Для управления этим током на затвор может подаваться напряжение как больше нуля для обогащения канала, так и меньше нуля для его обеднения носителями.

Принципиальным отличием МОП-транзисторов от биполярных является то, что они управляются напряжением (полем, создаваемым этим напряжением), а не током. Основные процессы в МОП-транзисторах обусловлены одним типом носителей, что повышает их быстродействие. Поэтому МОП-транзисторы называются также униполярными транзисторами.

Допустимые значения коммутируемых токов МОП-транзисторов сильно зависят от напряжения. Например, при токах до 50 А допустимое напряжение обычно не превышает 500 В, сопротивление проводящего канала примерно 0,5 Ом, частота коммутации обычно не превышает 100 кГц.

Биполярные транзисторы с изолированным затвором (МОПБТ). Стремление объединить в одном транзисторе положительные свойства биполярного и полевого транзисторов привело к созданию МОПБТ-транзисторов. Выполненный в одном кристалле, он имеет низкие потери мощности во включенном состоянии подобно биполярному транзистору и высокое входное сопротивление цепи управления, характерное для полевых транзисторов.

На рис. 6.7 представлены структура, эквивалентная схема и символ МОПБТ с каналом n-типа. Эта структура во многом подобна структуре МОП-транзистора. Принципиальная разница заключается в наличии нижнего слоя с проводимостью р+-типа, который придает МОПБТ свойства биполярного транзистора.

При отсутствии напряжения на затворе транзистор закрыт. Включение транзистора с каналом n-типа осуществляется подачей положительного напряжения на затвор относительно истока (эмиттера). Коммутируемые токи современных силовых МОПБТ (в модульном исполнении) достигают 1,2 кА при напряжении 3,5 кВ, а частота в зависимости от нагрузки находится в диапазоне 10—100 кГц.

Тиристоры. Тиристор — полупроводниковый прибор с двумя устойчивыми состояниями, имеющий три или более p-n-переходов, который может переключаться из закрытого состояния в открытое и наоборот. Обычный тиристор является силовым электронным не полностью управляемым ключом. Поэтому иногда в технической литературе его называют однооперационным тиристором, который может сигналом управления переводиться только в проводящее состояние, т.е. включаться. Для его выключения необходимо принимать специальные меры, обеспечивающие спадание прямого тока до нуля.

Тиристор имеет четырехслойную p-n-p-n-структуру с тремя выводами: анод А, катод С и управляющий электрод G (рис. 6.8).

Структуру тиристора можно представить в виде двух соединенных трехслойных структур: p-n-p и p-n-p, эквивалентных биполярным транзисторам. В этом случае анодный ток тиристора iA может быть выражен через обратные токи (тепловые токи коллекторных переходов) эквивалентных биполярных транзисторов VT1 и VT2. Такая схема соединенных трехслойных структур содержит внутренние положительные обратные связи. Увеличение тока управления тиристора iG приводит к включению транзистора VT2 и соответственно к увеличению тока базы транзистора VT1 и его включению. Благодаря положительной обратной связи между этими эквивалентными транзисторами включение тиристора начинает лавинообразно развиваться до состояния, когда ток ограничен сопротивлением нагрузки. При этом ток открытого тиристора должен превышать минимальное значение, удерживающее тиристор в открытом состоянии. Для ускорения включения передний фронт импульса управления должен быть крутым, иметь амплитуду, указанную в технических условиях на применение в конкретных условиях, а длительность импульса учитывать параметры схемы и алгоритм ее работы.

Учитывая неполную управляемость тиристора, различают два способа его выключения: естественный и принудительный (искусственный). Первый способ используется для выключения тиристора в цепи переменного тока при изменении полярности последнего. Второй основан на подключении к выключаемому тиристору источника энергии, способного развить ток, направленный встречно прямому току выключаемого тиристора, обеспечив спадание последнего до нуля, т.е. выключение тиристора. При этом следует отметить, что для восстановления тиристором запирающей способности к напряжению после прохождения прямого тока через нуль необходимо обеспечить паузу длительностью от единиц до сотен микросекунд для восстановления запирающих свойств тиристора в зависимости от его типа. На рис. 6.9 представлен пример схемы принудительного выключения тиристоров в цепи постоянного тока посредством предварительно заряженного конденсатора Ск. После прохождения тока тиристора iVS через нуль к нему вновь может быть приложено прямое напряжение uAC через время t і tq, которое отражает процесс восстановления запирающих свойств тиристора.

Тиристоры являются наиболее мощными электронными ключами, способными коммутировать цепи с напряжением до 10 кВ и токами до 10 кА. В то же время частота наиболее мощных приборов обычно не превышает 1 кГц. Конструктивные исполнения тиристоров и силовых диодов во многом сходны.

Существует большое разнообразие типов тиристоров, весьма различных по своим характеристикам и функциональным возможностям (рис. 6.10). Среди них следует выделить:

  • запираемые тиристоры;
  • быстродействующие тиристоры для инверторов (с временем выключения менее 10 мкс);
  • объединенные конструктивно пары встречно-включенных тиристоров (симисторы, или триаки);
  • асимметричные тиристоры, в которых обычный тиристор интегрально объединен со встречно-включенным силовым диодом, обеспечивающим протекание встречного для тиристора тока;
  • оптотиристоры, управляемые световым потоком;
  • диодные тиристоры (динисторы), включаемые импульсом прямого напряжения.

Все они имеют свои области рационального применения. Неполная управляемость обычных (традиционных) тиристоров существенно снижает эффективность их применения. Для устранения этого недостатка созданы и продолжают разрабатываться тиристоры, запираемые по управляющему электроду. Среди них в настоящее время чаще всего выделяют три типа запираемых тиристоров:

  • запираемый тиристор (англ. GTO — Gate Turn-Off Thyristor), переключаемый в открытое состояние и наоборот путем подачи на управляющий электрод сигналов соответствующей полярности;
  • тиристор, переключаемый по управляющему электроду (англ. GCT — Gate Commutated Thyristor), и его разновидность — тиристор, переключаемый по управляющему электроду с интегрированным управлением (англ. IGCT-Integrated Gate Commutated Thyristor), отличающийся наличием интегрированной с тиристором схемы управления;
  • тиристор с полевым управлением (англ. МСТ — MOS-Control Thyristor), содержащий два полевых транзистора, один из которых обеспечивает процесс включения, подавая импульс тока на управляющий электрод, а второй — аналогично процесс выключения тиристора.

Последние разработки GTO и GCT способны блокировать напряжение до 6 кВ и управлять током 6 кА. При этом GCT превосходит GTO по быстродействию и стойкости к скоростям напряжения и тока. Коэффициент усиления по току управления в GCT равен 1, что в 3—5 раз выше, чем в GTO. В то же время длительность тока управления в GCT не превышает 1 мкс.

Тиристоры типа МСТ имеют ряд принципиальных преимуществ перед тиристорами типа GTO и GCT в части быстродействия и более простой реализации управления. Современные образцы МСТ показывают способность коммутировать мощности свыше 10 МВт при частоте 10 кГц.

Сравнение силовых полупроводниковых управляемых ключей. Создание в 1958 г. тиристора стало новым рубежом в развитии силовой электроники, с которого началось развитие твердотельной силовой электроники. Появление тиристоров открыло новые перспективы и породило большие надежды на эффективное преобразование и управление потоками электрической энергии во многих областях техники и особенно в электромеханике. Однако неполная управляемость тиристора и его относительно невысокое быстродействие значительно ограничили возможности использования тиристоров, особенно в области разработки автономных инверторов и преобразователей частоты для электропривода переменного тока. Наибольшие результаты были достигнуты в области разработок управляемых выпрямителей и зависимых инверторов, работающих в сетях с частотой 50 Гц. Однако стоит отметить, что внедрение тиристоров в силовых тиристорных преобразователях породило проблему роста неактивных мощностей — реактивной основной гармоники и искажения. Последняя возникала из-за нелинейного характера цепей с ключевыми элементами и низким быстродействием. Ситуация в развитии силовой электроники начала существенно улучшаться в конце 80-х и начале 90-х годов в связи с развитием гибридных и интегральных технологий в области создания новых типов быстродействующих силовых полупроводниковых приборов.

Наиболее мощными полностью управляемыми ключами в настоящее время являются запираемые тиристоры GTO и GCT, которым несколько уступают по мощности, но существенно опережают по быстродействию тиристоры типа МСТ и силовые IGBT.

При равном значении коммутируемой мощности 36 кВА GCT превосходит GTO в 2 раза по допустимым скоростям нарастания напряжения и тока и быстродействию. Характеристики современных МСТ свидетельствуют, что этот тиристор является весьма перспективным прибором для коммутации больших мощностей на частотах выше 10 кГц.

В настоящем кратком обзоре рассмотрены только основные виды силовых полупроводниковых ключей. Однако как в разработках, так и в эксплуатации используются и другие виды приборов, которые в перспективе могут найти широкое применение в преобразовательной технике.

6.3. Преобразователи электроэнергии

Выпрямители. Выпрямление — преобразование энергии переменного тока в энергию постоянного тока. Принцип электронного силового выпрямления основан на использовании свойств силовых электронных вентильных приборов проводить однонаправленный ток. Процессы при выпрямлении определяются:

  • видом вентильного прибора и способом его управления;
  • характером нагрузки на стороне постоянного тока;
  • техническими характеристиками источника энергии переменного тока.

При рассмотрении принципа выпрямления примем следующие основные допущения:

  • на стороне переменного тока включен источник напряжения синусоидальной формы со стабильной частотой;
  • в качестве вентильных приборов рассматриваем диод VD или тиристор VS с «идеальными» характеристиками (см. § 6.2);
  • нагрузка представляется сосредоточенными элементами;
  • дополнительные потери в схеме выпрямления отсутствуют.

Для более детального представления зависимости процессов выпрямления от различных факторов рассмотрим однофазную мостовую схему выпрямления с активной нагрузкой Rd (рис. 6.11, а).

На временных диаграммах здесь и далее будем использовать в качестве временного параметра угол J = w t, где w — угловая частота источника переменного напряжения.

Однофазный неуправляемый выпрямитель, выполненный по мостовой схеме, работает следующим образом. Предположим, что в первом полупериоде начало вторичной обмотки питающего трансформатора (помечено точкой) положительно по отношению к концу обмотки (интервал 0—p на рис. 6.11, б). В этом случае открыты диоды VD1 и VD3 и протекание тока по контуру, отмеченному на рис. 6.11, а пунктирной линией, пройдет через вторичную обмотку трансформатора, вентили VD1 и VD3 и сопротивление нагрузки Rd (в этом случае ключ К замкнут). В результате к нагрузке будет приложено напряжение вторичной обмотки u2. Диоды VD2 и VD4 в этом интервале закрыты, так как к ним прикладывается напряжение вторичной обмотки трансформатора, являющееся для них обратным. Смена полярности напряжения на обмотке трансформатора приводит к тому, что открывается вторая пара диодов (VD2 и VD4), а диоды VD1 и VD3 закрываются (интервал p—2p на рис. 6.11, б). Таким образом, диоды схемы работают попарно, пропуская через сопротивление нагрузки обе полуволны переменного тока (рис. 6.11, б). Выпрямленное напряжение представляет собой однополярные полуволны питающего переменного напряжения. Ток в активной нагрузке Rd полностью повторяет форму кривой выпрямленного напряжения (рис. 6.11, б). На рис. 6.11, в, г и д представлены токи в диодах VD1, VD3, обмотке трансформатора i2 и обратное напряжение на диодах VD1, VD3 соответственно.

На процессы выпрямления существенное влияние оказывает характер нагрузки на стороне постоянного тока, в частности наличие индуктивности в нагрузке выпрямителя. Подобный режим встречается в случае включения в цепь нагрузки индуктивного фильтра (размыканием ключа К) или определяется самим характером потребителя (например, обмотки возбуждения электрических машин). Чем больше индуктивность Ld, тем меньше переменная составляющая в кривой id и тем больше сглажен выпрямленный ток.

При наличии в нагрузке реактора со значительной индуктивностью Ld (Ld = µ) ток нагрузки является идеально сглаженным и имеет вид прямой линии, параллельной оси времени. На процессе переключения диодных групп это явление не скажется, так как при смене полярности напряжения на вторичной обмотке идеального трансформатора ток может мгновенно менять свое направление. Таким образом, ток в диодах имеет вид прямоугольных блоков длительностью p (рис. 6.11, е, ж).

При замене диодов VP в схеме на рис. 6.11, а на тиристоры VS получаем управляемый выпрямитель. Управляющие импульсы должны подаваться одновременно на два тиристора схемы, расположенных диагонально.

Рассмотрим работу управляемого выпрямителя на активную нагрузку (рис. 6.12, а, б, в). Например, в момент времени J1 (рис. 6.12, а) на тиристоры VS1 и VS3 поданы управляющие импульсы. Интервал времени 0—J1 принято называть углом управления a. Тиристоры отпираются, и в интервале J1—J2 ток протекает через сопротивление нагрузки Rd. В момент p ток проходит через нуль, и тиристоры VS1 и VS3 запираются. В интервале p—J2 все тиристоры закрыты. Далее, в момент J = J2 подаются управляющие импульсы на следующую пару тиристоров — VS2 и VS4. Тиристоры VS2 и VS4 работают аналогично тиристорам VS1 и VS3, но только со сдвигом на p (интервал J2—2p).

Из рис. 6.12, а видно, что ток в активной нагрузке Rd полностью повторяет форму кривой выпрямленного напряжения.

При введении в нагрузку кроме резистора Rd реактора Ld со значительной индуктивностью будем считать, что схема работает с идеально сглаженным током (Ld = µ). Пусть в момент J1 (рис. 6.12, г) подаются управляющие сигналы на тиристоры VS1 и VS3 и они вступают в работу. Как видно из рис. 6.12, г, где изображены кривые выпрямленного напряжения ud и выпрямленного тока id, ток через тиристоры (VS1 и VS3) не обрывается в момент прохождения фазного напряжения через нуль (момент J = p), как это было в случае чисто активной нагрузки, а продолжает течь вплоть до момента коммутации на следующую пару вентилей (момент J = J2). Это обусловлено тем, что в индуктивности Ld накапливается в первом полупериоде энергия, которая поддерживает протекание тока id после смены знака напряжения. Характерно, что в кривой выпрямленного напряжения ud появляются участки положительного и отрицательного напряжений (рис. 6.12, г). На рис. 6.12, д, е представлены кривые напряжения на тиристорах VS1 и VS3 и тока i2 в обмотке трансформатора при активно-индуктивной нагрузке.

Практический интерес может представлять также нагрузка в виде ЭДС постоянного тока, включенная с обратной для вентильного ключа полярностью. Такие схемы выпрямления называются схемами с противоЭДС в цепи нагрузки. Они применяются в устройствах заряда аккумуляторных батарей, в системах рекуперации (возврата) электроэнергии из источника постоянного тока в сеть переменного тока и др. Конденсатор фильтра большой емкости на выходе выпрямителя в некоторых режимах работы может рассматриваться как источник противоЭДС.

Основные параметры выпрямителей. Силовая часть выпрямителя в общем случае состоит из следующих основных узлов (рис. 6.13): трансформатора Тр; блока силовых полупроводниковых ключей В; выходного фильтра Ф.

Выпрямитель и его основные силовые элементы характеризуются следующими параметрами:

  • действующим значением входного напряжения (в большинстве случаев источником переменного тока является напряжение синусоидальной формы с угловой частотой со и действующим значением U);
  • числом фаз m источника переменного тока;
  • средним значением выходного напряжения Ud;
  • средним значением выходного тока Id;
  • коэффициентом пульсаций выходного напряжения Кпu, характеризующим переменную составляющую напряжения Uп на стороне постоянного тока;
  • коэффициентом гармоник (искажения) по току Кгi — отношением действующего значения всех высших гармоник In к действующему значению основной (первой) гармоники периодической функции переменного тока Ii (входного тока выпрямителя);
  • коэффициентом амплитуды (крест-фактор) входного тока Кm — отношением максимального (пикового) значения несинусоидального тока к действующему значению этого тока I;
  • коэффициентом мощности c — отношением активной мощности, потребляемой выпрямителем Рвх, к полной мощности S, составляющими которой в общем случае являются активная, реактивная и мощность искажения. При синусоидальном входном напряжении U реактивная мощность Q1 определяется коэффициентом сдвига cosj1 между входным напряжением и первой гармоникой тока, а мощность искажения Т зависит от коэффициента гармоник (искажения) тока Кг i.

Классификация выпрямителей. Выпрямители обычно классифицируют: по мощности; напряжению; числу фаз напряжения, подаваемого на схему выпрямления; способу регулирования выходного напряжения; виду силовых электронных ключей.

Классификация по мощности и напряжению весьма условна. Обычно выпрямители по мощности различают: маломощные — до 1 кВт, средней мощности — до 100 кВт и мощные — свыше 100 кВт, а по напряжению: низкого — до 250 В, среднего — до 1000 В и высокого — свыше 1000 В.

По числу фаз первичной обмотки трансформатора выпрямители делятся на однофазные, трехфазные и многофазные.

Под схемой выпрямления, как правило, понимают схему соединения полупроводниковых элементов и трансформатора: с одним диодом (однофазный однополупериодный); со средней точкой (однофазный двухполупериодный и трехфазный); мостовые.

Отдельно выделяют класс выпрямителей с многофазной схемой выпрямления (шесть, двенадцать и более фаз вторичной обмотки трансформатора). Однако изготовление многофазных трансформаторов связано с конструктивными и технологическими трудностями, поэтому в большинстве случаев многофазные схемы получают путем последовательного или параллельного включения трехфазных выпрямителей, имеющих разные схемы соединения обмоток трансформаторов. Такие схемы называют многофазными эквивалентными или комбинированными.

В связи с повышением рабочих частот преобразования в целях улучшения массогабаритных показателей электронных устройств получили практическое применение, особенно в источниках вторичного питания, многозвенные структуры (схемы с непрямым преобразованием электроэнергии). В такой структуре переменное напряжение подается непосредственно (без входного трансформатора) на вентили выпрямителя, выходное напряжение которого преобразуется инвертором в переменный ток повышенной частоты и затем снова выпрямляется. Использование согласующего трансформатора повышенной частоты на выходе инвертора улучшает массогабаритные показатели выпрямителя в целом.

Иногда в качестве классификационного признака используется тип выходного фильтра (емкостной, индуктивный и др.), а также другие второстепенные признаки.

По способу регулирования в самом общем виде выпрямители разделяются на управляемые и неуправляемые. В управляемых выпрямителях основным регулируемым параметром, как правило, является среднее значение выходного напряжения Ud. Регулирование выходного напряжения может осуществляться:

  • на стороне переменного тока;
  • на стороне постоянного тока;
  • непосредственным управлением ключевыми элементами схемы.

Неуправляемые выпрямители выполняются на диодах и не содержат каких-либо регулирующих устройств. Первые два способа реализуются введением в схемы регуляторов переменного или постоянного тока. Это позволяет регулировать напряжение в схеме на диодах.

Наибольшее распространение получил третий способ. Задержка момента подачи импульса приводит к соответствующей задержке включения тиристора и уменьшению среднего значения выходного напряжения. Современные системы управления выполняются, как правило, на основе микропроцессоров, программа которых определяет алгоритм формирования импульсов управления.

Следует отметить, что в выпрямителях большой мощности с глубоким регулированием выходного напряжения предпочитают использовать первый способ регулирования, так как он практически не влияет на коэффициент мощности и гармонический состав токов и напряжений. В отдельных случаях оказывается целесообразным комбинированное регулирование, сочетающее первый и третий способы.

Мощные выпрямители выполняются на основе комбинированных трехфазных схем, соединяемых последовательно при высоких напряжениях или параллельно для получения больших токов (рис. 6.14).

За последние годы начали активно развиваться многоуровневые схемы, которые по своей топологии близки к комбинированным.

Инверторы и преобразователи частоты. Инвертирование — преобразование энергии постоянного тока в энергию переменного тока. Термин «инвертор» происходит от латинского слова «inversio» — переворачивание, перестановка. Впервые этот термин в силовой электронике был введен для обозначения процесса, обратного выпрямлению. При этом поток энергии меняет свое направление на обратное и поступает от источника постоянного тока в сеть переменного тока. Такой режим был назван в противоположность выпрямительному режиму инверторным, а преобразователь инвертором, ведомым сетью. Последнее обусловлено тем, что коммутация его вентилей осуществляется под действием переменного напряжения внешней сети. Поскольку электрические параметры преобразователя в этом случае полностью определяются параметрами внешней сети переменного тока, его также иногда называют зависимым инвертором.

Принцип действия инвертора, ведомого сетью, рассмотрим на примере простейшей схемы, представленной на рис. 6.15. Допустим, что элементы схемы идеальные (см. § 6.2), а внутреннее сопротивление аккумуляторной батареи АБ равно нулю.

Если вывод «плюс» батареи АБ соединен с катодом тиристора VS (как показано на рис. 6.15 штриховой линией), то схема может работать в выпрямительном режиме на нагрузку в виде противоЭДС. В этом режиме включение тиристора VS возможно при условии превышения ЭДС сети eab ЭДС, задаваемой аккумуляторной батареей. На рис. 6.15, б представлены диаграммы напряжений и тока, иллюстрирующие работу схемы в выпрямительном режиме. При допущении равенства нулю внутренних сопротивлений источников переменного и постоянного токов можно считать, что их напряжения равны ЭДС, т.е. eab = uab и Ed = Ud.

При подаче на тиристор управляющего импульса в момент J = J1 определяемый углом управления a, тиристор включается и из сети в батарею АБ начинает поступать ток id. Благодаря сглаживающему реактору Ld, ток id будет плавно изменяться во времени, увеличиваясь, пока uab > Ud, и уменьшаясь при Ud > uab. В момент J3 (соответствующий равенству заштрихованных площадей на рис. 6.15, б) ток id становится равным нулю, а тиристор VS выключается. Протекание через тиристор тока id на интервале от J2 до J3, когда Ud > uab, обусловлено накоплением электромагнитной энергии в реакторе Ld. Далее рассмотренные процессы периодически повторяются, в результате чего батарея АБ будет заряжаться выпрямленным током (ток id направлен навстречу ЭДС, Ed — полюсу батареи).

Для перевода схемы в инверторный режим необходимо переключить тиристор VS или батарею АБ так, чтобы катод тиристора был соединен с выводом «минус» батареи. Рассмотрим инверторный режим более подробно.

Передача энергии от одного источника к другому происходит тогда, когда ток от отдающего источника направлен навстречу ЭДС источника, принимающего эту энергию. В рассматриваемом случае передача энергии в сеть от аккумуляторной батареи будет происходить, когда ЭДС сети eab направлена навстречу току id. На рис. 6.15, в представлены диаграммы напряжений и тока в элементах схемы для инверторного режима. Если в момент J1 на тиристор VS подать управляющий импульс, то тиристор включится, поскольку вплоть до момента J2 напряжение uab по абсолютному значению меньше напряжения Ud. Под воздействием разности напряжений Ud - uab в цепи начнет протекать ток id, противоположный по знаку напряжению сети uab. Наличие в схеме сглаживающего реактора Ld ограничивает скорость нарастания этого тока и его максимальное значение. За счет энергии, накапливаемой в реакторе, ток продолжает протекать через тиристор после того, как напряжение uab по абсолютному значению будет больше напряжения Ud и станет равным нулю в момент J3, соответствующий равенству заштрихованных областей на рис. 6.15, в.

Схемы зависимых инверторов по существу не отличаются от схем управляемых выпрямителей. Поэтому они могут рассматриваться как схемы реверсивных преобразователей, способных передавать электрическую энергию из сети в источник постоянного тока (выпрямительный режим) и наоборот (инверторный режим). Для этого необходимо изменить полярность источника постоянного тока по отношению к тиристорам и изменить алгоритм формирования импульсов управления.

Основные характеристики инверторов, ведомых сетью. При анализе нормальных режимов работы инвертора важно знать следующие основные его характеристики: входную и ограничительную.

Входная характеристика представляет собой зависимость входного напряжения инвертора Ud от среднего значения входного тока Id.

Входное напряжение инвертора при допущении равенства нулю падения напряжения в тиристорах и активных сопротивлениях схемы можно представить в виде суммы двух составляющих. Первая составляющая входного напряжения — это напряжение холостого хода Ud0, равное входному напряжению при мгновенной коммутации вентилей, т.е. при угле коммутации g = 0. Второй составляющей является среднее значение падения напряжения D U на интервалах коммутации. В отличие от выпрямителей, у которых падение напряжения вычитается из напряжения холостого хода, в ведомых инверторах эти составляющие суммируются. На рис. 6.16 представлены входные характеристики однофазного инвертора при различных углах b, из которых видно, что они в отличие от внешних характеристик выпрямителя, представленных на рис. 6.16 в правой полуплоскости, имеют возрастающий характер (напряжение увеличивается с ростом тока). При этом внешние характеристики выпрямителя являются продолжением входных характеристик инвертора при условии равенства углов a и b.

При увеличении входного напряжения Ud растет ток Id, и поэтому увеличивается угол коммутации g, т.е. при неизменном значении угла опережения b уменьшается угол d выключения тиристоров, определяющий восстановление их запирающей способности. Минимально допустимое значение угла dmin определяется частотой сетевого напряжения и типом тиристоров.

Напряжения на шинах постоянного тока преобразователей при Id = 0 (т.е. на холостом ходу) одинаковы для выпрямительного и инверторного режимов и зависят от угла b (или a). Эту зависимость обычно называют регулировочной характеристикой. Рассматриваемые преобразователи обладают свойством обратимости, т.е. путем изменения углов управления и переключения полярности источника постоянного тока можно переходить от выпрямительного режима к инверторному и наоборот. В выпрямительном режиме энергия поступает от сети переменного тока в источник (для данного случая — приемник) постоянного тока. Ограничительная характеристика определяется минимально допустимыми значениями угла восстановления запирающей способности тиристоров dmin в инверторном режиме.

В электроэнергетике средних и больших мощностей применяются в основном трехфазные комбинированные инверторы, аналогичные по схемотехнике мощным выпрямителям. Основной целью повышения числа фаз выпрямителей и инверторов является улучшение гармонического состава потребляемого переменного тока и снижение уровня пульсаций выходного напряжения. Внедрение мощных полностью управляемых силовых приборов облегчило решение этой задачи посредством использования широтно-импульсной модуляции (ШИМ). Кроме того, перспективными считаются многоуровневые модульные схемы преобразователей, которые в сочетании с ШИМ открыли новые возможности улучшения технико-экономических показателей мощных преобразователей высокого напряжения.

Автономные инверторы. Автономный (самокоммутируемый, независимый) инвертор — инвертор, в котором коммутация вентилей осуществляется либо выключением и включением полностью управляемых приборов (транзисторов и запираемых тиристоров), либо с помощью устройств принудительной коммутации, входящих в состав схемы преобразователя и создающих коммутирующее напряжение, обеспечивающее выключение не полностью управляемых приборов (тиристоров). В автономных инверторах выходные параметры (форма, частота напряжения) определяются схемой инвертора и его системой управления в отличие от зависимых инверторов, выходные параметры которых соответствуют параметрам сети.

В настоящее время не существует единой общепринятой системы классификации схем автономных инверторов. Наиболее часто их классифицируют по следующим признакам:

  • характеру электромагнитных процессов, протекающих в схеме;
  • способу коммутации тиристоров или схеме включения коммутирующих элементов;
  • схеме преобразования (конфигурации соединений элементов силовой части).

В стандарте МЭК на термины силовой электроники для автономных инверторов приводятся следующие определения:

  • инвертор напряжения — инвертор, питаемый от цепи постоянного тока с преобладающими свойствами (характеристиками) источника напряжения;
  • инвертор тока — инвертор, питаемый от цепи постоянного тока с преобладающими свойствами источника тока.

Автономные инверторы используются преимущественно в автономной энергетике малой и средней мощности.

Преобразователи частоты. Преобразователь частоты — преобразователь, предназначенный для преобразования тока одной частоты в ток другой частоты с возможным изменением значения напряжения и числа фаз.

Преобразователи частоты классифицируются по мощности, напряжению, числу фаз входного и выходного напряжений, схеме преобразования и т.п. Преобразователи частоты выполняются с фиксированным соотношением частот входного и выходного напряжений и с переменным их соотношением или с регулируемой частотой. Преобразователи с регулируемой частотой нашли широкое применение в области электропривода для регулирования скорости асинхронных двигателей.

При классификации преобразователей частоты выделяют два основных типа:

  • преобразователи с промежуточным звеном постоянного тока (непрямые преобразователи);
  • преобразователи с непосредственной связью питающей сети и цепей нагрузки, которые в литературе иногда называются преобразователями с неявно выраженным звеном постоянного тока.

Преобразователем частоты с непосредственной связью называется прямой преобразователь, т.е. преобразователь, в котором энергия источника переменного тока передается в нагрузку непосредственно на проводящих интервалах силовых ключей схемы преобразователя. Наиболее широкое практическое применение такие преобразователи, выполненные на тиристорах, находят в электроприводе для управления низкоскоростными двигателями очень большой мощности. Основой силовой части таких преобразователей являются встречно-параллельно включенные группы тиристров, каждая из которых может работать в выпрямительном или инверторном режиме.

Чаще всего такие преобразователи выполняются с естественной коммутацией тиристоров и поэтому имеют частоту выходного напряжения меньшую, чем частота питающей сети. Это обстоятельство обусловило их широкое применение в области электропривода для частотного регулирования скорости двигателей путем изменения частоты выходного напряжения в диапазоне низких частот (ниже частоты промышленной сети).

Структурная схема преобразователя частоты с промежуточным звеном приведена на рис. 6.17.

Переменное напряжение U1 с частотой ¦1 поступает на вход выпрямителя В. Выпрямленное напряжение сглаживается фильтром Ф и поступает на вход автономного инвертора АИ, имеющего выходное напряжение U2 с частотой ¦2. В преобразователях данного типа частота выходного напряжения не зависит от частоты питающей сети и может быть как больше, так и меньше этой частоты.

Следует отметить, что преобразователи частоты с инвертором тока в настоящее время в основном применяются для управления синхронными двигателями очень большой мощности. При этом инвертор выполняется на тиристорах, коммутация которых происходит под воздействием нагрузки, т.е. синхронного двигателя, обмотки которого непосредственно подключаются к тиристорному мосту инвертора тока. Напряжение этих обмоток позволяет обеспечить естественную коммутацию тиристоров. Такая коммутация называется электромашинной.

В преобразователях малой и средней мощности с регулируемой в широком диапазоне частотой выходного напряжения, предназначенных обычно для питания электродвигателей, звено АИ выполняется, как правило, по схеме инвертора напряжения.

Преобразователи постоянного тока. Преобразователями постоянного тока называются преобразователи постоянного тока в постоянный. Преобразователи постоянного тока выполняют различные функции в системах электропитания: согласование уровней напряжения источника и потребителя электроэнергии, обеспечение гальванической развязки, повышение качества параметров и др. В электроприводе преобразователи постоянного тока часто выполняют функции регуляторов напряжения или тока.

Преобразователи постоянного тока в энергетике в основном используются в качестве промежуточных звеньев преобразователей других параметров. Поэтому, как правило, они создаются на относительно небольшие мощности и выполняют в системе вспомогательные функции. Более широкую область применения они находят в электроприводе постоянного тока. В настоящее время во всех преобразователях все силовые электронные ключи работают в импульсных режимах, что позволяет иметь высокий КПД преобразователя в целом.

Среди основных типов преобразователей постоянного тока различают:

  • преобразователи с прямой передачей энергии в нагрузку;
  • преобразователи с накоплением энергии в промежуточных элементах схемы с последующей передачей в нагрузку. Функции таких накопителей обычно выполняют индуктивные накопители (реакторы).

6.4. Применение силовой электроники в электроэнергетике

Расширение внедрения силовых электронных преобразователей породило проблему их негативного влияния на качество электроэнергии. Причиной этому явился нелинейный и импульсный характер процессов преобразования электроэнергии посредством ключевых элементов, дискретно управляющих потоками электрической энергии. В результате работы ключевых элементов происходит искажение токов в цепях переменного тока и кроме активной мощности, потребляемой из сети (или передаваемой в сеть), также возрастают реактивная мощность, обусловленная фазовым сдвигом основных гармоник тока и напряжения, и мощность искажения. Появление в системе электроснабжения высших гармоник тока и напряжения приводит к росту потерь мощности, перегреву оборудования, старению изоляции, сбою аппаратуры и т.п. Поэтому современные стандарты на качество электроэнергии ограничивают содержание высших гармоник тока и напряжения в системах электроснабжения. Теоретическому анализу проблемы влияния преобразователей на качество электроэнергии посвящено большое количество научных работ, нашедших отражение в многочисленных публикациях отечественных и зарубежных специалистов в этой области. В практических же решениях этой проблемы с начала ее зарождения и до 90-х годов можно выделить следующие основные направления: структурно-топологическое; алгоритмическое; связанное с использованием внешних фильтрокомпенсирующих устройств (ФКУ).

Для преобразователей большой мощности наибольшее распространение получили способы первого направления, в частности повышающие число фаз преобразователей. Использование многофазовых схем одновременно позволяет снизить уровень высших гармоник в первичном токе и решить задачу наращивания мощности при ограниченной мощности единичного вентильного прибора. Эффективность этого способа в технико-экономических критериях можно оценить очень высоко. В то же время применение этого способа ограничивает управляемость энергетического потока и его параметров при изменении условий работы энергосистемы. На практике частичное решение этого вопроса реализуется посредством сочетания переключения отпаек с трансформаторных обмоток и ограниченного фазового управления тиристорами для более плавного регулирования. Управление преобразователями с переключением отпаек обмоток согласующего трансформатора позволяет значительно снизить реактивную мощность за счет уменьшения угла фазового управления. Этот способ нашел достаточно широкое практическое применение.

Реализация способов второго направления при использовании низкочастотных вентильных приборов с неполной управляемостью затруднительна. Использование же схем с принудительной коммутацией в большинстве случаев экономически нецелесообразно.

Способы третьего направления позволяют наиболее эффективно решать задачу компенсации реактивной мощности и поэтому также получили распространение в электроэнергетике. Однако эффективное подавление этими устройствами высших гармоник тока связано с известными трудностями, обусловленными противоречивыми требованиями к добротности (отношение значения активного сопротивления к полному сопротивлению звеньев резонансных фильтров). Такие фильтры в основном состоят из реактивных элементов и называются пассивными, так как не содержат управляющих элементов. Как следствие они могут вызывать нежелательные резонансные явления, опасные для энергосистемы, при высокой добротности или не выполнять своих функций при низкой.

Создание и освоение промышленностью в середине 90-х годов нового поколения полностью управляемых и быстродействующих полупроводниковых приборов: IGBT, запираемых тиристоров (GTO) и силовых модулей на их основе, принципиальным образом изменило ситуацию в решении проблемы влияния преобразователей на качество электроэнергии. Применение этих приборов позволяет эффективно использовать методы широтно-импульсной модуляции (ШИМ) для реализации различных законов изменения потребляемых из сети токов. В результате появилась возможность создания преобразователей переменного/постоянного тока, формирующих напряжения и токи с нужными параметрами.

С учетом новых возможностей получили развитие следующие направления решения проблемы влияния преобразователей на качество электроэнергии:

  • 1. Обеспечение синусоидальной формы переменных токов и значения cosj = 1 (или с адаптивно изменяющимся значением) устройствами силовой электроники.
  • 2. Активная фильтрация (компенсация) высших гармоник тока, генерируемых преобразователем с одновременной компенсацией реактивной мощности основной гармоники.
  • 3. Управление добротностью и резонансной частотой пассивных LC-фильтров.

Методы первого направления основаны на непосредственном использовании преобразователя переменного/постоянного тока, выполненного на полностью управляемых ключевых элементах. Посредством ШИМ в таком преобразователе формируются токи и напряжения с низким содержанием высших гармоник.

Сравнительно новым методом является использование в неуправляемых выпрямителях «корректора коэффициента мощности». Основой такого корректора служат накопительный реактор и ключ, работающий в режиме ШИМ.

Принцип схемы основан на формировании входного тока выпрямителя требуемой формы. Одновременно такой корректор может выполнять функции стабилизатора напряжения на стороне постоянного тока. Такие «корректоры» в модульном исполнении широко выпускаются для использования в источниках питания малой мощности для электронной аппаратуры массового потребления. Существует также ряд схем коррекции мощности подобного принципа действия, основанных на использовании полностью управляемых вентилей выпрямителя.

Методы второго направления являются наиболее эффективными для улучшения качества электроэнергии в системах, находящихся в эксплуатации и питающих потребители с искажающим током, например мощные выпрямители или электротранспорт. В этом случае необходимо использование независимых устройств, устраняющих их отрицательное влияние на энергосистему. Такими устройствами являются активные фильтры, в основе принципа действия которых лежит компенсация разности несинусоидального тока нелинейного потребителя и синусоидального тока, который должен протекать в энергосистеме.

Активный фильтр выполняется на основе преобразователя переменного/постоянного тока на полностью управляемых ключах, например запираемых тиристорах (т.е. работающего как в выпрямительном, так и в инверторном режиме с любым углом управления). При этом следует учитывать, что генерируемая им мощность является компенсирующей мощность искажения или реактивную. Поэтому на стороне постоянного тока активного фильтра устанавливается накопитель электроэнергии, например конденсатор. Энергия, запасаемая в этом конденсаторе, должна быть достаточной для обеспечения обмена неактивной мощностью за период основной частоты. Незначительные активные потери компенсируются коррекцией алгоритма управления ключами.

Схемотехника подключения активных фильтров весьма разнообразна. Достаточно нагляден принцип действия фильтра при параллельном подключении к шинам искажающего потребителя. Упрощенная схема такой системы представлена на рис. 6.18.

Выпрямитель в энергосистеме потребляет искаженный ток iв с формой, близкой к прямоугольной. В этом случае для сохранения синусоидальности тока в системе ic необходимо, чтобы активный фильтр генерировал ток iа.ф, равный разности iа.ф = iв — ic, при этом энергообмен активного фильтра и системы энергоснабжения будет осуществляться реактивной мощностью и мощностью искажений.

В Японии в настоящее время на базе GTO разработаны активные фильтры мощностью от 40 мВА до 60 мВА, устраняющие негативное влияние высокоскоростных электропоездов на качество электроэнергии.

Основным недостатком активных фильтров является их высокая стоимость, обусловленная необходимостью иметь мощность активного фильтра, соизмеримую с мощностью потребителей, искажающих качество электроэнергии.

Менее эффективными, но относительно недорогими являются гибридные фильтры ГФ. Принцип действия гибридных фильтров основан на подключении к пассивным звеньям активных элементов (активных фильтров АФ небольшой мощности), настроенных на собственную частоту схема пассивного звена LC-фильтра (рис. 6.19).

В этом случае активный элемент является регулируемым полным сопротивлением, способным корректировать параметры пассивного фильтра: понижать его добротность в переходных процессах, повышать ее для улучшения фильтрации, производить подстройку резонансной частоты.

Большинство видов нетрадиционных источников электроэнергии (топливные элементы, солнечные батареи, МГД-генераторы и др.) вырабатывают электроэнергию на постоянном токе. При этом, как правило, прямые нетрадиционные источники имеют неудовлетворительные внешние и регулировочные характеристики, а также нуждаются в дополнительных преобразователях при объединении их в какую-либо, например автоном ную, систему. Эти задачи сегодня решаются исключительно средствами силовой электроники, что позволяет получить дополнительные мощности электроэнергии на отдаленных или специальных объектах.

Совершенствование элементной базы силовой электроники открывает новые перспективы перед передачей энергии на постоянном токе. Только за последние 50 лет резко возросло число подводных кабельных систем постоянного тока. В настоящее время отдельные линии передач рассчитаны на мощности свыше 1000 MB · А. Одновременно расширяются возможности создания промежуточных вставок, связывающих асинхронные системы переменного тока. Новые технологии силовой электроники открывают большие перспективы перед развитием систем передачи электроэнергии.

Литература для самостоятельного изучения

1. Воронин П.А. Силовые полупроводниковые ключи: семейства, характеристики, применение. М.: Изд. Дом Додэка-XXI, 2001.

2. Розанов Ю.К. Основы силовой электроники. М.: Энергоатомиздат, 1992.

3. Забродин Ю.С. Промышленная электроника: Учебник для вузов. М.: Высшая школа, 1982.

4. Силовая электроника — краткий терминологический словарь / Под. ред. док. техн. наук, проф. Ф. И. Ковалева. М.: Изд. «Информэлектро», 2001.

5. Уильяме Б. Силовая электроника: приборы, применение, управление: Справочное пособие: Пер. с англ. М.: Энергоатомиздат, 1993.


Лекция 7
ЭЛЕКТРИЧЕСКИЕ СХЕМЫ ЭЛЕКТРОСТАНЦИЙ И ПОДСТАНЦИЙ

Содержание лекции:
7.1. | Общие сведения
7.2. | Основные требования, предъявляемые к схемам распределительных устройств электроустановок
7.3. | Классификация схем распределительных устройств
7.4. | Схемы, применяемые на генераторном напряжении
7.5. | Схемы, применяемые на высшем и среднем напряжениях
7.6. | Типовая сетка схем распределительных устройств
7.7. | Структурные схемы электрических станций и подстанций
7.8. | Электроснабжение собственных нужд электростанций и подстанций

7.1. Общие сведения

На электрических станциях (ЭС) и подстанциях (ПС) для электрической связи различных элементов электрооборудования сооружаются распределительные устройства (РУ).

Распределительным устройством называется сооружение, которое служит для приема и распределения электрической энергии и содержит коммутационные аппараты, сборные и соединительные шины, токопроводы, вспомогательные устройства (компрессорные, аккумуляторные и другие установки), а также устройства релейной защиты и автоматики, измерительные и вычислительные комплексы.

В РУ все присоединения посредством выключателей и разъединителей подключаются к общим участкам токоведущих шин (сборным шинам). В общем случае на ЭС сооружаются РУ на нескольких напряжениях, которые, как правило, связаны между собой через трансформаторы (автотрансформаторы). Различают РУ генераторного (ГРУ), высшего (ВН) и среднего (СН) напряжений, а также РУ собственных нужд (с.н.).

По способу исполнения РУ бывают открытого (ОРУ) и закрытого (ЗРУ) исполнения (рис. 7.I, 7.II). Все или основное оборудование ОРУ располагается на открытом воздухе (вне помещения), тогда как оборудование ЗРУ располагается в специальном здании. Как ОРУ, так и ЗРУ могут быть комплектными внутренней (КРУ) или наружной (КРУП) установки, т.е. состоящими из полностью или частично закрытых шкафов или блоков со встроенными в них аппаратами, устройствами релейной защиты и автоматики. Шкафы КРУН и КРУ поставляются заводами-изготовителями в собранном или полностью подготовленном к сборке виде.

ГРУ сооружаются на электрических станциях в тех случаях, когда определенная доля электрической энергии отпускается потребителям на генераторном напряжении. Как правило, это — ТЭЦ и ГЭС малой и средней мощности. Современные ТЭЦ сооружаются с агрегатами единичной мощности 100 МВт и более, выдача мощности на таких электростанциях производится на повышенных напряжениях (110 кВ и выше), как это осуществляется и на конденсационных (КЭС) и атомных (АЭС) электростанциях, на которых нет необходимости иметь ГРУ.

Схему электрических соединений ЭС и ПС можно разделить на две основные части — главную схему электрических соединений и схему соединения собственных нужд.

Главная схема электрических соединений представляет собой совокупность основного электрооборудования (генераторы, трансформаторы, линии электропередачи), сборных шин, коммутационной и другой первичной аппаратуры со всеми выполненными между ними соединениями. Схема электрических соединений собственных нужд (с.н.) есть не что иное, как главная схема электрических соединений, относящаяся к потребителям собственно ЭС (ПС).

Кроме указанных схем различают принципиальные, оперативные и монтажные схемы электрических соединений, а также схемы вторичных соединений.

К схемам вторичных соединений относятся электрические схемы цепей управления, релейной защиты и автоматики, контроля состояния оборудования, автоматизированной системы управления и т.п.

Принципиальные электрические схемы выполняются при проектировании, используются при обучении и анализе.

Оперативные схемы служат для отображения истинного состояния элементов схемы на текущий момент времени и используются оперативным персоналом в повседневной работе.

Монтажные схемы применяют при монтаже и наладке электрооборудования.

Главная, принципиальная и оперативная схемы изображаются в однолинейном исполнении, как правило, при отключенном положении всех элементов электроустановки (исключая оперативную схему). Все элементы схемы и связи между ними изображаются в соответствии со стандартами Единой системы конструкторской документации (ЕСКД) в виде условных графических обозначений.

7.2. Основные требования, предъявляемые к схемам распределительных устройств электроустановок

К схемам электрических соединений электроустановок предъявляется целый комплекс требований, из которых можно выделить семь основных: надежность, экономичность, удобство эксплуатации, технологическая гибкость, экологическая чистота, компактность и унифицированность

По степени надежности главные схемы ЭС должны выбираться исходя из важности и значения электростанции в энергосистеме с точки зрения надежного электроснабжения потребителей электрической энергии. Выбранная схема, в частности, должна обеспечивать:

  • допустимую (минимальную) потерю генераторной мощности ЭС в расчетных аварийных режимах (например, при устойчивом коротком замыкании на одной из систем шин ВН или СН);
  • сохранение транзита системных связей через шины РУ при авариях на электростанции;
  • ликвидацию аварий в РУ по возможности только операциями с выключателями;
  • питание РУ с.н. от энергосистемы после полной остановки электростанции.

В зависимости от конкретных условий (например, при сооружении электростанций в зонах повышенной сейсмичности, вечной мерзлоты и др.) к надежности главных схем могут предъявляться и другие требования.

При выполнении схем ГРУ ТЭЦ и ПС должны учитываться требования, связанные с категорией потребителей по степени ответственности их электроснабжения.

В соответствии с Правилами устройства электроустановок (ПУЭ) все потребители делятся на три категории:

  • I категория — электроприемники, нарушение электроснабжения которых может повлечь за собой опасность для жизни людей, значительный ущерб народному хозяйству, повреждение оборудования, массовый брак продукции, расстройство сложного технологического процесса, нарушение особо важных элементов городского хозяйства. Такие потребители должны обеспечиваться электроэнергией от двух независимых источников питания, иметь 100 %-ный резерв по питающим линиям электропередачи. Перерыв в электроснабжении таких потребителей допускается лишь на время автоматического ввода резервного питания (АВР), допустимого по условию самозапуска электродвигателей.
  • II категория — электроприемники, перерыв в электроснабжении которых связан с массовым недоотпуском продукции, простоем рабочих, механизмов и промышленного транспорта, нарушением нормальной деятельности значительного числа городских жителей. Для таких потребителей допускается перерыв в электроснабжении на время, необходимое для включения резервного питания дежурным персоналом или выездной оперативной бригадой. Питание таких потребителей допускается осуществлять через один силовой трансформатор (при наличии передвижного резерва) по одной линии электропередачи.
  • III категория — все остальные электроприемники, не подходящие под определения I и II категорий (например, электроприемники цехов несерийного производства, вспомогательных цехов, небольших поселков и т.п.). Для таких потребителей допустимы перерывы электроснабжения на время, необходимое для ремонта или замены поврежденного элемента сети, но не более одних суток.

Под экономичностью схемы подразумевается принятие решений с учетом необходимых капитальных вложений и ежегодных издержек на производство тепловой и электрической энергии при обеспечении требуемой степени надежности. Принятие того или иного уровня надежности схемы производится на основании сопоставления затрат на его обеспечение с экономическими потерями (ущербом), связанными с нарушением ее работоспособности.

Под удобством эксплуатации схемы понимаются надежность работы и простота ее исполнения, снижение вероятности ошибок обслуживающего персонала в процессе эксплуатации, минимизация количества коммутаций в первичных и вторичных цепях, уменьшение количества аварий из-за ошибок персонала и отказов электрооборудования во время производства оперативных переключений.

Под технологической гибкостью схемы понимается ее способность адаптироваться к изменяющимся условиям работы при плановых ремонтах, аварийно-восстановительных работах, расширении, реконструкции и испытаниях.

Под экологической чистотой схемы понимается степень воздействия электроустановки на окружающую среду (шум, электрические и магнитные поля, выбросы, отходы и т.п.) и на человека.

Компактность схемы подразумевает минимизацию площадей, занимаемых РУ [например, применение элегазового распределительного устройства (КРУЭ) в 10 раз и более уменьшает площадь отчуждаемых земель для его сооружения по сравнению с традиционным решением].

Унифицированность схемы есть не что иное, как использование типовых решений, позволяющих снизить материальные, трудовые и финансовые затраты на проектирование, монтаж, пусконаладочные работы и эксплуатацию электроустановки.

7.3. Классификация схем распределительных устройств

На выбор схем РУ любого напряжения большое влияние оказывает совокупность следующих факторов:

  • тип электрической станции;
  • количество и мощность установленных генераторов;
  • количество линии связи с энергосистемой и категория их ответственности;
  • схема и уровень напряжения электрических сетей энергосистемы;
  • значение токов короткого замыкания (КЗ);
  • наличие оборудования требуемых параметров и его надежность;
  • параметры территории для сооружения РУ по намеченной схеме;
  • возможная конструкция РУ (ЗРУ, ОРУ).

В принятом условном делении схем РУ определяющим условием послужило количество выключателей на одно присоединение. Под присоединением в данном случае понимаются один или несколько трансформаторов, линии электропередачи, подключаемые через отдельные коммутационные аппараты средства компенсации реактивной мощности. В соответствии с принятым условным делением различают четыре основные группы схем РУ:

  • схемы с коммутацией присоединения одним выключателем (рис. 7.1) — одна-две (в западных странах одна-две-три, реже — четыре и даже пять) системы сборных шин с обходной системой шин либо без нее;

  • схемы с коммутацией присоединения двумя выключателями (рис. 7.2) — две системы сборных шин с двумя выключателями на присоединение (схема 2/1), две системы сборных шин с тремя выключателями на два присоединения (схема 3/2 или полуторная), две системы сборных шин с четырьмя выключателями на три присоединения (схема 4/3), многоугольники (треугольник, четырех-, пяти- и шестиугольник, в США и Канаде считаются приемлемыми для использования и десяти-, двенадцатиугольники);

  • схемы с коммутацией присоединения тремя и более выключателями (рис. 7.3) — связанные многоугольники, генератор—трансформатор—линия с уравнительно-обходным многоугольником, трансформаторы—шины;

  • схемы упрощенные, в которых число выключателей меньше числа присоединений (рис. 7.4) — блочные, ответвления от проходящих линий, мостики, расширенный четырехугольник, заход-выход. В некоторых схемах выключатели могут отсутствовать, вместо них используются отделители и короткозамыкатели или только отделители.

Схемы первой группы нередко именуются радиальными, второй и третьей групп — кольцевыми. В соответствии с этим принято говорить о радиальном и кольцевом построении схем РУ.

Классификация схем РУ в зависимости от числа выключателей на присоединение имеет под собой технико-экономическую основу.

7.4. Схемы, применяемые на генераторном напряжении

Одиночная несекционированная система сборных шин (рис. 7.5) [image] является простейшей схемой РУ. В этой схеме число выключателей равняется числу присоединений к сборным шинам. В каждой цепи кроме выключателя предусмотрена установка шинного и выходного (линейного) разъединителей, обеспечивающих отделение выключателя от других частей схемы (от шин и от сети) во время ремонта. Для ремонта любого выключателя и выходного разъединителя необходимо отключить от сборных шин соответствующее присоединение. Ремонт сборных шин и шинных разъединителей требует отключения всего РУ. При КЗ на сборных шинах происходит отключение всей установки, поэтому такие схемы применяются только для питания электроустановок потребителей 2-й категории надежности.

Одиночная секционированная система сборных шин (рис. 7.6) по степени надежности превосходит предыдущую схему. Она позволяет распределить присоединения источников энергии и резервирующих друг друга линий электроснабжения потребителей I категории надежности таким образом, чтобы при аварии на одной из секций сборных шин или ее ремонте питание ответственных потребителей могло осуществляться от секции, оставшейся в работе. Надежность этой схемы может быть повышена, если для ее реализации применить КРУ, позволяющее производить быструю замену выкатной части тележки с выключателем, что сводит к минимуму время, в течение которого питание ответственных потребителей осуществляется по одной из линий электропередачи. Количество секций РУ выбирают исходя из числа и мощности генераторов. Выход из строя одной секции не должен приводить к отключению генераторной мощности, не восполнимой за счет резерва мощности ближайшего узла электрической системы.

При большом числе секций, во избежание перетоков мощности вдоль сборных шин и для создания для крайних и средних секций одинаковых условий эксплуатации, одиночная секционированная система сборных шин замыкается в кольцо (рис. 7.7). Для ограничения токов КЗ применяются токоограничивающие реакторы, которые устанавливаются между секциями и в цепях питающих линий.

Приведенные схемы имеют общий недостаток — во время ремонта одной рабочей секции питание ответственных потребителей осуществляется по одной рабочей линии, что существенно снижает их надежность.

Для повышения надежности питания потребителей применяется двойная система сборных шин (рис. 7.8), где кроме секций рабочих шин предусмотрена резервная система шин. Каждое присоединение имеет развилку из двух разъединителей, позволяющих подключать его к рабочей секции или резервной системе шин. В данной схеме оба шинных разъединителя помимо функции отделения ремонтируемого выключателя от шин выполняют и функцию аппаратов, с помощью которых производятся оперативные переключения при переводе присоединения с одних шин на другие.

Во избежание ошибочных операций с разъединителями (разрыв цепи с током) данная операция производится в строго установленной последовательности. Например, перевод присоединений со 2-й рабочей секции на резервную систему шин следует производить в следующем порядке:

  • подается напряжение на резервную систему шин, для чего включаются оба шинных разъединителя шиносоединительного выключателя (ШСВ) 2-й секции, а затем и сам ШСВ;
  • далее включают шинный разъединитель переводимого присоединения на резервную систему шин и затем отключают шинный разъединитель от рабочей секции. Во избежание разрыва разъединителем цепи с током предусмотрена блокировка, запрещающая отключение одного из указанных разъединителей при отключенном другом;
  • эти операции поочередно повторяются с каждым из переводимых присоединений, включая секционный выключатель (СВ);
  • по окончании перевода отключается ШСВ 2-й секции и с этого момента роль 2-й рабочей секции переходит к резервной системе шин.

Схема с резервной системой шин позволяет производить ремонт рабочих секций при сохранении резерва цепей питания ответственных потребителей. Ограничение токов КЗ осуществляется путем установки секционных и линейных токоограничивающих реакторов. Наряду с указанными преимуществами данная схема имеет следующие недостатки: вдвое увеличивается число шинных разъединителей; усложняется конструкция, а следовательно, и обслуживание РУ; увеличивается стоимость РУ.

7.5. Схемы, применяемые на высшем и среднем напряжениях

На высшем и среднем напряжениях применяются схемы с одиночной и двойной системами сборных шин (см. рис. 7.1 и 7.9). Обе эти схемы применяются в сочетании с обходной системой сборных шин, позволяющей производить поочередный ремонт выключателей без отключения присоединений путем замены ремонтируемого выключателя обходным выключателем (ОВ).

Вывод в ремонт выключателя присоединения производится в следующей последовательности:

  • включаются оба разъединителя ОВ;
  • включается ОВ и тем самым подается напряжение на обходную систему шин. Наличие напряжения на обходной системе шин свидетельствует о исправности ОВ;
  • отключают ОВ;
  • включают шинный разъединитель обходной системы шин ремонтируемого присоединения;
  • включают ОВ;
  • отключают выключатель ремонтируемого присоединения;
  • отключают шинный и выходной разъединители ремонтируемого присоединения.

Теперь присоединение, выключатель которого выведен в ремонт, будет подключено к рабочей секции через ОВ. По окончании ремонта в обратной последовательности восстанавливается исходная схема питания.

Аналогичные операции необходимо произвести при выводе в ремонт выключателя присоединения и в схеме с двойной системой сборных шин с обходной системой шин.

Следует заметить, что идея использования обходной системы шин и ОВ в РУ генераторного напряжения применения не нашла.

В приведенных схемах каждое из присоединений подключается к сборным шинам через один выключатель.

На практике используют схему, в которой присоединение подключается к сборным шинам через развилку из двух выключателей (рис. 7.10). Наличие двух выключателей позволяет производить поочередный их ремонт без отключения присоединения (для этого необходимо отключить только ремонтируемый выключатель и его разъединители). Данная схема является самой дорогостоящей, так как требует двойного комплекта оборудования (выключателей).

Капитальные вложения в схему с двумя выключателями на присоединение можно уменьшить, сохранив все ее основные преимущества, если через три выключателя к двум сборным шинам подключить два присоединения (схема 3/2, или полуторная, см. рис. 7.2, б).

В данной схеме отключение присоединения производится двумя выключателями, что дает возможность производить их поочередный ремонт. Однако в случае аварийного отключения одного из присоединений смежное присоединение оказывается подключенным только к одной системе сборных шин через один выключатель. Попарное подключение к трем выключателям источников энергии и линий электропередачи позволяет продолжать электроснабжение потребителей даже в случае отключения обеих систем сборных шин.

Аналогичными свойствами обладает и схема с двойной системой сборных шин с четырьмя выключателями на три присоединения (схема 4/3, см. рис. 7.2, в).

В РУ ВН также используются схемы, получившие название многоугольников (см. рис. 7.2, г). В этих схемах, как и в схемах на рис. 7.10 и 7.2, б, каждое присоединение подключается к узлу через два выключателя, что дает возможность производить их поочередный ремонт без отключения присоединения. В схемах многоугольников число выключателей равно числу присоединений, поэтому такие схемы значительно дешевле. На практике схемы с числом углов более шести не применяются. Это обусловлено тем, что с ростом числа углов увеличивается время, в течение которого один из выключателей находится в ремонте. Во время ремонта одного из выключателей схема многоугольника превращается в одиночную многократно секционированную систему сборных шин. Такая схема при КЗ на любом из присоединений распадается на две несинхронно работающие части, что может привести к нарушению транзита энергии.

Третьей группе схем присущи характерные качества кольцевых схем. В схеме генератор—трансформатор—линия с уравнительно-обходным многоугольником наличие последнего обеспечивает связь блоков и позволяет получить необходимое по режиму работы экономичное распределение перетоков мощности. Поврежденный блок отключается от уравнительного многоугольника с размыканием последнего. При этом сохраняется электрическая часть между остальными блоками. Повреждение на линии отключается выключателем соответствующего блока или двумя выключателями уравнительного многоугольника. При необходимости любой выключатель РУ может быть выведен в ремонт без отключения соответствующего присоединения.

Четвертая группа схем характеризуется меньшим количеством выключателей по сравнению с числом присоединений при обеспечении достаточно надежного функционирования электроустановки. Число присоединений для этих схем сравнительно невелико (в пределах 4—6). Чаще всего схемы этой группы применяются на ПС и для РУ ТЭЦ.

7.6. Типовая сетка схем распределительных устройств

Основными документами, в которых содержатся требования к схемам РУ электроустановок, являются нормы технологического проектирования (НТП) ТЭС, АЭС, ГЭС, ГАЭС и ПС. Кроме того, существует целый ряд проектных документов, конкретизирующих особенности отраслевых требований. Так для ТЭС характерны следующие требования к РУ:

  • на электростанциях с агрегатами мощностью 300 МВт и выше отказ любого из выключателей, кроме СВ или ШСВ, не должен приводить к отключению более одного энергоблока и одной или нескольких линий электропередачи, если при этом обеспечивается устойчивость энергосистемы или ее части;
  • при отказе СВ или ШСВ, а также при отказе одного из выключателей во время планового ремонта другого от сети не должно отключаться более двух энергоблоков мощностью 300 МВт и двух линий, если при этом обеспечивается устойчивость энергосистемы или ее части. При специальном обосновании допускается одновременная потеря более двух энергоблоков, если это допустимо по условиям сохранения устойчивости энергосистемы или ее части, не приводит к полному останову электротанции и не нарушает нормальной работы остальных энергоблоков;
  • для ТЭЦ допустимое число и суммарная мощность одновременно отключаемых агрегатов при отказе любого выключателя определяется не только по условию сохранения устойчивости энергосистемы, но и по обеспечению электро- и теплоснабжения потребителей;
  • отказ любого выключателя не должен сопровождаться отключением одной цепи (двух линий) двухцепного транзита напряжением 110 кВ и выше;
  • отключение линии электропередачи должно производиться не более чем двумя выключателями, трансформаторов (автотрансформаторов) — не более чем тремя выключателями в каждом РУ повышенных напряжений;
  • плановый ремонт выключателей 110 кВ и выше осуществляется без отключения соответствующих присоединений;
  • при питании от РУ двух пускорезервных трансформаторов с.н. блочной электростанции должна исключаться возможность их одновременного отключения при единичном отказе любого выключателя схемы.

Сходные, но более жесткие требования зафиксированы для схем РУ АЭС:

  • при реакторных энергоблоках 1000 МВт отказ любого выключателя не должен приводить к отключению более одного энергоблока и одной или нескольких линий, если при этом обеспечивается устойчивость энергосистемы;
  • при отказе СВ или ШСВ при мощности энергоблока менее 1000 МВт, а также при отказе одного из выключателей во время планового ремонта другого от сети не должно отключаться более двух энергоблоков мощностью до 1000 МВт и выше и такого числа линий, при котором обеспечивается устойчивость энергосистемы.

Для схем РУ ГЭС (рис. 7.III) и ГАЭС также имеется своя специфика. Во-первых, применительно к послеаварийным режимам жестко не регламентируется число одновременно отключаемых от сети энергоблоков. Во-вторых, отключение блочного трансформатора должно производиться не более чем тремя выключателями, отключение трансформатора (автотрансформатора) связи до 500 кВ — не более чем четырьмя, а 750 кВ — не более чем тремя выключателями РУ одного напряжения.

Для подстанций максимальное число выключателей, отключающих линию электропередачи, не должно превышать двух, трансформатор (автотрансформатор) до 500 кВ — четырех, а 750 кВ — трех в РУ одного повышенного напряжения.

Приведенные нормативы отражены в официально утвержденных ведомственных НТП. В настоящее время в проектных организациях имеются предложения по их совершенствованию, носящие рекомендательный характер. Преимущественно они направлены на повышение надежности схем РУ электростанций. Так, для блочных ТЭС предполагается, что отказ любого из выключателей или повреждение на развилке из шинных разъединителей не должны приводить к отключению более одного энергоблока и одной или нескольких линий, если при этом обеспечивается устойчивость энергосистемы или ее части. Отключение трансформаторов (автотрансформаторов) осуществляется не более чем двумя выключателями в каждом из РУ повышенных напряжений. На ТЭЦ отказ любого выключателя или повреждение на развилке из шинных разъединителей не должны сопровождаться ее полным остановом.

Типовые схемы РУ и области их применения определены НТП электростанций и подстанций. В табл. 7.1—7.3 приведены зафиксированные в официально утвержденных НТП типовые схемы РУ электростанций, а в табл. 7.4 — подстанций. Знак «+» относится к рекомендуемым схемам, а знак «-» — к схемам, которые в НТП не упоминаются.

Согласно нормативным документам схемы РУ первой и четвертой групп преимущественно применяются на напряжения до 220 кВ, и лишь блочная схема считается приемлемой и для более высоких классов напряжения. Схемы РУ второй и третьей групп предназначены в основном для РУ напряжением 330 кВ и выше, и только схема многоугольников рекомендуется и для более низких классов напряжения. В последние годы наметилась тенденция к распространению области применения схем РУ второй и третьей групп на сети более низкого напряжения.

Таблица 7.1
Типовая сетка схем РУ ТЭС
* Допускается использовать только при наличии достаточных обоснований. ** С числом присоединений до шести включительно. *** С числом присоединений к каждому многоугольнику до шести включительно.
Схема | Применение схем в сетях напряжением, кВ
 | 110 | 220 | 330 | 500 | 750
Блочная | + | + | + | + | +
Ответвления от проходящих линий | + | +* | +* | +* | +*
Мостик | + | + | + | + | +
Одна секционированная система сборных шин с обходной системой шин | + | + | — | — | —
Две системы сборных шин с обходной системой шин | + | + | — | — | —
Схема 3/2 | — | — | + | + | +
Схема 4/3 | — | — | + | + | +
Многоугольник** | + | + | + | + | +
Два связанных многоугольника*** | — | — | + | + | +
Генератор — трансформатор — линия с уравнительно-обходным многоугольником | — | — | + | + | +

Таблица 7.2
Типовая сетка схем РУ АЭС
* При длине линии до 5 км. ** С числом присоединений до четырех включительно. *** С числом присоединений к каждому многоугольнику до шести включительно.
Схема | Применение схем в сетях напряжением, кВ
 | 110 | 220 | 330 | 500 | 750
Блочная* | — | — | + | + | +
Одна секционированная система сборных шин с обходной системой шин | + | + | — | — | —
Две системы сборных шин с обходной системой шин | + | + | — | — | —
Схема 3/2 | — | + | + | + | +
Схема 4/3 | — | + | + | + | +
Многоугольник** | — | — | + | + | +
Связанный многоугольник*** | — | — | + | + | +
Генератор — трансформатор — линия с уравнительно-обходным многоугольником | — | — | + | + | +

Таблица 7.3
Типовая сетка схем РУ ГЭС и ГАЭС
* С числом присоединений до четырех включительно.
Схема | Применение схем в сетях напряжением, кВ
 | 110 | 220 | 330 | 500 | 750
Блочная | + | + | + | + | +
Мостик | + | + | — | — | —
Одна секционированная система сборных шин с обходной системой шин | + | + | — | — | —
Две системы сборных шин с обходной системой шин | + | + | — | — | —
Схема 3/2 | — | — | + | + | +
Схема 4/3 | — | — | + | + | +
Многоугольник* | — | — | + | + | +
Трансформаторы — шины | — | — | + | + | +
Трансформаторы — шины с подключением линий по схеме 3/2 или 4/3 | — | — | + | + | +

Таблица 7.4
Типовая сетка схем РУ ПС
* С числом присоединений до четырех включительно.
Схема | Применение схем в сетях напряжением, кВ
 | 110 | 220 | 330 | 500 | 750
Блочная | + | + | + | + | —
Ответвления от проходящих линий | + | + | — | — | —
Мостик | + | + | — | — | —
Заход-выход | + | + | — | — | —
Одна секционированная система сборных шин с обходной системой шин | + | + | — | — | —
Две системы сборных шин с обходной системой шин | + | + | — | — | —
Многоугольник* | — | + | + | + | +
Трансформаторы — шины | — | — | + | + | +
Схема 3/2 | — | — | + | + | +
Трансформаторы — шины с подключением линий по схеме 3/2 | — | + | + | + | +

Для схемы РУ с двумя системами сборных шин и с обходной системой шин в зависимости от числа присоединений все НТП регламентируют секционирование выключателями сборных шин.

Для ГЭС, ГАЭС и ПС при числе присоединений 16 и более обе рабочие системы шин подлежат секционированию выключателями. Типовое решение предусматривает установку двух ШСВ и двух ОВ. Для ПС с 12—15 присоединениями допускается секционирование одной системы сборных шин. При меньшем числе присоединений сборные шины ПС не секционируются.

Для схем АЭС и ТЭС обе системы сборных шин секционируются при 17 присоединениях и более, но при этом используются два выключателя, совмещающих функции ОВ и ШСВ. При числе присоединений 12—16 секционируется одна из рабочих систем шин. При меньшем числе присоединений сборные шины не секционируются.

Как показывает практика, совмещение функций ОВ и ШСВ заметно затрудняет эксплуатацию электроустановок и снижает их надежность из-за сложности блокировок и большого числа переключений во вторичных цепях. Поэтому считается оправданной и полезной тенденция ко все большему вытеснению решений, связанных с упомянутым совмещением функций ОВ и ШСВ.

При наличии двух ОВ обходная система шин в ряде случаев секционируется разъединителем или выполняется в виде двух независимых частей. Последнее решение, в частности, используется на ПС. Это позволяет исключить непосредственную связь по обходной системе шин двух присоединений при задействованных в работе двух ОВ. Плановые ремонты выключателей РУ выполняются поочередно, поячеечно. Присутствие в схеме двух ОВ может быть оправдано в случае необходимости полной замены одного отказавшего ОВ при плановом ремонте другого ОВ.

Обходная система шин в схеме с одной или двумя системами сборных шин присутствует не всегда. Исключение составляют схемы РУ напряжением 35 кВ ввиду относительно малой продолжительности плановых ремонтов выключателей этого класса напряжения. Она также не предусматривается для КРУЭ.

Для схем ПС с одной системой сборных шин с обходной системой шин, при наличии соответствующего обоснования, предусматривается секционирование системы сборных шин двумя последовательно включенными выключателями. Для ПС при наличии одной секционированной системы сборных шин устанавливается один ОВ с развилкой из двух шинных разъединителей с выходом на обе секции. Для схем ТЭС и АЭС установка ОВ предусматривается на каждой секции сборных шин.

Сравнительно недавно для АЭС зафиксировано, что моноблоки мощностью 500—1000 МВт, а также автотрансформаторы связи мощностью 500 MB · А коммутируются не менее чем двумя выключателями независимо от схемы РУ.

В настоящее время в проектных организациях имеются предложения по усовершенствованию схем РУ. Так, для РУ ТЭС с одной системой сборных шин предусматривается установка двух последовательно включенных СВ. В РУ с двумя системами сборных шин и с обходной системой шин при числе присоединений 11 и менее системы сборных шин не секционируются. При числе присоединений 12 и более секционируется каждая из систем сборных шин своим выключателем. Секционирование обеих систем сборных шин также производится независимо от числа присоединений при подключении к РУ двух пускорезервных трансформаторов с.н. Моноблоки мощностью 500 МВт и более, а также автотрансформаторы связи мощностью 500 МВ · А в схеме с двумя системами сборных шин с обходной системой шин коммутируются двумя выключателями. Область применения схем 3/2 и 4/3 распространяется на все напряжения выше 110 кВ. Таким образом, все эти предложения направлены на повышение надежности схем РУ.

7.7. Структурные схемы электрических станций и подстанций

Структурная электрическая схема зависит от состава оборудования (числа и мощности генераторов и трансформаторов), распределения генерирующих мощностей и нагрузки потребителей между РУ различного уровня напряжения и определения связей между этими РУ.

На рис. 7.11 представлены структурные схемы ТЭЦ. Если мощность местной нагрузки Рм.н относительно велика и составляет не менее 30—50 % суммарной мощности установленных генераторов, то целесообразно сооружение РУ генераторного напряжения (ГРУ 6—10 кВ), к которому подключаются генераторы и кабельные линии местной нагрузки (рис. 7.11, а). При наличии местной нагрузки не только на генераторном напряжении, но и на напряжениях 35 и 110 кВ структурная схема выполняется по вариантам, приведенным на рис. 7.11, б, в. Если мощность местной нагрузки относительно невелика и составляет менее 30 % суммарной мощности установленных генераторов, то структурную схему ТЭЦ можно строить по блочному принципу (рис. 7.11, г). В этом случае местная нагрузка и с.н. ТЭЦ питаются от понижающих трансформаторов или реакторов, подключение которых к генераторам осуществляется с помощью ответвления от главного токопровода, соединяющего генератор и блочный трансформатор. Для повышения надежности электроснабжения местной нагрузки точка подключения ответвления располагается за генераторным выключателем, тогда в случае отключения генератора по какой-либо причине ее питание будет осуществляться от блочного трансформатора.

Возможно также присоединение двух (трех) генераторов мощностью 60—100 МВт к ГРУ 10 кВ, к которому подключается местная нагрузка, а другие генераторы работают по блочному принципу (рис. 7.11, д).

Для КЭС, АЭС и ГЭС нагрузка на генераторном напряжении отсутствует, поэтому в основу построения их электрической схемы положен блочный принцип, а именно: единичный блок генератор—трансформатор с генераторным выключателем (рис. 7.12, б) или без него (рис. 7.12, a — ранее принятое решение); объединенный (рис. 7.12, в) или укрупненный блоки, когда два, три генератора подключаются к одному трансформатору (обычно на ГЭС).

Единичные и объединенные блоки применяются на ТЭС и АЭС, укрупненные — на ГЭС. В последнем случае для подключения генераторов используются трансформаторы с расщеплением обмоток низшего напряжения на 2—3 части (рис. 7.13, в).

При наличии генераторного выключателя уменьшается число коммутационных операций в РУ повышенного напряжения и РУ собственных нужд (с.н.) электростанции, что повышает их надежность, позволяет осуществлять пуск и останов блоков без привлечения к этому резервных трансформаторов с.н.

В настоящее время установка генераторных выключателей предусматривается всегда.

Если выдача мощности от электростанции осуществляется на одном повышенном напряжении, все блоки станции присоединяются к РУ этого напряжения (рис. 7.14, а), при этом вопрос о виде блока решается отдельно. Если же выдача мощности от электростанции осуществляется на двух повышенных напряжениях (рис. 7.14, б, в, г) и сети эффективно заземлены, то возможны несколько вариантов исполнения схем:

  • с отдельными автотрансформаторами связи (АТС) между РУ ВН и СН (рис. 7.14, б). Суммарная мощность присоединяемых к РУ СН блоков должна соответствовать максимальной мощности, выдаваемой в сеть этого напряжения;
  • с использованием блочных повышающих автотрансформаторов, которые одновременно обеспечивают связь между РУ двух повышенных напряжений (рис. 7.14, в). Мощность присоединяемых к РУ СН блоков должна быть больше мощности потребителей, подключенных к этому РУ;
  • с двумя двухобмоточными трансформаторами разной мощности в блоке (рис. 7.14, г). Эта схема целесообразна при малой нагрузке (до 15 % номинальной мощности генератора) на среднем напряжении.

В случае, когда сеть среднего напряжения не заземлена или компенсирована, вместо автотрансформаторов устанавливаются трехобмоточные трансформаторы.

На рис. 7.15 представлены структурные схемы ПС. По своему назначению ПС делятся на:

  • системные, осуществляющие связь между отдельными районами энергосистемы или между различными энергосистемами на напряжении 220—750 кВ;
  • потребительские, служащие для распределения электроэнергии и энергоснабжения потребителей.

По способу присоединения к электрической сети ПС разделяются на тупиковые, ответвительные, проходные и узловые. Количество устанавливаемых на ПС трансформаторов характеризуется следующими показателями:

Число трансформаторов............................................................................................................................. | 1 | 2 | 3 | >3
Средняя частота применения, %............................................................................................................... | 22 | 57 | 14 | 7

7.8. Электроснабжение собственных нужд электростанций и подстанций

Для электроснабжения потребителей с.н. электростанций производится отбор мощности на генераторном напряжении. Питание РУ с.н. осуществляется от трансформаторов (токоограничивающих реакторов), которые работают раздельно. Раздельная работа трансформаторов позволяет ограничить уровни токов короткого замыкания и уменьшить их влияние на сети, подключаемые к другим секциям.

Распределительное устройство с.н. выполняется с одной секционированной системой сборных шин с одним выключателем на присоединение и, как правило, является комплектным, т.е. состоящим из набора шкафов (ячеек) КРУ различного наполнения.

Для питания потребителей с.н. используются два уровня напряжения: 6 кВ — для питания мощных электродвигателей (более 200 кВт) и 0,4 кВ — для остальных потребителей меньшей мощности. Такое разделение связано с тем, что выполнение электродвигателей мощностью менее 200 кВт на напряжение 6 кВ экономически нецелесообразно (они в 1,5—2,3 раза дороже аналогичных, выполненных на напряжение 0,4 кВ), а выполнение электродвигателей мощностью более 200 кВт на напряжение 0,4 кВ влечет за собой увеличение сечения питающих кабелей. На электрических станциях малой мощности питание с.н. возможно только на напряжении 0,4 кВ.

Резервное питание с.н. осуществляется также путем отбора мощности от генераторов электростанции, но места подключения присоединений резервного питания с.н. не должны быть связаны с местами присоединения их рабочего питания. Для особо ответственных потребителей с.н. предусматриваются дополнительные независимые источники электроэнергии (аккумуляторные батареи, дизель-генераторы, агрегаты бесперебойного питания).

На ТЭС примерно 2/3 всей мощности с.н. идет на обслуживание основного теплосилового оборудования и только оставшаяся 1/3 часть — на обслуживание потребителей общестанционного назначения. Наиболее мощными рабочими механизмами с.н. на ТЭС являются: питательные, циркуляционные и сетевые насосы; воздуходувки; механизмы тягодутьевой группы. Питательные насосы и воздуходувки энергоблоков мощностью 300 МВт и более, как правило, имеют турбопривод, а остальные механизмы — электрический (в основном асинхронный) привод ввиду его превосходства над другими видами приводов.

Схема с.н. блочных ТЭС (рис. 7.16), как и их главная электрическая схема, строится по блочному принципу — точка присоединения рабочих трансформаторов с.н. находится между генератором и блочным трансформатором. Распределительное устройство 6 кВ с.н. выполняется по схеме с одной секционированной системой сборных шин. Механизмы с.н. каждого блока питаются от двух и более секций. Это сделано для того, чтобы при аварии (ремонте) одной из секций блок оставался в работе. Как уже было сказано выше, к секциям РУ 6 кВ подключаются электродвигатели мощностью 200 кВт и выше и трансформаторы второй ступени трансформации (с 6 на 0,4 кВ).

Резервное питание секций РУ с.н. 6 кВ осуществляется по резервным магистралям, которые присоединяются к резервным трансформаторам с.н. Число резервных трансформаторов с.н. определяется числом установленных на электростанции энергоблоков (энергоблоки выполняются с генераторным выключателем). Один трансформатор с.н. устанавливается при двух энергоблоках на электростанции; один подключенный и один готовый к замене — при трех и более энергоблоках.

На КЭС, схема которой приведена на рис. 7.16, потребители с.н. напряжением 0,4 кВ первого энергоблока и часть обще станционной нагрузки получают питание от полусекций 1СА, 1СВ, 1СС и 1CD. Наиболее ответственные потребители подключены к полусекциям 1СА и 1СВ, которые отделены от остальных частей этих секций автоматическими выключателями. Резервный трансформатор с.н. данного энергоблока подключен к секции ЗВА третьего энергоблока. Применение трансформаторов с.н. с регулированием напряжения под нагрузкой (с устройством РПН) позволяет поддерживать на шинах РУ с.н. необходимый уровень напряжения.

Расщепление обмотки низшего напряжения трансформаторов с.н. и раздельная работа секций РУ 6 кВ с.н. позволяют ограничить уровень тока КЗ и тем самым дают возможность применить КРУ. При необходимости, для снижения уровней тока КЗ на шинах 0,4 кВ на вводах некоторых сборок устанавливаются токоограничивающие реакторы.

На рис. 7.17 представлена схема электроснабжения с.н. ТЭЦ смешанного типа с четырьмя генераторами (два генератора подключены к ГРУ, а два других работают в составе энергоблоков, подключенных к РУ 110 кВ).

Секции 1ВА и 2ВА 6 кВ, к которым подключены потребители неблочной части ТЭЦ и общестанционная нагрузка, питаются от рабочих трансформаторов с.н. Т1 и Т2. Потребители с.н. энергоблоков получают питание от рабочих трансформаторов с.н. ТЗ и Т4. Резервный трансформатор с.н. с помощью отпайки подключен к трансформатору связи (с низкой стороны) неблочной части ТЭЦ.

На рис. 7.18 представлена схема электроснабжения с.н. ГЭС большой мощности с раздельным питанием агрегатных и общестанционных потребителей.

Технологический процесс производства электроэнергии на ГЭС значительно проще, чем на ТЭС и АЭС, поэтому и число механизмов с.н. на них значительно меньше. Все потребители с.н. ГЭС делятся на агрегатные — маслонасосы маслонапорной установки, насосы откачки воды с крышки турбины, охлаждение трансформаторов и др. — и общестанционные — подъемные механизмы, насосы технического водоснабжения, насосы откачки воды из отсасывающих труб, дренажные и пожарные насосы, освещение, вентиляция, отопление и др.

Электроснабжение агрегатных с.н. осуществляется на напряжении 0,4 кВ. Сборки 0,4 кВ получают питание от индивидуальных трансформаторов, с помощью отпайки подключенных к генератору энергоблока. Резервное питание этих сборок осуществляется от двух резервных трансформаторов, подключенных к РУ 6—10 кВ, и каждая секция работает в нормальном режиме раздельно. Секционный выключатель включается по схеме автоматического ввода резерва (АВР) при потере питания на каждой из секций. Резервные секции получают питание от дополнительных понижающих трансформаторов, подключенных каждый к отдельному автотрансформатору связи.

От РУ 6—10 кВ осуществляется электроснабжение местной нагрузки и общестанционных с.н. (ОСН). Для питания агрегатных и общестанционных с.н., как правило, используются сухие трансформаторы мощностью не более 1000 кВ · А, что дает возможность устанавливать их в непосредственной близости от сборок 0,4 кВ.

На малогабаритных маломощных ГЭС, а также ГЭС средней мощности осуществляется объединенное централизованное питание агрегатных и общестанционных с.н. на одном (рис. 7.19) или двух (рис. 7.20) уровнях напряжения соответственно. В этом случае шины 0,4 кВ (380/220 В) с.н. каждого из гидроагрегатов с помощью автоматического выключателя разделяются на две части (секционируются), причем обе секции подключаются к одному рабочему трансформатору с.н. Последний получает питание либо от РУ укрупненного блока, либо от централизованного РУ 6—10 кВ электростанции.

На с.н. ГЭС в целом ложится меньшая ответственность, чем на с.н. ТЭС и АЭС, так как на ГЭС нет особо ответственных потребителей, которые бы не допускали кратковременного (на время действия автоматического ввода резерва — АВР) перерыва питания. Непрерывность смазки и регулирования гидроагрегата обеспечивается в течение нескольких минут маслонапорной установкой. Поэтому для с.н. ГЭС нет необходимости предусматривать особые автономные источники питания. Каждое из РУ с.н. должно подключаться к главной электрической схеме ГЭС двумя не зависящими друг от друга присоединениями.

АЭС представляет собой надежный источник энергии, поэтому рабочее и резервное электроснабжение их с.н. осуществляется от главной электрической схемы через понижающие трансформаторы. Для особо ответственных потребителей с.н. предусматриваются дополнительные независимые источники энергии — аккумуляторные батареи с обратимым агрегатом или инвертором, автономные дизель-генераторы, вспомогательные генераторы, устанавливаемые на валу основного генератора. Все потребители с.н. АЭС по степени надежности электроснабжения и допустимому времени перерыва питания (отсутствия напряжения) разделяются на три основные группы.

Первая группа — потребители, предъявляющие повышенные требования к надежности электроснабжения. Потребители этой группы допускают по условиям безопасности перерывы питания на доли секунды во всех режимах (включая режим полного исчезновения напряжения переменного тока от рабочих и резервных трансформаторов с.н.) после срабатывания аварийной защиты реактора. Первую группу потребителей с.н. составляют: системы контрольно-измерительных приборов и устройств автоматики реактора; часть потребителей системы управления и защиты реактора (СУЗ); аварийное освещение; электропривод быстродействующих клапанов, обеспечивающих вступление в работу систем расхолаживания; системы технологического контроля реактора; системы дозиметрического контроля; потребители постоянного тока; аварийные масляные насосы турбогенераторов. Электрические сети таких нагрузок называют сетями первой категории надежности. Источниками их питания в аварийных режимах служат аккумуляторные батареи и агрегаты бесперебойного питания.

Вторая группа — потребители, перерыв питания которых по условиям безопасности допустим на время от десятков секунд до десятков минут. Эти потребители требуют надежного питания после срабатывания аварийной защиты реактора. Вторую группу потребителей с.н. составляют механизмы по обеспечению расхолаживания реактора и локализации аварии (аварийные питательные насосы, насосы технической воды, системы аварийного охлаждения зон аварийной и послеаварийной половин реактора и промежуточного контура); насосы вентиляционных систем охлаждения помещений первого контура; спринклерные насосы; масляные насосы турбогенераторов; валоповоротные устройства; перегрузочные машины; системы биологической и технологической дозиметрии. Сети электроснабжения таких нагрузок называются сетями второй категории надежности. Источниками их питания в аварийных режимах являются дизель-генераторы с автоматическим запуском.

Третья группа — потребители, не предъявляющие повышенных требований к надежности электроснабжения. К ним относятся: главные циркуляционные насосы (ГЦН) с большими маховыми массами; конденсатные, циркуляционные, питательные насосы. Потребители третьей группы не требуют включения при обесточивании системы с.н. и не участвуют в процессе аварийного расхолаживания реактора. При нормальном режиме работы их питание осуществляется от рабочих трансформаторов с.н., а при аварийном — от резервных трансформаторов с.н.

Для питания потребителей с.н. АЭС используются следующие сети:

  • сеть 6 кВ переменного тока — предназначена для питания электродвигателей мощностью более 200 кВт и понижающих трансформаторов 6/0,4 и 6/0,23 кВ;
  • сеть 380/220 В переменного тока — предназначена для питания электродвигателей мощностью до 200 кВт, систем освещения и других нагрузок;
  • сети 380/220 и 55 В переменного тока с изолированной нейтралью — предназначены для питания устройств электрообогрева оборудования и трубопроводов первого и второго контуров;
  • сети надежного питания 380 и 220 В переменного и 220 В постоянного тока — предназначены для питания потребителей первой категории надежности;
  • сети надежного питания 6 кВ и 380/220 В переменного тока — предназначены для питания потребителей второй категории надежности.

РУ всех напряжений выполняются с одной секционированной системой сборных шин. Число секций на напряжение 6 кВ выбирается в зависимости от количества ГЦН первого контура и допустимого количества одновременно отключаемых ГЦН (без срабатывания аварийной защиты реактора), а также числа устанавливаемых рабочих трансформаторов с.н. и их мощности. Не допускается подключение более двух ГЦН (при шести ГЦН на блок) и более одного ГЦН (при четырех ГЦН и менее на блок) к одной секции 6 кВ. На одном энергетическом реакторе должно быть не менее двух секций 6 кВ, каждая из которых должна присоединяться к рабочему трансформатору с.н. через свой выключатель, а также автоматически подключаться к шинам резервного трансформатора с.н. через отдельные выключатели. К этим секциям подключаются потребители 6 кВ третьей группы. Общестанционная нагрузка должна равномерно распределяться между секциями 6 кВ всех блоков.

Для электроснабжения потребителей второй группы число секций на 6 кВ должно соответствовать числу систем безопасности АЭС. Секции должны подключаться к источнику (секциям) нормального питания через последовательно включенные выключатели СВ1 и СВ2 (рис. 7.21). К секциям HI по схеме автоматического ввода резерва подключаются дизель-генераторы ДГ. При наличии трех систем безопасности состав механизмов с.н., подключенных к каждой секции надежного питания, и мощность каждого ДГ должны обеспечивать аварийное расхолаживание реактора при любом виде аварии, следовательно, мощность каждого ДГ должна быть рассчитана на покрытие 100 % нагрузки одной системы безопасности. Взаимное резервирование ДГ не предусматривается.

Число секций 0,4 кВ для потребителей второй группы Н2 также должно соответствовать числу систем безопасности АЭС, каждая из которых (секция) подключается через отдельный понижающий трансформатор 6/0,4 кВ к определенной секции надежного питания 6 кВ. Резервирование секций 0,4 кВ не предусматривается.

Потребители первой группы надежности питаются от сборок щитов постоянного тока Н4, которые, в свою очередь, получают питание от сети 0,4 кВ через статические преобразователи постоянного тока в переменный. Для резервирования потребителей СУЗ используют дополнительную аккумуляторную батарею АБ.

Выпрямители ВУ выполняют роль подзарядного и зарядного устройств для АБ. Автоматические инверторы АИ, ВУ и АБ представляют собой агрегат бесперебойного питания.

Для питания потребителей машинного зала АЭС и деаэраторной предусматриваются четыре блочные секции 0,4 кВ. Резервное питание последних осуществляется от отдельного трансформатора соседнего блока, который обеспечивает запуск ответственных за сохранность оборудования и работу средств пожаротушения электродвигателей. При аварии надежное питание ответственных потребителей машинного зала и деаэраторной осуществляется от отдельного (четвертого) ДГ. Три масляных насоса системы уплотнения вала генератора питаются от трех систем надежного питания.

Потребители третьей группы питаются от рабочего трансформатора с.н., подключенного к выводам генератора, и секций А и Б на 6 кВ, двигатели мощностью 200 кВт и выше — непосредственно от шин 6 кВ, а меньшей мощности — от понижающих трансформаторов 6/0,4 кВ. Резервное питание секций А и Б осуществляется от резервного трансформатора с.н.

Потребители второй группы питаются при последовательно включенных выключателях СВ1 и СВ2 от секции HI и понижающего трансформатора 0,4 кВ секции Н2. При аварии секция HI отделяется от секции Б выключателями СВ1 и СВ2. Надежность отделения обеспечивается при отказе даже одного из выключателей. В этом случае устройство АВР подключает к секции HI автономный источник ДГ, который в течение 2 мин принимает нагрузку потребителей на себя. Подключение потребителей к ДГ осуществляется автоматически ступенчато, так как суммарная пусковая мощность двигателей этой группы потребителей значительно превышает мощность ДГ.

Ступенчатый пуск осуществляется таким образом, чтобы активная и реактивная мощности запускаемых электродвигателей не превышали мощности ДГ. При этом наблюдаются колебания напряжения, тока и частоты в системе надежного питания. Поэтому предполагается частотный пуск, при котором напряжение ДГ регулируется автоматически, пропорционально средней частоте вращения группы двигателей, и процесс пуска стабилизируется и становится более устойчивым. Во время эксплуатации один из ДГ может быть выведен в ремонт, тогда запускают два других ДГ и подключают их к шинам надежного питания второй группы потребителей других секций. При выходе из строя на одном блоке двух ДГ блок останавливают.

Потребители первой группы подключаются к секциям надежного питания НЗ и Н4 напряжением 0,4 кВ переменного тока и 220 В постоянного тока. Автономным источником для этих потребителей является постоянно включенная АБ.

В нормальном режиме потребители первой группы получают электроснабжение от шин надежного питания Н2 через ВУ и АИ. Связь между секциями надежного питания переменного и постоянного напряжений может быть осуществлена обратимым агрегатом ОА (рис. 7.21, б), который состоит из машин постоянного тока и синхронной, находящихся на одном валу.

Обратимый агрегат работает в режиме «синхронный двигатель — генератор постоянного тока» и является подзарядным агрегатом АБ так же, как и ВУ в схеме, показанной на рис. 7.21, а. При исчезновении напряжения переменного тока на секции Н2 синхронный двигатель — генератор постоянного тока автоматически отделяется от секции НЗ, и обратимый агрегат переходит в режим «двигатель постоянного тока — синхронный генератор», обеспечивая питание потребителей первой группы на переменном напряжении от АБ.

Питающий трансформатор, выпрямитель и автоматический инвертор в комплекте с аккумуляторной батареей составляют агрегат бесперебойного питания. На реакторном блоке устанавливают пять комплектов агрегатов бесперебойного питания: три — для трех систем безопасности и по одному — для питания общеблочной нагрузки и нагрузки информационно-вычислительного комплекса. Все агрегаты бесперебойного питания работают раздельно и не имеют взаимного резервирования, а относящиеся к системе безопасности имеют различные шины двигательной нагрузки и нагрузки управления с целью исключения влияния двигателей на систему управления.

Электроснабжение электродвигателей ГЦН с большими маховыми массами осуществляется от секций А и Б (6 кВ), как и потребителей третьей группы.

При аварийном расхолаживании энергия маховых масс ГЦН используется для циркуляции теплоносителя в необходимом объеме. ГЦН с малыми маховыми массами при потере питания выбегают быстро и не могут обеспечить аварийного расхолаживания реактора. В этом случае применяется схема электроснабжения ГЦН, приведенная на рис. 7.22.

В нормальном режиме работают все четыре двигателя ГЦН1—ГЦН4, причем ГЦН1 и ГЦН2 получают питание от дополнительной секции В (6 кВ) и обеспечивают в аварийном режиме расхолаживание реактора. Для этого к секции В подключается вспомогательный генератор ВГ, находящийся на одном валу с основным генератором. Энергия выбега турбогенератора через ВГ используется для работы двигателей ГЦН1 и ГЦН2. Для более длительного поддержания напряжения на двигателях ГЦН1 и ГЦН2 при выбегающем турбогенераторе ВГ имеет многоступенчатую форсировку возбуждения.

Если на одном реакторе устанавливают два турбогенератора, то в цепи присоединения к повышающему блочному трансформатору используют два выключателя, между которыми подключают рабочие трансформаторы с.н. (рис. 7.23). При повреждениях в РУ высшего напряжения генераторы блоков отключаются от повышающих трансформаторов соответствующими выключателями, а энергия их выбега идет на питание ГЦН, обеспечивающих аварийное расхолаживание реактора.

На подстанциях потребителями с.н. являются: электродвигатели систем охлаждения трансформаторов и синхронных компенсаторов; приводы компрессоров, снабжающих воздухом воздушные выключатели и пневматические приводы; устройства обогрева выключателей и шкафов с установленными в них аппаратами и приборами; электрическое отопление и освещение; системы пожаротушения, связи, телемеханики, релейной защиты и автоматики.

Электроснабжение наиболее ответственных потребителей с.н. ПС (цепей управления, защиты, телемеханики, связи, пожаротушения) осуществляется от сети переменного тока через стабилизаторы напряжения и выпрямители или от независимого источника — аккумуляторной батареи. В последнем случае предусматриваются преобразователи для ее заряда. Аккумуляторная батарея работает всегда в режиме постоянного подзаряда для обеспечения непрерывной готовности отдавать запасенную энергию, а также увеличения ее срока службы и упрощения эксплуатации. Подзарядное выпрямительное устройство включается между шинами АБ и шинами 0,4 кВ системы с.н. В этом случае в нормальных условиях питание потребителей оперативного тока происходит от сети через выпрямительное устройство, а АБ воспринимает «толчковую» нагрузку (например, при включении выключателей). При исчезновении напряжения переменного тока и отключении подзарядного устройства АБ принимает на себя всю нагрузку.

На рис. 7.24 представлена схема питания с.н. ПС. На ПС с оперативным переменным током (ПС на напряжения 35—220 кВ без выключателей на высшем напряжении) трансформаторы с.н. с помощью отпайки присоединяются к выводам главных трансформаторов, что обеспечивает питание цепей управления при потере напряжения на шинах 6—10 кВ. Шины 0,4 кВ секционируются, оперативные цепи переменного тока питаются через стабилизаторы напряжения СТ.

На ПС с оперативным постоянным током трансформаторы с.н. присоединяются к шинам 6—10 кВ РУ НН, от которого осуществляется электроснабжение местной нагрузки. Постоянный оперативный ток применяется на всех ПС с высшим напряжением 330—750, 110—220 кВ с числом масляных выключателей три и более, 35—220 кВ с воздушными выключателями.

Литература для самостоятельного изучения

1. Церазов А.Л., Старшинов В.А., Васильева А.П. Электрическая часть тепловых электростанций. М.: Издательство МЭИ, 1995.

2. Электрическая часть станций и подстанций / А.А. Васильев, И.П. Крючков, Е.Ф. Наяшкова, М.Н. Околович. М.: Энергоатомиздат, 1990.

3. Рожкова Л.Д., Козулин B.C. Электрооборудование станций и подстанций. М.: Энергоатомиздат, 1987.

4. Коммутационные узлы энергосистем / Ю.Н. Балаков, А.И. Васильчиков, В.М. Лаврентьев и др. М.: Энергоатомиздат, 1997.


Лекция 8
ИСТОЧНИКИ РЕАКТИВНОЙ МОЩНОСТИ

Содержание лекции:
8.1. | Реактивная мощность в электрической сети
8.2. | Источники реактивной мощности и их назначение
8.3. | Типы источников реактивной мощности
8.4. | Синхронные генераторы электростанций
8.5. | Синхронные компенсаторы
8.6. | Конденсаторные батареи
8.7. | Статические тиристорные компенсаторы на базе КБ
8.8. | Реакторы, коммутируемые выключателями
8.9. | Насыщающиеся реакторы
8.10. | Реакторы, коммутируемые тиристорами
8.11. | Комбинированные ИРМ

8.1. Реактивная мощность в электрической сети

Электрическая энергия, вырабатываемая генераторами электростанций, характеризуется их активной и реактивной мощностью. Активная мощность потребляется электроприемниками, преобразуясь в тепловую, механическую и другие виды энергии. Реактивная мощность характеризует электроэнергию, преобразуемую в энергию электрических и магнитных полей. В электрической сети и ее электроприемниках происходит процесс обмена энергией между электрическими и магнитными полями. Устройства, которые целенаправленно участвуют в этом процессе, называют источниками реактивной мощности (ИРМ). Такими устройствами могут быть не только генераторы электрических станций, но и синхронные компенсаторы, реакторы, конденсаторы, реактивной мощностью которых управляют по определенному закону регулирования с помощью специальных средств.

Мощность электрооборудования электроэнергетической системы (генераторы, линии электропередач, трансформаторы, электроприемники и т. п.) определяется его полной мощностью. Полная мощность S при синусоидальной форме напряжения и тока связана с активной Р и реактивной Q мощностями квадратичной зависимостью S2 = Р2 + Q2. При этом полная мощность S = UI, активная Р = UI cosj и реактивная Q = UI sinj, где U и I — действующие значения синусоидального напряжения и тока; j — угол между векторами напряжения и тока.

В конденсаторах, кабелях и других видах электрооборудования, которое характеризуется емкостным сопротивлением ХC, реактивной мощностью Q = U2/ХC, определяемой приложенным напряжением U, создаются электрические поля.

В индуктивных элементах системы, например в реакторах, трансформаторах, электродвигателях, создаются магнитные поля. В этом случае реактивная мощность Q = I2ХL определяется током I и индуктивным сопротивлением элемента ХL.

Емкостной ток в идеальном конденсаторе опережает приложенное к нему напряжение на 90 эл. град. Тогда мощность этого конденсатора QC = UI sin(–j) = –UI имеет отрицательный знак. В этом случае говорят, что конденсатор генерирует реактивную мощность.

Индуктивный ток в идеальном реакторе отстает от приложенного к нему напряжения на 90 эл. град. Мощность реактора QL = UI sinj имеет положительный знак. В этом случае говорят, что реактор потребляет реактивную мощность.

Очевидно, что в понятиях «генерирование» и «потребление» реактивной мощности заложена определенная условность, но тем самым подчеркивается, что взаимодействие емкостных и индуктивных элементов в электрической сети имеет компенсирующий эффект QS = QL – QC. Это свойство элементов широко используется на практике для компенсации реактивной мощности, тем самым снижая падение напряжения в сети, потери электроэнергии.

Приведенные выше величины S, P, Q применяются при расчетах режимов в электроэнергетических системах, проектировании и выборе электрооборудования. Значения этих величин принимаются как независимые от времени, что позволяет существенно упростить расчеты.

Фактически же по цепи протекает переменный ток, мгновенное значение которого определяется выражением i = Im sin(w t – j). Под действием этого тока на элементах цепи устанавливается напряжение uа = Um cosj sin(w t – j) — активная составляющая и uр = Um sinj sin(w t – j ± p/2) — реактивная составляющая. Здесь Um и Im — амплитуды синусоидальных напряжения и тока. При этом мощность, потребляемая активными элементами электрической цепи, определяется как функция времени выражением ра = iuа = UI cosj [1 – cos(2w t – j)], а реактивная мощность, потребляемая (генерируемая) реактивными элементами, –qр = iuр = ± UI sinj sin2(w t – j). Линейные диаграммы, отображающие мгновенные значения напряжения и тока в активно-индуктивной цепи, а также соответствующие им мощности приведены на рис. 8.1.

Амплитуды активной и реактивной мощностей, изменяющихся по синусоидальному закону с двойной частотой (2w), соответственно составляют Р = UI cosj и Q = UI sinj, т.е. те самые значения мощностей, которыми пользуются при расчетах режимов и выборе оборудования. При этом мгновенные значения «потребляемой» в индуктивных элементах и «генерируемой» в емкостных элементах реактивной мощности в каждый момент времени имеют противоположный знак, в чем, как было отмечено выше, и проявляется их взаимокомпенсирующее действие.

8.2. Источники реактивной мощности и их назначение

Понятие источники реактивной мощности (ИРМ) обычно относят к любым устройствам, способным целенаправленно воздействовать на баланс реактивной мощности в электроэнергетической системе. Это воздействие может быть достигнуто увеличением (уменьшением) как генерируемой, так и потребляемой реактивной мощности. ИРМ — это обязательно регулируемое устройство, мощность которого изменяется вручную или автоматически, дискретно (ступенями), плавно или плавно-ступенчато. Основным параметром регулирования ИРМ является напряжение в точке его подключения или реактивная мощность нагрузки, для компенсации которой ИРМ предназначен, или и то, и другое одновременно. Для повышения чувствительности регулирования в регулятор ИРМ вводят каналы, реагирующие на скорость изменения напряжения или реактивной мощности. Структура органов регулирования ИРМ и реализуемый закон регулирования определяются его назначением.

В целом ИРМ является многофункциональным устройством именно благодаря возможности регулирования реактивной мощности — одного из основных режимных параметров электрической системы.

В электрических системах ИРМ применяют в сетях напряжением 110 кВ и выше для решения следующих задач:

  • снижения потерь активной мощности и электроэнергии;
  • регулирования напряжения в узлах нагрузки;
  • увеличения пропускной способности электропередач;
  • увеличения запасов статической устойчивости электропередач и генераторов электростанций;
  • улучшения динамической устойчивости электропередач;
  • ограничения перенапряжений;
  • симметрирования режима.

В системах электроснабжения (СЭС) промышленных предприятий ИРМ применяют с целью компенсации реактивной мощности, потребляемой мощной резкопеременной нагрузкой, и симметрирования нагрузки. Кроме того, в СЭС с нелинейной (несинусоидальной) нагрузкой, генерирующей токи высших гармоник, ИРМ могут выполнять и роль фильтро-компенсирующих устройств.

8.3. Типы источников реактивной мощности

Регулируемая компенсация реактивной мощности обеспечивается с помощью шунтовых устройств, подключаемых к шинам подстанции или нагрузки параллельно. Эти устройства можно разделить на две принципиально отличные друг от друга группы. К первой группе ИРМ относятся вращающиеся синхронные машины: синхронные генераторы электростанций, синхронные компенсаторы, синхронные двигатели. Эти устройства позволяют плавно регулировать реактивную мощность как в режиме генерирования, так и потребления. Ко второй группе относятся статические ИРМ или статические компенсаторы реактивной мощности. К ним относятся конденсаторные батареи, реакторы, но не токоограничивающие, устройства на базе преобразователей (выпрямители, инверторы) с искусственной коммутацией тиристоров или их комбинации.

Конденсаторные батареи способны регулировать генерируемую ими мощность только ступенчато. Для их коммутации (включения, выключения) применяют в сетях до 1 кВ — обычные контакторы, в сетях 6—10 кВ и выше — выключатели либо тиристорные ключи (два тиристора или тиристорных блока, включенных встречно-параллельно).

Реактивную мощность, потребляемую реакторами, можно регулировать как ступенчато, используя для этого такую же, как и для конденсаторов, коммутационную аппаратуру, так и плавно с помощью тиристоров. К особой группе относятся насыщающиеся реакторы, способные плавно изменять потребляемую реактивную мощность параметрически без регулятора в зависимости от приложенного к нему напряжения в точке подключения.

В большинстве системных задач и тем более для систем электроснабжения промышленных предприятий должны применяться ИРМ, способные генерировать реактивную мощность. К таким ИРМ относятся синхронные машины и конденсаторные батареи. Однако первые, обладая способностью плавно регулировать реактивную мощность, что является их достоинством, обладают большой инерционностью, обусловленной постоянной времени системы возбуждения, что является их недостатком [8.3]. Конденсаторные батареи, особенно коммутируемые тиристорами, обладают высоким быстродействием (10—20 мс) при ступенчатом регулировании реактивной мощности. В ряде задач, например обеспечения статической устойчивости электропередач, ступенчатое регулирование практически неприемлемо. Решение проблемы находят в применении комбинированных ИРМ, которые способны при высоком быстродействии плавно регулировать реактивную мощность. Такие ИРМ обычно состоят из регулируемой ступенчато конденсаторной батареи и плавно регулируемого реактора, включенных параллельно.

В отличие от конденсаторной батареи, т.е. устройства прямой компенсации, комбинированные ИРМ называют устройствами косвенной компенсации, имея в виду, что реактор в таком ИРМ выполняет вспомогательную роль, обеспечивая плавность регулирования, тогда, когда ИРМ в целом генерирует реактивную мощность. Но ИРМ косвенной компенсации в зависимости от соотношения установленных мощностей конденсаторов и реакторов может не только генерировать, но и потреблять реактивную мощность при плавном переходе от одного режима к другому. Однако при относительно большой мощности регулируемых тиристорами реакторов комбинированные ИРМ становятся источниками высших гармоник тока. И это — их недостаток, устранение которого возможно путем установки фильтров высших гармоник тока. Обычно роль фильтрокомпенсирующих устройств выполняют секционированные конденсаторные батареи. Для этого последовательно с конденсаторами включают небольшие реакторы, обеспечивая условия, при которых сопротивление цепи конденсатор—реактор близко к нулю на частоте настройки на компенсируемую гармонику.

8.4. Синхронные генераторы электростанций

Синхронные генераторы как основные источники реактивной мощности являются также одним из основных средств регулирования напряжения. Возможность генератора как регулирующего устройства определяется его исполнением (гидро- или турбогенератор), тепловым режимом, системой возбуждения и автоматическим регулятором возбуждения (АРВ). Регулируемым параметром генератора является напряжение на его зажимах, которое для большинства генераторов может изменяться в пределах 0,95Uном Ј Uг Ј 1,05Uном. Заданное напряжение может поддерживаться только в том случае, если выработка генератором реактивной мощности находится в допустимых пределах: Qmin Ј Qг Ј Qmax.

Для турбогенераторов вследствие их конструктивной особенности регулировочный диапазон по реактивной мощности можно принимать в зависимости от его коэффициента мощности cosj, как показано на диаграмме, приведенной на рис. 8.2. Для гидрогенераторов полная мощность, как правило, не зависит от cosj. Гидрогенераторы в большинстве случаев проектируются для работы в режиме синхронного компенсатора, т.е. для них Qг = Sг.ном.

Как видно из рис. 8.2, турбогенератор может не только генерировать, но и потреблять реактивную мощность. Необходимость в этом связана с регулированием (поддержанием) напряжения на зажимах генератора (на шинах генераторного напряжения). Способность генератора в этом отношении иллюстрируется его статической характеристикой Uг = ¦(Qэ) (рис. 8.3) и обеспечивается его АРВ путем изменения тока возбуждения. С увеличением тока возбуждения реактивная мощность возрастает, изменяясь при этом в допустимых пределах от Qг min до Qг max. Если при уменьшении Qэ реактивная мощность генератора уменьшается до Qг min, напряжение на его шинах начинает возрастать. И наоборот, если реактивная мощность увеличивается до Qг max, напряжение на его шинах снижается. На участке от Qг min до Qг max напряжение благодаря действию АРВ поддерживается с заданным статизмом, определяемым наклоном его статической характеристики. Такое регулирование напряжения возможно, как уже отмечалось, в диапазоне (0,95—1,05)Uном.

8.5. Синхронные компенсаторы

Синхронные компенсаторы (СК) предназначены для стабилизации напряжения в точке подключения СК в пределах ±5 % номинального значения, а также для генерирования и потребления реактивной мощности, чем они и влияют на режим электроэнергетической системы (ЭЭС). Синхронные компенсаторы устанавливаются в тех точках ЭЭС, где график нагрузки меняется в широких пределах, в связи с чем существенно изменяется баланс реактивной мощности. Как правило, это подстанции 330—500 кВ, где СК присоединяется к шинам низшего напряжения 10—20 кВ.

Синхронный компенсатор — электрическая вращающаяся машина, работающая в режиме холостого хода, т.е. без активной нагрузки. Синхронный компенсатор, включенный в систему без возбуждения, потребляет реактивную мощность (индуктивный режим). Потребляемая в этом режиме реактивная мощность может быть приближенно определена как QCK = U2/xd, где xd — синхронное реактивное сопротивление СК. При включении возбуждения и постепенном увеличении тока ротора СК переходит в режим генерирования реактивной мощности (емкостной режим).

Минимальная длительно допустимая реактивная мощность СК, как правило, не ниже 50 % номинальной мощности. Снижение потребляемой в этом режиме мощности сопровождается снижением ЭДС синхронной машины, и, как следствие, снижается запас устойчивой работы, чем и ограничивается минимальный уровень потребляемой реактивной мощности.

В режиме генерирования реактивной мощности Qmax = Sном допускаются и кратковременные перегрузки путем форсировки тока возбуждения СК. Так же, как и для генераторов, свойства СК определяются и его регулятором возбуждения. Достоинством СК является положительный регулирующий эффект, т.е. способность увеличивать генерируемую реактивную мощность при снижении напряжения на его шинах. Параметрами регулирования СК являются реактивная мощность и напряжение, ограниченные допустимыми диапазонами изменения Qmin Ј QCK Ј Qmax, 0,95Uном Ј UCK Ј 1,05Uном. Статическая характеристика СК аналогична характеристике, приведенной на рис. 8.3 для синхронного генератора.

8.6. Конденсаторные батареи

Конденсаторные батареи (КБ) являются простым и надежным статическим устройством. Конденсаторные батареи собирают из отдельных конденсаторов, которые выпускаются на различные мощности и номинальные напряжения.

Конденсатор — это устройство, которое состоит из двух проводников, разделенных диэлектриком. Конденсатор, если к нему приложено напряжение, способен накапливать электрический заряд (заряжаться) и отдавать его (разряжаться). В пространстве между проводниками, которые могут иметь любую форму, при заряде конденсатора образуется электрическое поле. Заряд конденсатора тем больше, чем больше его емкость и приложенное к его проводникам напряжение. Емкость конденсатора, в свою очередь, тем больше, чем больше внутренняя поверхность проводников, образующих конденсатор, и чем меньше расстояние между этими проводниками.

Пространство между проводниками заполнено диэлектриком, т.е. материалом, обладающим высокими изоляционными свойствами или, можно сказать, очень низкой электропроводностью. К таким материалам относятся, например, воздух, конденсаторная бумага, керамика, синтетическая пленка. Диэлектрик, применяемый в конденсаторах, должен обладать высокой электрической прочностью, т.е. сохранять свои изолирующие свойства при высоком напряжении и небольшой толщине (10—15 мкм). Качество диэлектрика для конденсаторов тем выше, чем выше его диэлектрическая проницаемость, т.е. способность аккумулировать электрический заряд. Например, относительная диэлектрическая проницаемость конденсаторной бумаги, пропитанной маслом, составляет 3,5—4, а полистирольной пленки — 2,5—2,7.

Таким образом, емкость конденсатора, измеряемая в микрофарадах (мкФ), составляет С = e S · 10-6/d, где e — диэлектрическая проницаемость, Ф/м; S — площадь поверхности обкладок (проводников) конденсатора, м2; d — расстояние между обкладками (толщина диэлектрика, разделяющего эти обкладки), м · 10-6.

Конденсатор, как и любой элемент электроэнергетической системы, характеризуется потерями активной мощности, которые приводят к его нагреву. Эти потери тем больше, чем выше приложенное напряжение, его частота и емкость конденсатора. Потери в конденсаторе зависят и от свойств диэлектрика, определяемых тангенсом угла диэлектрических потерь (tgd) и характеризующих удельные потери (Вт/квар) в конденсаторе. В зависимости от типа и назначения конденсатора потери в них могут составлять от 0,5 до 4 Вт/квар.

В электроэнергетике для компенсации реактивной мощности применяют так называемые косинусные конденсаторы, предназначенные для работы при частоте напряжения 50 Гц. Их мощность, измеряемая в киловольт-амперах реактивных (квар), составляет от 10 до 100 квар.

Конструктивно конденсатор представляет собой металлический (стальной или алюминиевый) корпус, в котором размещаются секции (пакеты), намотанные из нескольких слоев алюминиевой фольги, проложенных конденсаторной бумагой или синтетической пленкой толщиной 10—15 мкм (0,01—0,015 мм). Соединенные между собой секции имеют выводы, расположенные снаружи корпуса, в его верхней части. Трехфазные конденсаторы имеют три фарфоровых вывода, однофазные — один.

Шкала номинальных напряжений конденсаторов от 230 В до 10,5 кВ, что позволяет собирать из них установки для сетей напряжением от 380 В и выше. Конденсаторы обладают хорошей перегрузочной способностью по току (до 30 % от номинального) и по напряжению (до 10 % от номинального). Группу конденсаторов, соединенных между собой параллельно или последовательно, или параллельно-последовательно, называют конденсаторной батареей.

Конденсаторная батарея, оборудованная коммутационной аппаратурой, средствами защиты и управления, образует конденсаторную установку (КУ).

Мощность, генерируемая КБ, при ее заданной емкости С пропорциональна квадрату приложенного напряжения и его частоте QКБ = U2w С.

Поэтому нерегулируемые КБ обладают отрицательным регулирующим эффектом, что, в отличие от синхронных компенсаторов, является их недостатком. Это значит, что мощность КБ снижается со снижением приложенного напряжения, тогда как по условиям режима эту мощность необходимо увеличивать.

Регулирующий эффект КУ по реактивной мощности показан на рис. 8.4, а, а КУ, состоящий из нескольких секций, — на рис. 8.4, б. Как видно из рис. 8.4, а, при снижении напряжения от Uном до Umin реактивная мощность снижается пропорционально квадрату напряжения от Qном до Qmin.

Преодоление этого недостатка находят в формировании КБ из нескольких секций, каждая из которых, управляемая регулятором напряжения и/или мощности, подключается к сети через свой выключатель, наращивая таким образом емкость батареи в целом. Это и позволяет увеличивать суммарную мощность КБ при снижении напряжения. Так мощность КУ при снижении напряжения возрастает ступенями Q1, Q1 + Q2, Q1 + Q2 + Q3, как показано на рис. 8.4, б для КУ, состоящей из трех секций КБ.

Ступенчатое регулирование требует введения в регулятор напряжения КУ зоны нечувствительности D U. В пределах этой зоны при снижении напряжения подключение очередной секции недопустимо. Невыполнение этого условия привело бы к неустойчивой работе КУ. Ширина зоны нечувствительности должна быть больше, чем приращение напряжения, вызванное подключением очередной секции КУ. В противном случае напряжение на КУ достигнет напряжения уставки срабатывания на отключение этой секции сразу после ее включения. Вероятность такого эффекта тем больше, чем больше мощность подключаемой секции и чем меньше зона нечувствительности регулятора КУ.

Конденсаторная установка состоит, как правило, из нескольких секций, имеющих общую систему управления. Низковольтные КУ напряжением 380 В собираются из трехфазных конденсаторов, включенных параллельно. Для защиты таких КУ от коротких замыканий и перегрузки применяют предохранители (рис. 8.5, б). Высоковольтные конденсаторные установки собираются из однофазных конденсаторов, включенных последовательно-параллельно (рис. 8.5, а).

Включение КУ сопровождается бросками тока, а отключение — перенапряжением, что отрицательно сказывается на сроке службы конденсаторов и коммутационной аппаратуры. Поэтому КУ, оборудованную выключателями (контакторами), не рекомендуется включать-выключать более 2—4 раз за сутки. Для ограничения бросков тока конденсаторы перед включением обязательно должны быть разряжены с помощью разрядных резисторов R или трансформаторов напряжения TV (рис. 8.5). Обычно эти устройства постоянно подключены к конденсаторам, а резисторы могут быть встроены внутри конденсатора.

В этой связи такие КУ пригодны только для регулирования реактивной мощности с целью обеспечения ее баланса в той или иной точке сети или в узле нагрузки. В этом режиме КУ применяют для снижения потерь напряжения в передающей сети, а также потерь мощности и электроэнергии. Эффект и в том, и в другом случае проявляется за счет компенсации реактивной мощности, протекающей по линии, питающей нагрузку.

Конденсаторы в силу их параметрических свойств очень чувствительны к искажениям синусоидальной формы кривой напряжения, т.е. к высшим гармоникам тока. Действительно, сопротивление конденсатора ХС = 1/(n w С) тем меньше, чем выше частота n w гармоники в несинусоидальной кривой приложенного напряжения. В результате за счет высших гармоник, проникающих в конденсатор, резко возрастают и потери мощности D Р в конденсаторах, что приводит к их дополнительному нагреву:

где U(n) — напряжение гармоники; n —порядок гармоники; С — емкость конденсатора; w = 2p¦ — частота напряжения сети (¦ = 50 Гц); tgd — характеристика диэлектрика конденсатора.

Как уже отмечалось, параметрическое свойство конденсаторов широко используют при создании фильтрокомпенсирующих установок (ФКУ).

Чувствительность КБ к высшим гармоникам всегда должна учитываться при применении конденсаторов в электрических сетях. Применение КБ сопряжено с возможностью резонансных явлений благодаря образованию индуктивными и емкостными элементами сети последовательных и параллельных цепей. Резонансные явления сопровождаются усилением напряжений (резонанс напряжений) или токов (резонанс токов) на частотах выше номинальной (50 Гц), обусловленных наличием в сети источников высших гармоник тока. На резонансной частоте индуктивное ХL(n) и емкостное ХC(n) сопротивления равны, т.е. n w L = 1/(n w C), где ХL(n) = n w L — входное сопротивление сети в точке подключения КБ, сопротивление которой ХC(n) = 1/(n w C). Поэтому всегда при выборе мощности КБ и, следовательно, ее сопротивления, а также места подключения КБ необходимо убедиться в том, что резонансные явления исключены. Это требование относится и к КБ, входящим в состав ФКУ.

8.7. Статические тиристорные компенсаторы на базе КБ

Применение КУ в задачах, где требуется быстродействующее регулирование реактивной мощности, частое переключение секций КБ практически невозможно из-за систематических бросков тока и перенапряжений, возникающих при коммутациях КБ обычными выключателями. Для ограничения этих явлений, практически их устранения, в 60-х годах XX в. в МЭИ были предложены способы, позволившие снизить броски тока при включении КБ и перенапряжения при их отключении [8.3]. Это позволило снять ограничения по частоте коммутаций КБ и придать устройствам такие свойства, при которых их стало возможно применять в задачах компенсации реактивной мощности с целью улучшения статической и динамической устойчивости электропередач, компенсации колебаний напряжения, вызванных работой резкопеременной нагрузки.

Указанный эффект был достигнут за счет применения вместо обычных выключателей тиристорных ключей, обеспечивающих коммутацию КБ в определенный момент времени (см. § 6.2).

Тиристорный ключ состоит из двух тиристоров, включенных встречно-параллельно, как показано на рис. 8.6, а.

Их применяют для регулирования конденсаторных батарей и реакторов. В силу специфики коммутационных свойств конденсаторов и реакторов управление их мощностью с помощью тиристоров принципиально различно.

Так, для ограничения бросков тока тиристор следует открывать в тот момент времени, когда мгновенное значение напряжения сети и на КБ равны (идеальный случай) или близки. А для ограничения перенапряжений при отключении КБ тиристор следует закрывать при переходе тока в нем через нулевое значение.

Следуя этому принципу, можно практически исключить броски тока и перенапряжения, сняв таким образом ограничение на частоту переключения КБ. Однофазная схема КБ, коммутируемой тиристорами, приведена на рис. 8.6, а. Как видно из рис. 8.6, б, работа устройства в установившемся режиме, который наступает после открытия тиристора через 0,01—0,02 с, не сопровождается ни бросками тока, ни перенапряжениями.

На рис. 8.7 показан статический тиристорный компенсатор (СТК) в однофазном исполнении, состоящий из трех секций КБ, каждая из которых коммутируется своим тиристорным ключом. Статические характеристики таких устройств аналогичны приведенным на рис. 8.4. Сохраняются и требования, предъявляемые к регулятору по зоне нечувствительности. Однако число включений и отключений секций КБ здесь не ограничено и они могут осуществляться поочередно через каждые 0,02 с, т.е. через один период промышленной частоты.

8.8. Реакторы, коммутируемые выключателями

Обычно реактор подключается с помощью выключателя или отделителя непосредственно на шины электропередачи или к третичной обмотке трансформатора. Высоковольтный реактор, как и трансформатор, может быть одно- или трехфазным. Сердечник реактора выполняется либо с зазором, либо броневого типа. Статическая характеристика реактора линейна, т.е. реактор обладает постоянным реактивным сопротивлением XL = w L, где L — индуктивность реактора. Низковольтные реакторы обычно не имеют стального сердечника. Выключатели, предназначенные для коммутации реакторов, могут быть оборудованы внешними резисторами, а сами реакторы — разрядниками для ограничения перенапряжений, вызванных отключением электропередачи.

Статическая характеристика реактора со стальным сердечником линейна в рабочем диапазоне, а за его пределами она может быть и нелинейной (рис. 8.8). Быстродействие реактора, т.е. время выхода на установившийся режим после его включения, составляет около 100 мс. Такой реактор, функционируя в рабочем диапазоне, не является источником высших гармоник тока, однако высшие гармоники могут возникать в токе реактора в том случае, если повышение напряжения на нем выведет его характеристику на нелинейную часть или в так называемый режим насыщения (участок 2 на рис. 8.8).

Потери в реакторе достаточно невелики и обычно составляют 0,2—0,4 % его номинальной мощности. Такие реакторы нечувствительны к перенапряжениям и сверхтокам, т.е. не выходят из строя в этих случаях. Реакторы обладают положительным регулирующим эффектом, т.е. увеличивают потребление реактивной мощности при увеличении напряжения, чем и способствуют его ограничению. Поэтому реакторы применяют для регулирования напряжения в протяженных электропередачах напряжением 220 кВ и выше, а также для компенсации зарядной мощности в тех же электропередачах. Установленная мощность реактора может составлять от 10 Мвар в распределительных сетях до 150 Мвар в сетях 750 кВ. Реакторы устанавливаются на концевых и промежуточных подстанциях. Их включение и отключение обычно осуществляется эксплуатационным персоналом по распоряжению диспетчера системы.

8.9. Насыщающиеся реакторы

Насыщающимся называют реактор, рабочий диапазон регулирования которого находится именно в насыщенной части его статической характеристики. Благодаря этому такой реактор можно рассматривать как параметрическое устройство для регулирования реактивной мощности. Сопротивление реактора в нелинейной части характеристики изменяется в зависимости от приложенного к нему напряжения. С увеличением напряжения ток в реакторе интенсивно возрастает, увеличивая потребляемую реактивную мощность и, тем самым, способствуя стабилизации напряжения в точке его подключения.

В связи с тем что рабочий диапазон реактора находится в нелинейной части характеристики, его следует рассматривать как источник высших гармоник тока. Для их компенсации применяют сложные 6- и 9-стержневые сердечники и специальные схемы соединения обмоток. Применение таких реакторов ввиду сложности их конструкции весьма ограничено.

На рис. 8.9 приведена принципиальная схема ИРМ на базе такого реактора. Здесь параллельно включенная КБ позволяет обеспечить параметрическое регулирование как в режиме потребления, так и генерирования реактивной мощности. Соответствующие статические характеристики приведены на том же рисунке. При этом мощность КБ, которая, как правило, выполняет и функции фильтрокомпенсирующего устройства, выбирается таким образом, чтобы при номинальном напряжении суммарная мощность ИРМ была равна нулю. Тогда при увеличении напряжения выше Uном ИРМ потребляет, а при снижении ниже Uном — генерирует реактивную мощность.

8.10. Реакторы, коммутируемые тиристорами

Реакторы, рассмотренные в § 8.8, применяют для ступенчатого регулирования потребляемой реактивной мощности. Недостатки такого регулирования приведены в § 8.3. Для плавного регулирования реакторы, в отличие от конденсаторов, можно включать через тиристорные ключи, изменяющийся угол управления которыми и обеспечивает изменение тока в реакторе.

Принципиальная схема такого плавно регулируемого реактора приведена на рис. 8.10. Регулирование мощности реактора обеспечивается изменением тока в нем путем увеличения или уменьшения углов управления a1 и a2 соответствующими тиристорами VS1 и VS2, которые включены встречно-параллельно. При этом всегда a1 = a2. Если a = p/2, тиристоры открыты полностью, ток в реакторе максимальный и синусоидальный (при синусоидальном напряжении). Этот ток показан пунктирной линией на рис. 8.10, б. По мере увеличения a и его изменения в диапазоне p/2 Ј a Ј p ток в реакторе уменьшается, теряя при этом синусоидальную форму. Форма этого тока на рис. 8.10, б показана сплошной линией. Первая гармоника этого тока по отношению к полному току IL = U/XL составляет

Статическая характеристика реактора в зависимости от первой гармоники тока I(1) показана на рис. 8.11. Статизм характеристики, т.е. угол ее наклона в рабочем диапазоне (участок 1), определяемом настройками регулятора, выбирается таким образом, чтобы с ростом напряжения ток в реакторе возрастал, что и обеспечивает стабилизацию напряжения в рабочем диапазоне регулирования от a = p/2 до a = p. При a < p/2 реактор теряет управляемость (тиристоры открыты полностью) и переходит на естественную характеристику (участок 2), определяемую его собственным сопротивлением XL.

Основной недостаток реактора, управляемого тиристорами, связан с тем, что при углах a > p/2 он становится источником высших гармоник тока. Порядок гармоник и их значения близки к гармоникам, генерируемым 6-пульсным преобразователем. Для их компенсации реакторы включают так же, как и преобразователи, через трансформаторы с расщепленной обмоткой, собранной по схеме Y/D/Y. Кроме того, как правило, в состав ИРМ такого типа включают фильтрокомпенсирующие устройства. ИРМ, собранные по такой схеме, можно отнести к комбинированным источникам реактивной мощности.

8.11. Комбинированные ИРМ

Комбинированные ИРМ применяют тогда, когда необходимо обеспечить плавное регулирование реактивной мощности в режиме как ее потребления, так и генерирования. Такие ИРМ состоят из управляемых тиристорами реакторов или насыщающихся реакторов и коммутируемых выключателями или тиристорами конденсаторных батарей. Принципиальная схема такого ИРМ, который известен [8.2] как статический тиристорный компенсатор (СТК), приведена на рис. 8.12.

Рабочий диапазон регулирования реактивной мощности, установленная мощность нерегулируемой или ступенчато регулируемой конденсаторной батареи, мощность регулируемых тиристорами реакторов выбираются в зависимости от назначения СТК.

Возможны, например, следующие соотношения этих мощностей для СТК, состоящего из нерегулируемой секции КБ и регулируемого тиристорами реактора:

установленные мощности реактора и КБ равны Qp = QКБ,

установленная мощность реактора больше мощности КБ, например Qp = 2QКБ.

В первом случае благодаря тому, что мощность реактора регулируется в диапазоне 0 < Qp < 1, a QКБ = -1, суммарная мощность СТК может изменяться в диапазоне -1 Ј QСТК Ј 0. Рабочий диапазон регулирования генерируемой реактивной мощности располагается в области режимов от генерирования мощности, равной установленной мощности КБ, до нуля, когда тиристоры реактора открыты полностью. Статическая характеристика такого СТК приведена на рис. 8.13, а.

Во втором случае мощность реактора может изменяться в диапазоне 0 < Qp < 2, а мощность нерегулируемой КБ остается равной QКБ = -1. Такой СТК может работать в режиме генерирования и потребления реактивной мощности так, что -1 Ј QСТК Ј 1 (рис. 8.13, б).

Литература для самостоятельного изучения

1. Электрические системы. Электрические сети / Веников В.А., Глазунов А.А., Жуков Л.А. и др..; Под ред. Строева В.А. — 2-е изд., перераб. и доп. М.: Высшая школа, 1998.

2. Статические компенсаторы реактивной мощности в электрических системах: Пер. тематического сб. рабочей группы ИК-38 СИГРЭ / Под ред. Карташева И.И. М.: Энергоатомиздат, 1990.

3. Статические источники реактивной мощности в электрических сетях / Веников В.А., Жуков Л.А., Карташев И.И., Рыжов Ю.П. М.: Энергия, 1975.

4. Статические компенсаторы для регулирования реактивной мощности / Под ред. Матура Р.М. М.: Энергоатомиздат, 1987.

5. Нейман Л.Р., Калантаров П.Л. Теоретические основы электротехники. Ч. II. М.: ГЭИ, 1959.


Лекция 9
КОНСТРУКЦИИ ВОЗДУШНЫХ ЛИНИЙ электропередачИ

Содержание лекции:
9.1. | Основные понятия и определения
9.2. | Общая характеристика воздушной линии и условий ее работы
9.3. | Провода и грозозащитные тросы
9.4. | Классификация опор
9.5. | Изоляторы и линейная арматура
9.6. | Геометрические характеристики

9.1.Основные понятия и определения

В 1991 г. электротехники и электроэнергетики всего мира отметили столетие начала эры передачи электроэнергии на дальние расстояния. Оно было положено созданием в Германии воздушной линии (ВЛ) трехфазного переменного тока 28,3 кВ от ГЭС Лауфен до г. Франкфурт-на-Майне протяженностью 170 км, что по тем временам было действительно выдающимся достижением [9.1].

Примечательно, что в том же году в Лондоне была сооружена первая силовая однофазная кабельная линия (КЛ) 10 кВ длиной 12 км, рассчитанная на передачу мощности 3,2 МВт, с понижающей подстанцией 10/2,4 кВ, от которой питалась распределительная сеть [9.2]. Эту линию можно рассматривать как прообраз современных глубоких вводов электроэнергии на территории городов и промышленных зон.

Таким образом, практически одновременно возникли и затем продолжали развиваться в течение вот уже более 110 лет два направления в развитии техники передачи больших количеств электроэнергии (ЭЭ) на расстояние:

  • линии открытого типа (воздушные);
  • линии закрытого типа (кабельные).

В наиболее общем плане линия электропередачи (ЛЭП) определяется как «электрическая линия, выходящая за пределы электростанции или подстанции и предназначенная для передачи электрической энергии на расстояние» [9.3]. Это определение конкретизируется в [9.4], где ЛЭП характеризуется как «электроустановка, состоящая из проводов, кабелей, изолирующих элементов и несущих конструкций, предназначенная для передачи электрической энергии между двумя пунктами энергосистемы с возможным промежуточным отбором».

Таблица 9.1
Классификация линий электропередачи
Признак | Тип линии | Разновидности
Род тока | Постоянного тока | —
 | Трехфазного переменного тока | —
 | Многофазного переменного тока | Шестифазная
 |  | Двенадцатифазная
Номинальное напряжение | Низковольтная (до 1 кВ) | —
 | Высоковольтная (свыше 1 кВ) | СН (3—35 кВ)
 |  | ВН(110—220 кВ)
 |  | СВН (330—750 кВ)
 |  | УВН (свыше 1000 кВ)
Конструктивное выполнение | Воздушная | —
 | Кабельная | —
Число цепей | Одноцепная | —
 | Двухцепная | —
 | Многоцепная | —
Топологические характеристики | Радиальная | —
 | Магистральная | —
 | Ответвление | —
Функциональное назначение | Распределительная | —
 | Питающая | —
 | Межсистемная связь | —

В последнем определении отражается лишь один из признаков классификации ЛЭП, а именно их конструктивное исполнение. Однако для характеристики всей совокупности их разновидностей этого явно недостаточно. Современная классификация базируется на ряде признаков, которые представлены в табл. 9.1.

На первом месте здесь стоит род тока. В соответствии с этим признаком различаются линии постоянного тока, а также трехфазного и многофазного переменного тока. Линии постоянного тока конкурируют с остальными лишь при достаточно большой протяженности и передаваемой мощности, поскольку в общей стоимости электропередачи значительную долю составляют затраты на сооружение концевых преобразовательных подстанций. Эта категория ЛЭП рассматривается в лекции 11. Наибольшее распространение в мире получили линии трехфазного переменного тока, причем по протяженности среди них лидируют именно воздушные линии. Линии многофазного переменного тока (шести- и двенадцатифазные) в настоящее время относятся к категории нетрадиционных.

Наиболее важным признаком, определяющим различие конструктивных и электрических характеристик ЛЭП, является номинальное напряжение Uном. К категории низковольтных относятся линии с номинальным напряжением менее 1 кВ. Линии с Uном > 1 кВ принадлежат к разряду высоковольтных, и среди них выделяются линии среднего напряжения (СН) с Uном = 3—35 кВ, высокого напряжения (ВН) с Uном = 110—220 кВ, сверхвысокого напряжения (СВН) с Uном = 330—750 кВ и ультравысокого напряжения (УВН) с Uном > 1000 кВ.

По конструктивному исполнению различают воздушные и кабельные линии. В соответствии с [9.4] воздушная линия — это «линия электропередачи, провода которой поддерживаются над землей с помощью опор, изоляторов и арматуры». В свою очередь, кабельная линия определяется как линия электропередачи, выполненная одним или несколькими кабелями, уложенными непосредственно в землю или проложенными в кабельных сооружениях (коллекторах, туннелях, каналах, блоках и т. п.). Такие линии описаны в лекции 10.

По количеству параллельных цепей (nц), прокладываемых по общей трассе, различают одноцепные (nц = 1), двухцепные (nц = 2) и многоцепные (nц > 2) линии. По ГОСТ 24291-90 одноцепная воздушная линия переменного тока определяется как линия, имеющая один комплект фазных проводов, а двухцепная ВЛ — два комплекта. Соответственно многоцепной ВЛ называется линия, имеющая более двух комплектов фазных проводов. Эти комплекты могут иметь одинаковые или различные номинальные напряжения. В последнем случае линия называется комбинированной.

Одноцепные воздушные линии сооружаются на одноцепных опорах, тогда как двухцепные могут сооружаться либо с подвеской каждой цепи на отдельных опорах, либо с их подвеской на общей (двухцепной) опоре. В последнем случае, очевидно, сокращается полоса отчуждения территории под трассу линии, но возрастают вертикальные габариты и масса опоры (см. § 9.4). Первое обстоятельство, как правило, является решающим, если линия проходит в густонаселенных районах, где обычно стоимость земли достаточно высока. По этой же причине в ряде стран мира используются и многоцепные опоры с подвеской цепей одного номинального напряжения (обычно с nц = 4) либо разных напряжений (с nц Ј 6).

По топологическим (схемным) характеристикам различают радиальные и магистральные линии. Радиальной считается линия, в которую мощность поступает только с одной стороны, т.е. от единственного источника питания. Магистральная линия определяется ГОСТ как линия, от которой отходит несколько ответвлений. Под ответвлением понимается линия, присоединенная одним концом к другой ЛЭП в ее промежуточной точке.

Последний признак классификации — функциональное назначение. Здесь выделяются распределительные и питающие линии, а также линии межсистемной связи. Деление линий на распределительные и питающие достаточно условно, ибо и те, и другие служат для обеспечения электрической энергией пунктов потребления. Обычно к распределительным относят линии местных электрических сетей, а к питающим — линии сетей районного значения, которые осуществляют электроснабжение центров питания распределительных сетей. Линии межсистемной связи непосредственно соединяют разные энергосистемы и предназначены для взаимного обмена мощностью как в нормальных режимах, так и при авариях.

Процесс электрификации, создания и объединения энергосистем в Единую энергосистему сопровождался постепенным увеличением номинального напряжения ЛЭП с целью повышения их пропускной способности. В этом процессе на территории бывшего СССР исторически сложились две системы номинальных напряжений. Первая, наиболее распространенная, включает в себя следующий ряд значений Uном: 35—110—220—500—1150 кВ, а вторая — 35—150—330—750 кВ. К моменту распада СССР на территории России находилось в эксплуатации более 600 тыс. км ВЛ 35—1150 кВ. В последующий период рост протяженности продолжался, хотя и менее интенсивно. Соответствующие данные представлены в табл. 9.2 [9.5].

Таблица 9.2
Динамика изменения протяженности ВЛ за 1990—1999 гг.
Uном, кB | Протяженность ВЛ, тыс. км
 | 1990 г. | 1995 г. | 1996 г. | 1997 г. | 1998 г. | 1999 г.
35 | 194,9 | 219,4 | 225,0 | 228,0 | 230,0 | 233,0
110 | 278,0 | 289,9 | 290,8 | 290,8 | 292,6 | 292,1
150 | 2,6 | 2,6 | 2,6 | 2,6 | 2,6 | 2,6
220 | 96,1 | 99,8 | 100,8 | 101,3 | 102,1 | 102,1
330 | 9,5 | 9,9 | 9,9 | 9,5 | 9,6 | 9,7
500 | 33,5 | 37,3 | 36,7 | 36,5 | 36,4 | 36,8
750 | 2,2 | 2,7 | 2,8 | 2,8 | 2,8 | 2,6
1150 | 0,5 | 0,5 | 0,5 | 0,5 | 1,0 | 1,0
Всего | 617,3 | 662,1 | 669,1 | 672,0 | 677,1 | 679,9

Наряду с типовыми конструктивными решениями, которые в основном будут рассматриваться далее, современная техника передачи электроэнергии по линиям открытого типа располагает и рядом нетрадиционных оригинальных предложений, направленных на увеличение пропускной способности и уменьшение полосы отчуждения под трассу линии, на более полное удовлетворение требованиям технической эстетики и снижение отрицательного воздействия электромагнитных полей ВЛ СВН и особенно УВН на окружающую среду, а также на повышение экономичности процесса передачи электроэнергии. Желающим более подробно познакомиться с разновидностями нетрадиционных ВЛ можно обратиться к [9.6], где сделана попытка их классифицировать.

9.2.Общая характеристика воздушной линии и условий ее работы

В «Правилах устройства электроустановок» (ПУЭ) [9.7] содержится еще одно определение воздушной линии, несколько отличающееся от приведенного в § 9.1 в соответствии с ГОСТ. Оно гласит, что «воздушная линия — это устройство для передачи электрической энергии по проводам, расположенным на открытом воздухе и прикрепленным при помощи изоляторов и арматуры к опорам или кронштейнам инженерных сооружений». Здесь перечислены почти все основные элементы ВЛ (опоры, провода, изоляторы, арматура), за исключением грозозащитных тросов и фундаментов. Наглядное представление о составе конструктивных элементов ВЛ дает рис. 9.1.

Естественно, главными элементами являются провода фаз линии А, В, С, непосредственно осуществляющие передачу электроэнергии. Их разновидности и конструкции описаны в § 9.3. Для защиты проводов от прямых ударов молнии служат тросы, монтируемые в верхней части опор на тросостойках. Опоры предназначены для надежного поддержания проводов и тросов на определенной высоте над поверхностью земли как при нормальной эксплуатации линии, так и в различных аварийных ситуациях. Спектр конструкций опор из различных материалов достаточно разнообразен (см. § 9.4). Изоляторы должны обеспечить необходимый промежуток между находящимся под напряжением проводом и заземленным телом опоры (см. § 9.5). Линейная арматура — это комплекс устройств, с помощью которых провода соединяются, закрепляются на изоляторах, а изоляторы — на опорах (см. § 9.6). Наконец, фундаменты служат для обеспечения устойчивого положения опор в пространстве.

На рис. 9.2 показан участок одноцепной воздушной линии между опорами, которые по виду отличаются от показанной на рис. 9.1. Эти опоры называются анкерными, а расстояние La между ними по трассе — анкерным пролетом. Такие опоры, в отличие от расположенных между ними промежуточных опор, рассчитаны на противодействие значительным силам одностороннего тяжения по проводам, возникающим при их обрыве в примыкающем к анкерной опоре промежуточном пролете длиной L, а также при монтаже проводов и тросов. Провода на анкерных опорах жестко закрепляются на натяжных гирляндах изоляторов, а на промежуточных опорах — на поддерживающих гирляндах, имеющих длину lг. Длина гирлянды тем больше, чем выше номинальное напряжение линии.

В промежуточном пролете провода и тросы провисают. Расстояние по вертикали между точкой подвеса на опоре и низшей точкой в пролете называется стрелой провеса. На рис. 9.2 стрела провеса провода обозначена fп, а троса — fт. Расстояние от низшей точки провода до земли, воды или пересекаемых объектов hг называется габаритом линии. Оно определяется в ПУЭ в зависимости от Uном, характера местности и типа пересекаемого линией сооружения и для ВЛ с Uном Ј 500 кВ, сооружаемых в ненаселенной местности, составляет 6—8 м.

Элементы ВЛ работают в сложных и разнообразных географических и климатических условиях, различающихся сезонными изменениями температуры и влажности воздуха, наличием в нем природных и индустриальных загрязнений. Кроме того, они должны противостоять воздействию сил, основными из которых являются [9.8]:

  • вес всех элементов линии;
  • вес гололедоизморозевых отложений на проводах, тросах и опорах;
  • давление ветра на провода, тросы и опоры;
  • тяжения по проводам и тросам.

Обусловленные массой конструктивных элементов линии силы, действующие на одну опору, могут достигать сотен тысяч ньютонов (1 Н = 0,102 кгс), и провода, тросы и опоры должны быть рассчитаны на такие нагрузки.

При определенных погодных условиях (обычно при температуре воздуха от -3 до -5 °С и скорости ветра до 10 м/с) происходит образование ледяного покрова на проводах, тросах и опорах ВЛ с массой 900 кг/м3. Вес такого покрова, приходящийся на одну опору, может достигать тысяч ньютонов. Интенсивность гололедообразования неодинакова в различных регионах страны. Вся территория России делится на пять районов, различающихся возможной максимальной толщиной стенки гололеда. Карты районирования страны по гололедным условиям приводятся в ПУЭ. Данные табл. 9.3 характеризуют принцип такого районирования [9.7].

Таблица 9.3
Районирование по толщине стенки гололеда
* Для ВЛ до 3 кВ. ** Для ВЛ 6—330 кВ. *** Для ВЛ 500 кВ.
Район по гололеду | Нормативная толщина стенки гололеда, мм, для высоты 10м над поверхностью земли с повторяемостью
 | 1 раз в 5 лет* | 1 раз в 10 лет** | 1 раз в 15 лет***
I | 5 | 5 | На основании данных наблюдений, но не менее 10 мм
II | 5 | 10
III | 10 | 15
IV | 15 | 20
Особый | 20 и более | Более 22

Аналогичным образом территория России делится на семь районов с различной максимальной скоростью ветра [9.7]. Ветровые нагрузки (скоростной напор ветра) также должны восприниматься всеми конструктивными элементами ВЛ. Обычно считается, что давление ветра направлено параллельно поверхности земли и перпендикулярно продольной оси линии. Силы, обусловленные действием ветра, в расчете на одну опору могут достигать сотен тысяч ньютонов и обязательно учитываются при проектировании механической части ВЛ. В табл. 9.4 приведены характеристики указанных семи районов.

Из табл. 9.4 видно, что максимальная расчетная скорость ветра равна 45 м/с (VII район), что соответствует давлению 1250 Па (1 Па = 0,102 кгс/м2). Отложения гололеда увеличивают площади поверхностей проводов и тросов, на которые оказывает давление ветер, что приводит к возрастанию горизонтальных нагрузок. Территория европейской части России в основном относится к II—III районам по гололеду и к I—II районам по ветру, территория Московской области — ко II району по гололеду и к I району по ветру.

Таблица 9.4
Районирование по скоростным напорам ветра
* Для ВЛ до 3 кВ. ** Для ВЛ 6—330 кВ. *** Для ВЛ 500 кВ.
Район по ветру | Нормативный напор, Па, на высоте до 15 м от земли (скорость ветра, м/с) с повторяемостью
 | 1 раз в 5 лет* | 1 раз в 10 лет** | 1 раз в 15 лет***
I | 270 (21) | 400 (25) | 550 (30)
II | 350 (24) | 400 (25) | 550 (30)
III | 450 (27) | 500 (29) | 550 (30)
IV | 550 (30) | 650 (32) | 800 (36)
V | 700 (33) | 800 (36) | 800 (36)
VI | 850 (37) | 1000 (40) | 1000 (40)
VII | 1000 (40) | 1250 (45) | 1250 (45)

Действие ветра обусловливает и два нежелательных явления, отрицательно влияющих на конструктивную часть ВЛ. Во-первых, это вибрация проводов и тросов, возникающая при равномерном движении воздуха со скоростью 4—8 м/с. Она характеризуется частотой колебаний в десятки герц и амплитудами до десятков миллиметров. Вибрация вызывает многократные перегибы проволок проводов и тросов, что в конечном счете приводит к их излому, ослаблению прочности провода или троса и к возможности их обрыва, т.е. к аварийной ситуации.

Во-вторых, при скоростях ветра 15—30 м/с может возникать так называемая пляска проводов и тросов. Обычно это явление наблюдается в период, когда провода и тросы покрыты гололедом. Эти колебания характеризуются частотой в единицы герц, однако их амплитуда может достигать величины, равной стреле провеса провода или троса. Возникающие при этом динамические воздействия на узлы крепления проводов к гирляндам изоляторов и последних к опорам настолько значительны, что могут приводить к поломкам арматуры и деталей опор. Кроме того, при пляске возможны касания и схлестывания проводов между собой и с тросами, что вызывает короткие замыкания и аварийное отключение линии.

Для борьбы с вибрацией воздушные линии оснащаются виброгасителями. Единственным средством демпфирования колебаний при пляске является плавка гололеда, осуществляемая с помощью специального оборудования, обеспечивающего прохождение по линии больших токов и такой нагрев проводов, при котором происходят таяние и сброс ледяной корки.

9.3.Провода и грозозащитные тросы

Проводниковые материалы, из которых изготавливаются провода воздушных линий электропередачи, т.е. их главные элементы, должны удовлетворять ряду технических и экономических требований [9.9]. Прежде всего они должны обладать невысоким удельным электрическим сопротивлением r, чтобы потери активной мощности на нагрев проводов и потери напряжения в линии при прочих равных условиях были по возможности минимальны.

Плотность этих материалов у также не должна быть высокой, поскольку при заданном поперечном сечении проводника F она определяет удельную нагрузку от собственного веса провода. Еще одним требованием является высокая механическая прочность, оцениваемая по пределу прочности на разрыв sразр. Одновременно проводниковый материал должен обладать стойкостью к атмосферным воздействиям и химическим реагентам, находящимся в воздухе. Наконец, этот материал не должен быть дефицитным и дорогим, чтобы стоимость воздушных линий была бы приемлемой при их массовом строительстве.

Различные материалы в разной степени удовлетворяют этому набору требований, и среди них не существует такого, который был бы вне конкуренции по всем показателям. На сегодня в практике сооружения ВЛ используются такие материалы, как медь, алюминий и его сплавы, а также сталь. В табл. 9.5 представлены их характеристики, упомянутые выше.

Таблица 9.5
Свойства материалов, используемых для изготовления проводов ВЛ
Материал | r, Ом • мм2/км | g, кг/м3 | sразр, H/мм2
Медь | 17,8—18,5 | 8700 | 390
Алюминий | 30,0—32,5 | 2750 | 160
Сплав АВ-Е | Тоже | 2790 | 300
Сталь | — | 7850 | 1200
Стеклопластик | — | 2000 | 1200

Из сопоставления данных табл. 9.5 следует, что удельное электрическое сопротивление алюминия больше, чем меди примерно на 65 % (rал » 1,65rм), по массе он примерно в 3 раза легче меди (gал » 0,3 gм), а по прочности — в 2,5 раза хуже (sразр ал » 0,4sразр м). Отечественный термообработанный сплав АВ-Е, содержащий около 2 % присадок магния, кремния и железа, по сравнению с чистым алюминием при примерно одинаковых плотности и электрическом сопротивлении имеет существенно более высокую прочность, которая лишь на 23 % меньше, чем у меди. Медь является достаточно дефицитным и дорогим металлом, поэтому современная техника в основном базируется на применении проводов ВЛ из алюминия и его сплавов.

На воздушных линиях преимущественно применяются неизолированные провода и тросы. Вместе с тем в последние три десятилетия за рубежом и в 90-е годы XX в. в России на линиях 0,4 и 6—20 кВ стали довольно широко применяться самонесущие изолированные провода (СИП), а на ВЛ 35 кВ — изолированные. Сооружение линий с такими проводами значительно дороже по сравнению с ВЛ с неизолированными проводами, однако их повреждаемость существенно ниже. Последним в основном и объясняется их все расширяющееся применение.

Разновидности конструкций неизолированных проводов представлены на рис. 9.3. Они включают как монометаллические (из меди, алюминия, стали), так и биметаллические (сталеалюминиевые) провода. Однопроволочные провода допускаются к применению лишь на ВЛ напряжением до 1 кВ. При более высоких номинальных напряжениях используются исключительно многопроволочные конструкции. Из монометаллических в России ограниченно применяются алюминиевые провода — главным образом в местных электрических сетях 0,4 и 6—10 кВ, где длины пролетов не превышают 100—150 м. За рубежом монометаллические провода из сплавов алюминия («алдрей», «альмелек») используются на линиях всех классов номинальных напряжений.

Расширенные и полые провода разрабатывались для применения на ВЛ напряжением 220 кВ и выше с целью уменьшения отрицательных последствий явления коронного разряда на проводах (потерь электроэнергии, акустического шума и помех радио- и телевизионному приему). Это явление возникает при определенной напряженности электрического поля на поверхности провода (около 30 кВ/см), которая обратно пропорциональна внешнему диаметру провода.

Применение проводов обычной многопроволочной конструкции с увеличенным по этой причине диаметром неэкономично, поскольку сечение такого провода из-за явления поверхностного эффекта при протекании по нему переменного тока используется не полностью, т.е. какое-то количество материала не работает и является как бы лишним. Пустотелая конструкция позволяет избежать перерасхода цветного металла и удорожания ВЛ. Аналогичные цели преследовались и при создании расширенных проводов за счет размещения внутри многопроволочной конструкции каркасных спиралей или стеклопластиковых наполнителей.

Альтернативой применения таких достаточно сложных в изготовлении конструкций является так называемое расщепление фазы на несколько составляющих N, широко применяемое во всем мире для ВЛ СВН и УВН. Так, на отечественных линиях 330 кВ используется расщепление фазы на два провода, фиксируемых на расстоянии а = 40 см друг от друга металлическими распорками. На ВЛ 500 кВ применяется «пучок» из трех проводов, находящихся в вершинах равностороннего треугольника со стороной 40 см. Такой пучок эквивалентен одиночному проводу с внешним диаметром около 27 см. Для ВЛ 750 кВ N = 4—5, а для ВЛ 1150 кВ N = 8—10 при а = 40—60 см.

В России основным используемым типом проводов для ВЛ 35—1150 кВ до настоящего времени являются сталеалюминиевые. Они имеют стальной сердечник из 1, 7, 19, 37 или 61 проволоки (соответственно 1, 2, 3, 4 или 5 повивов). На этот сердечник накладываются от 1 до 4 повивов алюминиевых проволок. В соответствии с ГОСТ 839-80 [9.10] сталеалюминиевые провода выпускаются в четырех модификациях (марок АС, АСК, АСКС и АСКП).

Наличие в марке буквы «К» символизирует коррозионную устойчивость провода. Такие провода применяются в районах с «загрязненной атмосферой» (на побережьях морей, соленых озер, в промышленных районах и т. п.). Стойкость против коррозии обеспечивается, во-первых, изоляцией стального сердечника двумя лентами из синтетической пленки и, во-вторых, нанесением на его поверхность нейтральной смазки повышенной термостойкости (марка АСК) или заполнением ею сердечника (марка АСКС) или всего провода (марка АСКП).

Механические (прочностные) характеристики сталеалюминиевого провода определяются соотношением суммарного поперечного сечения алюминиевых проволок Fал к суммарному сечению проволок стального сердечника Fст. По соотношению Fал/Fст = kF различают пять исполнений таких проводов (табл. 9.6).

Таблица 9.6
Варианты исполнения сталеалюминиевых проводов
Исполнение | Fал/Fст | Номенклатура
Специальное облегченное | 12,2—18,1 | 330/27; 400/22; 500/27; 1000/56
Облегченное | 7,71—8,04 | 150/19—800/105 (15 марок)
Нормальное | 6,00—6,25 | 35/6,2-400/64 (10 марок)
Усиленное | 4,29-4,39 | 120/27—400/93 (6 марок)
Специальное усиленное | 0,65—1,46 | 70/72; 95/41; 185/128; 300/204; 500/336

Использование того или иного исполнения проводов определяется в первую очередь тяжестью климатических условий, т.е. нагрузками, которые испытывает провод под действием массы гололедных образований и под давлением ветра. Помимо тяжести климатических условий выбор того или иного исполнения провода иногда связан и с необходимостью повышения надежности при пересечениях ВЛ с железными дорогами и автострадами, при переходах больших рек и т. п.

В соответствии с ГОСТ 839-80 обозначение сталеалюминиевых проводов состоит из обозначения марки (АС, АСК, АСКС, АСКП) и номинальных сечений алюминиевой части и стального сердечника, например АС 150/24, АСК 240/56 и т. п. В качестве примера в табл. 9.7 приводятся характеристики проводов марки АС с номинальным сечением алюминиевой части 185 мм2 для четырех различных исполнений. Если сопоставить такой провод облегченного исполнения с проводом специального усиленного исполнения, то последний характеризуется примерно в 2 раза большей массой и в 3 раза большим разрывным усилием Fразр. Из данных табл. 9.7 следует также, что фактическое сечение алюминиевой части провода совпадает с номинальным лишь для провода усиленного исполнения, а стального сердечника — лишь для провода марки АС 185/128. В остальных случаях они различаются, хотя и незначительно.

Таблица 9.7
Характеристики проводов с Fал. ном = 185 мм2
Марка провода | Фактические сечения, мм2 |  | Масса, кг/км |  |  | Fразр, H | kF | Исполнение
 | Fал | Fст | алюминия | стали | провода
АС 185/24 | 187,0 | 24,2 | 515 | 190 | 705 | 604 | 7,73 | Облегченное
АС 185/29 | 181,0 | 29,0 | 500 | 228 | 728 | 648 | 6,24 | Нормальное
АС 185/43 | 185,0 | 43,1 | 509 | 337 | 846 | 808 | 4,29 | Усиленное
АС 185/128 | 187,0 | 128,0 | 517 | 1008 | 1525 | 1837 | 1,46 | Специальное усиленное

Грозозащитные тросы выполняют из стальных оцинкованных многопроволочных канатов марки ТК сечением 35, 50 и 70 мм2. Если грозозащитные тросы используются для организации высокочастотных каналов связи, то они должны выполняться из материала с высокой электропроводностью. Поэтому в таком случае применяют провода марок АС 70/72 и АС 95/141. Наилучшими характеристиками с точки зрения прохождения высокочастотного сигнала обладают тросы из сталеалюминиевой проволоки типа «алюмовелд», когда каждая проволока имеет тонкий стальной сердечник, покрытый алюминиевой оболочкой.

На ВЛ напряжением до 110 кВ тросы применяют только на подходах к подстанциям, чтобы уменьшить вероятность грозовых перенапряжений в непосредственной близости от подстанционного оборудования. На ВЛ с номинальным напряжением 110 кВ и выше, сооружаемых на стальных и железобетонных опорах, тросы подвешивают вдоль всей линии. Их количество (один или два) определяется типом опоры и расположением на ней проводов. Сооружение линий 110—330 кВ без тросов допускается лишь в районах с малой интенсивностью грозовой деятельности (менее 20 грозовых часов в году), а также в особо гололедных районах, где толщина стенки гололеда больше 20 мм. Воздушные линии напряжением 110—220 кВ на деревянных опорах тросами не защищаются.

Существуют три способа подвески троса [9.11]. По первому способу трос подвешивается без изоляторов и заземляется на каждой промежуточной опоре. Лишь на металлических и железобетонных анкерных опорах он крепится на изоляторах. Согласно ПУЭ этот способ должен применяться на всех ВЛ напряжением 150 кВ и ниже. На линиях 220 кВ и выше используется второй способ, согласно которому трос крепится на изоляторах, шунтируемых искровыми промежутками, на всех опорах. При этом трос делится на участки, совпадающие с анкерными пролетами, и каждый такой участок заземляется в одной точке.

В случае использования троса для отбора мощности или высокочастотной связи применяется третий способ, когда трос полностью изолируется по всей длине линии и изоляторы шунтируются искровыми промежутками.

9.4. Классификация опор

Многообразие применяемых в электросетевом строительстве типов опор влечет за собой необходимость их классификации по целому ряду признаков. Они приведены в табл. 9.8, где также представлены соответствующие каждому признаку разновидности опор, а также некоторые краткие комментарии.

Таблица 9.8
Классификация опор воздушных линий
Признак | Тип опоры | Примечание
Количество трехфазных цепей | Одноцепная | Всех напряжений
 | Двухцепная | 35—330 кВ
 | Многоцепная | —
Способ крепления проводов | Промежуточная | Зажимы поддерживающие
 | Анкерная | Зажимы натяжные
Положение на трассе | Угловая | В точках поворота трассы
Конструктивное выполнение | Свободностоящая | —
 | На оттяжках | —
Материал | Деревянная | До 220 кВ включительно
 | Железобетонная | До 500 кВ включительно
 | Металлическая | Всех напряжений
Специальное назначение | Транспозиционная | По концам участков цикла
 | Ответвительная | Ответвления от магистрали
 | Переходная | Переходы через реки и т. п.

Итак, по количеству трехфазных цепей различают опоры:

  • одноцепные, которые применяются при сооружении ВЛ любых номинальных напряжений;
  • двухцепные, которые в России применяются для ВЛ 35—330 кВ, а за рубежом и на линиях 380—500 кВ;
  • многоцепные, которые применяются за рубежом в густонаселенных районах с высокой стоимостью земли для экономии территории, отчуждаемой под трассу ВЛ. В качестве примера такой конструкции на рис. 9.4 показана металлическая шестицепноя опора комбинированной ВЛ, где на верхних двух ярусах расположены фазы двух цепей 380 кВ, под ними размещены две цепи 220 кВ, а на нижней траверсе подвешены две цепи 110 кВ. Вертикальный размер этой опоры составляет 63,4 м, зато горизонтальный габарит — только 34 м.

Основанием второго признака служит способ крепления проводов. Здесь в первую очередь выделяются промежуточные опоры, на которых провода закрепляются в поддерживающих зажимах. Это основной тип опор, составляющий около 90 % их общего числа. Кроме них выделяются анкерные опоры, на которых провода закрепляются в натяжных зажимах. Эти опоры расположены по концам анкерного пролета (анкерованного участка), эскиз которого был показан на рис. 9.2.

По положению на трассе различают опоры, расположенные на прямых ее участках, и угловые (или анкерные угловые), расположенные в точках изменения направления (поворота) трассы линии. В этих точках на опору действует сила тяжения проводов и тросов, направленная по биссектрисе внутреннего угла. Поэтому в отличие от обычной промежуточной опоры угловая должна иметь раскосы, противодействующие опрокидывающему моменту в направлении действия этой силы. При углах поворота, превышающих 20 °, устанавливают анкерные угловые опоры.

По конструктивному выполнению опоры делятся на свободностоящие и на оттяжках. Применение металлических тросовых оттяжек, которые крепятся с одной стороны к верхним частям опоры, а с другой стороны к анкерным плитам, заглубленным в грунт на 2—3 м, обеспечивает устойчивость опоры и по сравнению со свободностоящими опорами позволяет значительно сократить расход материала, из которого изготавливаются элементы опоры, а следовательно, и ее стоимость.

В качестве материала для изготовления опор используются древесина, железобетон и сталь. Деревянные опоры в России применяют на ВЛ с номинальным напряжением до 220 кВ включительно, хотя в США есть опыт строительства ВЛ 345 кВ на опорах из клееной древесины [9.8]. В качестве примера на рис. 9.5 показана одноцепная свободностоящая промежуточная деревянная опора ВЛ 110 кВ.

Нижние части опоры (пасынки) заглублены в землю на 2,5 м. Для повышения прочности заделки опор в грунте к пасынкам крепятся поперечные ригели. В настоящее время применяются опоры с железобетонными пасынками, что способствует увеличению срока службы опор. Последний определяется стойкостью древесины к гниению. Поэтому все остальные элементы — стойки, траверса и раскосы (или перекрестные ветровые связи) пропитываются антисептиком. Для их изготовления используется древесина лиственницы или сосны. Стойки соединяются с пасынками проволочными бандажами.

Унифицированные железобетонные опоры в России применяются для сооружения ВЛ с номинальным напряжением до 500 кВ включительно. Они имеют металлические траверсы и тросостойки. Стойки изготовляют из вибрированного или центрифугированного железобетона. В первом случае они имеют двутавровое, квадратное или прямоугольное сечение. Стойки из центрифугированного железобетона имеют кольцевое сечение и цилиндрическую либо коническую форму. Двухцепные одностоечные железобетонные опоры применяют при напряжениях 110—220 кВ, одноцепные (одно- и двухстоечные) на линиях 35—500 кВ. В качестве примера на рис. 9.6 показана промежуточная одноцепная свободностоящая железобетонная опора ВЛ 220 кВ с треугольным расположением проводов (на рисунке не показаны). Ее стойка имеет длину 26 м и заглубляется в грунт на 3,3 м.

Металлические опоры применяются во всем диапазоне номинальных напряжений (35—1150 кВ). Их основными элементами являются ствол (у свободностоящих опор башенного типа) или стойки (у портальных и V-образных опор), траверсы в форме пространственных ферм, тросостойки и оттяжки, если они предусмотрены конструкцией. На рис. 9.7 представлены примеры промежуточных металлических опор перечисленных выше типов (башенного, портального и V-образного).

Ствол башенной опоры состоит из четырех вертикальных поясов из стальных угольников, связывающих соседние пояса раскосов, образующих решетку, и диафрагм (горизонтальных крестообразных связей поясов), придающих опоре жесткость и устойчивость. По способу сборки металлические опоры могут быть сварными и болтовыми. Сварные опоры изготовляются на заводе секциями, размеры которых лимитируются условиями транспортировки на трассу, где эти секции сочленяются с помощью болтов. Болтовые опоры полностью собираются на трассе. Их преимуществами являются большее удобство транспортировки составных элементов и упрощение технологии защиты от коррозии (горячей оцинковки) этих элементов в заводских условиях. Примеры различных конструкций металлических опор читатель может видеть на рис. 9.I, 9.II, 9.III.

Помимо перечисленных выше выделяется группа опор специального назначения. К ним относятся транспозиционные, ответвительные и переходные опоры. Транспозиционные опоры устанавливаются по концам участков цикла транспозиции (рис. 9.8).

Под транспозицией понимается циклическая перестановка фаз с целью снижения несимметрии систем векторов токов и напряжений в конце линии (при симметричных системах этих векторов в ее начале), вызываемой различием реактивных параметров фаз (индуктивностей и емкостей) вследствие несимметричного расположения проводов на опорах. На линиях длиной до 100 км обычно осуществляется один цикл транспозиции, если это допустимо по условиям влияния на проводные линии связи, прокладываемые параллельно ВЛ. Ответвительные опоры служат для выполнения ответвлений от основной линии, а переходные — для осуществления переходов через реки и другие водные пространства. Высота последних в ряде случаев достигает 100 м.

На одноцепных опорах в настоящее время применяют два расположения проводов — по вершинам треугольника (на ВЛ 35—330 кВ с железобетонными и стальными опорами) и горизонтальное (на всех ВЛ напряжением 220 кВ и выше и на ВЛ 35—110 кВ с деревянными опорами). На двухцепных опорах рекомендуется расположение проводов по вершинам шестиугольника (типа «бочка»).

9.5. Изоляторы и линейная арматура

Изоляторы ВЛ изготавливают в основном из фарфора или закаленного стекла. Вместе с тем, в последние два десятилетия все шире начинают применяться и полимерные изоляторы. Фарфор и стекло обладают высокой стойкостью к атмосферным воздействиям, достаточно высокой механической и электрической прочностью. Стеклянные изоляторы легче фарфоровых, лучше противостоят ударным нагрузкам и не растрескиваются, а рассыпаются при пробое, что облегчает визуальное нахождение места повреждения при осмотрах линии.

Конструктивно различаются два вида стеклянных и фарфоровых изоляторов — штыревые и подвесные. Штыревые (рис. 9.9, а) применяются на ВЛ до 35 кВ включительно. Корпус изолятора имеет внутреннюю резьбу и навинчивается на металлический штырь или крюк. Провод укладывается в углубление на головке изолятора и закрепляется проволочной вязкой. В марке изолятора присутствует обозначение типа (Ш), материала (С или Ф), номинального напряжения (в киловольтах) и исполнения (А, Г и др.). Так, например, изолятор ШС10-Г (грязестойкого исполнения, т.е. для районов с загрязненной атмосферой) имеет высоту 145 мм, диаметр корпуса 160 мм и массу 2,1 кг.

Подвесные изоляторы (рис. 9.9, б) применяются на ВЛ напряжением 35 кВ и выше. Марка изолятора содержит буквы П (подвесной), С (стеклянный) или Ф (фарфоровый), Г (грязестойкий) и А , Б, В, Д (обозначение модификации). Цифрой обозначается максимальная (разрушающая) механическая нагрузка в килоньютонах (кН), например ПФ70-В, ПСГ120-А, ПС400-А и т. п.

Конструкция подвесного тарельчатого изолятора состоит из трех основных элементов [9.12]:

  • стеклянной или фарфоровой изолирующей детали в виде тела вращения с ребрами на нижней поверхности и с внутренней полостью конической или цилиндрической формы;
  • шапки из ковкого чугуна, в верхней части которой имеется сферическая полость (гнездо), предназначенная для шарнирного сопряжения с другим изолятором;
  • стержня, нижняя головка которого имеет сферическую поверхность, сопрягаемую с соответствующей поверхностью в гнезде шапки.

Прочное соединение металлических деталей подвесного изолятора с изолирующей деталью достигается за счет конической формы сопрягаемых частей шапки, изолирующей детали и верхней головки стержня, пространство между которыми заполняется цементным раствором (позиция 4 на рис. 9.9, б), обеспечивающим их прочное соединение.

Подвесные изоляторы собираются в гирлянды путем введения в сферическое гнездо шапки головки стержня смежного изолятора. Для предотвращения расцепления сферический шарнир изоляторов запирается замком М-образной или шплинтообразной формы (позиция 5 на рис. 9.9, б).

Количество изоляторов в поддерживающей гирлянде nиз определяется в основном значением номинального напряжения линии, а также степенью загрязненности атмосферы, материалом опоры и типом изолятора. При использовании изоляторов марок ПС70-Б и ПФ70-В их число в поддерживающей гирлянде, ее длина с арматурой от траверсы до провода lг и масса гирлянды с арматурой mг для ВЛ 35—330 кВ, сооружаемых на металлических и железобетонных опорах в районах с нормальными атмосферными условиями, приведены в табл. 9.9 [9.13].

Таблица 9.9
Характеристики поддерживающих гирлянд изоляторов ВЛ 35—330 кВ
Параметр | Марка изолятора | Значение параметра при Uном, кВ
 |  | 35 | 110 | 150 | 220 | 330
nиз | ПФ70-В ПС70-Б | 3 3 | 7 8 | 9 10 | 13 14 | 19 21
lг, м | ПФ70-В ПС70-Б | 0,69 0,68 | 1,25 1,35 | 1,5 1,6 | 2,2 2,3 | 3,0 3,2
mг, кг | ПФ70-В ПС70-Б | 19 16 | 38 36 | 47 45 | 72 67 | 118 111

Поддерживающие гирлянды ВЛ 500 кВ при использовании изоляторов марки ПФ120-А содержат 21 такой изолятор (при ПС 120-А — 24 изолятора). При Uном = 110—220 кВ в число nиз входит по одному резервному изолятору, а при Uном = 330—500 кВ — по два. Для ВЛ 35—220 кВ, сооружаемых на деревянных опорах, число изоляторов в гирлянде на один меньше указанного в табл. 9.9 для ВЛ соответствующего напряжения.

Стержневые полимерные изоляторы (ПИ) представляют собой относительно новое поколение изоляции ВЛ. Их разработка и внедрение в практику сооружения ВЛ начались в СССР в 70-е годы XX в. В настоящее время в России в эксплуатации находятся более 400 тыс. ПИ [9.14]. Основой их конструкции (рис. 9.9, в) является стеклопластиковый стержень, воспринимающий всю механическую нагрузку. На концах стержня имеются металлические оконцеватели или фланцы для крепления к траверсе опоры и соединения с зажимом провода. Электрическую прочность изолятора и необходимую длину пути утечки тока обеспечивает ребристая оболочка из кремнийорганической эластомерной композиции (резины) или силикона, защищающая стержень от атмосферных воздействий и закрепленная на нем с помощью клеевого герметика (герменила).

Основными достоинствами ПИ являются прежде всего их высокая эксплуатационная надежность, малая масса, устойчивость к ударным механическим нагрузкам и актам вандализма (в том числе к расстрелам), удобство транспортировки и простота монтажа, а также эстетичный внешний вид. Отечественные ПИ маркируются буквами ЛК, после которых указывается разрушающая нагрузка при растяжении (от 70 до 300 кН) и через дробь — значение Uном. Так, например, изолятор ЛК 70/110 имеет габаритный размер 1278 мм, длину изоляционной части 1020 мм, диаметр ребер оболочки 85 мм и массу 3,3 кг, т.е. на порядок меньшую по сравнению с гирляндой стеклянных или фарфоровых изоляторов таких же напряжения и прочности (см. табл. 9.9).

Термин линейная арматура объединяет устройства, обеспечивающие, во-первых, надежное сочленение отдельных элементов конструкции ВЛ, а также защиту гирлянд подвесных изоляторов (или ПИ) от повреждения электрической дугой при пробое и фиксацию взаимного расположения в пространстве проводов расщепленных фаз и соседних фаз по отношению друг к другу. В табл. 9.10 представлены пять различающихся своим назначением основных групп элементов арматуры, а также их типы и модификации в каждой группе.

Таблица 9.10
Классификация линейной арматуры
Категория | Тип | Разновидности
Фиксирующая | Зажим поддерживающий | Глухой С проскальзыванием
 | Зажим натяжной | Клиновой Болтовой Прессуемый
Сцепная | Элемент сопряжения | Скоба (гирлянда-опора) Серьга (скоба-изолятор) Ушко (изолятор-зажим) Коромысло (n гирлянд) Промежуточное звено Узел крепления к опоре
Защитная | Элемент защиты | Защитное кольцо Защитный овал Разрядные рога
Соединительная | Соединитель | Овальный Прессуемый
Дистанцирующая | Распорка | Металлическая Изолирующая

Фиксирующая арматура представлена двумя видами зажимов — поддерживающими и натяжными. Поддерживающие зажимы служат для крепления проводов на промежуточных опорах. Они состоят из лодочки, в которую укладывается провод, зажимных плашек и U-образных болтов, закрепляющих провод в лодочке (рис. 9.10, а). В основном применяют два типа поддерживающих зажимов — глухие и с ограниченной прочностью заделки провода.

Глухие зажимы обеспечивают закрепление провода без его проскальзывания в любом режиме работы линии. При этом тяжение по проводу полностью передается на опору. Лодочка шарнирно связана с ушком, а оно, в свою очередь, — с нижним изолятором гирлянды.

Ограничение усилий, действующих на опору, достигается применением зажимов с ограниченной прочностью заделки провода. Конструктивно эти зажимы не отличаются от глухих, но затяжка плашек у них осуществляется таким образом, что при усилиях, превышающих заданную величину (7—9 кН), происходят проскальзывание провода в зажиме и соответствующая разгрузка опоры. Такие зажимы применяются на ВЛ напряжением 330 кВ и выше.

Натяжные зажимы служат для крепления проводов на анкерных опорах. Они сопрягаются с натяжными гирляндами изоляторов и воспринимают полные тяжения по проводам во всех режимах работы линии. По способу закрепления провода они делятся на клиновые, болтовые и прессуемые. Наиболее простые по конструкции клиновые зажимы предназначены для крепления проводов (медных и алюминиевых) и стальных тросов сечением 16—95 мм2. Они состоят из чугунного или стального корпуса, в котором размещается провод (трос), и алюминиевого или латунного клина, который зажимает (самозаклинивает) провод (трос) под действием тяжения по нему.

Болтовые зажимы (рис 9.10, б) используются при монтаже проводов сечением 70—240 мм2. Такой зажим состоит из чугунного корпуса 1, в котором при помощи U-образных болтов 4 с плашками из алюминиевого сплава зажимается провод 3. На корпусе имеется проушина 2 для крепления зажима к гирлянде. Как клиновые, так и болтовые зажимы не требуют разрезания провода в месте закрепления при монтаже. Они используются главным образом на ВЛ с номинальным напряжением до 110 кВ включительно [9.15].

Прессуемые зажимы предназначены для монтажа сталеалюминиевых проводов с сечениями алюминиевой части 240 мм2 и более, т.е. на ВЛ напряжением 220 кВ и выше. Они состоят из стального анкера 5 с проушиной, в который запрессовывается стальной сердечник провода со стороны пролета, и алюминиевого корпуса 1, в котором закрепляется алюминиевая часть провода 3. При этом требуется предварительное разрезание провода, что усложняет монтаж.

К категории сцепной арматуры относятся:

  • скобы, служащие для соединения гирлянды изоляторов с траверсой опоры (рис. 9.11, а, б);
  • серьги, предназначенные для соединения скобы с шапкой верхнего изолятора гирлянды (рис. 9.11, в, г);
  • ушки, осуществляющие сопряжение нижнего изолятора гирлянды с зажимом (рис. 9.11, д, е);
  • коромысла, служащие для образования сдвоенных и строенных гирлянд;
  • промежуточные звенья, используемые для удлинения гирлянд;
  • узлы крепления гирлянд изоляторов к опорам (рис. 9.12).

К категории защитной арматуры относятся защитные кольца (овалы) и разрядные рога. Защитные кольца (овалы) устанавливаются в нижней части поддерживающих и натяжных гирлянд изоляторов и стержневых полимерных изоляторов ВЛ напряжением 330 кВ и выше. Они служат для отвода электрической дуги, возникающей при перекрытиях гирлянд, от поверхности последних, а также для улучшения равномерности распределения напряжения между изоляторами гирлянды. Верхние и нижние разрядные рога служат для создания искрового промежутка при изолированном креплении грозозащитных тросов на опорах ВЛ 220—1150 кВ. Они устанавливаются на гирляндах, причем верхние рога закрепляются на серьгах, а нижние — на ушках [9.15].

Соединительная арматура служит для соединения двух строительных длин провода, т.е. его отрезков, каждый из которых умещается на одном транспортном барабане. Для проводов с сечениями до 240 мм2 включительно используют овальные соединители, которые представляют собой трубку с развальцованными краями из того же материала, что и провод, в которую с двух сторон вставляются соединяемые концы провода. Надежный электрический контакт и достаточная механическая прочность места соединения обеспечиваются при монтаже путем обжатия соединителя специальными клещами или прессом, либо путем скручивания вместе с проводом специальным приспособлением.

Для соединения сталеалюминевых проводов с сечениями 300 мм2 и более, а также стальных тросов сечением 50—150 мм2 и более применяют прессуемые соединители. Они состоят из двух элементов — алюминиевого корпуса, охватывающего внешнюю поверхность провода, и стальной трубки, в которую вставляются концы стального сердечника.

Дистанцирующая арматура представлена двумя видами распорок. Металлические распорки служат для фиксации взаимного расположения проводов расщепленных фаз ВЛ 330—1150 кВ. Наиболее простая парная распорка, соединяющая два провода, состоит из двух комплектов плашек, которые закрепляются на проводах болтами, и тяги, устанавливаемой между плашками и закрепляемой жестко (глухое крепление) или подвижно (шарнирное крепление). На ВЛ 500 кВ с расщеплением фазы на три провода такие распорки устанавливают группами по 3 штуки на расстоянии 40—50 м между соседними группами. При числе проводов в фазе более трех наряду с парными могут быть использованы многолучевые и рамные распорки, более экономичные с точки зрения расхода металла.

Изолирующие распорки служат для дистанцирования сближенных фаз компактных ВЛ на опорах охватывающего типа и опорах с вантовой траверсой, а также для фиксации фаз многофазных ВЛ. С этой целью могут быть использованы полимерные изоляторы со стеклопластиковым стержнем, описанные выше, а также опорно-стержневые полимерные изоляторы.

9.6. Геометрические характеристики

Геометрические размеры опор ВЛ косвенным образом определяют ее некоторые экономические характеристики. От значений высоты и ширины опоры при прочих равных условиях зависит объем материала, из которого изготовлены элементы опоры, а следовательно, и ее стоимость. Кроме того, ширина опоры частично определяет и поперечный размер полосы отчуждения территории под трассу линии, что в условиях рыночной экономики при высокой стоимости земли является подчас причиной отказа от сооружения ВЛ в пользу варианта кабельной линии с существенно меньшей шириной трассы.

Вертикальный и горизонтальный габариты воздушной линии определяются взаимным расположением:

  • ее токоведущих элементов (проводов) и заземленных частей (траверс и стоек опоры);
  • проводов и грозозащитных тросов, если последние предусмотрены конструкцией;
  • проводов в нижней точке их провисания в пролете относительно поверхности земли.

Рассмотрим условия выбора соответствующих этим условиям расстояний на примере одноцепной портальной свободностоящей металлической опоры с двумя тросами, схематически изображенной на рис. 9.13, где также показаны интересующие нас геометрические размеры.

Вертикальный габарит линии, т.е. высота опоры Ноп, как это видно из рис. 9.13, определяется выражением

где hг — нормированный габарит линии до земли; fнб — наибольшая стрела провеса провода; lг — длина гирлянды изоляторов с арматурой; hт — высота крепления троса над траверсой (высота тросостойки).

Как уже говорилось в § 9.2, габарит линии, т.е. величина hг, определяется условиями безопасности передвижения под проводами линии транспортных средств и механизмов. Она нормируется в зависимости от характера местности (населенная, ненаселенная, труднодоступная) и номинального напряжения ВЛ.

Величина стрелы провеса f в промежуточном пролете длиной L определяется допустимым механическим напряжением в низшей точке провода sдоп при конкретных климатических условиях и соответствующей удельной нагрузке g:

Наибольшая стрела провеса имеет место либо при высшей расчетной температуре воздуха qнб за счет термического удлинения провода, либо при наибольшей вертикальной механической нагрузке от массы провода, покрытого гололедом при соответствующей температуре qГ = -5 °С и отсутствии ветра.

Длина гирлянды изоляторов с арматурой lг определяется типом используемых изоляторов и их количеством в зависимости от номинального напряжения ВЛ (см. табл. 9.9).

Положение грозозащитного троса, т.е. высота тросостойки hT, определяется по условиям защиты проводов от прямых ударов молнии. Для обеспечения такой защиты защитный угол aз должен быть не более установленных ПУЭ его допустимых значений aдоп. Для опор с одним тросом aдоп = 30°, с двумя тросами — 20°.

При aз = aдоп, как следует из рис. 9.14, расстояние по вертикали между проводом и тросом hп-т равно

При известных значениях aдоп, расстояния между соседними фазами DBC, длины гирлянды с арматурой и расстояния по горизонтали от оси стойки до троса ат из этого выражения однозначно определяется искомая величина hт.

Наименьшее допустимое изоляционное расстояние по воздуху от токоведущих до заземленных частей ВЛ удоп определяется условиями исключения пробоя воздушного промежутка при рабочем напряжении, при грозовых и внутренних перенапряжениях, а также условием безопасного подъема ремонтного персонала на опору, когда линия находится под напряжением. Последнему условию соответствует наибольшее значение удоп, которое для ВЛ 35—500 кВ составляет от 1,5 до 4,5 м.

При использовании на ВЛ как подвесных гирлянд стеклянных и фарфоровых изоляторов, так и стержневых полимерных изоляторов расстояние от провода до стойки опоры у определяется с учетом возможного отклонения провода под давлением ветра (рис. 9.15) на угол j, зависящий от соотношения удельных нагрузок — вертикальной от собственной массы провода без гололеда Gпр и горизонтальной от действия ветра Fв, которые формируют результирующий вектор силы Fрез, действующей на провод.

При этом минимально допустимое расстояние между фазой линии и стойкой опоры

где sin j = Fв/Fрез.

Значение Dф min служит для определения расстояния между фазами Dмф. При их горизонтальном расположении

где Ьст — ширина стойки опоры.

В табл. 9.11 даны значения конструктивных параметров ВЛ 35—750 кВ, о которых шла речь выше, а именно:

  • длины промежуточного пролета L при сооружении ВЛ в равнинной местности;
  • расстояния между фазами Dмф при их горизонтальном расположении на опоре;
  • длины подвесной гирлянды изоляторов с арматурой lг;
  • высоты промежуточной опоры Hоп;
  • габарита линии до земли в ненаселенной местности hг;
  • числа проводов в фазе N;
  • диапазонов сечений F сталеалюминиевых проводов (их алюминиевой части).

Таблица 9.11
Конструктивные параметры ВЛ 35—750 кВ
Параметр | Номинальное напряжение, кВ
 | 35 | 110 | 220 | 330 | 500 | 750
L, м | 150—200 | 170—250 | 250—350 | 300-400 | 350-450 | 450—750
Dмф, м | 3,0 | 4,0 | 6,5 | 9,0 | 12,0 | 17,5
lг, м | 0,7 | 1,2—1,4 | 2,2-2,3 | 3,0-3,2 | 4,5—4,9 | 6,7—7,5
Hоп, м | 10 | 13—14 | 22—26 | 25—30 | 27—32 | 30—41
hг, м | 6—7 | 6—7 | 7—8 | 7,5—8 | 8 | 10—12
N | 1 | 1 | 1 | 2 | 3 | 4
F, мм2 | 50—185 | 70—240 | 240-400 | 240—500 | 300—500 | 400, 500

Данные табл. 9.11 свидетельствуют о том, что ВЛ СВН (330—750 кВ) характеризуются весьма внушительными размерами. Их вертикальный габарит составляет 25—41 м, а ширина опоры, если принять ее равной двойному междуфазному расстоянию, находится в пределах от 18 до 35 м. Несмотря на то что в процентном отношении к суммарной протяженности ВЛ напряжением 35 кВ и выше такие линии в России составляют небольшую долю (менее 10 %), территория, занимаемая ими, оказывается довольно значительной. В связи с этим во всем мире проводятся исследования, направленные на создание более компактных конструкций ВЛ, которые одновременно обладали бы повышенной пропускной способностью, пониженным влиянием на окружающую среду и в большей степени удовлетворяли бы требованиям технической эстетики.

Литература для самостоятельного изучения

1. Осадчий Н.П. Исторический очерк развития передачи электрической энергии на расстояние. Л.: Энергия, 1964.

2. Зуев Э.Н. Основы техники подземной передачи электроэнергии. М.: Энергоатомиздат, 1999.

3. ГОСТ 19431-84. Энергетика и электрификация. Термины и определения. М.: Изд-во стандартов, 1984.

4. ГОСТ 24291-90. Электрическая часть электростанции и электрической сети. Термины и определения. М.: Изд-во стандартов, 1984.

5. Электроэнергетика России. (Статистический обзор.) М.: Информэнерго, 2000.

6. Зуев Э.Н., Федин В.Т. О классификации и терминологии в области воздушных линий электропередачи новых типов // Электричество. 1991. № 10. С. 29—38.

7. Правила устройства электроустановок. — 6-е изд. М.: ЗАО «Энергосервис», 2000.

8. Электрические системы. Электрические сети: Учеб. для электроэнергетических специальностей вузов / Под ред. Веникова В.А., Строева В.А. — 2-е изд. М.: Высшая школа, 1998.

9. Зарудский Г.К. Конспект лекций по курсу «Конструкции воздушных линий». М.: Издательство МЭИ, 1977.

10. ГОСТ 839-80. Провода неизолированные для воздушных линий электропередачи. Технические условия. М.: Изд-во стандартов, 1980.

11. Поспелов Г.Е., Федин В.Т. Проектирование электрических сетей и систем. Минск: Вышэйшая школа, 1978.

12. Проектирование линий электропередачи сверхвысокого напряжения / Под ред. Александрова Г.Н. и Петерсона Л.Л. Л.: Энергоатомиздат, 1983.

13. Электротехнический справочник: В 4 т. Т. 3. Производство и распределение электрической энергии. — 8-е изд. М.: Издательство МЭИ, 2002.

14. Чунчин В.А. Полимерные изоляторы. Опыт организации производства и эксплуатации // Энергетик. 2001. № 6. С. 14—19.

15. Магидин Ф.А., Берковский А.Г. Устройство и монтаж воздушных линий электропередачи. М.: Высшая школа, 1973.


Лекция 10
КАБЕЛИ И ПРОВОДА ДЛЯ ЭЛЕКТРОЭНЕРГЕТИЧЕСКИХ СИСТЕМ

Содержание лекции:
10.1. | Силовые кабели низкого напряжения (до 1 кВ)
10.2. | Силовые кабели среднего напряжения
10.3. | Силовые кабели высокого напряжения
10.4. | Силовые кабели на высокое постоянное напряжение
10.5. | Арматура силовых кабелей
10.6. | Провода для воздушных линий электропередачи
10.7. | Волоконно - оптические кабели для подвески на воздушных ЛЭП
10.8. | Сверхпроводящие кабели для линий электропередачи - кабели будущего

В электроэнергетических системах применяются почти все известные виды кабельной продукции, однако базовыми, которые и будут рассмотрены ниже, являются силовые кабели и частично провода для воздушных линий электропередачи (ЛЭП). Будут также рассмотрены самонесущие изолированные провода и волоконно-оптические кабели, которые начинают применяться в электроэнергетике.

Силовые кабели предназначаются для передачи и распределения электрической энергии и являются одним из важнейших видов кабельных изделий. Классификацию силовых кабелей принято проводить по значению напряжения электрических сетей, в которых они используются. Примеры конструкций силовых кабелей различного напряжения приведены на рис. 10.I.

10.1. Силовые кабели низкого напряжения (до 1 кВ)

Преимущественно эти кабели применяются в трехфазных системах с заземленной нейтралью при напряжении 220/380 В и изготовляются в основном в четырехжильном исполнении (три фазных проводника и один нулевой для соединения с заземленной нейтралью — рис. 10.1), хотя выпускаются и трехжильные кабели. В качестве электрической изоляции жил и защитных оболочек кабелей применяются пластмассы преимущественно на основе поливинилхлоридных (ПВХ) пластикатов. Форма токопроводящих жил чаще всего секторная, так как она позволяет получить компактную и соответственно экономичную конструкцию кабеля. Однако силовые кабели такого типа выпускаются и с круглыми жилами. Материал жил — медь.

По условиям эксплуатации кабели разделяются на две группы:

  • а) для подземной прокладки;
  • б) для прокладки в кабельных сооружениях (каналах, туннелях, эстакадах), производственных помещениях, в том числе на ТЭЦ, АЭС и других объектах (прокладка в воздухе).

Кабели для подземной прокладки в городских условиях применяются для подвода питания к жилым и производственным зданиям от квартальных подстанций 10/0,4 кВ, для уличного освещения. Из-за высокой насыщенности грунтов растворами хлоридов в ряде регионов России в последние годы ориентируются на применение кабелей с медными токопроводящими жилами, так как алюминиевые жилы кабелей (особенно для уличного освещения) разрушаются за счет диффузии хлоридов через ПВХ-оболочку и изоляцию, а для подвода питания к жилым домам преимущественно используются кабели с пропитанной бумажной изоляцией в свинцовой коррозионно-стойкой оболочке.

Перспективными являются конструкции кабелей низкого напряжения с изоляцией из сшитого полиэтилена (ПЭ) с повышенной нагрузочной способностью по сравнению с ПВХ-изоляцией (примерно на 17 %), в том числе коррозионно защищенные кабели для подземной прокладки в агрессивных грунтах. Коррозионная защита кабелей обеспечивается применением полиэтиленовой изоляции и оболочки, имеющих пониженные коэффициенты диффузии водных растворов, в 8—10 раз меньшие по сравнению с ПВХ-изоляцией.

Условия эксплуатации кабелей, прокладываемых в кабельных сооружениях, накладывают требования по пожаробезопасности к конструкциям кабелей и применяемым материалам. По условиям пожаробезопасности кабели классифицируются по пяти группам в соответствии со схемой, показанной на рис. 10.2.

10.2. Силовые кабели среднего напряжения

Эти кабели применяются в распределительных сетях с изолированной нейтралью на напряжения 6, 10, 20 и 35 кВ. Основным напряжением распределительных сетей энергосистем России и стран СНГ является напряжение 10 кВ. В качестве электрической изоляции кабелей среднего напряжения применяется бумажная пропитанная и пластмассовая изоляция.

Силовые кабели с пропитанной бумажной изоляцией на напряжение 6 и 10 кВ изготовляются трехжильными. В качестве фазной и поясной изоляции применяется бумага, пропитанная маслоканифольным составом. Такие кабели выпускаются с медными и алюминиевыми жилами секторной формы. Для защиты гигроскопичной изоляции в конструкции кабеля предусмотрена металлическая оболочка из свинца или алюминия. Поверх металлических оболочек накладываются защитные покровы для механической и коррозионной защиты. Конструкция трехжильного кабеля с поясной изоляцией показана на рис. 10.3.

Производство силовых кабелей с пропитанной бумажной изоляцией в России было начато в начале XX в. Поэтому в крупных энергосистемах находится значительная доля кабелей подземной прокладки, практически выработавших ресурс. Соответственно, удельная повреждаемость таких кабелей (число отказов на 100 км в год) имеет повышенные значения. Наибольшие показатели по удельной повреждаемости приходятся на кабели в алюминиевых оболочках из-за их коррозионного разрушения (доля кабелей в алюминиевых оболочках составляет около 50 %). Показатель удельной повреждаемости имеет тенденцию к повышению с 1972 г. Он растет и в настоящее время. Это свидетельствует о деградации распределительной системы на напряжение 10 кВ. Поэтому в последние годы принято генеральное направление на применение для распределительных сетей среднего напряжения современных кабелей с изоляцией из сшитого ПЭ, допускающего повышенные температуры эксплуатации (табл. 10.1).

Таблица 10.1
Основные термические параметры силовых кабелей среднего напряжения с пропитанной бумажной изоляцией и изоляцией из сшитого ПЭ
Параметр | Изоляция
 | пропитанная бумажная | сшитый ПЭ
Длительно допустимая рабочая температура, °С | 70 | 90
Максимально допустимая температура при перегрузках, °С | 75 | 130
Максимально допустимая температура при КЗ, °С | 200 | 250

За счет повышения рабочих температур изоляции из сшитого ПЭ длительно допустимые токи нагрузки кабелей увеличиваются на 17 % при прокладке в земле и на 20 % при прокладке в воздухе по сравнению с кабелями с пропитанной бумажной изоляцией.

Повышение теплостойкости сшитого ПЭ достигается за счет поперечной сшивки линейных молекул ПЭ через атомы углерода или цепочки кремний—кислород.

Кабели среднего напряжения с изоляцией из сшитого ПЭ получили широкое распространение с 80-х годов XX в. в промышленно развитых странах (США, Япония, Франция, Германия и др.), где они полностью вытеснили кабели с пропитанной бумажной изоляцией в свинцовых оболочках.

Однако следует учитывать, что к технологии изготовления и конструкции таких кабелей предъявляются высокие требования. Это необходимо, чтобы исключить возникновение и развитие в полиэтиленовой изоляции так называемых «водных триингов» — древовидных образований или образований других форм, способных привести при эксплуатации к пробою кабеля.

Изоляция из сшитого ПЭ не должна содержать воздушных, газовых и других инородных включений (допускаются включения только на микронном уровне). Способ изготовления и конструкция кабеля должны обеспечивать отсутствие влаги в изоляции для предотвращения роста водных триингов. Макро- и микроструктура экструдированной ПЭ-изоляции не должна содержать слабых в электрическом отношении участков, в изоляции не должны возникать значительные механические напряжения. Уровень технологической культуры и контроль качества при изготовлении кабелей должны удовлетворять строгим нормам и обеспечиваться соответствующими техническими средствами: системой контроля и регулирования геометрии кабеля, системой контроля чистоты ПЭ и т.п.

На рис. 10.4 показана типовая конструкция одножильного кабеля с ПЭ-изоляцией на напряжение 10 кВ. Конструкция препятствует росту водных триингов в радиальном и осевом направлении при работе в увлажненных грунтах.

10.3. Силовые кабели высокого напряжения

К этому классу относятся кабели на напряжение 110, (150), 220, (380) и 500 кВ применительно к номинальным напряжениям систем электропередачи, принятых в России и странах СНГ. Напряжения 150 и 380 кВ используются в отдельных случаях.

Кабели предназначены для передачи крупных мощностей электроэнергии (60—620 MB · А) на указанных напряжениях. Области применения кабелей следующие:

  • глубокие вводы к центрам потребления электроэнергии в условиях крупных городов (применяются кабели на напряжение 110—220 кВ для питания районных городских подстанций);
  • выводы мощности с крупных гидро- и тепловых электростанции преимущественно при напряжениях 220 и 500 кВ;
  • питание энергоемких производственных комплексов (автозаводы, металлургические и химические предприятия).

К электрической изоляции кабелей высокого напряжения предъявляются высокие требования в части электрической прочности, высокой надежности в течение длительных сроков службы (35 и более лет). Напряженности электрического поля в изоляции таких кабелей составляют от 7 до 15 кВ/мм, т.е. являются наиболее высокими по сравнению с напряженностями поля в любых электротехнических аппаратах и устройствах. Напряженность электрического поля является одним из главных параметров, обеспечивающих приемлемые конструктивные размеры (диаметры) кабелей. Высокие рабочие напряженности электрического поля ставят серьезные научно-технические проблемы с точки зрения обеспечения высокого ресурса работы кабелей. Эти проблемы успешно решены для двух видов электрической изоляции кабелей: бумажно-пропитанной, работающей под избыточным давлением масла (маслонаполненные кабели — МНК) и из сшитого ПЭ с применением соответствующих технологий, обеспечивающих чистоту и требуемое качество изоляции.

В конструкциях и технологии изготовления МНК приняты меры для обеспечения надежной работы изоляции при высоких напряженностях электрического поля:

  • изоляция кабеля в процессе эксплуатации находится под постоянным избыточным давлением изоляционного масла для предотвращения частичных разрядов в структуре изоляции;
  • технология изготовления кабеля предусматривает тщательную термовакуумную обработку изоляции и масла для обеспечения минимальных диэлектрических потерь в изоляции, которые определяют высокий ресурс работы кабеля.

На рис. 10.5 приведена конструкция МНК низкого давления, а на рис. 10.6 — МНК высокого давления в стальной трубе.

Кабели высокого напряжения со сшитой ПЭ-изоляцией имеют ряд важных преимуществ в эксплуатации по сравнению с МНК:

  • не требуют систем подпитки маслом и сигнализации давления, что снижает трудоемкость обслуживания и капитальные затраты на сооружение кабельных линий;
  • позволяют осуществлять прокладку без ограничения разностей уровней на трассе;
  • снижают трудоемкость монтажных работ при сооружении кабельных линий;
  • экологически безопасны (отсутствует утечка масла в грунт, что наблюдается при эксплуатации МНК);
  • имеют повышенную нагрузочную способность и стойкость к токам короткого замыкания за счет более высокой теплостойкости изоляции из сшитого ПЭ по сравнению с пропитанной бумагой.

Напряженность электрического поля в пластмассовой изоляции находится на уровне напряженности в бумажно-пропитанной изоляции и составляет от 6 до 15 кВ/мм в зависимости от номинального напряжения кабелей. Типовая конструкция кабеля высокого напряжения с изоляцией из сшитого ПЭ показана на рис. 10.7.

10.4. Силовые кабели на высокое постоянное напряжение

Несмотря на все достоинства кабелей переменного напряжения, имеется по крайней мере одна область, где их использование практически невозможно, а именно — передача электроэнергии на большие расстояния.

Зарядный ток Iз (ток утечки через изоляцию кабеля) уменьшает передаваемую мощность, причем значение Iз, а значит, и отбираемой мощности пропорционально длине l кабельной линии:

Iз = U w C0 l

где U — фазное напряжение; w — угловая частота; C0 — электрическая емкость фазы кабеля на единицу длины.

По достижении некоторой, так называемой критической длины lкр ток Iз окажется равным допустимому току нагрузки на кабель, что сделает передачу энергии невозможной. Значения lкр ориентировочно составляют несколько десятков километров.

Для кабелей постоянного тока Iз = 0, что и делает их привлекательным и часто единственно возможным техническим решением для передачи энергии на большие расстояния, в первую очередь — при пересечении больших водных пространств.

На сегодняшний день единственной изоляцией, успешно применяемой для данных изделий, является традиционная, т.е. бумажная, пропитанная вязким составом или маслом под давлением. Попытки использовать для кабелей постоянного тока пластмассовую изоляцию до сих пор успешными не были. Причина заключается в том, что при действии постоянного напряжения на пластмассовую изоляцию в последней под действием объемных зарядов формируется крайне неблагоприятное распределение электрического поля. Напряженности оказываются настолько большими, что даже при умеренных значениях напряжений в изоляции быстро развивается электрический пробой, т.е. электрическая прочность пластмассовой изоляции при постоянном напряжении оказывается низкой.*

Длительно допустимые рабочие напряженности электрического поля для кабелей постоянного тока значительно выше, чем для кабелей переменного тока, и составляют 30 кВ/мм для кабелей с вязкой пропиткой и 40 кВ/мм для МНК.

Помимо фактического отсутствия ограничений по длине передачи кабели постоянного тока имеют целый ряд преимуществ по сравнению с кабелями переменного тока. Это более высокая надежность, обусловленная отсутствием некоторых механизмов старения, присущих изоляции, работающей при переменном напряжении, возможность реверса потока мощности и передачи очень больших мощностей. Указанные преимущества весьма существенны для России, которая отличается большими пространствами, значительной неравномерностью размещения источников и потребителей электроэнергии, а также большим экспортом энергии.

Несмотря на все перечисленные преимущества, широкое применение передачи постоянного тока сдерживается тем фактором, что сейчас производство и применение электроэнергии основано на системах и оборудовании переменного напряжения. Это требует оснащения каждой ЛЭП постоянного тока преобразовательной и инверторной подстанциями, что резко удорожает передачу. Поэтому кабели постоянного тока используются практически лишь там, где без них нельзя обойтись, в первую очередь в тех случаях, когда ЛЭП должна пересекать большие водные пространства.

10.5. Арматура силовых кабелей

В настоящее время в энергосистемах применяются различные виды кабельной арматуры. Из них наиболее известны концевые и соединительные муфты, разновидностями которых для концевых муфт являются муфты кабельных вводов, а для соединительных муфт — переходные и стопорные муфты. Основные конструкции муфт приведены в табл. 10.2. Многообразие конструктивных форм арматуры и особенностей ее монтажа определяются типами кабелей, для которых она используется и условиями эксплуатации. Конструкция соединительной муфты для кабелей на напряжение 110 кВ с изоляцией из сшитого ПЭ приведена на рис. 10.8, а конструкция концевой муфты для кабеля на напряжение 500 кВ с пропитанной бумажной изоляцией — на рис. 10.9.

Таблица 10.2
Основные типы кабельной арматуры
Вид кабельной арматуры | Область применения | Основные эксплуатационные характеристики | Конструктивные элементы | Технологические особенности монтажа | Примечание
Концевые муфты (КМ) | Для соединения кабеля с элементами ЛЭП | Рабочие напряжения 1,6, 10,110,220, 500 кВ; климатическое исполнение У и ХЛ (от -600 до + 40 °С) | Фарфоровый изолятор, заполненный изоляционной жидкостью, усиливающая изоляция, токовый вывод | Намотка из рулонов или лент, прессованные соединения жилы и наконечника, вакуумирование | В России могут быть изготовлены для всех видов кабелей
Кабельные вводы в элегазовые распределительные устройства (РУ)и трансформаторы | Для закрытого соединения кабеля с шиной элегазового РУ или обмоткой трансформатора | В элегазовое РУ на рабочее напряжение кабелей 110 и 220 кВ, климатическое исполнение У, но при температуре не ниже -25°С, в трансформаторы на рабочее напряжение 110,220 и 500 кВ | Металлический кожух, эпоксидный или фарфоровый изолятор, заполненный изоляционной жидкостью, усиливающая изоляция, токовый вывод или токовая перемычка | Намотка из рулонов и/или лент, прессованные соединения жилы и наконечника, вакуумирование и вулканизация изоляции для вводов кабелей с пластмассовой изоляцией | В настоящее время для кабелей с пластмассовой изоляцией в России могут быть изготовлены вводы только на напряжение 110 кВ
Соединительные муфты (СМ) | Для соединения отдельных строительных длин кабелей | Рабочие напряжения 1,6, 10, 110, 220, 500 кВ, установка в земле или подземных сооружениях при температуре окружающей среды -10°С | Металлический кожух или термоусаживаемая трубка, усиливающая изоляция, соединительная гильза | Прессованные, сварные или паяные соединения жил, намотка из рулонов или лент, вакуумирование и вулканизация изоляции для СМ кабелей с пластмассовой изоляцией | В настоящее время для кабелей с пластмассовой изоляцией СМ в России могут быть изготовлены только на напряжение 110 кВ
Стопорные и переходные муфты | Для соединения двух кабелей, в том числе с разной изоляцией и с разделением жидких изоляционных сред, заполняющих кабели | Рабочее напряжение 110 кВ, климатическое исполнение УХЛ 3 при температуре окружающей среды -10°С | Металлический кожух, эпоксидный изолятор, усиливающая изоляция, токовые выводы, электроды, регулирующие напряженность электрического поля | Намотка из рулонов и/или лент, прессованные соединения наконечников, вулканизация изоляции для кабелей с пластмассовой изоляцией, вакуумирование | Переходные муфты широко используются при реконструкции кабельных линий 110 кВ в г. Москве

Необходимость вывода жилы из кабеля для присоединения к токовому наконечнику в концевой муфте или для соединения жил в соединительной муфте приводит к неоднородности электрического поля в изоляции муфты и появлению продольной составляющей напряженности электрического поля. Поэтому в дополнительной (усиливающей) изоляции применяются различные способы принудительного регулирования электрического поля, обеспечивающие необходимый уровень напряженности электрического поля в изоляции:

  • с помощью наружных и внутренних экранов и электродов;
  • с помощью конденсаторных обкладок или конденсаторных элементов.

Потребители по экономическим или другим соображениям не всегда имеют возможность быстрой и полной замены всей длины существующих кабельных линий на основе маслонаполненного кабеля на современные кабели с изоляцией из сшитого ПЭ. Поэтому энергосистемы зачастую вынуждены менять маслонаполненный кабель по участкам (по строительным длинам). В этой связи возникает задача соединения кабелей с разнородной электрической изоляцией, которая решается путем использования соединительных переходных муфт.

10.6. Провода для воздушных линий электропередачи

Для воздушных линий электропередачи на напряжение 35—1150 кВ применяются неизолированные алюминиевые и сталеалюминиевые провода. Основные конструкции этих проводов показаны на рис. 10.10. Алюминиевые и сталеалюминиевые провода являются многопроволочными, причем алюминиевые проволоки определяют электрические характеристики провода, а стальной сердечник обеспечивает механические характеристики. Многопроволочный сердечник состоит из стальных оцинкованных проволок и покрывается слоем нейтральной смазки.

Чем больше наружный диаметр провода, тем выше потери на коронный разряд. Поэтому для напряжений, превышающих 220 кВ, приходится выбирать провода большего сечения по сравнению с оптимальным, что несколько ухудшает экономические показатели ЛЭП. Для уменьшения потерь при передаче электроэнергии в ЛЭП обычно используется расщепление фаз, которое не связано с изменением конструкции проводов.

При воздействии агрессивной атмосферы или атмосферы с повышенной влажностью возможна интенсивная коррозия алюминиевых и стале-алюминиевых проводов, что приводит к выходу из строя ЛЭП за 4—8 лет. Поэтому для повышения срока службы проводов в таких условиях эксплуатации на поверхность стального сердечника и по повивам алюминиевой проволоки наносится специальная защитная смазка, обычно на основе углеродных материалов.

Кроме алюминиевых и сталеалюминиевых проводов в ЛЭП используются также провода из сплавов алюминия, которые при достаточно высокой электрической проводимости имеют высокие механические характеристики, позволяющие в ряде сплавов отказаться от применения стального сердечника и уменьшить массу проводов.

Алюминиевые сплавы на основе Al-Mg-Si достаточно широко применяются за рубежом для изготовления проводов для воздушных ЛЭП. Химический состав сплавов и их свойства в стандартах разных стран различаются незначительно. За базовые сплавы принимаются обычно сплавы по стандарту США, имеющие цифровое обозначение 6101 и 6201. В отечественной практике используются провода из упрочненного сплава сечением до 185 мм2 двух модификаций: провода из нетермообработанного сплава с пониженным уровнем прочностных характеристик и провода из термообработанного сплава, разрывная прочность и электрическое сопротивление которых соответствуют требованиям стандарта Международной электротехнической комиссии. Однако применение их в отечественной практике ограничено. В то же время сравнение характеристик сталеалюминиевых проводов и проводов из алюминиевого сплава свидетельствует в пользу последних. Так, если сравнивать сталеалюминиевые провода с номинальным сечением по алюминию 525 мм2 и заменяющего его аналога — провода из упрочненного алюминиевого сплава сечением 585 мм2, то провод из сплава алюминия имеет массу на 20 % меньше, разрывное усиление на 18 % выше и электрическое сопротивление на 5 % ниже. При этом экономическая эффективность достигается за счет увеличения длины пролетов и уменьшения количества опор на ЛЭП.

Самонесущие изолированные провода (СИП) применяются для воздушных распределительных сетей низкого и среднего напряжения взамен неизолированных алюминиевых и сталеалюминиевых проводов. Базовая конструкция провода на низкое напряжение: пучок скрученных изолированных светостабилизированным сшитым ПЭ фазных проводников с несущим нулевым проводом и проводом меньшего сечения для уличного освещения (рис. 10.11). Несущий нулевой провод выполняется из алюминиевого сплава на базе Al-Mg-Si с разрывной прочностью на единицу сечения не менее 295 МПа (для сравнения — разрывная прочность алюминия около 165 МПа). Провод подвешивается на опорах ЛЭП. СИП на напряжения 10—20 кВ имеет токопроводящую жилу из алюминиевого сплава и изоляцию из светостабилизированного сшитого ПЭ.

Эксплуатационные преимущества изолированных самонесущих проводов по сравнению с неизолированными:

  • повышенная надежность в эксплуатации за счет значительно меньшей вероятности короткого замыкания (проводники фаз изолированы);
  • стойкость к атмосферным воздействиям (гололед, ветровые нагрузки);
  • снижение индуктивного сопротивления в 3,5 раза, что позволяет сократить потери электроэнергии и увеличивает токи нагрузки;
  • защита зеленых насаждений (не требуется вырубки деревьев и кустарников по трассе прокладки).

10.7. Волоконно-оптические кабели для подвески на воздушных ЛЭП

В последние 10—15 лет в мировой практике начали широко использоваться волоконно-оптические кабели связи, которые по сравнению с традиционными медными имеют ряд преимуществ:

  • возможность передачи огромного потока информации;
  • высокая защищенность от внешних электромагнитных помех;
  • экономия меди и других материалов, так как один волоконно-оптический кабель заменяет несколько медных;
  • малое ослабление передаваемого сигнала и независимость его от частоты в широком диапазоне частот.

Наиболее широко применяемое в кабелях одномодовое оптическое волокно (волокно, по которому может распространяться только один тип электромагнитной волны) имеет сердечник диаметром 6—10 мкм, по которому в виде луча и распространяется сигнал. Оболочка (наружный диаметр обычно 125 мкм) лишь создает лучшие условия отражения на границе сердечник—оболочка и защищает от излучения энергии (потерь) в окружающее пространство. Если при передаче информации по электрическим кабелям связи необходимо устанавливать усилители через несколько километров, то при передаче сигнала по волоконно-оптическим кабелям расстояние между усилителями составляет 120 км и более.

Идея использования подвесных волоконно-оптических кабелей в ЛЭП возникла в связи с тем, что ЛЭП уже существуют, их характеристики и возможности хорошо изучены, они обладают высокой надежностью. Прокладка же отдельно волоконно-оптических кабелей обходится значительно дороже, в ряде случаев вообще невозможна, например в горных районах или других труднодоступных местах.

Современные подвесные волоконно-оптические кабели в основном разделяются на следующие типы.

а) встроенные в грозозащитный трос (в России принята аббревиатура ОКГТ, за рубежом OPGW). Конструкции таких кабелей показаны на рис. 10.12. В мировой практике 80—90 % всех подвесных волоконно-оптических кабелей, совмещаемых с ЛЭП, встраиваются в грозозащитный трос. В центре троса располагается модуль, внутри которого и находятся оптические волокна. Как правило, модуль представляет собой пластмассовую или металлическую трубку. Центральный элемент может быть многомодульным, т.е. несколько модулей скручиваются вместе, образуя повив, обычно вокруг силового элемента. Во всех таких кабелях поверх трубки с оптическими волокнами расположены один или два повива металлических проволок, образующих трос. Проволоки могут быть стальные; стальные, плакированные алюминием; из алюминиевого сплава; алюминиевые. В двухповивном тросе внешний повив состоит из проволок повышенной электропроводности, а внутренний — из проволок с высокой механической прочностью. Проволоки внутреннего повива, обеспечивающие механическую прочность троса, защищены от воздействия при ударах молнии. Во внешнем повиве температура проволок в этом случае повышается, но внутренний повив не испытывает этих воздействий и как бы экранирует от нагрева оптические модули. В одноповивном тросе сочетаются оба типа проволок;

б) самонесущие с тросом или периферийным несущим элементом. Одна из конструкций таких самонесущих кабелей — это так называемый кабель восьмерочного типа, когда в поперечном сечении форма кабеля образует цифру «8», а сердечник кабеля и стальной несущий трос заключены в общую полиэтиленовую оболочку. Оптическая часть кабеля фактически удерживается за счет силового элемента, в качестве которого используются пруток из стеклопластика и высокопрочные нити из ароматического полиамида (типа кевлар). Эти кабели крепятся с помощью спиральных зажимов, которые представляют собой проволочные спирали, навиваемые на кабель;

в) навиваемые на фазный провод либо на грозозащитный трос (навивные). В качестве модификации таких кабелей можно рассматривать волоконно-оптические кабели, прикрепляемые к грозозащитному тросу путем обмотки лентой или посредством специальных бандажей. Это наименее распространенный волоконно-оптический кабель, хотя внешне наиболее простой. Основная проблема таких кабелей — взаимное влияние кабеля и троса (или провода), на который он навивается, при нагреве. Нагрев при коротких замыканиях может быть весьма значительным (200°С и более), и за счет разности коэффициентов температурного расширения натяжение кабеля будет ослабевать. Есть и некоторые другие проблемы (гололед, воздействие вибраций и т.п.).

В целом совершенно очевидно, что использование волоконно-оптических кабелей в энергосистемах будет расширяться, как это сделано и делается за рубежом.

10.8. Сверхпроводящие кабели для линий электропередачи — кабели будущего

Идея создания сверхпроводящих кабелей для передачи электроэнергии возникла вскоре после открытия явления сверхпроводимости в 1911 г. В упрощенном виде явление сверхпроводимости в металлах можно представить следующим образом. Между электронами как между одноименно заряженными частицами действуют кулоновские силы отталкивания. Однако при сверхнизких температурах для сверхпроводящих материалов (а это 27 чистых металлов и большое количество специальных сплавов и соединений) характер взаимодействия электронов между собой и с атомной решеткой существенно видоизменяется. В результате становится возможным притягивание электронов и образование так называемых электронных (куперовских) пар. Возникновение этих пар, их увеличение, образование «конденсата» электронных пар и объясняет появление сверхпроводимости. С повышением температуры часть электронов термически возбуждается и переходит в одиночное состояние. При некоторой так называемой критической температуре все электроны становятся нормальными и состояние сверхпроводимости исчезает. То же происходит и при повышении напряженности магнитного поля. Критические температуры сверхпроводящих сплавов и соединений, используемых в технике, составляют 10—18 К, т.е. от –263 до –255°С.

Первые проекты, экспериментальные модели и опытные образцы таких кабелей были реализованы лишь в 70—80-е годы XX в. К этому времени из всех возможных вариантов возобладала концепция полностью гибкого кабеля в гибких гофрированных криостатирующих оболочках. В качестве сверхпроводника использовались ленты на основе интерметаллического соединения ниобия с оловом, охлаждаемые жидким гелием.

В 1986 г. было открыто явление высокотемпературной сверхпроводимости, и уже в начале 1987 г. были получены проводники такого рода, представляющие собой керамические материалы, критическая температура которых была повышена до 90 К. Примерный состав первого высокотемпературного сверхпроводника YBa2Cu3O7–d (d < 0,2). Такой сверхпроводник представляет собой неупорядоченную систему мелких кристаллов, имеющих размер от 1 до 10 мкм, находящихся в слабом электрическом контакте друг с другом.

Открытие высокотемпературных сверхпроводников и прогресс в области их разработки возродили интерес к созданию сверхпроводящих кабелей к началу 90-х годов XX в. В США, Японии и странах Западной Европы в 1987—1990 гг. были начаты и на сегодня достаточно продвинуты работы по созданию сверхпроводящих кабелей на основе высокотемпературных сверхпроводников. Такие кабели принципиально отличаются от своих предшественников. Жидкий азот, применяемый для охлаждения, на несколько порядков дешевле гелия, а его запасы практически безграничны. Очень важным является то, что жидкий азот при рабочих давлениях 0,8—1 МПа является прекрасным диэлектриком, превосходящим по своим свойствам пропиточные составы, используемые в традиционных кабелях.

Технико-экономические исследования показывают, что высокотемпературные сверхпроводящие кабели будут более эффективными по сравнению с другими видами электропередачи уже при передаваемой мощности более 0,4—0,6 ГВ · А в зависимости от реального объекта применения.

Высокотемпературные сверхпроводящие кабели предполагается в будущем использовать в энергетике в качестве токопроводов на электростанциях мощностью свыше 0,5 ГВт, а также глубоких вводов в мегаполисы и крупные энергоемкие комплексы.

Естественно, что при внедрении сверхпроводящих кабелей в практику энергосистем необходимо реально оценивать экономические аспекты и провести комплекс работ по обеспечению надежности таких кабелей в эксплуатации.

Литература для самостоятельного изучения

1. Ларина Э.Т. Силовые кабели и высоковольтные кабельные линии. М.: Энергоатомиздат, 1996.

2. Образцов Ю.В. Силовые кабели среднего напряжения с сильносшиваемой полиэтиленовой изоляцией // Кабели и провода. 2000. № 4.

3. Образцов Ю.В. Силовые кабели среднего напряжения с изоляцией из сшитого полиэтилена // Кабели и провода. 2001. № 6.

4. Комплексный подход к проблеме диагностирования маслонаполненных кабельных линий / Крючков А.А., Ларина Э.Т., Образцов Ю.В., Попов Л.В., Шувалов М.Ю. // Электротехника. 1996. № 11.

5. Исследование длительной электрической прочности сшитого полиэтилена, находящегося под действием электрического поля и воды / Васильев Н.В., Маврин М.А., Образцов Ю.В. и др. // Электротехника. 1996. № 11.

6. Obraztsov Yu.V., Shuvalov M.Yu., Mavrin M.A. Water treeing as diffusion — with — reaction process // 5th International conference on insulated power cables. 20—24 June 1999, Versailles, France. Paper В. З.5. P. 412—17.

В последние два-три года появились сообщения, что в Японии и Западной Европе были сданы в эксплуатацию экспериментальные образцы кабелей постоянного напряжения с ПЭ-изоляцией.


Лекция 11
электропередачИ И ВСТАВКИ ПОСТОЯННОГО ТОКА. УПРАВЛЯЕМЫЕ ГИБКИЕ ЛИНИИ ПЕРЕМЕННОГО ТОКА

Содержание лекции:
11.1. | Возможные области применения электропередач и вставок постоянного тока
11.2. | Использование объектов постоянного тока в мировой электроэнергетике
11.3. | Схемы электропередач и вставок постоянного тока
11.4. | Энергетические характеристики преобразователей
11.5. | Воздушные и кабельные линии постоянного тока. Основное оборудование преобразовательных подстанций
11.6. | Технико - экономические показатели электропередач постоянного тока
11.7. | Управляемые гибкие линии переменного тока

11.1. Возможные области применения электропередач и вставок постоянного тока

Как известно, в настоящее время для выработки электрической энергии, ее передачи на расстояние, распределения и потребления используется переменный ток. Это объясняется прежде всего способностью переменного тока к трансформации, т.е. изменению напряжения с помощью достаточно простых аппаратов—трансформаторов, а также и тем, что электродвигатели переменного тока по своей конструкции значительно проще и, следовательно, надежнее электродвигателей постоянного тока. Благодаря этому переменный ток используется везде и всюду, за исключением некоторых промышленных производств и электрического транспорта. И тем не менее, в последние десятилетия электроэнергетики разных стран все чаще применяют постоянный ток для решения ряда задач, в том числе связанных с передачей электрической энергии на расстояние.

Для ответа на вопрос, почему это делается, сопоставим характеристики линий переменного и постоянного тока.

Обе линии обладают однотипными параметрами — активным сопротивлением проводов, а также индуктивностью и емкостью. Активное сопротивление проводов определяет потери мощности и энергии в линии и, следовательно, ее КПД, а индуктивность и емкость — электромагнитные процессы в линии, связанные с передачей электроэнергии. Для линий переменного тока эти процессы носят волновой характер, что и определяет основные характеристики такой линии. В линии постоянного тока волновые процессы отсутствуют. Именно это различие и лежит в основе всех решений, связанных с применением постоянного тока для транспорта электроэнергии.

Рассмотрим этот вопрос несколько подробнее.

Индуктивность и емкость линии определяются ее конструкцией — расстоянием между фазами (полюсами), диаметром проводов и длиной линии. При увеличении расстояния между фазами индуктивность линии увеличивается, а емкость линии снижается. Уменьшение этого расстояния приводит к обратному эффекту. Увеличение длины линии вызывает увеличение как ее индуктивности, так и емкости.

У воздушных линий переменного и постоянного тока расстояние между фазами (полюсами) измеряется метрами (ВЛ 500 кВ переменного тока — 12 м, ВЛ ±400 кВ постоянного тока — 10 м), у кабельной линии — несколькими сантиметрами. Отсюда следует, что воздушная линия имеет существенно большую индуктивность и значительно меньшую емкость, чем кабельная. Различие этих характеристик проявляется при работе воздушных и кабельных линий на постоянном или переменном напряжении.

Для начала отметим, что реакция индуктивности и емкости на протекание переменного и постоянного тока различна. При протекании переменного тока по индуктивности в ней возникает ЭДС самоиндукции, которая противодействует протеканию тока. Иными словами, индуктивность представляет собой сопротивление для переменного тока. Это сопротивление прямо пропорционально частоте переменного тока и возрастает с увеличением последней. При частоте тока, равной нулю (постоянный ток), индуктивное сопротивление тоже равно нулю.

Емкость также оказывает сопротивление протеканию переменного тока. В отличие от индуктивного сопротивления емкостное сопротивление обратно пропорционально частоте. При увеличении частоты переменного тока сопротивление емкости снижается, при уменьшении частоты — возрастает. При частоте, равной нулю (постоянный ток), сопротивление емкости становится равным бесконечности. Иными словами, через емкость постоянный ток не проходит.

Рассмотрим воздушную линию. При работе воздушной линии на переменном напряжении ее индуктивность оказывает сопротивление протеканию переменного тока и, в конечном итоге, определяет ту максимальную мощность, которую можно передать по этой линии. Как уже отмечалось, индуктивное сопротивление линии возрастает при увеличении ее длины, и, следовательно, при этом снижается максимальная мощность, которую можно передать по линии.

Емкость воздушной линии переменного тока практически не влияет на передаваемую мощность, однако через нее протекает так называемый зарядный ток, который создает зарядную мощность линии и приводит к дополнительному нагреву проводов, т.е. увеличивает потери энергии в линии и снижает ее КПД. Кроме того, этот ток приводит к нежелательному повышению напряжения в промежуточных точках линии и к целому ряду других отрицательных последствий. Поэтому возникает необходимость в компенсации зарядной мощности линии, для чего используются специальные устройства — реакторы, которые, в конечном счете, приводят к увеличению стоимости линии. Однако следует отметить, что необходимость в компенсации зарядной мощности линии, как правило, возникает лишь для линий сверхвысоких напряжений — 330 кВ и выше.

При работе воздушной линии на постоянном напряжении, когда по ней протекает постоянный ток, в установившемся режиме ни ее индуктивность, ни емкость не оказывают никакого влияния на процесс передачи электрической энергии по линии и, следовательно, на максимальную мощность, которую можно передать по линии при увеличении длины последней. Зарядная мощность линии постоянного тока отсутствует в силу изложенных выше причин. Поэтому сама линия не нуждается в каких-либо компенсирующих устройствах.

Главный вывод, который может быть сделан из сказанного выше, состоит в следующем:

  • для воздушной линии переменного тока существует зависимость максимальной передаваемой мощности от ее длины — чем длиннее линия, тем меньше предельная мощность, которую можно по ней передать; это одна из причин, ограничивающих допустимую длину такой линии;
  • воздушная линия постоянного тока не имеет такого ограничения, поэтому линия постоянного тока может иметь любую длину и передаваемую мощность, которые диктуются практической целесообразностью. Возможные ограничения — допустимые потери энергии на нагрев проводов и пропускная способность используемой аппаратуры.

Рассмотрим теперь кабельные линии. Известно, что кабельные линии переменного тока имеют весьма ограниченную длину — не более 15—20 км. Это объясняется двумя основными причинами:

  • большой зарядной мощностью, возникающей вследствие значительной емкости кабеля;
  • высокой стоимостью кабеля.

Зарядная мощность приводит к дополнительному нагреву жил кабеля, вынуждая снижать полезную передаваемую мощность и ограничивать длину кабеля. В особенности это относится к высоковольтным кабельным линиям (110—500 кВ). Поэтому кабельные линии переменного тока не могут быть использованы для передачи электроэнергии на достаточно большие расстояния.

В кабельной линии постоянного тока зарядная мощность отсутствует и не создает дополнительного нагрева кабеля. Поэтому кабельные линии постоянного тока могут сооружаться достаточно длинными (100—200 км, возможно и больше) и использоваться для решения задач, которые невозможно решить иными путями, например для пересечения больших водных пространств (морских проливов), ввода больших мощностей в центры крупных городов и др.

Однако это еще не все. Для ответа на вопрос, почему в современной электроэнергетике для решения некоторых задач целесообразно использовать постоянный ток, следует отметить еще ряд проблем.

В настоящее время в мире используются две частоты переменного тока — 50 и 60 Гц. В странах Европы, СНГ и России принята частота 50 Гц; в США, Канаде, некоторых странах Южной Америки, южной части Японии — 60 Гц. Объединение систем с различной номинальной частотой на параллельную работу с помощью линий переменного тока невозможно. Для этой цели, как показывает мировая практика, может быть с успехом использован постоянный ток. Такие связи существуют в Японии и Южной Америке.

Объединение отдельных систем с одной номинальной частотой возможно только при их синхронной работе. При всех положительных сторонах такого решения следует отметить, что оно предполагает также одинаковые стандарты поддержания частоты и законы ее регулирования. Если до объединения системы работали с различными законами регулирования частоты, то такое объединение требует большой работы по реконструкции систем регулирования частоты на всех электростанциях и крупных капиталовложений. Кроме того, объединение систем на параллельную работу неизбежно приводит к одновременному увеличению токов коротких замыканий в связываемых системах. Это требует применения дорогостоящих мероприятий по их ограничению или замене коммутационной аппаратуры.

Следует отметить еще один важный аспект. Объединение систем требует обеспечения устойчивости их совместной работы. При объединении систем связями переменного тока и возникновении аварийной ситуации в одной из систем, например короткого замыкания, отключения крупного генерирующего блока или электростанции, устойчивость совместной работы может быть нарушена, что может привести к обесточиванию целых регионов и, как следствие, большому экономическому ущербу. Этот печальный опыт имеют многие из развитых стран.

Отмеченных выше отрицательных последствий можно избежать, если для объединения систем использовать звено постоянного тока. В этом случае полностью снимаются проблемы устойчивости совместной работы и увеличения токов коротких замыканий, а сами связываемые системы будут работать с одинаковыми или несколько различающимися частотами, но асинхронно. Такое решение может дать определенный «системный эффект», связанный с повышением экономичности и надежности работы объединяемых систем как в нормальных, так и в аварийных и послеаварийных режимах, поскольку звено постоянного тока предотвращает развитие каскадных аварий, что подтверждается мировой практикой.

Если линию постоянного тока использовать для объединения нескольких систем, то в этом случае все эти системы могут работать независимо друг от друга, но обмениваться между собой мощностью. В этом случае линия постоянного тока становится как бы сборными шинами для этих систем. При этом аварийные возмущения в одной из систем не будут передаваться в другие в отличие от того, как это было бы при связи на переменном токе.

Системный эффект может проявиться также и в случае, когда звено постоянного тока шунтирует существующие межсистемные связи переменного тока. Здесь за счет его высокой управляемости можно обеспечить перераспределение потоков мощности по этим связям с целью повышения экономичности работы связываемых систем и при необходимости сохранить устойчивость их синхронной работы.

электропередача постоянного тока может проявить свои качества еще в одной области. Известно, что характерная особенность гидротурбин заключается в том, что максимальный КПД при неизменной скорости вращения их рабочего колеса, т.е. при постоянной частоте переменного тока, может быть достигнут лишь при постоянном уровне воды в верхнем бьефе (при постоянном напоре воды, на который проектируется турбина) или при незначительных его колебаниях. Такие режимы возможны лишь для гидроэлектростанций с большими объемами водохранилищ, когда водохранилище заполнено до проектной отметки. Для всех других ГЭС при неизменной скорости вращения рабочего вала при срабатывании водохранилища и снижении напора воды турбины будут снижать свой КПД. В особенности это явление будет проявляться на приливных ГЭС и на ГЭС с большими объемами водохранилищ в период их заполнения.

Для поддержания КПД на максимально высоком уровне в этих случаях турбины должны изменять частоту вращения, что приведет к изменению частоты переменного тока и невозможности выдачи мощности ГЭС в систему по линии переменного тока из-за разности частот системы и генераторов ГЭС. Если для связи ГЭС с системой используется линия постоянного тока, то обеспечивается возможность выдачи мощности в систему при переменной частоте вращения гидрогенераторов, в том числе и в период заполнения водохранилища, который может длиться многие годы.

Из сказанного выше могут быть определены возможные области применения постоянного тока в современной электроэнергетике. К ним следует отнести:

  • дальние электропередачи, например от удаленных ГЭС или АЭС. Расстояния здесь могут исчисляться многими сотнями и тысячами километров. Экономическая граница между переменным и постоянным током, по разным данным, может лежать в пределах 700—1000 км в зависимости от условий прохождения трассы, требований надежности, цен на оборудование и ряда других факторов;
  • передача электроэнергии через большие водные пространства;
  • глубокие вводы большой мощности в центры крупных городов;
  • связь систем переменного тока с различной номинальной частотой;
  • несинхронные связи систем одной номинальной частоты, что позволит повысить живучесть объединенной системы;
  • создание «шин постоянного тока», к которым могут подсоединяться электроэнергетические системы разных районов или стран, работающие несинхронно или с различной частотой и не выполняющие требования единства законов регулирования частоты;
  • подключение к системе электростанций, работающих с переменной частотой вращения агрегатов, что позволяет обеспечить большую эффективность работы этих агрегатов;
  • развязка колец, возникающих при развитии объединенной системы, в которых могут циркулировать большие неуправляемые потоки мощности.

11.2. Использование объектов постоянного тока в мировой электроэнергетике

В настоящее время все известные объекты постоянного тока делятся на две группы. К первой из них относятся электропередачи постоянного тока (ППТ), где электрическая энергия передается на какое-то расстояние. Неотъемлемой частью этих электропередач является воздушная или кабельная линия постоянного тока. Ко второй группе относятся так называемые вставки постоянного тока (ВПТ), где линия постоянного тока отсутствует. Все звено постоянного тока расположено на одной подстанции, на которую заходят линии переменного тока от связываемых систем. Схемы ППТ и ВПТ приводятся ниже.

К 2000 г. в мире находилось в эксплуатации 52 передачи и вставки постоянного тока общей мощностью около 25 000 МВт. Ведется проектирование и строительство еще 28 ППТ и ВПТ, в том числе с применением новых технологий. Предполагается, что к 2010 г. общая мощность объектов постоянного тока достигнет 40 000 МВт.

В Европе к настоящему времени построено 24 передачи и вставки постоянного тока общей мощностью 12 500 МВт. В ближайшие 5 лет предполагается ввести в работу еще пять кабельных ППТ мощностью около 3000 МВт. В Европе существует высокая плотность электрических сетей переменного тока. Поэтому здесь нет электропередач постоянного тока, проложенных по суше. В то же время ряд стран Европы отделен от континента и друг от друга морскими проливами, отсюда — необходимость преодоления морских пространств. Поэтому здесь получили распространение в основном кабельные и гибридные ППТ. Под гибридными понимаются ППТ, где основная часть линии выполнена кабелем, а небольшие концевые участки — воздушными линиями.

В настоящее время все крупные энергосистемы континента объединены электропередачами и вставками постоянного тока, что позволяет говорить о трансъевропейской сети. Наиболее крупными из них являются:

  • ППТ между Англией и Францией через пролив Ла-Манш, позволившая объединить энергосистемы этих стран; мощность двух цепей этой ППТ составляет 2000 МВт;
  • связь между Данией и Норвегией через пролив Скагеррак, где проложено три цепи кабельной ППТ общей мощностью 1040 МВт;
  • кабельная двухцепная электропередача между Данией и Швецией (670 МВт);
  • ППТ между Финляндией и Швецией через Ботнический залив (500 МВт);
  • вставка постоянного тока в г. Выборге между Россией и Финляндией (1400 МВт);
  • трехподстанционная воздушно-кабельная ППТ 500 МВт Италия—Корсика—Сардиния;
  • в Англии осуществлен глубокий ввод мощности 640 МВт в г. Лондон с помощью ППТ Кингснорт (устье р. Темзы) и двух подстанций в черте города.

Связи на постоянном токе между государственными электроэнергетическими системами Европы будут усиливаться. Уже введена в строй гибридная ППТ Италия—Греция, ведется сооружение кабельных линий между Норвегией и Нидерландами, Швецией и Германией, Северной Ирландией и Шотландией. Выполнен также проект ППТ Англия—Исландия.

В Северной Америке действует целый ряд мощных электропередач и вставок постоянного тока. Одна из них — двухцепная ППТ Нельсон Ривер—Виннипег (Канада) общей мощностью 3600 МВт и длиной 930 км. На западном побережье Канады сооружена кабельная ППТ на о-в Ванкувер мощностью 680 МВт, в восточной части страны имеются две ВПТ, служащие для несинхронной связи с энергосистемами северной части США. Одна из них ВПТ Ил Ривер (320 МВт), другая — ВПТ Шатегей (1000 МВт). Кроме того, в начале 1990-х годов была введена в работу многоподстанционная ППТ (МППТ) общей длиной 1486 км от ГЭС на р. Ла-Гранд, впадающей в Гудзонов залив, до района г. Виннипег (Канада) и далее в район г. Бостон (США). Передаваемая мощность 2200 МВт. Эта электропередача имеет пять подстанций — три в Канаде и две в США — и является несинхронной управляемой связью между энергосистемами Канады (Квебек) и США (Новая Англия).

В США построен ряд передач и вставок постоянного тока. Крупнейшие из них — Тихоокеанская ППТ (3100 МВт, 1362 км), Интермаунтин (1600 МВт, 788 км), Сквер Бьют (500 МВт, 730 км). В США сооружено десять вставок постоянного тока, которые используются для управляемых несинхронных связей энергообъединений.

Положительный опыт Северной Америки в создании межсистемных несинхронных связей используется и в других странах, имеющих большую территорию. Особый интерес в этом отношении представляет план развития энергосистемы Индии, в соответствии с которым предполагается изначальное разделение энергосистемы страны на несколько несинхронно работающих частей, связанных между собой электропередачами и вставками постоянного тока. С этой целью была построена одна межсистемная ППТ и введены в эксплуатацию четыре ВПТ общей мощностью 2500 МВт. Эти ВПТ связывают между собой северную, западную и южную энергосистемы. Строятся еще три межсистемные ППТ и четыре межсистемные ППТ проектируются. Кроме того, внутри региональных систем построены три ППТ и планируется сооружение еще трех передач. Все эти ППТ в совокупности должны создать системообразующую сеть постоянного тока, что позволит обеспечить высокую управляемость и обеспечить высокую живучесть энергосистемы страны.

Близкий к этому подход принят и в Китае, где после ввода в эксплуатацию ГЭС «Три ущелья» предполагается приступить к созданию единой энергосистемы. Для этой цели в дополнение к двум действующим ППТ будут сооружены еще несколько новых, что одновременно с созданием системообразующей сети постоянного тока обеспечит и передачу значительной мощности от ГЭС в удаленные регионы страны.

Несколько мощных протяженных ППТ имеются в Африке и Азии. В Африке построены две такие электропередачи: одна из них от ГЭС Кабора Басса (Мозамбик) в ЮАР (1920 МВт, 1400 км), другая — Инга-Шаба (Заир, 1120 МВт, 1700 км). На экспертном уровне ведутся обсуждения о сооружении электропередачи от нескольких ГЭС, которые можно построить на р. Конго в районе водопадов Ливингстона, в Европу, возможная передаваемая мощность до 30 ГВт.

В Азии строится крупная гибридная ППТ (2400 МВт), предназначенная для объединения систем Таиланда и Малайзии, в том числе и штата Малайзии Саравак, расположенного на о-ве Калимантан. При этом для связи острова с материком потребуется проложить подводный кабель длиной в несколько сотен километров.

Как уже отмечалось, электропередачи и вставки постоянного тока могут использоваться для связи систем с различной номинальной частотой. Альтернативы постоянному току в этой области нет. Такие ППТ и ВПТ работают в Японии и Южной Америке, где исторически сложились энергообъединения, работающие на различных частотах.

В Японии граница между системами, работающими на различных частотах, проходит по о-ву Хонсю. В северной части острова принята частота 50 Гц, в южной — 60 Гц. Связь между этими системами осуществляется с помощью трех ВПТ общей мощностью 1200 МВт. Кроме того, в южной части острова между двумя системами, работающими с одной номинальной частотой, есть ВПТ, которая используется для регулирования межсистемных перетоков мощности. В Японии работают также гибридные и кабельные ППТ. Одна из них является несинхронной связью между энергосистемами о-вов Хоккайдо и Хонсю, другая служит для выдачи мощности крупных электростанций, расположенных на небольшом острове. Кроме того, ведется предварительная проработка проекта трехподстанционной ППТ для выдачи мощности от тепловой электростанции на о-ве Сахалин (Россия) на о-ва Хоккайдо и Хонсю

В Южной Америке в Бразилии построена самая мощная в настоящее время ППТ Итайпу, предназначенная для передачи мощности от ГЭС Итайпу на р. Парана в район г. Сан-Пауло. Эта передача состоит из двух цепей мощностью по 3150 МВт и длиной около 800 км каждая. Кроме того, энергосистема Бразилии (60 Гц) соединена с энергосистемами Парагвая и Аргентины (50 Гц) тремя ВПТ. Одна из них служит для связи с энергосистемой Парагвая, две — с энергосистемой Аргентины. Суммарная мощность этих ВПТ составляет 1100 МВт. По одному из вариантов плана развития энергосистемы Бразилии предусматривается сооружение еще нескольких ППТ от ГЭС, которые должны быть сооружены на притоках р. Амазонки.

В Новой Зеландии и Австралии также построено несколько ППТ и ВПТ. В Новой Зеландии гибридная ППТ объединяет энергосистемы г. Вашингтона, поддерживает в ней постоянную частоту и демпфирование колебаний. В Австралии существует одна ВПТ, ведется сооружение еще одной ППТ небольшой мощности, где должны быть использованы тиристоры со световым управлением, и, кроме того, начато строительство кабельной ППТ, которая должна соединить материк с о-вом Тасмания.

На основании изложенного можно сделать вывод о том, что объекты постоянного тока достаточно широко используются для решения ряда задач мировой электроэнергетики.

Далее рассмотрим перспективы применения объектов постоянного тока в России. Географическое положение, природные условия, протяженность территории, неравномерное распределение ископаемых ресурсов страны, развитая промышленность, наличие крупных энергообъединений, расположенных на значительных расстояниях друг от друга, делают Россию страной, где объекты постоянного тока могут найти широкое применение.

В России длительное время, начиная с первых послевоенных лет, ведутся научно-исследовательские и опытно-конструкторские работы по созданию оборудования для ППТ и ВПТ. Ведущую роль в этих работах играют НИИПТ (Санкт-Петербург), ВЭИ (Москва), а также ряд производственных предприятий. Эти работы позволили создать оборудование для ППТ Экибастуз—Тамбов ( 6000 МВт, 2400 км), которое по ряду параметров превосходит зарубежные аналоги. К сооружению этой электропередачи приступили в 80-х годах XX в., была построена значительная часть линии, закончена строительная часть подстанций в Тамбове и Экибастузе, однако эти работы не были завершены. По замыслу разработчиков эта ППТ должна быть лишь первым звеном мощной межсистемной связи, охватывающей основные энергопроизводящие регионы страны: Сибирь—Урал—Центр. Предполагалось в дальнейшем эту передачу продлить от Экибастуза до Итатского месторождения энергетических углей и впоследствии в Сибирь, а также создать ответвление на Урал.

Актуальность подобной межсистемной связи не утрачена и в настоящее время. Такая связь постоянного тока, будучи наложенной на существующие и перспективные межсистемные связи переменного тока, за счет своей высокой управляемости позволит демпфировать колебания в этих связях, возникающие при аварийных нарушениях работы той или иной энергосистемы, осуществлять при необходимости несинхронную связь между ними, иными словами, позволит повысить надежность и живучесть Единой энергосистемы страны.

Освоение богатейших гидроэнергетических ресурсов сибирских рек также требует применения электропередач постоянного тока. Так, например, выдача энергии ГЭС Ангаро-Енисейского каскада суммарной мощностью свыше 36 ГВт при дальности передачи до 3000 км по трассам высокой сложности целесообразна при использовании передач постоянного тока.

В настоящее время все более проявляется тенденция, связанная с увеличением использования угля для производства электроэнергии и одновременным снижением применения природного газа. В этой связи целесообразно рассматривать передачу электроэнергии от тепловых электростанций Канско-Ачинского угольного бассейна в район Урала, где наряду с электропередачами переменного тока могут быть использованы и передачи постоянного тока. Этот вопрос требует достаточно глубоких технико-экономических исследований.

Из других направлений транспорта электроэнергии внутри России следует отметить связь ОЭС Сибири с Якутией и Дальним Востоком. В данном случае речь может идти о линиях мощностью 1—3 ГВт и длиной 1000—1500 км. Здесь ППТ будут иметь преимущества за счет большой протяженности линий и прохождения трасс этих линий в достаточно сложных условиях. Кроме того, следует также учитывать высокую управляемость таких связей и возможность несинхронной работы связываемых систем.

В более отдаленной перспективе целесообразно рассматривать возможность использования ППТ при передаче электроэнергии от приливных электростанций (ПЭС), которые могут быть сооружены в России. На территории нашей страны имеется несколько перспективных морских заливов, где возможно строительство мощных ПЭС. Эти заливы расположены на побережье Белого и Охотского морей. В связи с малой населенностью этих мест и, следовательно, отсутствием достаточно мощных местных потребителей, вырабатываемую ПЭС энергию надо передавать в центры потребления на расстояния 1000 км и более. Очевидно, что для этой цели целесообразно использовать электропередачи постоянного тока, особенно если учесть специфику ПЭС, о чем говорилось выше.

Следует также отметить использование постоянного тока при связях островных энергосистем, например о-ва Сахалин, о-ва Валаам в Ладожском озере, Соловецких о-вов в Белом море и др., с системами, расположенными на материке. Что же касается межгосударственных электроэнергетических связей России с приграничными государствами, то здесь применение постоянного тока также имеет большие перспективы. На западном направлении возможно сооружение многоподстанционной передачи постоянного тока ±500 кВ мощностью до 4 ГВт Россия—Беларусь—Польша—Германия. В настоящее время подготовлено технико-экономическое обоснование этой электропередачи. Рассмотрен и другой вариант этой передачи с подсоединением к ней энергосистем Балтии и Калининградской обл. Эта передача исключает известные трудности синхронной работы связываемых систем, исключаются технические трудности транзита мощности через сети других государств при использовании объединения на переменном токе.

На северо-западном направлении возможно усиление связей с Финляндией и Норвегией за счет расширения существующей ВПТ в г. Выборге, сооружение новой ППТ Россия—Финляндия с прокладкой кабеля по дну Финского залива, создание связей (ППТ или ВПТ) между Карельской энергосистемой и Норвегией.

В южном и юго-восточном направлениях применение постоянного тока представляется предпочтительным из-за больших расстояний (более 1000 км), затрудняющих создание синхронных связей с энергосистемами стран, расположенных к югу от границ России. Наиболее перспективными в этом направлении являются связи с Китаем. В стадии предварительного рассмотрения находятся несколько вариантов электропередач Сибирь—Китай. Передаваемая мощность по этим связям может составить несколько гигаватт, расстояние около 2000 км. В настоящее время реализация таких связей возможна только на постоянном токе.

В восточном направлении возможно создание связей Россия—Япония и Россия—Корея. Поскольку Япония является островным государством, то создание таких связей возможно только с помощью кабельных линий, что предполагает применение постоянного тока. Здесь возможно сооружение следующих электропередач:

  • в Японию от специально сооруженной на о-ве Сахалин тепловой электростанции;
  • в Японию через о-в Сахалин от ГЭС на притоках р. Лены в Якутии; в этом случае необходимо также сооружение линии через Татарский пролив; сооружение такой линии постоянного тока в настоящее время не встречает технических трудностей;
  • связь с Кореей может быть выполнена воздушными линиями из района Приморья.

11.3. Схемы электропередач и вставок постоянного тока

Структурные схемы ППТ и ВПТ приведены на рис. 11.1. В электропередачах постоянный ток используется лишь для транспорта электрической энергии от удаленной электростанции в приемную систему или из одной системы в другую. Для этого электрическая энергия переменного тока, вырабатываемая генераторами передающей системы, должна быть сначала преобразована в энергию постоянного тока, в таком виде передана по линии, затем снова преобразована, но уже в энергию переменного тока и передана в приемную систему.

В схеме, где используется вставка постоянного тока, транспорт энергии на расстояние осуществляется на переменном токе. Причем обычно это расстояние сравнительно невелико, так как ВПТ используется для связи примыкающих друг к другу систем. Постоянный ток здесь играет лишь роль звена, которое полностью развязывает соединенные системы по частоте и, с этой точки зрения, делает их не зависящими друг от друга.

Преобразование электрической энергии осуществляется преобразователями П1 и П2, связанными с передающей и приемной системами. Преобразователь, который преобразует энергию переменного тока от передающей системы в энергию постоянного тока, называется выпрямителем. Другой преобразователь, который получает энергию от выпрямителя и преобразует ее в энергию переменного тока, отдавая эту энергию в приемную систему, называется инвертором.

Преобразователи обладают свойством реверсивности: при необходимости изменения направления передачи мощности выпрямитель становится инвертором, а инвертор — выпрямителем. При этом направление тока в линии остается неизменным, так как вентили в преобразователях пропускают ток только в одном направлении, но меняется полярность самих преобразователей.

Схема замещения передачи постоянного тока для установившегося режима приведена на рис. 11.2. В этой схеме выпрямитель представлен ЭДС Ев, а инвертор противоЭДС Еи. Выпрямитель и инвертор связаны между собой через сопротивление линии Rл. Важно отметить, что и ЭДС, и противоЭДС — величины не постоянные, они могут практически мгновенно меняться под воздействием регулирующих устройств независимо друг от друга. Это придает электропередаче свойство глубокой управляемости, поскольку при этом также изменяется передаваемая мощность.

Ток в линии определяется выражением

(11.1)

мощность, отдаваемая выпрямителем в линию постоянного тока,

(11.2)

мощность, получаемая инвертором от линии,

(11.3)

В этих выражениях индексом d обозначены ток Id, напряжения Ud1, Ud2, мощности Pd1, Pd2, относящиеся к постоянному току (direct — прямой). Здесь rв и rи — внутренние сопротивления выпрямителя и инвертора соответственно, эти сопротивления определяются сопротивлениями элементов систем переменного тока, приведенными к стороне постоянного тока.

Для выпрямителя направления ЭДС и тока совпадают. Это говорит о том, что выпрямитель является генератором электрической энергии по отношению к линии постоянного тока. В то же время по отношению к передающей системе он является потребителем этой энергии.

В инверторе направления тока и противоЭДС противоположны. Это говорит о том, что инвертор потребляет энергию от линии постоянного тока и генерирует ее в приемную систему.

При этом выполняются условия

(11.4)

Эти свойства являются общими для цепей постоянного тока, и рассматриваемая схема не исключение. Аналогичные соотношения имеются для генераторов и двигателей постоянного тока, работающих совместно. Генератор, потребляя энергию от приводного двигателя, передает ее в цепь постоянного тока, а двигатель, потребляя энергию от цепи постоянного тока, передает ее машине (орудию). При этом сохраняются направления ЭДС и тока, показанные на рис. 11.2, и соотношения между ЭДС и напряжением линии. Важно отметить, что для изменения тока в линии, а следовательно, и мощности от нуля до номинального значения достаточно изменять Ев и Еи на незначительную величину, обычно в пределах 8—10 % номинального.

В рассматриваемой схеме звеном, соединяющим выпрямитель и инвертор, является линия электропередачи, которая может иметь различные длину и исполнение. Возможные способы выполнения линий постоянного тока рассматриваются ниже. Применительно к вставке постоянного тока в данной схеме замещения будет отсутствовать линия, но соотношения (11.1)—(11.4) сохраняют свою силу. В этом случае сопротивления линий переменного тока, подходящих к вставке, будут включены в величины rв и rи.

В качестве преобразователей в электропередачах и вставках постоянного тока в настоящее время повсеместно используются статические управляемые вентильные преобразователи, собранные по трехфазной мостовой схеме. Эта схема со всеми ее основными элементами приведена на рис. 11.3.

В настоящее время известен ряд схем, позволяющих осуществлять преобразование рода тока из переменного в постоянный и наоборот и обладающих разными характеристиками. Однако, как показали многочисленные исследования, именно мостовая схема наиболее пригодна для применения в электропередачах и вставках постоянного тока. Современный мощный высоковольтный преобразовательный блок включает в себя не только мостовую схему, но и ряд других элементов, составляющих неотъемлемую часть этого блока. Рассмотрим их назначение.

Основным элементом преобразовательного моста являются вентили. В настоящее время в качестве вентилей используются высоковольтные тиристорные вентили (ВТВ), собранные из единичных тиристоров, включенных последовательно. Для современных тиристоров необходимости в их параллельном соединении, как правило, нет. Более подробно конструкции ВТВ рассмотрены в § 11.5.

Каждый вентиль характеризуется следующими основными параметрами:

  • средним значением тока, протекающим через него за период частоты сети Iср;
  • максимальным значением напряжения, которое прикладывается к нему как в прямом, так и обратном направлении, когда вентиль закрыт, и которое этот вентиль должен выдержать Uобр max.

В первом приближении можно принять

где Udм — выпрямленное напряжение моста.

Тогда мощность преобразовательного моста будет функцией параметров вентилей

(11.5)

Отсюда следует: чем выше ток и напряжение вентилей, тем большая единичная мощность моста может быть достигнута. Поэтому усилия инженеров и конструкторов направлены на разработку вентилей с возможно более высокими параметрами.

В настоящее время разработаны конструкции ВТВ, позволяющие получить единичную мощность моста Pdм до 750—800 МВт при напряжении Udм до 500 кВ. Тем не менее полученная мощность единичного моста и его напряжение могут оказаться недостаточными для преобразования всей мощности ППТ, поэтому необходимо применять последовательно-параллельное соединение отдельных преобразовательных мостов. Следует отметить, что к последовательному (каскадному) соединению мостов необходимо прибегать и при значительно меньшей их мощности по причинам, которые будут рассмотрены ниже.

Другим важным элементом преобразовательного блока является трансформатор, который связывает преобразовательный мост с сетью передающей или приемной системы. Этот трансформатор выполняет две функции:

  • 1) создает необходимое выпрямительное напряжение Udм, что обеспечивается выбором соответствующего коэффициента трансформации;
  • 2) электрически отделяет цепь выпрямленного тока от сети переменного тока.

Необходимость такой гальванической развязки объясняется следующим обстоятельством. При глухо заземленной нейтрали сетей 220—500 кВ, куда включаются преобразователи ППТ и ВПТ, потенциалы фаз по отношению к земле жестко фиксированы и в нормальных режимах не превышают амплитуды фазного напряжения. В то же время потенциалы отдельных мостов по отношению к земле при их последовательном соединении различны, и потенциал полюса может существенно превышать потенциал фазы. Так, например, при Ud = ±750 кВ и напряжении сети 500 кВ потенциал полюса равен 750 кВ, амплитуда фазного напряжения сети составляет 407,5 кВ. Отсюда необходимость их электрического разделения.

Обмотку трансформатора, присоединенную к питающей сети, обычно называют сетевой обмоткой, а обмотку, подключенную к вентильному мосту, вентильной. Группами соединений обмоток трансформатора, которые обычно применяются на практике, являются Y/Y-12 или Y/D-11. При этом с целью уменьшения содержания токов высших гармоник в токе фазы эти группы обычно используют в сочетании друг с другом.

Трансформатор может быть как двухобмоточный, так и многообмоточный, обычно трех- или четырехобмоточный. В последнем случае одна из обмоток — сетевая, две — вентильные, присоединенные к двум последовательно включенным мостам, к четвертой обмотке могут подключаться фильтры высших гармоник или синхронный компенсатор.

Вентили, применяемые в схеме моста, обладают свойством управляемости, т.е. они могут открыться только при подаче на управляющий электрод вентиля электрического импульса относительно небольшой мощности, в последних конструкциях — светового импульса. Изменяя момент подачи этого импульса (сдвиг по фазе), можно в широких пределах регулировать параметры режима моста (мощность, напряжение), переводить мост из выпрямительного режима в инверторный и наоборот. Важно отметить, что изменение режима может осуществляться практически безынерционно.

Управление режимом моста может осуществляться с помощью системы управления СУ, показанной на рис. 11.3, которая генерирует управляющие импульсы, распределяет их по вентилям моста и осуществляет необходимый сдвиг их по фазе относительно питающего напряжения.

На систему управления воздействует система автоматического регулирования САР, поддерживающая неизменными параметры режима, например ток в линии, передаваемую мощность и ряд других, в заданных пределах путем изменения фазы подаваемых импульсов. На эту же систему СУ воздействует система защиты СЗ, которая автоматически снимает передачу управляющих импульсов на вентили при возникновении аварийных ситуаций в преобразовательном мосту или в линии. Кроме того, на СУ воздействует система автоматики СА, которая осуществляет, например, автоматический ввод моста в работу после действия защиты и выполняет ряд других функций. Все эти системы объединены в один комплекс СУРЗА (система управления, регулирования, защиты, автоматики), являющийся неотъемлемой частью преобразовательного блока. На современных ППТ и ВПТ СУРЗА выполняется с использованием микропроцессорной техники.

На рис. 11.3 в полюс моста включен реактор. Обычно этот реактор включается в каждый полюс линии. Он предназначен для сглаживания пульсаций выпрямленного тока и исключает совместно с фильтрами, установленными на полюсах, проникновение переменных токов высших гармоник в линию. Кроме того, этот реактор ограничивает скорость изменения тока при авариях на линии, что диктуется условиями работы вентилей, а также защищает оборудование подстанции и прежде всего преобразовательные мосты от волн перенапряжений, которые могут приходить с линии. Для вставок постоянного тока такие реакторы также необходимы. Здесь они включаются непосредственно между выпрямителем и инвертором.

Одним из обязательных элементов преобразовательного блока являются фильтрокомпенсирующие устройства (ФКУ). Они предназначены для компенсации токов высших гармоник и реактивной мощности. В состав ФКУ входят фильтры токов высших гармоник, батареи статических конденсаторов, синхронные компенсаторы или статические регулируемые источники реактивной мощности. Схемы включения и состав элементов ФКУ могут быть различны. Так, например, фильтры могут включаться как на дополнительную обмотку трансформатора преобразователя, так и непосредственно на шины сети. Синхронные компенсаторы могут также быть включены или на шины сети через дополнительные трансформаторы, или же на дополнительную обмотку преобразовательного трансформатора. Целесообразность размещения фильтров высших гармоник в той или иной точке схемы во многом определяется параметрами примыкающей сети переменного тока и ее частотными характеристиками.

Как уже отмечалось, максимальная мощность преобразовательных мостов, разработанных к настоящему времени, достигает 750—800 МВт, что достаточно для решения существующих задач. В принципе, при достигнутых параметрах тиристоров преобразовательные мосты можно конструировать на значительно большие мощности. Однако здесь возникает ограничение, связанное с возможностью выполнения трансформаторов, питающих такие преобразователи.

Отсюда возникает проблема увеличения мощности всей передачи при ограниченной мощности преобразовательных мостов. Эту проблему можно разделить на две: 1) увеличение мощности электропередач постоянного тока и 2) увеличение мощности вставок постоянного тока.

Для электропередач, особенно дальних, как известно, важнейшим фактором увеличения передаваемой мощности является повышение напряжения линии. Поэтому увеличение мощности электропередачи и одновременно ее напряжения может быть достигнуто за счет последовательного (каскадного) соединения нескольких преобразовательных мостов. При этом напряжение полюса равно сумме напряжений отдельных мостов. Для того чтобы ограничить количество последовательно включенных мостов с целью упрощения схемы подстанции, необходимо, чтобы каждый мост имел достаточно высокое выпрямленное напряжение, что, естественно, увеличивает стоимость оборудования.

Однако для очень мощных электропередач этого решения может быть недостаточно. Для увеличения мощности электропередачи в этом случае необходимо увеличить еще и ток полюса. С этой целью прибегают к параллельному соединению двух ветвей, в каждую из которых входят несколько последовательно соединенных преобразовательных мостов. Такое решение может быть объяснено тем, что пока еще нет возможности изготовить оборудование, в том числе и линейные реакторы, на необходимые номинальные токи.

Другим путем увеличения мощности дальней электропередачи является сооружение второй параллельной цепи линии. Выбор того или иного варианта решения задачи должен производиться на основании тщательных технико-экономических сопоставлений. Возможные схемы увеличения мощности ППТ приведены на рис. 11.4.

У вставок постоянного тока нет линии, значит, нет и необходимости значительно увеличивать выпрямленное напряжение, что положительно сказывается на стоимости оборудования и упрощает конструктивные решения. Поэтому в ВПТ увеличение мощности достигается за счет параллельного включения преобразовательных блоков относительно меньшей мощности и более низкого, чем в ППТ, напряжения. Причем увеличение мощности ВПТ может осуществляться и в дальнейшем по мере необходимости за счет параллельного включения новых блоков. В то же время и здесь приходится прибегать к каскадному соединению преобразовательных мостов отдельных блоков, чтобы уменьшить содержание токов высших гармоник в сетевом токе преобразователя.

Выше говорилось о возможных схемах преобразовательных подстанций. Теперь рассмотрим возможные схемы выполнения самих электропередач постоянного тока.

Поскольку цепи переменного и постоянного тока в ППТ электрически не связаны, то, если в цепи постоянного тока отсутствует связь с землей, потенциалы относительно земли в этой цепи будут определяться случайными факторами, главным образом токами утечки по изоляции, что недопустимо, так как в этом случае невозможно осуществить координацию изоляции. Поэтому хотя бы одна из точек в цепи постоянного тока должна быть заземлена. На практике в ППТ обычно заземляют две точки. Это могут быть или один из полюсов передачи, или средние точки преобразовательных подстанций.

В первом случае, когда с двух сторон заземляется один из полюсов передачи, провод этого полюса обычно отсутствует, его роль выполняет земля. Для постоянного тока сопротивление земли равно нулю. Поэтому сопротивление заземленного полюса будет определяться только сопротивлением растекания заземлителей, с помощью которых полюс соединяется с землей. Это сопротивление имеет очень малую величину (0,05—0,15 Ом) и поэтому не оказывает влияния на режим передачи. В результате для электропередачи требуется только один полюс, подвешенный на изоляторах, если линия воздушная, или одножильный кабель, проложенный в земле или по дну морского пролива. Такие передачи называются униполярными, или монополярными. Схема униполярной ППТ приведена на рис. 11.5, а.

Обычно электропередачи такого типа сооружаются при пересечении больших водных пространств, например морских проливов. Для передачи мощности от выпрямителя к инвертору требуется проложить одножильный кабель, рассчитанный на напряжение полюс-земля. Заземляющие электроды закладываются в землю непосредственно на берегу или опускаются прямо в воду. В последнем случае применяются мероприятия по защите рыбы от воздействия тока растекания.

По такой схеме выполнен целый ряд электропередач: Италия — о-в Сардиния в Средиземном море, Швеция—Дания через пролив Скагеррак в Балтийском море, Швеция—Финляндия через Ботнический залив и ряд других. На электропередаче Швеция—Финляндия, которая является самой мощной из униполярных передач, проложен кабель длиной 200 км всего лишь с одной соединительной муфтой.

Использование земли для возврата тока имеет и свои отрицательные стороны. Наиболее существенным недостатком здесь является возможность коррозионного разрушения металлических инженерных сооружений, проложенных в земле вблизи заземления, — трубопроводов, кабелей. Часть тока передачи будет распространяться по этим сооружениям и, стекая с них, может вызвать их повреждения за счет электролиза вплоть до образования отверстий в трубопроводах или оболочках кабелей. Последствия этого очевидны.

На основании расчетов и экспериментальных исследований установлено, что при токе заземленного полюса, равном 1 кА, радиус опасной зоны вокруг заземлителя составляет около 5 км. Для подземных сооружений, расположенных в этой зоне, необходимо применение катодной защиты. В некоторых случаях, когда линия прокладывается в местности, где много подземных инженерных сооружений, например при глубоком вводе в город, для того чтобы избежать растекания тока по земле, заземленный полюс выполняется в виде кабеля, жила которого заземлена. Область применения униполярных ППТ — передача относительно небольших мощностей (несколько сотен мегаватт) на сравнительно небольшие расстояния, главным образом при пересечении водных преград.

Для мощных электропередач применяют другую схему, где линия выполнена с двумя полюсами, каждый из которых изолирован от земли. Заземляются средние точки преобразовательных подстанций, расположенных по концам передачи. Такая передача называется биполярной. Схема одной цепи такой передачи приведена на рис. 11.5, б. Иногда такую цепь называют биполем. При необходимости увеличения мощности передачи сооружают вторую такую же цепь. Так сделано на ППТ Итайпу, где мощность каждого биполя составляет 3150 МВт.

Благодаря тому, что средние точки преобразовательных подстанций заземлены, каждая цепь (биполь) может быть разделена на две независимые полуцепи. В нормальных режимах ток от выпрямителя к инвертору передается по положительному полюсу линии и возвращается по отрицательному. При равной нагрузке обеих полуцепей ток в земле равен нулю. Однако на практике невозможно обеспечить полную идентичность параметров оборудования и параметров режима каждой из полуцепей. Поэтому некоторый небаланс может быть, и ток в земле не будет равен нулю. Однако он много меньше тока полюса, и в дальнейшем его не будем учитывать. При выходе одной полуцепи из работы другая продолжает работать, но с возвратом тока через землю. При этом мощность передачи уменьшается вдвое, но, тем не менее, передача, хотя и со сниженной мощностью, продолжает работать.

Для мощных электропередач, где ток полюса составляет несколько тысяч ампер, зона опасного влияния тока в земле значительно больше упомянутой ранее. Поэтому точки заземления с помощью специальных линий выносятся на расстояние в несколько десятков километров от преобразовательных подстанций туда, где нет подземных инженерных сооружений.

Для биполярных передач различают два вида напряжения линии: напряжение полюс-земля Udп-з и напряжение полюс-полюс Udп-п. Очевидно, что напряжение полюс-полюс в 2 раза больше напряжения полюс-земля. Поэтому передача с напряжением, например, ±500 кВ и передача 1000 кВ — это одна и та же передача.

Область применения биполярных электропередач — передача больших мощностей на большие расстояния. По биполярной схеме выполнены все мощные и дальние электропередачи постоянного тока, построенные к настоящему времени: Итайпу (Бразилия), Тихоокеанская (США), Кабора Басса — Апполо (Мозамбик — ЮАР) и многие другие. По этой же схеме строилась электропередача Экибастуз—Центр. Следует, правда, отметить, что к биполярным передачам прибегают и в других случаях, например ППТ Англия—Франция, проложенная через пролив Ла-Манш, выполнена как биполярная. Одной из причин, приведших к такому решению, было стремление избежать влияния магнитного поля однополюсной линии на навигационные приборы судов, идущих по проливу.

Линии постоянного тока как униполярные, так и биполярные не имеют линейных выключателей. Их роль с успехом выполняют управляемые вентили преобразователя. При возникновении аварийных ситуаций в линии постоянного тока достаточно снять управляющие импульсы с вентилей выпрямителя (закрыть вентили), чтобы ток в линии прекратился. Закрытие вентилей может быть выполнено как вручную дежурным персоналом подстанции, так и автоматическими устройствами защиты, реагирующими на возникновение повреждения.

Отсутствие линейных выключателей упрощает конструкцию преобразовательной подстанции и благоприятно отражается на ее экономических показателях. Однако такое решение может быть принято лишь для магистральных электропередач, т.е. передач, не имеющих промежуточных подстанций. Для передач с промежуточными подстанциями (сети постоянного тока) необходимо применение выключателей постоянного тока, предназначенных для локализации аварий, которые могут возникнуть на отдельных участках сети.

Создание высоковольтного выключателя постоянного тока представляет собой весьма сложную техническую задачу, решение которой требует проведения серьезных научно-исследовательских и конструкторских проработок. Пути решения этой задачи найдены.

В настоящее время в России и за рубежом разработаны опытные образцы высоковольтных выключателей постоянного тока напряжением до 750 кВ, однако применения в практике они пока не нашли. Для промежуточного отбора мощности от ППТ необходимо в точке отбора соорудить преобразовательную подстанцию. При этом необходимо, чтобы туда можно было подать напряжение от местной энергосистемы для обеспечения работы инвертора. Эта промежуточная преобразовательная подстанция может быть включена в линию последовательно или параллельно, как это показано на рис. 11.6.

При последовательном включении часть преобразовательных мостов как бы разнесена по линии от концевых подстанций в промежуточные точки. Каждая из промежуточных подстанций может работать как в выпрямительном, так и инверторном режиме. При работе в выпрямительном режиме энергия промежуточной системы поступает в линию постоянного тока, при работе в инверторном — отбирается от линии и поступает в эту промежуточную систему.

Недостатком схемы последовательного отбора мощности является зависимость работы всех подстанций друг от друга. Это проявляется в трудности регулирования мощности отдельных подстанций, поскольку ток в последовательной цепи должен оставаться неизменным для всех ее участков. Выход из работы любой из подстанций в результате аварии может привести к прерыванию тока и обесточиванию всех остальных подстанций. Поэтому промежуточные подстанции должны быть оборудованы шунтирующими аппаратами, в том числе и шунтирующими вентилями, которые автоматически включаются при аварии на данной подстанции.

Параллельное включение промежуточных подстанций, во-первых, позволяет осуществить независимое регулирование мощности на всех подстанциях и изменять ее направление, т.е. переходить на любой из подстанций из режима выпрямителя в режим инвертирования и наоборот; во-вторых, параллельное включение позволяет перейти к созданию высоковольтной сети постоянного тока, предназначенной для связи нескольких промежуточных энергосистем.

Недостаток схемы ППТ с параллельным отбором мощности состоит в необходимости использования выключателей постоянного тока для отключения поврежденных участков. Выключатели могут быть заменены разъединителями с дистанционным приводом. Но в этом случае необходимо сначала обесточить всю передачу, затем в бестоковую паузу отключить поврежденный участок передачи и снова ее включить. Обесточивание передачи может быть осуществлено снятием управляющих импульсов с преобразователей, работающих выпрямителем (закрытием вентилей). Все это осуществляется средствами защиты и автоматики электропередачи. На пятиподстанционной ППТ Канада—США использован именно этот метод. Этот же метод используется на электропередаче Италия — о-в Корсика — о-в Сардиния с отбором мощности на о-ве Корсика.

В случае если какие-то преобразовательные подстанции в схеме их параллельного включения должны работать как в выпрямительном, так и в инверторном режиме, то на таких подстанциях необходимо иметь устройство для переключения полярности полюсов преобразователя, чтобы изменять направление тока в преобразователе при сохранении полярности напряжения линии.

Для вставок постоянного тока, как уже отмечалось, нет необходимости увеличивать напряжение и мощность преобразовательного блока. Увеличение мощности вставки достигается параллельным включением нескольких блоков аналогично тому, как это делается на электростанциях при параллельном включении генераторов. В качестве примера может быть приведена ВПТ Россия—Финляндия в г. Выборге. Она состоит из четырех одинаковых комплектных высоковольтных преобразовательных устройств (КВПУ) мощностью по 355 МВт каждое и включенных с одной стороны на шины 330 кВ, куда заходят линии от системы Ленэнерго, с другой — на шины 400 кВ, связанные с энергосистемой Финляндии. Каждое КВПУ размещено в отдельном здании, где также расположены все системы, обслуживающие преобразователи (СУРЗА, система охлаждения и др.).

Каждый из преобразователей (выпрямитель и инвертор) благодаря применению тиристорных вентилей, которые могут практически мгновенно включаться и столь же мгновенно отключаться (время включения для мощных тиристоров составляет несколько десятков, а выключения — несколько сотен микросекунд), по существу является быстродействующим переключателем. Поэтому принцип действия преобразователя основан на поочередном подключении фаз сети переменного тока к линии постоянного тока таким образом, чтобы в этой линии сохранялись неизменными полярность полюсов линии и направление тока. Такие переключения осуществляются 6 раз за каждый период частоты сети переменного тока, т.е. через каждые 0,0033 с. Изменяя момент подачи управляющего импульса на вентили, можно изменять как величину, так и полярность выпрямленного напряжения. В последнем случае осуществляется переход из режима выпрямления в режим инвертирования и наоборот.

В преобразовательной технике принято измерять временные интервалы не в единицах времени, а в электрических градусах (1 эл. град, равен 55,5 мкс) и все временные интервалы измеряются в углах (10 эл. град., 20 эл. град, и т.д.). При угле управления преобразователем, равном нулю (a = 0), на его выходе будет наибольшее выпрямленное напряжение. При изменении угла a от 0 до 90 эл. град, это напряжение будет снижаться и при a = 90 эл. град., будет равно нулю. При дальнейшем увеличении угла a сверх 90 эл. град, полярность напряжения изменится на противоположную и преобразователь перейдет в режим инвертирования (рис. 11.7). Нетрудно видеть, что напряжение на выходе моста образовано отрезками синусоид междуфазных напряжений вентильной обмотки трансформатора преобразователя. Для сглаживания имеющихся пульсаций и предназначен реактор, который включается последовательно в цепь выпрямленного тока. За реактором на стороне линии при этом будет постоянное без пульсаций напряжение, значение и знак которого также будут зависеть от угла a.

На возможности быстрого изменения углов управления преобразователями и основана система автоматического регулирования ППТ и ВПТ. При этом система включает в себя несколько регуляторов и делится на две подсистемы — первичного и вторичного регулирования. Первая из них быстродействующая, вторая действует с некоторым замедлением.

Одними из основных регуляторов подсистемы первичного регулирования являются регуляторы тока, которые устанавливаются как на выпрямителе, так и на инверторе. Их назначением является поддержание заданного тока в линии, который называется током уставки. Регулятор тока выпрямителя через систему управления вентилями воздействует на изменение выпрямленного напряжения, регулятор тока инвертора — на изменение противоЭДС последнего.

При возникновении ситуации, когда ток в линии стремится к увеличению, например при коротком замыкании в линии, в действие вступает регулятор тока выпрямителя. Сравнивая ток в линии с заданным значением (током уставки), этот регулятор выявляет положительное приращение тока и воздействует на систему управления вентилями, увеличивая угол a и снижая тем самым выпрямленное напряжение. В результате ток в линии возвращается к заданному значению.

При стремлении тока в линии к снижению, например при снижении напряжения в передающей системе в результате каких-то аварийных ситуаций в ней, регулятор тока инвертора выявляет отрицательное приращение тока линии и воздействует на свою систему управления, снижая противоЭДС инвертора и возвращая тем самым ток линии к заданному значению. Ток уставки регулятора тока инвертора составляет 90—95 % тока уставки регулятора выпрямителя.

Таким образом, ток в линии как бы зажат между токами уставок двух регуляторов и не может ни увеличиться, ни уменьшиться. Именно поэтому межсистемная электропередача постоянного тока не приводит к взаимному увеличению токов коротких замыканий в связываемых системах и никакие аварийные ситуации в одной из систем не вызывают каких-либо возмущений в другой, что и подтверждается опытом эксплуатации существующих ППТ и ВПТ. На токи уставок двух регуляторов тока воздействует регулятор мощности, который поддерживает заданную мощность, передаваемую по линии, или же изменяет эту мощность в соответствии с заданным графиком нагрузки. Если выпрямитель и инвертор разделены большим расстоянием, необходим телеканал связи, чтобы изменять уставки тока двух регуляторов одновременно. Наличие регулятора мощности в особенности целесообразно на межгосударственных связях, поскольку он строго обеспечивает в любой период времени передачу оговореннои контрактом мощности вне зависимости от возможных коллизии в приемной системе и облегчает тем самым коммерческие расчеты.

Помимо указанных выше регуляторов ППТ и ВПТ оснащены еще рядом регулирующих устройств. К ним относятся:

  • регулятор угла закрытия вентилей инвертора, предназначенный для обеспечения устойчивой работы последнего при некоторых аварийных ситуациях, главным образом при коротких замыканиях в приемной системе;
  • регулятор угла a на выпрямителе, исключающий длительную работу последнего при повышенных значениях этого угла, что ведет к увеличению потребления реактивной мощности из сети;
  • регулятор баланса токов полуцепей, предназначенный для снижения до минимума тока в земле.

Кроме перечисленных могут использоваться и другие регулирующие устройства, однако эти регуляторы не оказывают такого воздействия на режим ППТ или ВПТ, как регуляторы тока и мощности.

В целом регулирующие устройства выпрямителя и инвертора имеют различные алгоритмы работы и различное программное и аппаратное исполнение. В случае, если данная электропередача является реверсивной, т.е. если по ней мощность может передаваться как в одном, так и в другом направлении, и преобразователи могут работать в режиме как выпрямителя, так и инвертора, то на них должен быть установлен двойной комплект регуляторов.

11.4. Энергетические характеристики преобразователей

Благодаря тому что преобразователь является быстродействующим переключателем, каждая фаза вентильной обмотки трансформатора поочередно включается в цепь постоянного тока. При этом направление тока в обмотке меняется дважды за период частоты сети (рис. 11.8). В результате в каждой фазе протекает переменный ток, форма которого близка к трапеции, но в первом приближении может быть принята прямоугольной. Этот ток может быть представлен как сумма токов синусоидальной формы различных частот. Среди них есть ток 1-й гармоники, частота которого равна частоте сети, и токи высших гармоник. В токе преобразователя содержатся токи 5, 7, 11, 13-й и более высоких гармоник, частоты которых в соответствующее количество раз превышают частоту сети.

Энергия из сети переменного тока в сеть постоянного тока передается только током 1-й гармоники. Токи высших гармоник создают так называемую мощность искажения, которая приводит к дополнительному нагреву трансформатора преобразователя и другим нежелательным последствиям.

Если выделить из тока фазы трансформатора ток 1-й гармоники, то он будет сдвинут в сторону отставания на некоторый угол, близкий к углу управления вентилями, по отношению к напряжению сети (рис. 11.8). Это говорит о том, что выпрямитель потребляет из сети не только активную мощность, которая вся, за исключением незначительных потерь в трансформаторе и преобразователе, передается в сеть постоянного тока, но и реактивную мощность. Инвертор же генерирует в сеть активную и потребляет из сети реактивную мощность. Потребляемая преобразователями реактивная мощность достаточно велика и обычно составляет 50—60 % активной.

Это, в свою очередь, означает, что преобразовательные подстанции, мощность которых может измеряться многими сотнями и тысячами мегаватт, нуждаются в компенсирующих устройствах, способных генерировать эту реактивную мощность. Ни передающая, ни приемная системы ППТ или ВПТ не в состоянии обеспечить покрытие такой мощности, так как это может привести к нарушению баланса реактивной мощности систем с соответствующими тяжелыми последствиями. Поэтому компенсирующие устройства должны устанавливаться непосредственно на самих преобразовательных подстанциях, что приводит к увеличению их стоимости. В качестве компенсирующих устройств используются фильтры токов высших гармоник (40—60 % потребной реактивной мощности), синхронные компенсаторы, батареи статических конденсаторов и другие источники реактивной мощности.

Сказанное выше относится ко всем существующим и многим строящимся ППТ и ВПТ, где используются преобразователи рода тока, основанные на использовании тиристоров, у которых контролируется только момент их открытия, но не закрытия.

Однако в последние годы появились новые типы достаточно мощных тиристоров, у которых контролируется не только момент их открытия, но и момент их закрытия. Эти приборы могут служить базой для создания преобразователей (инверторов напряжения), которые могут работать не только с уменьшенным потреблением реактивной мощности, но и генерировать эту мощность в систему. С использованием этой технологии уже сооружаются несколько ППТ относительно небольшой мощности. В то же время эта технология не исключает проблемы токов высших гармоник. Токи высших гармоник, проникая от преобразовательной подстанции в прилегающую сеть переменного тока, могут вызвать ряд весьма нежелательных последствий. К их числу относятся:

  • увеличение потерь мощности и энергии в элементах сети переменного тока, главным образом в электрических машинах;
  • значительные помехи линиям связи, сигнализации и автоблокировки;
  • перегрев конденсаторных батарей, что может привести к выходу их из работы;
  • резонансные явления в электрической сети с возможностью пробоя изоляции;
  • отрицательные воздействия на вычислительные комплексы.

Отсюда следует, что токи высших гармоник, которые генерируются преобразователями, выпускать в сеть нельзя, их нужно компенсировать на самой преобразовательной подстанции. В настоящее время разработаны достаточно эффективные пути решения этой проблемы.

Сейчас широко используются два метода. Первый из них состоит в том, что два каскадно включенных преобразователя подключаются к трансформаторам с различными группами соединения обмоток, например Y/Y-12 и Y/D-11, что обеспечивает сдвиг по фазе между напряжениями вентильных обмоток на 30 эл. град. В результате компенсируются токи 5-й и 7-й гармоник, имеющие наибольшие величины, и некоторые другие. Временные диаграммы токов сетевых обмоток трансформаторов с различными группами соединений, а также их суммарный сетевой ток приведены на рис. 11.9. Как можно видеть, этот ток несколько ближе к синусоиде, чем его составляющие, однако в нем также содержатся высшие гармоники. Отсюда необходимость в использовании другого пути их компенсации.

Второй путь заключается в применении фильтров высших гармоник. Простейший фильтр представляет собой последовательное соединение индуктивности и емкости, настроенных в резонанс на частоту заданной гармоники. В этом случае сопротивление фильтра для этой гармоники близко к нулю, ее ток отфильтровывается на землю и не выходит в сеть. При этом для 1-й гармоники этот фильтр является генератором реактивной мощности и участвует в обеспечении ее баланса на подстанции.

Обычно на преобразовательных подстанциях оба эти пути используются одновременно. Существующие методы расчета фильтров и учета частотных характеристик сети позволяют практически полностью компенсировать токи высших гармоник. Естественно, необходимость применения фильтров высших гармоник также приводит к увеличению стоимости преобразовательной подстанции.

электропередача постоянного тока так же, как передача переменного тока, имеет коэффициент полезного действия, который определяется потерями мощности и энергии в элементах этой передачи. В данном случае эти потери складываются из потерь мощности и энергии в оборудовании преобразовательных подстанций и в линии постоянного тока. Относительные потери мощности в основном оборудовании подстанций и расход мощности на собственные нужды в процентах от номинальной мощности подстанции приводятся ниже:

Преобразовательные трансформаторы.............................................................................................................................................................................. | 1,3—1,5 %
Преобразователи..................................................................................................................................................................... | 0,5—0,7 %
Фильтры высших гармоник......................................................................................................................................................................................... | 0,018—0,020 %
Линейные реакторы...................................................................................................................................................................................... | 0,17—0,20 %
Собственные нужды........................................................................................................................................................................................... | 0,1 %
Всего.................................................................................................................................................................................... | 2,1—2,5 %

Как можно видеть, преобразовательная подстанция с точки зрения потерь мощности является достаточно экономичным элементом.

Основные потери в этих электропередачах — это потери в линии:

(11.6)

где Id — ток в полюсе линии; l — длина линии; r0 — удельное сопротивление полюса на 1 км длины.

Удельное сопротивление полюса линии определяется его конструкцией, которая выбирается на основании детальных технико-экономических сопоставлений. Важную роль играет длина линии. При относительно короткой линии (800—900 км) потери в ней могут составлять 4—5 %; при достаточно длинной (2—2,5 тыс. км) — 8—10 % передаваемой мощности.

На основании изложенного можно сделать следующий вывод. электропередача и вставка постоянного тока обладают свойствами, отсутствующими у обычных линий переменного тока, а именно:

  • у этих электропередач отсутствует предел по передаваемой мощности, определяемый устойчивостью совместной работы связываемых электроэнергетических систем;
  • электропередачи и вставки постоянного тока являются гибкими, управляемыми элементами электроэнергетической системы, что позволяет повысить надежность и устойчивость совместной работы систем переменного тока;
  • преобразовательные подстанции потребляют значительную реактивную мощность и могут генерировать в сеть переменного тока токи высших гармоник; компенсация этих отрицательных качеств требует дополнительных капиталовложений и повышает стоимость преобразовательных подстанций.

11.5. Воздушные и кабельные линии постоянного тока. Основное оборудование преобразовательных подстанций

Воздушная линия постоянного тока отличается от линии переменного тока главным образом конструкцией опор. Возможные конструкции опор для различных типов линий постоянного тока приведены на рис. 11.10. Для этих опор требуется меньший расход стали, и они проще по конструкции по сравнению с опорами линии переменного тока сопоставимого класса напряжения и пропускной способности. На рис. 11.I показана металлическая свободностоящая опора воздушной линии ±400 кВ.

На рис. 11.11 приведены конструкции промежуточных опор линии 1150 кВ переменного тока и линии ±750 кВ постоянного тока, начерченные в одном масштабе. Эти линии имеют примерно одинаковую пропускную способность (5000 и 6000 МВт соответственно). Масса опоры переменного тока 19,8 т, опоры постоянного тока — 9,4 т. Примерно такие же соотношения существуют и для других сопоставимых линий переменного и постоянного тока. При этом для линии постоянного тока ширина полосы отчуждения на 25—30 % меньше, чем для линии переменного тока. Отсюда меньшая стоимость линии постоянного тока при прочих равных исходных данных.

Условия работы линейной изоляции на постоянном напряжении существенно отличаются от условий ее работы на переменном напряжении. В линиях переменного тока распределение напряжения по гирлянде изоляторов определяется главным образом собственными емкостями каждого изолятора и его емкостями между изолятором и проводом, и изолятором и землей. В результате этого загрязнение поверхности изоляторов относительно мало сказывается на распределении напряжения по ним. В линиях постоянного тока емкости изоляторов не участвуют в распределении напряжения по гирлянде. Это распределение определяется сопротивлениями поверхностных утечек изоляторов, которые связаны с загрязнением их поверхностей. При чистых сухих изоляторах распределение напряжения по ним равномерное, но при загрязнении или увлажнении отдельных изоляторов эта равномерность нарушается, что может привести к выходу изоляторов из работы. Решение этой проблемы состоит в применении изоляторов с увеличенной длиной пути утечки или увеличении их количества в поддерживающих гирляндах. К сожалению, при этом увеличивается стоимость линий.

Конструкция полюса линии постоянного тока идентична конструкции фазы линии переменного тока. Здесь также применяются расщепленные провода по двум причинам. Первая заключается в больших токах полюса, что предопределяет и большое суммарное сечение проводов полюса (несколько тысяч квадратных миллиметров). Проводов таких сечений заводы не выпускают, потому что доставка их на трассу и последующий монтаж крайне затруднены. Поэтому используется пучок проводов меньших сечений, с которыми легче работать.

Вторая причина заключается в необходимости исключить общее коронирование проводов, для чего необходимо снизить напряженность электрического поля на поверхности провода. С этой целью провода, входящие в пучок, располагают на определенном расстоянии друг от друга по вершинам правильного многоугольника. В результате исключается возможность возникновения общей короны и снижаются потери мощности на местную корону, которые для линий постоянного тока существенно меньше, чем для линий переменного тока.

Для кабельных линий постоянного тока могут быть использованы различные типы кабелей: кабели с бумажно-масляной изоляцией, кабели с маслом под давлением, кабели с газом под давлением. Как показывает опыт, для этой цели наиболее целесообразно применять кабели с бумажной изоляцией и вязкой пропиткой. Электрическая прочность такого кабеля много выше, чем кабеля переменного тока при той же толщине изоляции. Поэтому эти кабели и получили наибольшее применение при сооружении кабельных линий постоянного тока. В настоящее время создан кабель на напряжение 400 кВ и ток 1,25 кА. Наружный диаметр его равен 128 мм.

Поскольку кабельные линии применяются только для пересечения водных преград, то одной из важных задач снижения стоимости и повышения надежности линии является возможно большее увеличение строительной длины кабеля с целью сокращения числа соединительных муфт, которые всегда являются источником повышенной опасности для кабеля. Для этой цели используются специальные судна-кабелеукладчики с горизонтальной катушкой большого диаметра, величина которого определяется шириной судна. На эту катушку непрерывно подается кабель с завода, расположенного в том же городе, где швартуется судно. Наибольшая длина кабельной линии, сооруженной с помощью такого судна, составляет 200 км с одной соединительной муфтой посредине.

Первые кабельные линии укладывались непосредственно на дно моря, однако они часто повреждались рыболовными тралами или якорями судов. Сейчас кабель укладывается в траншею глубиной до 1,5 м, которая прокладывается с помощью подводных роботов.

К основному оборудованию преобразовательных подстанций относятся преобразовательные трансформаторы, преобразовательные мосты, фильтры токов высших гармоник, линейные (сглаживающие) реакторы, синхронные компенсаторы, конденсаторные батареи. Если говорить о синхронных компенсаторах и конденсаторных батареях, то конструктивно они не отличаются от аналогичных устройств в сети переменного тока. О фильтре токов высших гармоник было сказано выше. Поэтому все эти устройства здесь не рассматриваются.

Преобразовательные трансформаторы работают в более тяжелых условиях, чем обычные трансформаторы в сети переменного тока. Причин здесь несколько. Как отмечалось выше, токи, протекающие по обмоткам трансформатора, содержат высшие гармоники, которые вызывают дополнительный нагрев обмоток и сердечника трансформатора. Кроме того, при каскадном соединении преобразовательных мостов на вентильные обмотки трансформаторов воздействует не только переменное напряжение, трансформируемое из сети, но и постоянное напряжение мостов, включенных ближе к точке заземления. Это влечет за собой необходимость усиления изоляции обмоток трансформатора. Динамическая устойчивость обмоток трансформатора должна быть рассчитана на более сильные воздействия, чем у обычных трансформаторов. Эти воздействия могут возникнуть при некоторых аварийных процессах в преобразователе. Преобразовательные трансформаторы также должны быть рассчитаны и на возможность протекания постоянного тока в некоторых анормальных режимах.

При включении трансформаторов на холостой ход, а также при включении фильтров высших гармоник или конденсаторных батарей возможны резонансные явления, которые приводят к возникновению значительных перенапряжений, длящихся несколько секунд. На эти перенапряжения должна быть рассчитана изоляция трансформаторов.

Все это в конечном итоге приводит к значительному усилению внутренней изоляции трансформатора, увеличению механической прочности обмоток, а также увеличению сечений проводов обмоток и сечения сердечника трансформатора. В результате расход активных материалов (стали и меди) для преобразовательных трансформаторов примерно в 1,5 раза выше, чем для обычных трансформаторов того же класса напряжения и мощности.

Отличительной особенностью преобразовательных трансформаторов является их более высокое реактивное сопротивление, чем у обычных трансформаторов той же мощности. Это объясняется условиями их работы в преобразовательных схемах. Увеличение сопротивления трансформатора, с одной стороны, диктуется особенностями его конструкции, с другой — оно необходимо для ограничения скорости изменения тока в вентилях в процессе их работы как в нормальных, так и в аварийных режимах. Полная мощность трансформатора обычно превышает мощность питаемого им моста на 20—25 % в связи с большим потреблением реактивной мощности и увеличенными потерями активной мощности от токов высших гармоник. Вентильные обмотки трансформаторов имеют усиленную изоляцию по отношению к земле в связи с необходимостью разделения цепей постоянного и переменного токов. Преобразовательные трансформаторы снабжены устройствами регулирования напряжения под нагрузкой, что необходимо для снижения потребления мостом реактивной мощности. Все вместе взятое приводит к увеличению массы и габаритов трансформаторов, что вызывает большие сложности в их транспортировке от завода-изготовителя к месту установки.

Максимальная мощность преобразовательных трансформаторов, достигнутая в настоящее время, равна 500 MB · А на фазу. По-видимому, эта мощность близка к предельной, и ее значительное увеличение вряд ли возможно.

Одним из основных устройств преобразовательной подстанции, как отмечалось выше, является преобразовательный мост и его главный элемент — высоковольтный управляемый вентиль. Первые электропередачи постоянного тока, построенные в 50—60-х годах XX в., выполнялись с использованием высоковольтных ртутных вентилей. На некоторых электропередачах эти вентили используются и по настоящее время. Однако эти вентили обладают рядом крупных недостатков, определяемых физикой происходящих в них процессов и токсичностью ртути. Поэтому после создания достаточно мощных кремниевых управляемых вентилей-тиристоров в 70-х годах XX в. все новые электропередачи и вставки постоянного тока сооружаются только на их основе. Мощность, которую может преобразовать единичный тиристор, в настоящее время составляет 500—1000 кВт при напряжении, которое он способен выдержать в закрытом состоянии, 4—5 кВ (последние образцы до 7 кВ). Этого недостаточно для мощных преобразовательных мостов с напряжением в сотни киловольт. Поэтому для создания высоковольтных тиристорных вентилей (ВТВ) с необходимыми параметрами по напряжению прибегают к последовательному соединению единичных тиристоров. При этом количество тиристоров в этой последовательной цепочке может достигать нескольких сотен. К параллельному соединению тиристоров сейчас не прибегают, поскольку современные тиристоры способны пропустить необходимый ток.

Цепочка последовательно включенных тиристоров должна быть обеспечена устройствами для равномерного распределения напряжения между ними, охлаждения, каналами подачи управляющих импульсов на каждый тиристор. Возможные схемы соединения тиристоров преобразовательного моста приведены на рис. 11.12, где представлены три возможные схемы. В схеме 1 в один ВТВ объединены все вентили одной фазы двух преобразовательных мостов. Схема 2 объединяет вентили одного полюса, схема 3 — вентили одной фазы каждого преобразовательного моста.

Конструктивно при создании ВТВ используется модульный принцип. Каждый тиристор со всеми устройствами, обеспечивающими его функционирование, помещается в тиристорную ячейку. Несколько ячеек объединены в модуль, который является заменяемым элементом ВТВ. Несущей конструкцией ВТВ служит жесткий каркас, собранный из фарфоровых стержневых изоляторов. Этот каркас образует пространственную конструкцию из нескольких этажей. На каждом этаже размещены модули, соединенные между собой. Одна из возможных конструкций ВТВ показана на рис. 11.13. Подобные ВТВ устанавливаются в закрытых помещениях. На рис. 11.14 приведен внешний вид вентильного зала ВПТ Шатегей (Канада). Здесь для изоляции от земли используются опорные изоляторы. В сейсмоопасных районах обычно используется подвесная изоляция.

Сейчас некоторые фирмы, выпускающие оборудование для ППТ и ВПТ, разрабатывают конструкции, где вся преобразовательная подстанция выполняется по модульному принципу, а вентильные залы отсутствуют. Это должно привести к снижению стоимости такой подстанции.

Существуют и другие конструкции ВТВ, где тиристоры размещены в баке, заполненном трансформаторным маслом. Такие ВТВ могут быть установлены на открытом воздухе, однако в этой конструкции затруднена возможность ремонта. В качестве охлаждающей среды для тиристоров могут использоваться воздух, трансформаторное масло, деионизированная дистиллированная вода. В настоящее время преимущество отдается деионизированной воде вследствие ее большей теплоемкости, пожаробезопасности, отсутствию токсичности.

Большую сложность представляет передача управляющих импульсов, которые должны подаваться с весьма высокой точностью по времени с потенциала земли на потенциал вентиля. Сейчас для этой цели используется световолоконная оптика. Система управления и контроля тиристоров построена таким образом, что с потенциала земли на вентиль идет поток управляющих воздействий, а с потенциала вентиля идет непрерывная информация о состоянии каждого тиристора. При необходимости преобразовательный блок выводится из работы, и модули, где есть поврежденные тиристоры, заменяются на исправные.

Линейные (сглаживающие) реакторы включаются в каждый полюс линии и являются многофункциональными элементами электропередачи. Они не только сглаживают пульсации тока полюса, но и обеспечивают заданную скорость изменения тока линии при коротких замыканиях в линии и нарушениях работы инвертора. Кроме того, эти реакторы предназначены для защиты преобразователей от волн перенапряжений, которые могут прийти с линии.

Обмотка реактора должна быть изолирована от земли на напряжение полюса. Кроме этой постоянной составляющей на изоляцию обмотки в нормальных режимах действует и переменная составляющая выпрямленного напряжения. Последняя зависит от углов управления, с которыми работает преобразователь, и возрастает с их увеличением. Эти две составляющие напряжения создают различные нагрузки на изоляцию обмотки, что существенно усложняет ее конструирование.

Магнитная система реактора выполняется без внутреннего сердечника, но с магнитными шунтами и большим количеством воздушных зазоров, чтобы исключить насыщение реактора постоянным током. Обмотка реактора и его магнитная система располагаются в баке, заполненном трансформаторным маслом. Для прохода концов обмотки сквозь крышку бака используются или маслонаполненные, или элегазовые вводы.

11.6. Технико-экономические показатели электропередач постоянного тока

При сопоставлении электропередач переменного и постоянного тока равной пропускной способности необходимо учитывать, что класс напряжения этих электропередач должен быть примерно одинаков. При этом сама линия постоянного тока будет иметь несколько меньшую стоимость по сравнению с линией переменного тока, главным образом, за счет более легких опор. В то же время стоимость концевых подстанций электропередачи постоянного тока будет выше, чем стоимость подстанций переменного тока, за счет более сложного и дорогого оборудования.

Исследования, проведенные в нашей стране применительно к различным климатическим и грунтовым условиям, разным типам опор, показывают, что стоимость 1 км линии постоянного тока на 15—20 % ниже такого показателя для сопоставимой линии переменного тока. Для других стран это соотношение может быть иным за счет стоимости земли, отводимой под линию, стоимости потерь электроэнергии и других факторов.

Как показывает опыт сооружения многих ППТ в мире, удельная стоимость преобразовательных подстанций (долл/кВт) зависит от передаваемой мощности: чем больше передаваемая мощность, тем меньше удельная стоимость. Например, в диапазоне мощностей 2000—4000 МВт удельная стоимость одной подстанции составляет 47—53 долл/кВт, при снижении передаваемой мощности до 1000 МВт удельная стоимость будет возрастать до 57—70 долл/кВт, при мощности 200 МВт удельная стоимость возрастает до 80—90 долл/кВт. Удельная стоимость вставки постоянного тока мощностью 1000 МВт может составлять около 100 долл/кВт. Более дешевая линия и более дорогие подстанции электропередачи постоянного тока по сравнению с электропередачей переменного тока приводят к тому, что применение ППТ становится выгодным только при такой длине линии, при которой ее удешевление перекрывает удорожание подстанций по сравнению с передачей переменного тока. Такая длина линии, при которой стоимости электропередач переменного и постоянного тока равны, называется критической.

Критическая длина линии неодинакова для разных стран, так как она определяется экономическими факторами, существующими именно в этой стране. Так, например, в США критическая длина составляет 600—800 км, для стран Западной Европы — 700—900 км. Однако неизвестно, для каких условий получены приведенные данные.

В последнее время в нашей стране проведены исследования по определению критической длины линии с учетом новых экономических условий. В этих исследованиях электропередача постоянного тока ±750 кВ мощностью 3000 МВт сопоставлялась с одноцепной электропередачей 1150 кВ, а также с двухцепной электропередачей 750 кВ переменного тока. В этих исследованиях показано, что применительно к одноцепной электропередаче 1150 кВ критическая длина лежит в пределах 750—1000 км в зависимости от способа компенсации зарядной мощности этой линии. При этом не учитывался фактор надежности (отключение одноцепной линии и последствия). При учете фактора надежности (двухцепная линия 750 кВ) критическая длина снижается до 500—600 км. Эти данные были получены для обжитых районов европейской части России. Для более тяжелых условий северных и восточных районов, что представляется актуальным при решении проблемы дальних электропередач, критическая длина снижается еще больше, поскольку существенно возрастают затраты на прокладку трассы линии.

Выбор схемы электропередачи, тем более дальней, всегда является многовариантной задачей. При ее решении необходимо исходить не только из экономических показателей, но учитывать и все те технические и системные характеристики, которые присущи тому или иному варианту, в том числе и электропередачам постоянного тока.

11.7. Управляемые гибкие линии переменного тока

Передача и распределение электрической энергии осуществляются в настоящее время в основном по линиям переменного тока. Интенсивное строительство этих линий во второй половине XX в. в развитых странах привело к тому, что строить новые линии стало весьма затруднительно, главным образом, из-за проблем, связанных с отводом земли. В то же время продолжающийся рост нагрузки в сложнозамкнутой сети требует увеличения пропускной способности существующих линий электропередач и управления их режимами. Поэтому в последние годы интенсивно обсуждается вопрос о возможных путях решения этой задачи.

В настоящее время разработан ряд устройств, позволяющих изменять параметры линии переменного тока и управлять потоком мощности по ней, причем выполнять это практически безынерционно. Линии, оснащенные такими устройствами, получили название гибких линий.

Гибкие линии позволяют:

  • повысить пропускную способность существующих линий вплоть до теплового предела по нагреву проводов;
  • обеспечить принудительное распределение мощности в сложной неоднородной сети в соответствии с требованиями диспетчера;
  • повысить устойчивость системы.

Следует отметить, что начало этим работам было положено еще в 60-х годах XX в., когда в ряде стран, в том числе и нашей, были развернуты исследования по статическим источникам реактивной мощности, обладающим большим быстродействием. Эти устройства позволяли стабилизировать напряжение в отдельных узлах электроэнергетических систем и тем самым способствовать повышению пропускной способности линий электропередач и устойчивости систем. Были исследованы различные типы таких устройств и созданы опытно-промышленные образцы некоторых из них. Однако широкому внедрению этих устройств в то время препятствовало отсутствие достаточно мощных тиристоров, главным образом полностью управляемых (запираемых) тиристоров.

В настоящее время промышленностью освоен выпуск запираемых тиристоров на напряжения 4—6 кВ и токи 1—3 кА. Это позволило создать новые образцы устройств, которые могут применяться для решения поставленной задачи.

Можно показать, что мощность, передаваемая по линии переменного тока, зависит от напряжений по концам линии, фазового угла сдвига между ними и суммарного реактивного сопротивления этой линии. Поэтому управление мощностью такой линии может быть осуществлено:

  • путем стабилизации напряжений по ее концам, поскольку напряжения в узлах сложной сети могут меняться, а в некоторых режимах, особенно послеаварийных, могут достигать критически низких значений;
  • изменением фазового сдвига между напряжениями по концам линии;
  • изменением суммарного реактивного сопротивления линии;
  • комбинацией этих способов.

В соответствии с этим все устройства, предназначенные для регулирования мощности и пропускной способности линий переменного тока, могут быть разделены на несколько типов.

К первому из них относятся статические управляемые источники реактивной мощности, которые получили название статические тиристорные компенсаторы (СТК) и предназначены для стабилизации напряжения в соответствующих узлах электрической сети и, следовательно, повышения ее пропускной способности. С этой точки зрения СТК аналогичны обычным синхронным компенсаторам, однако в отличие от последних обладают существенно более высоким быстродействием. К этому типу относятся и устройства, исследовавшиеся в 60-х годах XX в.

Ко второму типу устройств относятся устройства, позволяющие изменять суммарное реактивное сопротивление линии. Поскольку последнее является, главным образом, индуктивным сопротивлением, то оно может быть изменено путем последовательного включения в линию емкости или последовательного введения в линию дополнительного напряжения, эквивалентного напряжению на этой емкости.

Включение емкостного сопротивления в линию для повышения ее пропускной способности известно давно. Такое устройство получило название установки продольной компенсации (УПК). Однако до последнего времени такие устройства выполнялись нерегулируемыми. В то же время для изменения пропускной способности данной линии в различных режимах сети требуется регулируемая продольная компенсация. Причем управление сопротивлением линии должно осуществляться в темпе процессов, происходящих в электроэнергетической системе.

К третьему типу устройств, регулирующих мощность и пропускную способность линий переменного тока, относятся устройства, позволяющие осуществлять комбинированное воздействие на линию — одновременно изменять фазный угол между напряжениями по концам линии и сопротивление линии. Такое воздействие может быть осуществлено путем последовательного введения в линию некоторого дополнительного напряжения, фаза которого по отношению к току может изменяться. При этом реактивная составляющая этого напряжения будет сдвинута на 90 эл. град., что эквивалентно включению УПК, а активная составляющая будет обеспечивать изменение фазного угла между напряжениями по концам линии.

Рассмотрим возможности технической реализации упомянутых выше типов устройств.

Статические управляемые источники реактивной мощности, предназначенные для стабилизации напряжения в узлах электрической сети (первый тип устройств), в свою очередь, могут быть двух видов.

К первому из них относятся устройства, основанные на использовании управляемых реакторов и конденсаторных батарей (рис. 11.15). При параллельном их включении мощность всего устройства равна алгебраической сумме мощностей реактора и конденсаторной батареи:

Изменяя мощность реактора или конденсаторной батареи, можно изменять мощность всего устройства. При этом можно получить как генерацию, так и потребление реактивной мощности всем устройством.

Управление мощностью реактора может осуществляться плавно с помощью управляемого тиристорного ключа (рис. 11.16) или же путем подмагничивания всего сердечника реактора или отдельного его участка. Реактор, управляемый тиристорным ключом, обладает высокой скоростью изменения мощности и большой глубиной регулирования, что важно при резких изменениях напряжения сети. Большим недостатком такого регулирования является несинусоидальность тока реактора, что вынуждает принимать меры по компенсации токов высших гармоник. Реакторы с подмагничиванием участка сердечника, разработанные в России, лишены этого недостатка и сохраняют высокую скорость изменения и глубину регулирования. В настоящее время разработаны такие реакторы на напряжения до 500 кВ и мощностью до нескольких десятков мегавар на фазу. Они с успехом могут быть использованы для решения поставленной задачи.

Регулирование мощности конденсаторной батареи может осуществляться только ступенчато, в отличие от плавного изменения мощности реактора. Для этого батарея должна быть разделена на несколько секций (3—4) разной мощности, и каждая из этих секций включается в работу с помощью тиристорного ключа (рис. 11.17). Известные в настоящее время регуляторы мощности конденсаторных батарей, основанные на использовании электромеханических контакторов, для решения поставленных задач непригодны из-за их низкого быстродействия и малой надежности. Секция остается в работе, пока в этом сохраняется потребность; при исчезновении такой потребности секция с помощью того же ключа выводится из работы. При этом обеспечивается высокое быстродействие и синусоидальность тока конденсаторной батареи. При правильном выборе числа секций батареи и соотношения их мощностей можно обеспечить ступень регулирования мощности батареи 9—10 % и менее, что практически не будет сказываться на стабилизации напряжения в узле, где она подключена. Такие управляющие устройства для конденсаторных батарей были разработаны в нашей стране еще в 60-х годах, а в конце 80-х годов XX в. была выпущена опытная серия.

К другому виду статических источников реактивной мощности, предназначенных для стабилизации напряжения в сети, могут быть отнесены тиристорные преобразователи, способные генерировать и потреблять реактивную мощность. В свое время был предложен и исследован целый ряд подобных преобразователей, однако они не получили широкого применения. Основная причина в том, что из-за отсутствия в то время запираемых тиристоров в них использовался принцип «искусственной коммутации», что утяжеляло условия работы основного оборудования и увеличивало стоимость устройства.

Ко второму поколению статических устройств, способных генерировать и потреблять реактивную мощность, относится автономный инвертор напряжения на запираемых тиристорах, шунтированных встречно включенными диодами (рис. 11.18). Инверторный мост включен в сеть через трансформатор. При этом первичная (сетевая) обмотка трансформатора может включаться как параллельно, так и последовательно в линию, что будет показано ниже. Нумерация диодов и тиристоров соответствует порядку их открытия. На полюсы моста включен конденсатор, который обеспечивает постоянство напряжения на выходе моста.

Не вдаваясь в описание принципа работы этого инвертора, отметим, что он может как генерировать, так и потреблять реактивную мощность и тем самым стабилизировать напряжение в узле сети при параллельном его включении. Переход инвертора из одного режима в другой, а также изменение генерируемой или потребляемой реактивной мощности осуществляется путем изменения момента подачи управляющих импульсов на тиристоры. Если этот инвертор присоединен к шинам, на которые включена линия, через параллельный трансформатор (рис. 11.19, а), то иногда он называется параллельным регулятором потоков мощности или статическим конденсатором (СТАТКОН). При работе инвертора в его токе и напряжении на стороне переменного тока содержатся высшие гармоники. Для устранения их вредного воздействия на систему используют трансформаторы с различными схемами соединения обмоток, а также фильтры токов высших гармоник.

Второй тип устройств, позволяющих изменять сопротивление линии, может быть получен, если инвертор напряжения, рассмотренный выше, или любой другой регулируемый источник реактивной мощности подключить к линии через трансформатор, первичная обмотка которого включена в линию последовательно (рис. 11.19, б). При этом в линию будет вводиться регулируемое напряжение D Uк. Это напряжение будет сдвинуто по отношению к току линии на ±90 эл. град., что эквивалентно включению емкости («-») или индуктивности («+»). При изменении величины D Uк будет изменяться общее сопротивление линии, что, в свою очередь, будет увеличивать или уменьшать ее пропускную способность. Это изменение будет регулируемым в зависимости от режима системы. Введение в линию дополнительной индуктивности может оказаться полезным в режимах малых нагрузок для компенсации избыточной зарядной мощности линии. Такой регулятор получил название последовательный регулятор потоков мощности (ПРПМ).

Третий тип устройств, позволяющий осуществлять комбинированное воздействие на линию, состоит из двух инверторов (параллельного И1 и последовательного И2), полюса которых соединены связью постоянного тока с общим конденсатором (рис. 11.19, в). Наличие связи между инверторами позволяет им обмениваться между собой и с линией активной мощностью. Такой регулятор получил название универсального регулятора потоков мощности (УРПМ).

Инвертор И2 выполняет основную функцию этого регулятора путем введения в линию через последовательный трансформатор напряжения D Uк. Это напряжение может изменяться как по амплитуде, так и по фазе по отношению к току линии. Амплитуда и фаза его будут определяться активной и реактивной мощностью этого инвертора. За счет изменения момента подачи управляющих импульсов на тиристоры инвертора И2 фаза вектора D Uк может изменяться в диапазоне от 0 до 360 эл. град., вследствие чего изменяется и угол между напряжениями по концам линии, и передаваемая по ней активная мощность.

Параллельный инвертор И1 осуществляет подачу активной мощности к И2 или ее отвод по связи постоянного тока. Кроме того, он осуществляет независимую поперечную компенсацию линии за счет генерации или потребления реактивной мощности, обеспечивая стабилизацию напряжения в узле сети, к которому подключена данная линия.

Таким образом, УРПМ сочетает в себе свойства сразу трех аппаратов: статического компенсатора реактивной мощности, установки продольной компенсации и фазоповоротного трансформатора, за счет изменения продольной и поперечной компенсации параметров линии и компенсации угла фазового смещения между напряжениями по концам линии, что дает возможность регулировать как потоки реактивной, так и активной мощности. Поэтому УРПМ может эффективно демпфировать качание мощности в линии и применяться для управления потоками мощности в слабых межсистемных связях.

При уже имеющейся в линии установке продольной компенсации регулирование пропускной способности линии можно осуществить путем изменения сопротивления конденсаторной батареи. Для этого конденсаторная батарея разбивается на несколько последовательно включенных секций, часть из которых шунтируется тиристорными ключами (рис. 11.20). В нормальных режимах эти ключи замкнуты, т.е. часть конденсаторной батареи выведена из работы. При необходимости увеличения пропускной способности линии, например в послеаварийных режимах, часть этих ключей или все они отключаются путем снятия управляющих импульсов с тиристоров. В результате емкостное сопротивление, вводимое в линию, увеличивается и пропускная способность этой линии возрастает.

Как свидетельствует накопленный к настоящему времени опыт, применение аппаратуры гибких линий позволяет существенно изменить характеристики энергосистем и обойтись в ряде случаев без строительства новых линий для обеспечения передачи растущих потоков мощности, что стало в последнее время затруднительным в связи с целым рядом экономических, экологических и социальных проблем.

Литература для самостоятельного изучения

1. Худяков В.В. электропередачи постоянного тока и опыт их эксплуатации. М.: Издательство МЭИ, 1992.

2. Ивакин В.Н., Сысоева Н.В., Худяков В.В. электропередачи и вставки постоянного тока и статические тиристорные компенсаторы / Под ред. В.В. Худякова. М.: Энергоатомиздат, 1993.

3. Кощеев Л.А. электропередачи постоянного тока. Нужны ли они России? // Электричество. 1999. № 3. С. 29—36.

4. Ивакин В.Н., Ковалев В.Д., Худяков В.В. Гибкие электропередачи переменного тока // Электротехника. 1996. № 8. С. 16—21.

5. Кочкин В.Н., Шакарян Ю.Г. Режимы управляемых линий электропередачи // Электричество. 1997. № 9. С. 2—8.

6. Рыжов Ю.П., Бумагин Н.Ю. Современные пути создания управляемых линий электропередачи // Вестник МЭИ. 1999. № 4. С. 48—51.


Лекция 12
СИСТЕМЫ ЭЛЕКТРОСНАБЖЕНИЯ

Содержание лекции:
12.1. | Общая характеристика систем электроснабжения
12.2. | Основные группы потребителей электроэнергии
12.3. | Основные условия и задачи формирования систем электроснабжения
12.4. | Номинальные напряжения электроустановок
12.5. | Основные типы схем электрических сетей
12.6. | Режим нейтрали электрических сетей
12.7. | Конструкции линий, подстанций и их основного электрооборудования
12.8. | Основные вопросы проектирования и расчетов СЭС

12.1. Общая характеристика систем электроснабжения

Системами электроснабжения (СЭС) объектов хозяйства страны называются электроэнергетические комплексы, обеспечивающие непосредственное питание электроэнергией конкретных потребителей или их групп. В данные комплексы входят местные электрические станции, электрические сети всех необходимых номинальных напряжений и конструктивных исполнений, а также электроприемники всех технологических назначений. Из сказанного следует, что СЭС являются неотъемлемой частью электроэнергетических систем (ЭЭС). Изложенная принципиальная трактовка современных СЭС как части ЭЭС определяется: а) формированием графиков нагрузок ЭЭС технологическими графиками всех групп потребителей электроэнергии (ПЭ); б) высокими требованиями к надежности электроснабжения и качеству электроэнергии современных ПЭ и отдельных электроприемников (ЭП); в) существенным влиянием на качество электроэнергии в питающей ЭЭС, оказываемым некоторыми крупными промышленными и электротранспортными установками (электродуговые сталеплавильные печи, выпрямительные установки электролиза и транспорта и т.п.).

Источниками питания (ИП) электроэнергией СЭС в основном являются понижающие подстанции 35—220/6—10 кВ ЭЭС, а также местные электрические станции. Последними могут быть теплоэлектроцентрали (ТЭЦ) городов и крупнейших промышленных предприятий, осуществляющие как электро-, так и теплоснабжение потребителей, а также дизельные электростанции (ДЭС) в сельскохозяйственных и удаленных от ЭЭС районах.

Электрические сети, питающие СЭС, состоят из внешних воздушных линий 35—220 кВ и понижающих подстанций (ПС) 35—220/6—10 кВ. Распределение электроэнергии по территориям объектов электроснабжения и внутри зданий промышленного, гражданского и другого назначения выполняется линиями 6—10 кВ, подстанциями 6—10/0,38—0,66 кВ и линиями до 1 кВ.

Электроприемники различных технологических назначений преобразуют электроэнергию в механическую, тепловую, электрических и магнитных полей и т.п.

На рис. 12.1 представлена принципиальная электрическая схема СЭС и ЭЭС.

Приведенные выше сведения определяют специфику всех электротехнических расчетов и технико-экономического анализа СЭС, заключающихся в: а) обязательности учета параметров и режимных характеристик ЭП и ПЭ; б) учете параметров, схемных решений и режимов работы распределительных электросетей до 1 кВ и 6—10 кВ. В пояснение приведенных выше особенностей расчетов СЭС отметим, что электрические сети 35—220 кВ ЭЭС рассчитываются по нагрузкам на шинах 6—10 кВ подстанций, питающих комплексы промышленных, городских, транспортных, сельских и иных потребителей.

12.2. Основные группы потребителей электроэнергии

Электроснабжение промышленных предприятий. Промышленные предприятия потребляют от 30 до 70 % электроэнергии, вырабатываемой в составе ЭЭС. Значительный разброс промышленного потребления определяется индустриальной развитостью и климатическими условиями различных стран; для индустриально развитых стран, включая РФ, характерны количественные значения данного энергопотребления в 50—70 %. В данную группу входят предприятия машиностроения, черной и цветной металлургии, химической промышленности, стройматериалов, текстильных и продовольственных производств и многих иных.

Суммарные установленные мощности ЭП и соответствующие им электрические нагрузки промышленных предприятий изменяются в весьма широких пределах, ориентировочно от единиц мегаватт (металлообработка, мелкое машиностроение и т.п.) до 300—500 МВт и более (крупное машиностроение, черная металлургия, электролиз алюминия и иных цветных металлов). Вместе с тем для основной части предприятий характерны мощности в пределах 30—150 МВт.

Системы электроснабжения промышленности характеризуется наибольшим многообразием видов применяемых ЭП, их номинальных мощностей и режимов работы. Вместе с тем основными из них в данной области являются асинхронные двигатели с короткозамкнутым ротором (60—90 %), значительную часть которых составляют электродвигатели 10—50 кВт (380 В). Синхронные двигатели и крупные асинхронные с регулируемым пуском применяются в 10—20 % электроприводных установок. В связи с указанным основные влияния данных ЭП на СЭС в целом заключаются в: колебаниях напряжения, вызываемых значительными пусковыми токами короткозамкнутых асинхронных двигателей; возможностях массового торможения асинхронных двигателей при снижениях рабочего напряжения до 70—80 % номинального значения («лавина напряжения»); возможностях работы синхронных двигателей как с потреблением, так и с выдачей реактивной мощности.

Из всего многообразия видов ЭП промышленности значительное влияние на режимы СЭС (в некоторых случаях и на режимы ЭЭС) оказывают электротехнологические и выпрямительные установки. Электродуговые сталеплавильные печи характеризуются установленной мощностью до 100—150 МВт и резкопеременными режимами работы с изменениями потребляемой активной и реактивной мощности в единицы и десятки МВт/с и Мвар/с. Электросварочные агрегаты, широко применяемые в машиностроении, имеют установленную мощность до 2000 кВ · А, их работа характеризуется низкими коэффициентами мощности (0,2—0,6) и резкопеременной нагрузкой (сотни герц).

В указанных случаях неизбежны значительные колебания напряжения. При применении выпрямительных установок (электролиз, электротермия и др.) из сети переменного тока потребляются несинусоидальные токи, ведущие к несинусоидальности напряжения (в той или иной степени) в СЭС в целом.

В настоящее время значительная часть промышленных предприятий характеризуется 2—21/2-сменным графиками работы (влияние социологических и здравоохранительных факторов). Упрощенный суточный график активных нагрузок такого производства приведен на рис 12.2, г Вместе с тем ряд производств, например, доменные, сталеплавильные, электролизные, химические и другие производства, естественно, вынуждены работать в 3 смены.

В ряде расчетов, как, например, определения потребляемой электроэнергии и годовых потерь электроэнергии, применяется показатель продолжительности использования наибольших нагрузок Tнб. Данная величина может приниматься равной 4500—5500 ч/год для 2—21/2-сменных и 7500—8000 ч/год для 3-сменных и непрерывных производств.

Промышленные установки потребляют значительную реактивную мощность, поэтому «естественный» (без учета компенсации реактивных нагрузок) коэффициент мощности нагрузки обычно не выше 0,7—0,8.

Большая часть промышленных производств нуждается в высокой надежности электроснабжения, допуская перерывы подачи напряжения лишь на время включения резервного питания (резервные линии, трансформаторы) в пределах 1—2 с (I категория надежности электроснабжения по [12.9]). Наряду с этим: а) ряд производственных процессов химической, нефтеперерабатывающей, электронной и других видов промышленности требуют практически бесперебойного электроснабжения (особая категория по [12.9]), что осуществляется специальными резервными установками; б) ряд цехов и предприятия в целом (складские помещения, заготовка полуфабрикатов, деревообрабатывающие производства) допускают перерывы электроснабжения на время оперативных переключений дежурным персоналом в распределительных электросетях до 1 кВ и более высоких номинальных напряжений (II категория по [12.9]).

Более подробно о СЭС промышленности см. [12.5—12.8, 12.12, 12.14].

Электроснабжение коммунально-бытовых потребителей. К данной группе ПЭ относится широкий круг зданий, расположенных в жилых районах городов и населенных пунктов. Это — жилые здания, здания административно-управленческого назначения, учебные и научные заведения, магазины, здания здравоохранения, культурно-массового назначения, общественного питания и т.п.

Современные ПЭ данного типа характеризуются значительной номенклатурой ЭП, их относительно существенной номинальной мощностью и высокими коэффициентами насыщения данными ЭП бытовых и общественных зданий. Установленные мощности ЭП согласно [12.14] оцениваются следующим образом: квартиры с газовыми плитами 21,4 кВт, то же — с электроплитами 32,6—39,6 кВт, коттеджи с электроплитами 47,9 кВт. Установленная мощность ЭП в жилых и общественных зданиях (в зависимости от типа, назначения и количества этажей и жилых секций) составляют от 100—200 кВт до единиц мегаватт.

Основными типами современных ЭП зданий данного назначения являются приборы электрического освещения, нагревательные приборы (плиты, отопление, горячая хозяйственная вода), холодильники и морозильники, кондиционеры воздуха и различные приборы электронного типа (аудио-, видеотехника и т.п.). Преобладание ламп накаливания в осветительных установках и ЭП нагревательного типа определяют высокие значения коэффициентов мощности на вводах в здания (0,9—0,95) в часы суточных максимумов нагрузок.

Значительная часть ПЭ данной группы предъявляет умеренные требования к надежности электроснабжения (II категория по [12.9]), допускающие перерывы питания на время оперативных переключений в распределительных электросетях до 1 кВ и 6—10 кВ. Вместе с тем лифтовые и пожарные установки жилых зданий в 17 этажей и более, крупные учебные и зрелищные заведения, как и особо ответственные административные здания, теплофикационные и водопроводные пункты и т.п., должны обеспечиваться автоматическим вводом резервного питания (АВР) в течение 1,5—2 с [12.14].

На рис. 12.2, а, б приведены примеры суточных графиков активных нагрузок некоторых ПЭ жилых районов города.

Современные плотности электрических нагрузок жилых районов городов, приведенные к шинам трансформаторных подстанций (ТП) 6—10/0,38 кВ, в зависимости от среднего количества этажей жилых зданий (5—16) составляют от 5 до 50 МВт/км2. Соответствующие продолжительности использования наибольших нагрузок 4500—5000 ч/год.

Более подробные сведения о СЭС городов приведены в [12.4, 12.11, 12.14].

Электроснабжение электрифицированного транспорта. Выпрямительные подстанции электротранспорта на постоянном токе (городской, промышленный, междугородний) и понижающие ПС междугороднего электрического транспорта на переменном токе питаются электроэнергией от электрических сетей ЭЭС. Соответственно ПС городского электротранспорта (трамвай, троллейбус, метрополитен) располагаются на территориях городов и являются ПЭ городских сетей. Понижающие подстанции междугороднего транспорта, питающиеся непосредственно от электрических сетей ЭЭС, как правило, также располагаются на территории или вблизи населенных пунктов. Понижающие подстанции междугороднего электротранспорта питаются по сетям 35—110—220 кВ.

Электрические нагрузки подстанций в зависимости от объемов перевозок и номинальных напряжений питающих электросетей находятся в пределах 15—50 МВт. Аналогичные нагрузки ПС трамвая и троллейбуса, питающихся при напряжениях 6—10 кВ, находятся в пределах 0,5—2,5 МВт. Коэффициент мощности, потребляемой тяговыми ПС, существенно зависит от режимов нагрузки: в периоды наибольших нагрузок это 0,9—0,95, но при малых нагрузках он снижается до 0,5—0,6. Продолжительности использования наибольших нагрузок городского электротранспорта 5000—5500 ч/год; междугородний транспорт характеризуется большими значениями этой технической характеристики.

Системы электроснабжения электрического транспорта требуют высокой надежности электроснабжения (I категория по [12.9, 12.14]).

Современные СЭС электрического транспорта оказывают существенное влияние на показатели качества напряжения в питающих электрических сетях от 6—10 до 110 кВ. Это связано: а) с применением установок выпрямления тока, что обусловливает несинусоидальность напряжения; б) с несимметрией напряжения при электротяге на однофазном переменном токе (27,5 кВ); в) с колебаниями напряжения в сетях 6—10 кВ, вызываемыми пусковыми токами двигателей трамваев и троллейбусов. На рис. 12.2, в приведен суточный график активных нагрузок подстанции городского электротранспорта. Подробнее см. [12.3, 12.10, 12.14].

Коротко охарактеризованные ПЭ в значительной части располагаются на территориях городов и в ближних пригородных зонах и поэтому в большинстве случаев питаются от общих ПС 35—220 кВ ЭЭС. В зависимости от преобладания промышленных потребителей или ПЭ жилых и административных районов утренний максимум нагрузок может быть больше или меньше вечернего максимума на 10—15 %.

Электроснабжение сельского хозяйства. Системы электроснабжения сельского хозяйства включают питание электроэнергией всех потребителей, располагающихся на территориях сельскохозяйственных районов. Это — электроснабжение всех видов сельскохозяйственных производств, а также комплексов коммунально-бытовых потребителей сельских населенных пунктов. Примерами ПЭ в данной области являются животноводческие, птицеводческие, зернообрабатывающие комплексы, зерно- и овощехранилища, парниковые установки, а также жилые здания, медицинские, торговые, культурно-образовательные учреждения и т.п. Электрические нагрузки отдельных ПЭ изменяются в весьма широких пределах: от единиц киловатт для малоэтажных зданий до единиц мегаватт для животноводческих и зернообрабатывающих комплексов.

Питание электроэнергией СЭС сельского хозяйства осуществляется преимущественно от ПС 35—110 кВ ЭЭС. В районах, удаленных от электросетей ЭЭС, а также в качестве резервных источников питания ПЭ, не допускающих перерывы электроснабжения или допускающих такие перерывы в пределах 20—30 мин, применяются дизельные электростанции мощностью от десятков до сотен киловатт. В единичных случаях сооружаются местные гидроэлектростанции аналогичной мощности.

Пример суточного графика электрических нагрузок ПС 6—10/0,38 кВ сельскохозяйственных ПЭ приведен на рис. 12.2, д. Различия между графиками зимних и летних суток зависят от соотношений нагрузок жилых зданий и сельскохозяйственного производства, а также от географической широты рассматриваемого района (климатические условия, долгота светового дня).

Коэффициенты мощности жилых и иных зданий сельских населенных пунктов составляют 0,9—0,95, а основных производств 0,75—0,85.

Продолжительность использования наибольших нагрузок сельских ПЭ — в пределах 2000—3500 ч/год.

Значительная часть ЭП сельских ПЭ допускает аварийные перерывы электроснабжения на время восстановления питания оперативных переключений в распределительных электросетях (II категория по [12.9, 12.14]). Вместе с тем крупные животноводческие комплексы и птицефабрики требуют автоматизированного восстановления питания основных ЭП в течение нескольких минут во избежание потерь сельскохозяйственных животных и птиц (в первую очередь молодняка); такие ЭП относятся к I категории по требованиям надежности электроснабжения [12.2, 12.14].

Выше были приведены базовые сведения по основным группам ПЭ. Несомненно, что имеются разновидности электроэнергетических характеристик иных ПЭ, таких как горно-, нефте- и газодобывающей промышленности, крупных хладо- и теплогенерирующих установок, морских и авиационных портов, объектов обороны страны и др.

Представляется невозможным в кратком описании СЭС в целом отразить все многообразие их электрооборудования, специфики режимов и др.

12.3. Основные условия и задачи формирования систем электроснабжения

Основным определяющим условием формирования СЭС — источников их питания, электрических сетей, электрооборудования, режимов и организации и технической составляющей эксплуатации — является их экономическая целесообразность (с учетом указанных ниже ограничений).

Требования экономической целесообразности должны соответствовать современным условиям и задачам развития хозяйственной жизни России. В качестве такого экономического критерия формирования СЭС, опирающегося на государственные нормативные материалы, принимаются так называемые дисконтированные затраты, определяемые за тот или иной срок в зависимости от объекта проектирования (5—25 лет). Дисконтированные затраты за расчетный срок учитывают: поэтапные капиталовложения для сооружения СЭС, поэтапное развитие ежегодных эксплуатационных расходов, затраты на потери электроэнергии в СЭС, «недоиспользованную» (ликвидную) часть капиталовложений, убытки от недоотпуска электроэнергии при аварийных или плановых отключениях электрооборудования и прекращении в связи с этим питания потребителей, а также меру дисконта (~0,1) [12.13].

При определении дисконтированных затрат за расчетный срок имеется возможность учитывать изменения стоимости оборудования и стоимости электроэнергии, значений дисконта.

При обсуждаемом здесь принципе формирования СЭС должны учитываться: нормативные требования надежности электроснабжения ПЭ или возможные убытки от перерывов питания; технические ограничения (в первую очередь — качество электроэнергии), а также экологические ограничения (по выбросам отходов производства в окружающую среду, по напряженности электрических и магнитных полей, шумовым эффектам и др.).

В основе формирования и эксплуатации СЭС находятся электрические нагрузки отдельных ПЭ, элементов электрических сетей и источников питания, которые определяются специальными расчетными методами при проектировании, экспериментально — в процессе эксплуатации. При этом необходимо знать как наибольшие, так и наименьшие возможные значения электрических нагрузок. На основе известных электрических нагрузок выбираются или проверяются параметры всего электрооборудования СЭС.

Определяющую роль экономической обоснованности проектируемой или эксплуатируемой СЭС имеет выбор целесообразных схем и номинальных напряжений питающих и распределительных сетей от источников питания от СЭС до ЭП.

По завершении указанных проектных или эксплуатационных расчетов и принятия соответствующих технико-экономических и технических решений следует стадия расчетов режимов распределения активных и реактивных мощностей и рабочих напряжений ЭП. На стадии проектирования необходимы расчеты режимов при наибольших и наименьших нагрузках ПЭ (в некоторых случаях и иных режимов), в эксплуатации обязательны измерения в периоды максимумов нагрузок.

12.4. Номинальные напряжения электроустановок

При получении электроэнергии СЭС от ЭЭС непосредственными источниками питания являются ПС 35—220 кВ. В состав СЭС наиболее крупных промышленных предприятий, таких же узлов железных дорог (метрополитена), средних и крупных городов и значительных сельскохозяйственных районов входят линии электропередачи и понижающие ПС указанных номинальных напряжений. Необходимо отметить, что в основном обоснованно применяется напряжение 110 кВ, обеспечивающее возможности передачи мощностей до 50—80 MB · А на расстояния в десятки километров и обладающее приемлемыми стоимостными показателями. Напряжение 220 кВ используется при необходимости передачи мощности более 100 МВт (города с населением более 5—7 млн жителей, крупнейшие предприятия черной и цветной металлургии и т.п.). Напряжение 35 кВ, обеспечивающее существенно меньшую пропускную способность электрических сетей, как правило не следует применять при проектировании новых СЭС.

Распределение электроэнергии по территориям промышленных предприятий, городов, сельских районов и других потребителей в настоящее время производится при напряжениях 6—10 кВ. Имеющееся в отечественном стандарте напряжение 20 кВ, достаточно широко применяющееся в западноевропейских странах, в практике СЭС в России — по ряду технических и технико-экономических причин — до настоящего времени не нашло применения. Помимо распределения электроэнергии вне зданий напряжения 6—10 кВ применяются внутри цехов промышленных предприятий, а также в некоторых случаях во внутренних сетях крупнейших городских зданий. Напряжения 6 и 10 кВ применяются для непосредственного питания наиболее крупных электродвигателей (соответственно 0,5—1 МВт и 1—2 МВт и более).

При формировании новых и реконструкции действующих СЭС должно применяться напряжение 10 кВ. Применение напряжения 6 кВ допустимо лишь при специальных технико-экономических обоснованиях (развитие существующих сетей 6 кВ, применение двигателей мощностью 500—1000 кВт и т.п.). В ряде случаев экономически обоснован перевод эксплуатируемых воздушных и кабельных электросетей 6 кВ на работу при 10 кВ, что требует проведения ряда предварительных профилактических испытаний, замены некоторой части электрооборудования, незначительной реконструкции распределительных устройств 6 кВ и др. [12.4]. Наибольшая эффективность данного решения относится к электросетям с воздушными линиями 6 кВ, а также при отсутствии или малом количестве двигателей 6 кВ. Следует отметить экономическую эффективность такого метода увеличения пропускной способности распределительных электросетей в ряде городов России и стран СНГ.

В СЭС всех групп потребителей электроэнергии к электросетям данных напряжений присоединяются трансформаторные подстанции (ТП) с вторичным напряжением до 1 кВ. Электроосветительные установки и приборы практически во всех случаях питаются при напряжениях 380/220 В. Исторически сохранившиеся в некоторых городах электросети 220/127 В следует реконструировать на напряжения 380/220 В.

Все бытовые ЭП выполняются в настоящее время на напряжение 220 В и подключаются к сетям 380/220 В. Это же напряжение используется в промышленном электроснабжении для питания электродвигателей мощностью до 150—200 кВт. При мощностях электродвигателей 200—800 кВт экономически оправдано применение напряжения 660/380 В. В случае мощностей двигателей 800—1000 кВт и более следует применять для их питания напряжения 6 или 10 кВ.

Как указано выше, в питании железнодорожного транспорта от ЭЭС применяются напряжения 110—220 кВ, вторичные напряжения (на стороне переменного тока) составляют 25—27,5 кВ. В городском электротранспорте применяются напряжения 6—10 кВ, вторичное напряжение 600 В.

12.5. Основные типы схем электрических сетей

Схемы электрических соединений ИП от ЭЭС (электрических станций, системных ПС 35—220 кВ) в данном параграфе не рассматриваются (см. лекцию 7).

Специфическими источниками питания СЭС при напряжениях 35—220 кВ являются главные понижающие ПС промышленных предприятий (ГПП), ПС аналогичных напряжений железнодорожного транспорта и ПС глубоких вводов высших напряжений (ПГВ) в жилых районах городов. Определяющими принципами схем ГПП и ПГВ являются: а) минимально необходимое количество электрооборудования высшего напряжения как наиболее дорогого и требующего значительных площадей для его установки; б) двухтрансформаторные ПС 110—220/6—10 кВ; в ряде случаев — трансформаторы с расщепленными обмотками вторичного напряжения для ограничения токов короткого замыкания; в) развитые распределительные устройства 6—10 кВ, обеспечивающие возможность присоединения многих линий и оперативную гибкость данной схемы.

В электрических сетях 6—10 кВ промышленных объектов и городов достаточно широко применяются распределительные пункты (РП), представляющие собой распределительные устройства указанных напряжений, приближенные к определенным группам ПЭ. На промышленных предприятиях это цеха с крупными двигателями 6—10 кВ, в городских сетях это трансформаторные подстанции (ТП) 6—10/0,38 кВ, удаленные от основных источников питания. Обоснованиями применения РП являются: сокращение количества ячеек выключателей 6—10 кВ на ИП; уменьшение протяженности кабельных линий; упрощение оперативной эксплуатации распределительных сетей.

В настоящее время РП выполняются при радиальной схеме питающих линий, что соответствует условиям питания крупных двигателей и районов городской застройки (6—12 МВт) (рис. 12.3). По требованиям надежности электроснабжения РП относятся к ПЭ I категории [12.9]. В связи с этим секционные выключатели шин 6—10 кВ на ИП и РП разомкнуты в нормальных режимах работы. Секционный выключатель на РП оборудован устройством автоматического включения резерва (АВР) при аварийном отключении одной из секций ИП или одной из питающих линий [12.1].

В распределительных электрических сетях 6—10 кВ и 380—660 В применяются следующие основные типы схем: радиальные, магистральные, кольцевые (петлевые) и их комбинации.

При радиальных схемах по каждой линии питается один ПЭ. Линии могут быть одноцепными или двухцепными в зависимости от требований надежности электроснабжения конкретных ПЭ, а также от конструктивного выполнения линий. По одноцепным воздушным линиям могут питаться ПЭ, допускающие перерывы питания на время ремонта линии и относящиеся к III категории по требованиям ПУЭ к надежности электроснабжения. Ввиду длительности ремонтных работ после повреждения кабеля (например, в случае необходимости прогрева грунта в зимнее время) радиальные линии необходимо выполнять двухцепными при питании потребителей всех категорий. Потребители электроэнергии I и II категорий, во всех случаях должны питаться по двухцепным радиальным линиям. При одноцепных воздушных радиальных линиях 6—10 кВ трансформаторные подстанции 6—10/0,38 кВ выполняются однотрансформаторными в связи с существенно меньшей их повреждаемостью по сравнению с линиями. При двухцепных радиальных линиях ТП 6—10/0,38—0,66 кВ — двухтрансформаторные. Области применения радиальных схем: электроснабжение единичных ПЭ; при значительных электрических нагрузках ПЭ — в связи с ограничениями пропускной способности линий по условиям допустимого нагрева проводов или жил кабелей или по допустимой потере напряжения в линии и т.п. (для линий 380 В — 150—200 кВ · А, для линий 10 кВ — 5—6 MB · А).

Магистральные линии характеризуются последовательным присоединением к ним нескольких ПЭ, располагающихся по «одностороннему» направлению относительно ИП. Приведенные выше сведения о радиальных схемах, о возможностях применения одноцепных или двухцепных линий, однотрансформаторных или двухтрансформаторных подстанций 6—10/0,38—0,66 кВ полностью относятся и к схемам магистральных линий.

Кольцевые (петлевые) конфигурации схем распределительных электрических сетей применяются как при воздушных, так и при кабельных линиях. Характерным для таких электрических сетей 6—10 и 0,38 кВ является применение одноцепных линий, однотрансформаторных подстанций и односекционных распределительных щитов 380 В вводов к ПЭ. В связи с замкнутой конфигурацией схем данного типа в нормальных эксплуатационных режимах сети одна из линий должна быть отключена. Необходимость такого режима сети определяется невозможностью избирательного (селективного) отключения поврежденной линии. Последнее определяется отсутствием (по технико-экономическим соображениям) линейных выключателей в цепях всех линий, кроме их головных участков, а также практической невозможностью применения в таких сетях релейных защит направленного действия. Выбор линии, отключенной в нормальных режимах сети, производится по условиям потокораспределения, соответствующего минимальным потерям мощности при наибольших нагрузках ПЭ.

Многоконтурные сложнозамкнутые схемы распределительных электрических сетей в отечественных СЭС не находят применения.

На рис. 12.4—12.6 приведены принципиальные схемы электрических сетей трех охарактеризованных выше основных типов.

Радиальные и магистральные схемы сетей 6—10 кВ и 380 В без резервирования воздушных линий при однотрансформаторных подстанциях 6—10 кВ и односекционных щитах вводных устройств 380 В представлены на рис. 12.4. Данный тип схемы широко применяется в электроснабжении сельскохозяйственных населенных и производственных пунктов, относящихся к III категории по требованиям надежности электроснабжения. К ним не относятся крупные животноводческие и птицеводческие производственные комплексы, крупные зернохранилища, насосные установки систем орошения и т.п. Характерными номинальными мощностями трансформаторов 6—10/0,38 кВ являются 100—250 кВ · А, реже 60 и 400 кВ · А.

Петлевые схемы распределительных сетей 6—10 кВ и 380 В представлены на рис. 12.5. Следует подчеркнуть необходимость подключения двух головных участков 6—10 кВ к разным секциям шин ИП. Это позволяет удовлетворить требования надежности питания ПЭ II категории при аварийных или плановых отключениях одной из секций шин ИП. Возможности в эксплуатационных режимах некоторых различий рабочих напряжений на двух секциях шин ИП (секционный выключатель отключен в нормальных режимах сети) также влияют на необходимость описанного выше отключения одной из линий кольцевой сети. При повреждении одной из линий рассматриваемой сети и отключении на ИП выключателя соответствующего головного участка теряет питание примерно половина ПЭ. После выявления поврежденной линии и необходимых оперативных переключений (эксплуатационным персоналом) восстанавливается питание всех ПЭ. Перерыв питания ПЭ должен составлять не более 1—2 ч. Характерными являются номинальные мощности трансформаторов 6—10/0,38 кВ в рассматриваемых схемах: 250—400 кВ · А, реже 630 кВ · А. Областями применения таких схем являются распределительные сети городов при застройках жилых кварталов зданиями до 12 этажей, а также населенные пункты и производства сельскохозяйственных районов; для питания ПЭ II категории промышленных предприятий данные схемы также могут применяться.

Радиальные схемы и варианты магистральных схем распределительных сетей 6—10 кВ и 380 В с резервированием линий и трансформаторов ПС приведены на рис. 12.6. Данные схемы при кабельных линиях (редко — при воздушных линиях) широко применяются в промышленности, а также в электроснабжении жилых районов городов при зданиях 12—25 этажей. В данных схемах головные линии 6—10 кВ должны подключаться (с помощью выключателей) к разным секциям шин одного ИП или к разным ИП. На напряжении 380 В трансформаторных ПС следует осуществлять автоматическое включение резервного питания (АВР) с применением контакторов или автоматических выключателей — в зависимости от номинальной мощности устанавливаемых трансформаторов, что обеспечивает надежное электроснабжение ЭП I категории (время срабатывания АВР — доли секунд). Характерными номинальными мощностями трансформаторов двухтрансформаторных ТП 6—10/0,38—0,66 кВ являются: в городском электроснабжении 400—1000 кВ · А; в промышленном — 400—2500 кВ · А.

Подробнее о схемах сетей изложено в [12.2, 12.4, 12.5, 12.11, 12.14].

12.6. Режим нейтрали электрических сетей

Электрические сети 380/220 В выполняются четырехпроводными, так как большая часть ЭП (все бытовые приборы, включая электрическое освещение) — однофазные и включаются между фазным и нулевым проводниками. Поэтому в режиме однофазного короткого замыкания (на землю) при изолированном от земли нейтральном проводе человек, коснувшийся проводника одной из неповрежденных фаз, попал бы под междуфазное напряжение 380 В, которое больше условно принятого допустимым 250 В. В связи с указанным данные сети осуществляются с глухим заземлением нейтрали трансформаторов на стороне 380/220 В (в ТП 6—10/0,38 кВ). Это мероприятие исключает в описанном выше режиме попадание человека под напряжение более фазного 220 В. При таком решении образуются значительные токи однофазных замыканий на землю, что обеспечивает быстродействующее отключение проводника поврежденной фазы перегоранием плавкой вставки предохранителя или автоматическим выключателем (АВ), имеющимся на распределительном щите 380/220 В ТП и включенным в цепи отходящих линий.

Следует иметь в виду, что электрические сети 660/380 В часто выполняются трехпроводными, так как к ним подключаются только крупные трехфазные ЭП (двигатели, термические установки).

Электрические сети 6—10 кВ выполняются трехпроводными, так как к ним подключаются в основном трехфазные трансформаторы данных напряжений (ТП 6—10/0,38 кВ), а также весьма крупные трехфазные двигатели. Фазные проводники данных сетей, особенно при кабельном исполнении, обладают значительной емкостью по отношению к земле. Последнее приводит к тому, что при коротком замыкании одной из фаз на землю образуются контуры протекания токов короткого замыкания через индуктивности обмоток трансформаторов и линий, а также через емкостные проводимости всех фаз и землю (рис. 12.7). Значения этих токов могут достигать десятков ампер и быть опасными для нагрева изоляции токоведущих проводников. Помимо этого при последовательно «включенных» индуктивностях и емкостях в рассматриваемом контуре протекания тока может образовываться резонанс напряжений с последующими пробоями изоляции в иных точках данной сети. Считается необходимым ограничивать токи данных замыканий значениями 30 А при номинальном напряжении 6 кВ, 25 А — при 10 кВ, 20 А — при 20 кВ и 15 А — при 35 кВ. Ограничение токов однофазных замыканий достигается включением в нейтраль сети 6—10 кВ дугогасящего реактора ДР, индуктивность которого равна или несколько больше емкости фаз сети, подключенной к шинам указанных напряжений ИП. На рис. 12.7 представлена принципиальная схема включения такого реактора.

В зависимости от схемы и от конкретных условий эксплуатации допускается кратковременная работа сети (2—4 ч) при токах однофазных замыканий на землю, меньших указанных выше. При петлевых схемах сетей 6—10 кВ это время может быть использовано для оперативной работы с целью уменьшения времени перерыва электроснабжения ПЭ (см. рис. 12.5).

12.7. Конструкции линий, подстанций и их основного электрооборудования

В этом параграфе не излагаются подробные сведения о конструктивном исполнении и комплексах электрооборудования ИП СЭС, входящих в состав ЭЭС и описываемых в лекции 7 (ТЭЦ, ПС 35—220 кВ и т.п.). Здесь уделяется внимание специфике и современным тенденциям конструктивных решений и применяемого основного электрооборудования линий и ПС СЭС.

Линии СЭС. Внешнее электроснабжение ПС 35—220 кВ в большинстве случаев осуществляется по воздушным линиям. Такие решения не противоречат современным тенденциям при расположении промышленных предприятий в периферийных районах городов и пригородных зонах. Однако линии глубоких вводов 110—220 кВ, передающие десятки и сотни мегаватт в центральные районы крупных городов, следует осуществлять подземными кабельными линиями. Такая конструкция этих линий экономически оправдана в связи с высокой стоимостью отчуждаемой территории жилых районов с учетом стоимости инженерного оборудования (транспорт, водо- и газопроводы и др.), безопасностью для населения, а также по архитектурным технико-эстетическим соображениям. Аналогичное применение кабелей 110—220 кВ наблюдается и при электроснабжении крупных промышленных предприятий, по историческим причинам оказавшихся в глубине территории города; известны такие решения при питании крупных подземных подстанций метрополитена и прилегающих к ним районов. До последнего времени описываемые линии выполнялись маслонаполненными кабелями низкого давления. В современный и перспективный периоды следует применять кабели с синтетической изоляцией.

Линии 6—10 кВ в сельских районах и населенных пунктах городского и коттеджного типа с застройкой зданиями до трех этажей обычно воздушные. Это связано со значительно меньшей стоимостью ВЛ по сравнению с кабельными. В настоящее время имеется возможность существенного повышения надежности воздушных линий данных напряжений и удешевления прокладки их трасс при применении так называемых самонесущих изолированных проводов (СИП).

На территориях промышленных предприятий и городов линии 6—10 кВ следует выполнять кабелями.

В жилых районах городов обычно применяется прокладка кабелей в траншеях (в грунте), а также в асбоцементных трубах или железобетонных блоках при пересечениях с улицами, бульварами и т.п. При прокладке 15—20 кабелей и более применяются специальные туннели (рис. 12.8).

На промышленных предприятиях, где наблюдается значительная плотность использования территории, а также возможны химическое загрязнение грунта, попадание на грунт расплавленных металлов, применяются конструктивные замены подземных кабельных линий надземными их прокладками в галереях (рис. 12.9).

Внутрицеховая прокладка кабеля выполняется в каналах (рис. 12.9) полов цехов, а также магистральными распределительными шинопроводами. Последние представляют собой алюминиевые шины, изолированные от металлических коробов, прикрепляемых к строительным конструкциям цеха (рис. 12.10). Данный тип внутрицеховой распределительной сети заслуженно получил широкое распространение как дающий широкие возможности различного расположения ЭП и его подключений, а также обеспечивающий высокую надежность внутрицеховых электросетей.

Понижающие подстанции СЭС. Значительное количество объектов СЭС получает электроэнергию с шин 6—10 кВ ПС 35—220 кВ ЭЭС. Так, практически все ПС железнодорожного транспорта, сельскохозяйственных районов, около 70—75 % предприятий черной металлургии, многие потребители жилых районов питаются от таких ИП.

Вместе с тем для электроснабжения промышленных предприятий со средними и значительными установленными мощностями ЭП (30 МВт и более), а также для питания электроэнергией центральных районов крупных городов экономически обосновано сооружать специальные главные понижающие ПС промышленных объектов (ГПП) и подстанции глубоких вводов (ПГВ) в городах.

Подстанции 35—220/6—10 кВ могут выполняться как с открытыми распределительными устройствами (РУ) высшего напряжения, располагающимися на территории, прилегающей к зданию, в котором размещаются РУ 6—10 кВ, диспетчерский пункт и др., так и с закрытыми РУ всех номинальных напряжений. В связи с этим особо актуальной является всемерная экономия площадей, занимаемых ГПП и ПГВ. Данное условие наиболее полно реализуется при осуществлении указанных ПС с РУ 35—220 кВ из герметичных комплектных ячеек с элегазовой изоляцией (КРУЭ) и с закрытой установкой трансформаторов 35—220/6—10 кВ с принудительным охлаждением.

Подстанция 110 кВ указанного конструктивного выполнения с трансформаторами мощностью 2x63 MB · А занимает площадь не более 0,5—0,6 га, а ПС 220/110/10 кВ с автотрансформаторами мощностью 2x250 MB · А — в пределах 0,8—1 га. Аналогичные по установленной мощности трансформаторов ПС с открытыми распределительными устройствами высших напряжений и открытой установкой трансформаторов потребовали бы в 3—4 раза большей территории. Помимо указанного при применении КРУЭ обеспечивается экологическая безопасность для эксплуатационного персонала ввиду экранирования электрических и магнитных полей металлическими кожухами КРУЭ.

Сооружение закрытых ПС 35—220 кВ с электрооборудованием в виде воздушных или масляных выключателей, опорных разъединителей, открытых шин и т.п. приводит к увеличению объемов здания — сравнительно с применением КРУЭ — в 3,5—4 раза.

Современной и перспективной тенденцией является осуществление распределительных устройств 6—10 кВ ГПП и ПГВ с применением вакуумных или элегазовых выключателей, обладающих меньшими габаритами по сравнению с малообъемными масляными выключателями, а также имеющих большие предельные токи отключаемых коротких замыканий (до 40—50 кА).

Трансформаторные подстанции 6—10/0,38—0,66 кВ любой технологической области электроснабжения содержат вводное устройство 6—10 кВ, один или два трансформатора, распределительный щит 380/220—660/380 В, аппараты защиты трансформаторов и линий вторичного напряжения от токов коротких замыканий, а также АВР в тех случаях, когда это требуется.

Трансформаторные подстанции выполняются как отдельно стоящими от производственных и жилых зданий, так и встроенными в здания.

В СЭС промышленных предприятий расположение ТП вне зданий достаточно часто применялось в прошедший период, но и в настоящее время это необходимо по условиям охраны труда в цехах, где продукты производства и выбросы в воздух взрыво- и пожароопасны.

В настоящее время в большинстве случаев применяются внутрицеховые ТП 6—10 кВ индустриального изготовления, представляющие собой комплекс конструктивных элементов и всего необходимого электрооборудования; комплектные трансформаторные пункты (КТП) выпускаются с трансформаторами типа ТМ мощностью от 250 до 2500 кВ · А (рис. 12.11).

Совместная установка двух КТП позволяет образовывать двухтрансформаторную ТП. Обычно КТП устанавливаются на полу цеха. Однако в некоторых случаях КТП могут устанавливаться на специальных конструкциях выше основного технологического оборудования (3—5 м), что способствует более полному использованию площади цеха.

Отдельно стоящие ТП 6—10 кВ электросетей городских жилых районов размещаются внутри жилых кварталов. Вместе с тем в многоэтажных (более 20—25 этажей), многообъемных зданиях оправдано размещение ТП внутри них. Современным направлением является полностью индустриальное (в конструктивной и электротехнической частях) изготовление отдельностоящих городских ТП с применением синтетической изоляции, герметических трансформаторов (ТМГ), элегазовых выключателей нагрузки и с помещением всего электрооборудования 10 кВ в герметическии кожух, заполненный элегазом (рис. 12.12).

До настоящего времени основным видом ТП 6—10/0,38 кВ электроснабжения сельскохозяйственных районов являлся «мачтовый тип», когда трансформатор и все иное электрооборудование размещается на специальной деревянной П- или АП-образной опоре. Вместе с тем применяются отдельностоящие ПС с кирпичной строительной частью. Современным направлением развития сельских ТП является применение специализированных индустриально изготовляемых комплектных ПС (рис. 12.13).

Распределительные устройства распределительных пунктов состоят из ячеек выключателей вводов питающих и отходящих линий, секционного выключателя, измерительных трансформаторов и др. Ранее в РП применялись малообъемные масляные выключатели в сочетании с комплектными ячейками одностороннего обслуживания (КСО). Современные тенденции заключаются в применении вакуумных и элегазовых выключателей 6—10 кВ, а также конструктивно усовершенствованных и автоматизированных комплектных ячеек, что сокращает площади РП и повышает надежность электроснабжения.

12.8. Основные вопросы проектирования и расчетов СЭС

Исходные материалы и общие задачи проектирования. Общими исходными сведениями являются: район осуществления СЭС того или иного объекта, его климатические и геолого-географические условия; источники питания электроэнергией (ПС ЭЭС, ТЭЦ, ДЭС и т.п.).

Технические исходные сведения состоят из: генерального плана объекта электроснабжения, включающего схему-план застройки территории объекта, технологические характеристики всех цехов промышленного или сельскохозяйственного предприятия, зданий жилого района, населенных пунктов сельскохозяйственного региона, типа ПС электрического транспорта и т.п.; состав и установленные мощности всех ЭП, включая сведения о требованиях к надежности их питания, пожаро- или взрывобезопасности сырья и продукции и т.п.

Расчетные электрические нагрузки потребителей электроэнергии и электрических сетей. Понятие расчетной электрической нагрузки подразумевает то наибольшее значение мощности (кВт, квар, кВ · А), которое может потреблять конкретная группа ЭП или ПЭ в целом с учетом реальных технологических процессов и их взаимозависимостей. Расчетные электрические нагрузки линий и трансформаторов подстанций определяются аналогичными условиями комплексов однородных или неоднородных ПЭ, питаемых по этим элементам электрических сетей.

Приводимые в нормах расчетные электрические нагрузки указываются для наибольших их суточных значений длительностью 30 мин, что соответствует установившейся температуре нагрева проводников под действием протекающего тока. Нормативные расчетные электрические нагрузки устанавливаются на основе: массовых измерений в периоды наибольших нагрузок; специальной обработки полученных результатов измерений методами теории вероятностей и математической статистики. В результате такой обработки выявляются значения расчетных нагрузок, которые не будут превзойдены в нормальных условиях эксплуатации с необходимой интегральной вероятностью (0,95—0,999). Такое определение расчетных электрических нагрузок обеспечивает сохранность проводников и их изоляции по условиям допустимого нагрева.

Расчетные нагрузки групп ЭП и ПЭ в целом меньше суммарной установленной (номинальной) мощности рассматриваемого комплекса ЭП. Данная закономерность определяется: меньшими (как правило) по сравнению с установленной мощностью ЭП значениями нагрузок; несовпадением во времени наибольших нагрузок однородных и тем более неоднородных ЭП и ПЭ; прерывистостью ряда производственных процессов.

Для всех типов ЭП и ПЭ нормируются значения расчетных активных нагрузок, которые непосредственно связаны с конкретными технологическими процессами. Расчетные реактивные нагрузки в большинстве случаев определяются по средним значениям рабочих коэффициентов мощности. При определении полных мощностей (кВ · А) линий и ПС СЭС необходимо учитывать влияние устанавливаемых компенсирующих устройств.

Назначение и объем настоящего учебного издания не позволяют изложить конкретные (формульные) расчетные выражения и количественные характеристики определения расчетных электрических нагрузок групп ЭП, ПЭ и элементов электрических сетей СЭС. Необходимые подробные сведения приводятся в [12.2, 12.4, 12.5, 12.14] и др.

Компенсация реактивных нагрузок. Для преобразования электроэнергии в иные виды энергии и ее передачи и распределения необходима выработка как активной, так и реактивной мощности. Активная мощность (энергия) вырабатывается только генераторами электрических станций питающих энергосистем. Вместе с тем выработка реактивной мощности возможна как генераторами электрических станций, так и компенсирующими устройствами (КУ), устанавливаемыми непосредственно в электроустановках ПЭ. За счет частичной выработки реактивной мощности такими КУ уменьшаются потоки реактивной мощности в электрических сетях питающих ЭЭС и СЭС. Последнее приводит к снижению потерь мощности, электроэнергии и напряжения в электрических сетях.

Технико-экономическая задача выбора мощности и размещения КУ в электрических сетях подразделяется на две составляющие: поддержание баланса реактивной мощности в ЭЭС в целом; экономически обоснованное снижение потерь мощности и электроэнергии в распределительных электросетях до 1 кВ и 6—10 кВ ПЭ (с учетом стоимости КУ). На основе расчетов экономически обосновываются задаваемые ЭЭС коэффициенты мощности на шинах 6—10 кВ понижающих ПС 35—220 кВ ПЭ; обычно данные коэффициенты находятся в пределах 0,92—0,96 (в режимах наибольших нагрузок).

Основными средствами компенсации реактивных нагрузок непосредственно в СЭС являются батареи конденсаторов, а также синхронные двигатели технологических установок, работающие в режиме перевозбуждения, т.е. потребляющие ток, опережающий по фазе напряжение на вводах двигателей.

Конденсаторы — наиболее простой тип КУ по конструкции, схеме присоединения (рис. 12.14) и условиям эксплуатации. Поэтому они являются основным применяемым типом КУ в СЭС. Их единичные мощности (до 1 кВ и 6—10 кВ) находятся в пределах 5—100 квар. Экономически целесообразна наиболее электрически удаленная установка КУ от источников питания СЭС (снижение потерь мощности, электроэнергии и напряжения), в связи с чем оправдывается установка конденсаторов в электрических сетях до 1 кВ. Вместе с тем при заданной или рассчитанной необходимой мощности конденсаторов устанавливаемая их емкость (т.е. количество) при напряжениях 6—10 кВ будет значительно меньше, чем при напряжениях 0,38—0,66 кВ (ввиду пропорциональности генерируемой конденсаторами мощности квадрату рабочего напряжения). Поэтому распределение установленной мощности конденсаторов на напряжениях до 1 кВ и 6—10 кВ устанавливается специальными технико-экономическими расчетами.

Применяются как нерегулируемые, так и автоматически регулируемые батареи конденсаторов, последние предпочтительны по условиям режимов СЭС и ЭЭС.

При компенсации нагрузок синхронными двигателями, работающими в режиме перевозбуждения, используются лишь двигатели, необходимые по технологическим соображениям. Такое использование синхронных двигателей оправдано при их большой мощности (десятки и сотни киловатт) с высокой частотой вращения (более 150—200 об/мин) и загруженных по активной мощности не более 0,7—0,8 номинальной. Соотношение реактивной мощности, компенсируемой синхронными двигателями и установками конденсаторов, устанавливается специальными расчетами.

Компенсация реактивных нагрузок остро актуальна для СЭС промышленности, где большую часть электроэнергии потребляют асинхронные двигатели и потому «естественный» коэффициент мощности составляет 0,7—0,75. В СЭС электрического транспорта и коммунально-бытовых ПЭ, как правило, установка КУ не требуется, так как в периоды наибольших нагрузок коэффициенты мощности на шинах 6—10 кВ понижающих ПС не менее 0,9—0,92.

Особенности выбора параметров электрооборудования. Отметим здесь необходимость согласования сечений проводников электросетей до 1 кВ: с характеристиками защитной от токов коротких замыканий аппаратурой; с пиковыми по току режимами при резкопеременных нагрузках. Учет первого ограничения должен обеспечить отключение тока короткого замыкания, недопустимого по условиям нагрева проводника; защищающий аппарат не должен ограничивать пропускную способность проводника.

Следует также отметить возможности перегрузок (сверх нормативных) кабелей до 1 кВ и 6—10 кВ как систематических (1,05—1,1) в нормативных режимах схем электрических сетей, так и кратковременных (1,15—1,3) при послеаварийных состояниях схемы [12.9]. Данные возможности обусловлены недоизносом теплового и изолирующего ресурса изоляции, связанного с неравномерностью суточных графиков активной и реактивной мощности ПЭ. Существуют аналогичные возможности перегрузок трансформаторов 6—10/0,4 кВ, особенно ощутимые для трансформаторных подстанций коммунально-бытовых (городских и сельских) ПЭ [12.2, 12.4, 12.5, 12.9, 12.14].

Задачи расчетов режимов электрических сетей. Расчеты режимов электрических сетей СЭС основываются на общих положениях теории электрических сетей. Основной задачей расчетов является определение потоков мощностей во всех элементах сетей и рабочих напряжений при нормальных и послеаварийных состояниях схем в режимах наибольших и наименьших нагрузок ПЭ, а также рабочих напряжений в узлах подключения ЭП.

Особенностью расчетов режимов сетей до 1 кВ и 6—10 кВ является неучет активных и реактивных проводимостей линий. При кабельных линиях до 10 кВ допускается не учитывать реактивные сопротивления при сечениях жил до 70—95 мм2.

Как указано в § 12.5, в петлевых схемах электросетей до 1 кВ и 6—10 кВ в нормальных режимах должна быть разомкнута одна из линий (см. рис. 12.5). Узел размыкания выбирается на основе расчета экономического потокораспределения в такой сети, соответствующего учету только активных сопротивлений линий; размыкается линия с наименьшей нагрузкой в указанном режиме.

Второй центральной задачей расчетов режимов рассматриваемых электросетей является определение рабочих напряжений на шинах ПС 6—10/0,38—0,66 кВ и в узлах подключений ЭП. Конечная цель данных расчетов — определение рабочих отклонений напряжения на зажимах ЭП (во всех расчетных режимах) и сопоставление их с допустимыми нормативными. Сложности могут заключаться в подборе рабочих ответвлений трансформаторов типа ПБВ 6—10/0,38—0,66 кВ, при которых соблюдаются допустимые отклонения напряжения во всех режимах при одном и том же рабочем ответвлении трансформатора.

При наличии резкопеременных нагрузок и при пусковых режимах асинхронных двигателей с короткозамкнутым ротором необходим расчет размаха изменений (колебаний) напряжения. Для СЭС, содержащих выпрямительные установки, а также при резкопеременных перегрузках необходима проверка соблюдения допустимых характеристик несинусоидальности напряжения. При крупных однофазных ЭП проводится расчет несимметрии фазных напряжений. Расчеты качества напряжения коммунально-бытовых ПЭ, в которых основная часть ЭП — однофазные, на стадии проектирования могут выполняться в предположении симметричности нагрузок фаз на вводах в здание.

Литература для самостоятельного изучения

1. Андреев В.А. Релейная защита и автоматика систем электроснабжения. М.: Высшая школа, 1991.

2. Будзко И.А., Лещинская Т.Б., Сукманов В.И. Электроснабжение сельского хозяйства. М.: Колос, 2000.

3. Загайнов Н.А., Финкелыптейн B.C., Кривов Л.Л. Тяговые подстанции трамвая и троллейбуса. М.: Транспорт, 1988.

4. Козлов В.А. Городские распределительные электрические сети. Л.: Энергоиздат, 1982.

5. Конюхова Е.А. Электроснабжение объектов. М.: Мастерство, 2001.

6. Кудрин Б.И. Электроснабжение промышленных предприятий. М.: Энергоатомиздат, 1995.

7. Липкин Б.Ю. Электроснабжение промышленных предприятий и установок. М.: Высшая школа, 1990.

8. Мукосеев Ю.Л. Электроснабжение промышленных предприятий. М.: Энергия, 1973.

9. Правила устройства электроустановок. Министерство топлива и энергетики Российской Федерации. — 6-е изд., перераб. и доп. С изменениями. М.: Главгосэнергонадзор, 1998.

10. Слепцов М.А., Савина Т.А. Электроснабжение электрического транспорта. М.: Издательство МЭИ, 2001.

11. Тульчин И.К., Нудлер Г.И. Электрические сети жилых и общественных зданий. М.: Энергоатомиздат, 1990.

12. Электротехнологические промышленные установки / Под ред. А. Д. Свенчанского. М.: Энергоиздат, 1982.

13. Экономика промышленности: Учебное пособие для вузов. В трех томах. Т. 2. Экономика и управление энергообъектами. Кн. 2. РАО «ЕЭС России». Электростанции. Электрические сети / Н.Н. Кожевников, Т.Ф. Басова, Н.С. Чинокаева и др.; Под ред. А.И. Барановского, Н.Н. Кожевникова, Н.В. Пирадовой. М.: Издательство МЭИ, 1998.

14. Электротехнический справочник. — 8-е изд. исправл. и доп. Т. 3. М.: Издательство МЭИ, 2002.


Лекция 13
РЕЖИМЫ РАБОТЫ ЭЭС И УПРАВЛЕНИЕ ИМИ

Содержание лекции:
13.1. | Классификация режимов ЭЭС
13.2. | Переходные режимы и процессы
13.3. | Нормативные показатели устойчивости и их обеспечение
13.4. | Средства управления режимами и их функции
13.5. | Основные принципы диспетчерского управления
13.6. | Иерархическая система диспетчерского управления ЕЭС России
13.7. | Временные уровни управления режимами ЭЭС
13.8. | Автоматизированная система диспетчерского управления
13.9. | Структура системы противоаварийной автоматики

13.1. Классификация режимов ЭЭС

Электроэнергетическая система состоит из элементов, которые можно разделить на три группы:

  • основные (силовые) элементы — генерирующие агрегаты электростанций, преобразующие энергию воды или пара в электроэнергию; трансформаторы, автотрансформаторы, выпрямительные установки, преобразующие значения и вид тока и напряжения; линии электропередач (ЛЭП), передающие электроэнергию на расстояние; коммутирующая аппаратура (выключатели, разъединители), предназначенные для изменения схемы ЭЭС и отключения поврежденных элементов;
  • измерительные элементы — трансформаторы тока и напряжения, предназначенные для подключения измерительных приборов, средств управления и регулирования;
  • средства управления — релейная защита, регуляторы, автоматика, телемеханика, связь, обеспечивающие оперативное и автоматическое управление схемой и работой ЭЭС.

Состояние ЭЭС на заданный момент или отрезок времени называется режимом. Режим определяется составом включенных основных элементов ЭЭС и их загрузкой. Значения напряжений, мощностей и токов элементов, а также частоты, определяющие процесс производства, передачи, распределения и потребления электроэнергии, называются параметрами режима.

Если параметры режима неизменны во времени, то режим ЭЭС называется установившимся, если изменяются — то переходным.

Строго говоря, понятие установившегося режима в ЭЭС условное, так как в ней всегда существует переходный режим, вызванный малыми колебаниями нагрузки. Установившийся режим понимается в том смысле, что параметры режима генераторов электростанций и крупных подстанций практически постоянны во времени.

Основная задача энергосистемы — экономичное и надежное электроснабжение потребителей без перегрузок основных элементов ЭЭС и при обеспечении заданного качества электроэнергии. В этом смысле основной режим ЭЭС — нормальный установившийся. В таких режимах ЭЭС работает большую часть времени.

По тем или иным причинам допускается работа ЭЭС в утяжеленных установившихся (вынужденных) режимах, которые характеризуются меньшей надежностью, некоторой перегрузкой отдельных элементов и, возможно, ухудшением качества электроэнергии. Длительное существование утяжеленного режима нежелательно, так как при этом существует повышенная опасность возникновения аварийной ситуации.

Наиболее опасными для ЭЭС являются аварийные режимы, вызванные короткими замыканиями и разрывами цепи передачи электроэнергии, в частности, вследствие ложных срабатываний защит и автоматики, а также ошибок эксплуатационного персонала. Длительное существование аварийного режима недопустимо, так как при этом не обеспечивается нормальное электроснабжение потребителей и существует опасность дальнейшего развития аварии и распространения ее на соседние районы. Для предотвращения возникновения аварии и прекращения ее развития применяются средства автоматического и оперативного управления, которыми оснащаются диспетчерские центры, электростанции и подстанции.

После ликвидации аварии ЭЭС переходит в послеаварийный установившийся режим, который не удовлетворяет требованиям экономичности и не полностью соответствует требованиям надежности и качества электроснабжения. Он допускается только как кратковременный для последующего перехода к нормальному режиму.

Для завершения классификации режимов ЭЭС отметим еще нормальные переходные режимы, вызванные значительными изменениями нагрузки и выводом оборудования в ремонт.

Уже из перечисления возможных режимов ЭЭС следует, что этими режимами необходимо управлять, причем для разных режимов задачи управления различаются:

  • для нормальных режимов — это обеспечение экономичного и надежного электроснабжения;
  • для утяжеленных режимов — это обеспечение надежного электроснабжения при длительно допустимых перегрузках основных элементов ЭЭС;
  • для аварийных режимов — это максимальная локализация аварии и быстрая ликвидация ее последствий;
  • для послеаварийных режимов — быстрый и надежный переход к нормальному установившемуся режиму;
  • для нормальных переходных режимов — быстрое затухание колебаний.

13.2. Переходные режимы и процессы

Переходные режимы делятся на две большие группы по величине возмущающих воздействий или возмущений:

1. Переходные режимы при малых возмущениях, т.е. установившиеся режимы. ЭЭС должна работать устойчиво при малых возмущениях, иначе говоря, она должна обладать статической устойчивостью.

Статическая устойчивость — это способность ЭЭС восстанавливать исходный режим после малого его возмущения.

2. Переходные режимы при больших возмущениях, возникающих как в нормальных, так и в аварийных условиях работы ЭЭС. По отношению к большим возмущениям вводится понятие динамической устойчивости ЭЭС.

Динамическая устойчивость — это способность ЭЭС восстанавливать после большого возмущения исходное состояние или состояние, практически близкое к исходному и допустимое по условиям эксплуатации ЭЭС. Если после большого возмущения синхронная работа ЭЭС сначала нарушается, а затем после некоторого, допустимого по условиям эксплуатации, асинхронного хода восстанавливается, то считается, что система обладает результирующей устойчивостью.

Переходный режим ЭЭС представляет собой целую гамму переходных процессов, различающихся скоростью протекания:

  • волновые переходные процессы (1—100 мкс);
  • электромагнитные переходные процессы (10—500 мс);
  • электромеханические переходные процессы (0,1—10 с);
  • длительные электромеханические переходные процессы, возникающие, например, при каскадном развитии аварий (от нескольких минут до десятков минут).

Различная скорость протекания этих процессов позволяет в большинстве случаев рассматривать их по отдельности, упрощая тем самым математическое описание ЭЭС.

Так, при рассмотрении волновых процессов линии электропередач и обмотки электрических машин и трансформаторов представляют в виде систем с распределенными параметрами и при этом не учитывают изменение скоростей роторов этих машин, полагая, что за время протекания волновых процессов они постоянны.

При рассмотрении электромагнитных переходных процессов допустимо все элементы ЭЭС считать элементами с сосредоточенными параметрами и также не учитывать изменения скоростей роторов машин.

При рассмотрении электромеханических (взаимосвязанных электромагнитных и механических) переходных процессов не учитываются динамические свойства статических элементов ЭЭС (ЛЭП, трансформаторов, обмоток статора электрических машин), но обязательно учитывается изменение скоростей роторов электрических машин [13.1].

Задачи управления разными переходными процессами различны:

  • волновые процессы — облегчение изоляции ЛЭП и других основных элементов ЭЭС за счет снижения атмосферных, коммутационных и рабочих перенапряжений с помощью разрядников и реакторов;
  • электромагнитные процессы — отыскание эффективных способов ограничения токов короткого замыкания и согласование их значений с параметрами оборудования электрических сетей различных напряжений (использование токоограничивающих устройств: реакторов, трансформаторов с расщепленными обмотками, резонансных устройств и др.);
  • электромеханические процессы — обеспечение устойчивости ЭЭС.

13.3. Нормативные показатели устойчивости и их обеспечение

Электроэнергетическая система должна работать так, чтобы некоторые изменения (ухудшения) режима не приводили к нарушению устойчивости ее работы. Простейшая оценка ее запаса устойчивости основывается на сопоставлении показателей проверяемого (исходного) режима и показателей, характеризующих режим, предельный по устойчивости.

Статическая устойчивость. Запас статической устойчивости по напряжению ЭЭС в целом в нормальном режиме должен быть не менее 10 %. Запас по напряжению определяется для каждой из основных узловых точек ЭЭС по формуле, %:

где Uн — длительно поддерживаемое напряжение в рассматриваемой узловой точке ЭЭС; Uкр — критическое напряжение в этой же точке, при котором нарушается статическая устойчивость работы ЭЭС.

Запас статической устойчивости ЭЭС в целом оценивается по наименьшему запасу, полученному для основных узловых точек (т.е. по наихудшей точке). Если наихудшая точка известна заранее, то достаточно рассчитать запас для этой точки.

Запас статической устойчивости электропередачи, связывающей электростанцию (или группу электростанций) с энергосистемой, должен быть не менее 20 % в нормальном режиме и 8 % в кратковременном послеаварийном режиме (до вмешательства персонала в регулирование режима).

Запас статической устойчивости по мощности определяется по формуле, %:

где Р — передаваемая мощность; Рпр — предельная передаваемая мощность, определенная из условий устойчивости режима с учетом действия автоматических устройств.

Статическая устойчивость работы ЭЭС в послеаварийных режимах обеспечивается, как правило, за счет мероприятий, не требующих дополнительных капитальных вложений:

  • кратковременного повышения напряжения на зажимах генераторов;
  • быстрого снижения нагрузки электропередачи путем отключения части генераторов на электростанциях и т. п.

Кроме того, существуют мероприятия, повышающие статическую устойчивость, но требующие некоторых капитальных вложений:

  • применение быстродействующей системы возбуждения генераторов;
  • использование синхронных компенсаторов на промежуточных подстанциях;
  • использование статических тиристорных компенсаторов;
  • продольная емкостная компенсация индуктивного сопротивления электропередачи с помощью статических конденсаторов и т. п.

Практически все эти мероприятия позволяют повысить и динамическую устойчивость.

В эксплуатации, в тех случаях, когда это необходимо для предотвращения ограничения потребителей или потери гидроресурсов, допускается длительная работа электропередачи в нормальном режиме с запасом статической устойчивости, уменьшенным до 5—10 % в зависимости от роли электропередачи в энергосистеме и последствий возможного нарушения устойчивости.

Динамическая устойчивость. Расчеты динамической устойчивости имеют своей целью выявление характера динамического перехода от одного режима энергосистемы к другому. Если при этом переходе ни одна мощная электростанция не выпадает из синхронной работы, то переход считается благополучным. Обычно проверка устойчивости энергосистемы производится при коротких замыканиях, происходящих в наиболее опасных (в смысле возможного нарушения устойчивости) точках энергосистемы при наибольшей возможной нагрузке электропередачи. Динамическая устойчивость должна обеспечиваться при наиболее характерных для данного элемента энергосистемы возмущениях и режимах, принятых за расчетные.

В качестве расчетных в соответствии со сказанным следует рассматривать режимы нормальной работы, отвечающие наиболее длительно передаваемым мощностям по данной электропередаче, или режимы нагрузки, когда по электропередаче передается максимально возможная мощность данной электростанции или энергосистемы, если обоснована возможная длительная работа в таком режиме. Режимы, вызванные ремонтом оборудования, не рассматриваются, если нагрузка может быть снижена до величины, требующейся по условиям пропускной способности и условиям статической и динамической устойчивости.

Даже если в качестве расчетного принимается однофазное или двухфазное короткое замыкание, необходимо принять меры, чтобы нарушение устойчивости при более тяжелых авариях (двухфазных на землю, трехфазных) было маловероятным. Однако применение всякого устройства для улучшения устойчивости должно быть оправдано как анализом его стоимости, так и выявлением убытка от данного вида аварии. Одновременно оценивается возможность и целесообразность пофазного повторного включения ЛЭП или ее работы без одной фазы.

Согласно действующим нормативам по расчетам динамической устойчивости, она должна обеспечиваться в наиболее тяжелых точках энергосистемы при следующих видах коротких замыканий:

  • для сетей 35 кВ — при трехфазном коротком замыкании;
  • для сетей 110—1150 кВ — при двухфазном коротком замыкании на землю.

13.4. Средства управления режимами и их функции

Управление режимами ЭЭС осуществляется оперативным персоналом (см. § 13.5), а также автоматическими регуляторами и устройствами противоаварийной автоматики (ПА). Практически вся автоматика в настоящее время построена на основе микропроцессорных систем. Настройка автоматических систем управления производится в соответствии с заранее выбранными характеристиками так, чтобы обеспечить экономичность работы ЭЭС и соответствие требованиям качества отпускаемой потребителям электроэнергии.

Выбор видов используемых автоматических устройств, оценка их эффективности и влияния на надежность работы ЭЭС производятся на основе специальных оптимизационных расчетов. Управление режимами ЭЭС должно быть оптимальным, т.е. дающим наилучший технико-экономический эффект в условиях действия противоположных факторов. Например, желая увеличить передаваемую по ЛЭП мощность, можно вызвать аварийное отключение этой линии из-за нарушения устойчивости ее работы.

Для ЭЭС как объекта управления характерны наличие большого числа сложных прямых и обратных связей между многочисленными ее элементами и целевая направленность процесса функционирования.

Перечислим наиболее важные автоматические устройства и их назначение.

Автоматические регуляторы возбуждения (АРВ) синхронных машин поддерживают напряжение на их шинах на требуемом уровне и, в случае необходимости, форсируют возбуждение, улучшая тем самым устойчивость работы ЭЭС.

Автоматические регуляторы частоты вращения (АРЧВ) турбин генераторов поддерживают требуемую частоту вращения роторов генераторов и тем самым частоту в ЭЭС.

Автоматическое регулирование частоты и активной мощности (АРЧМ) поддерживает неизменными баланс активной мощности и частоту с учетом возможностей межсистемных электропередач по пропускной способности, т.е. ограничений по передаваемой активной мощности.

Релейная защита (РЗ) элементов ЭЭС действует на сигнал или на отключение элементов энергосистемы в случае их повреждения или ненормальной работы. Информация о состоянии защищаемого объекта непрерывно поступает в защитное устройство, которое обрабатывает ее и в случае нарушения нормального режима работы устанавливает место и вид повреждения.

Автоматическое включение резерва (АВР) осуществляет ввод резервного оборудования при аварийном отключении основного.

Автоматическое повторное включение (АПВ) повышает надежность электроснабжения потребителей за счет повторного включения ЛЭП после ее автоматического отключения посредством релейной защиты.

Автоматическая частотная разгрузка (АЧР) ЭЭС обеспечивает сохранение баланса мощности при тяжелой аварии, если она сопровождается значительным понижением частоты в энергосистеме (ниже допустимого уровня). В этом случае АЧР отключает ряд наименее ответственных, заранее выбранных потребителей, чтобы предотвратить значительное снижение частоты и напряжения в ЭЭС, следовательно, сохраняет устойчивость работы ЭЭС.

Автоматический частотный пуск (АЧП) агрегатов ГЭС осуществляется при снижении частоты в ЭЭС ниже допустимого уровня в связи с тем, что время набора мощности агрегатами ГЭС составляет около 1 мин.

13.5. Основные принципы диспетчерского управления

Основная особенность энергетической системы, заключающаяся в единстве технологического процесса и неразрывной связи отдельных ее элементов, требует единого управления процессом работы всей системы. В связи с этим с начала развития энергетических систем стала развиваться и техника управления ими из единого центра.

Необходимость централизации управления энергосистемами выявилась еще на заре их организации. Для этой цели в первом десятилетии XX в. была создана особая должность «распределителя нагрузок» (диспетчера).

Диспетчерское управление — это вид оперативного подчинения, когда операции с тем или иным оборудованием ЭЭС проводятся только по распоряжению диспетчера (старшего дежурного персонала), в управлении которого это оборудование находится.

В оперативном управлении диспетчера находится оборудование, операции с которым требуют координации действий подчиненного оперативного персонала или согласованных изменений в релейной защите и автоматике.

В основе построения диспетчерского управления ЕЭС лежит следующее:

  • разграничение диспетчерских и общехозяйственных функций, т.е. обеспечение независимости системы диспетчерского управления (в пределах ее функций) от административно-хозяйственной деятельности руководства энергокомпаний;
  • иерархическое построение системы с прямым подчинением дежурного оперативного персонала каждой ступени управления персоналу более высокой ступени;
  • представление персоналу каждой ступени максимальной самостоятельности в выполнении всех оперативных функций, не требующих вмешательства оперативного руководителя более высокой ступени;
  • четкое разграничение функций и ответственности оперативного персонала всех ступеней управления по ведению нормальных режимов и ликвидации аварийных ситуаций;
  • строжайшая диспетчерская дисциплина.

Первоначальной задачей диспетчера было именно только распределение мощности. В дальнейшем его функции резко расширились. На диспетчера энергосистемы было возложено управление режимом или по крайней мере контроль над режимом всех элементов энергосистемы и ликвидация аварий. В настоящее время функции диспетчера энергетической системы значительно шире и охватывают регулирование всех процессов в ней, имеющих существенное значение для всей энергосистемы, а не для отдельных ее элементов. Диспетчер системы осуществляет руководство:

  • распределением активной и реактивной мощностей между отдельными электростанциями энергосистемы;
  • регулированием частоты во всей энергосистеме и напряжений в основных ее точках;
  • регулированием потоков мощности по отдельным участкам электрической сети;
  • производством всех коммутационных переключений в основных сетях системы и на электростанциях;
  • вводом в работу и выводом из работы отдельных агрегатов электростанций и сетей как для целей ремонта, так и в резерв;
  • ликвидацией аварий на электростанциях и в основных сетях энергосистемы;
  • регулированием режима и водотока ГЭС;
  • изменением настройки релейной защиты и т.д.

Диспетчеру энергетической системы подчиняется весь старший оперативный персонал электростанций и электрических сетей.

Для правильного осуществления своих функций диспетчер энергосистемы должен иметь:

  • надлежащую, надежную и хорошо резервированную связь со всем подчиненным ему оперативным персоналом, позволяющую диспетчеру непосредственно сноситься с подчиненным ему персоналом;
  • надлежащее оборудование телеизмерительными установками и устройствами телесигнализации от важнейших пунктов системы, позволяющее диспетчеру получить необходимые сведения о состоянии основных параметров энергосистемы;
  • надлежащее оборудование установками телеуправления, позволяющее диспетчеру самому осуществлять необходимые и неотложные операции в основной сети;
  • инструктивно-справочные материалы, которые позволяют диспетчеру произвести заранее продуманные необходимые действия в сложной обстановке быстроменяющихся в энергосистеме процессов, а также решить в случае необходимости любой вопрос, касающийся режима системы;
  • материалы по запланированному режиму энергетической системы, которые позволяют диспетчеру сосредоточить свое внимание главным образом на отклонениях от запланированного режима, что облегчает его работу.

13.6. Иерархическая система диспетчерского управления ЕЭС России

ЕЭС России состоит из 6 параллельно работающих ОЭС: Центра, Северо-Запада, Средней Волги, Северного Кавказа, Урала, Сибири, которые в свою очередь связаны как с ОЭС и ЭЭС бывшего СССР — Беларуси, Украины, Казахстана, Прибалтики (в ее состав входят ЭЭС Латвии, Литвы и Эстонии), Закавказья (в ее состав входят ЭЭС Армении, Азербайджана и Грузии), так и ЭЭС Польши, Финляндии, Турции, Монголии, Норвегии. Кроме того, в состав ЕЭС России входит ОЭС Востока, которая связана слабой межсистемной связью 220 кВ с ОЭС Сибири.

В России функционируют 73 районные ЭЭС (АО-энерго), из них 66 входят в состав ЕЭС России. В ОЭС Востока параллельно работают три ЭЭС: Амурская, Хабаровская и Дальневосточная, остальные четыре ЭЭС на востоке России работают изолированно.

Режимы работы ЕЭС России осложнены тем, что ряд ОЭС и ЭЭС России связаны с основной частью ЕЭС через сети ОЭС и ЭЭС, не входящие в состав ЕЭС России. Основная межсистемная связь 500 кВ между ОЭС Сибири и Урала проходит по территории Казахстана. Основной поток мощности между ОЭС Центра и Северного Кавказа проходит по ЛЭП СВН ОЭС Украины. ЭЭС Калининграда связана с ОЭС Северо-Запада через ЭЭС Литвы.

ОЭС Северо-Запада передает электроэнергию в Финляндию, которая входит в состав ОЭС NORDEL, через вставку постоянного тока.

Передачу электроэнергии между почти всеми ОЭС России обеспечивают в основном ЛЭП 500 и 220 кВ.

Иерархическая (централизованно-ступенчатая) система диспетчерского управления ЕЭС России имеет три ступени: Центральное диспетчерское управление (ЦДУ) ЕЭС, объединенные диспетчерские управления (ОДУ) ОЭС, центральные диспетчерские службы (ЦДС) ЭЭС.

В оперативном ведении диспетчера:

  • ЭЭС находится все оборудование данной энергосистемы, обеспечивающее производство и распределение электроэнергии, оперативное управление энергетическими объектами, играющими особо важную роль в ОЭС и ЕЭС, только в виде исключения оно может быть поручено диспетчеру ОДУ или ЦДУ;
  • ОДУ находятся суммарная рабочая мощность и резерв мощности ЭЭС, электростанции и агрегаты большой мощности, межсистемные связи и объекты основных средств, влияющих на режим ОЭС; в оперативное управление диспетчера ОДУ передается оборудование, операции с которым требуют координации действий диспетчеров ЭЭС;
  • ЦДУ ЕЭС находятся суммарная рабочая мощность и резерв мощности ОЭС, электрические связи между ОЭС, а также важнейшие связи внутри ОЭС и объекты, режим работы которых решающим образом влияет на режим работы ЕЭС.

13.7. Временные уровни управления режимами ЭЭС

Задачи управления режимами ЭЭС делятся на четыре временных уровня (для каждой ступени территориальной иерархии):

  • 1. Долгосрочное планирование режимов (на месяц, год).
    Задачи этого уровня:
    • прогнозирование потребления энергии и характерных графиков нагрузки;
    • разработка балансов мощности и электроэнергии (годовых, квартальных, месячных);
    • оптимизация планов использования энергоресурсов и проведения плановых ремонтов;
    • разработка схем и режимов для характерных периодов года (осенне-зимний максимум, период паводка и др.), а также в связи с вводом новых объектов и расширением состава параллельно работающих ЭЭС;
    • решение всего комплекса вопросов повышения надежности электроснабжения и качества электроэнергии, внедрения и совершенствования средств диспетчерского управления и систем автоматического управления нормальными и аварийными режимами;
    • разработка диспетчерских инструкций.
  • 2. Краткосрочное планирование режимов (на сутки, неделю).
    Задачи этого уровня:
    • корректировка решений 1-го уровня по мере изменения и уточнения условий работы ЕЭС (уровень потребления, обеспеченность гидроресурсами, топливная конъюнктура и т. п.); ряд решений 1-го уровня выступает здесь в виде ограничений (недельные или суточные расходы гидроресурсов, мощности агрегатов, выведенных в ремонт, и т. п.).
  • 3. Оперативное управление текущими режимами.
    Задачи этого уровня:
    • оперативное ведение текущего режима по суточным планам-графикам;
    • корректировка (дооптимизация) режима при отклонении параметров режима от плановых значений.
  • 4. Автоматическое управление нормальными и аварийными режимами.
    Задачи этого уровня:
    • автоматическое управление, проводимое централизованными и местными системами и устройствами автоматического регулирования режима, устройствами релейной защиты и противоаварийной автоматики.

13.8. Автоматизированная система диспетчерского управления

Автоматизированная система диспетчерского управления (АСДУ) ЕЭС представляет собой иерархически построенную человеко-машинную систему, обеспечивающую по всей территории, охватываемой электрическими сетями, сбор, преобразование, передачу, переработку и отображение информации о состоянии и режиме энергосистемы, формирование на основе собранной информации, передачу и реализацию управляющих команд с целью выполнения системой (за счет располагаемых средств) функций надежного и экономичного снабжения электрической и тепловой энергией требуемого качества всех ее потребителей [13.2].

АСДУ включает в себя:

  • управляющие вычислительные центры (УВЦ) в ЦДУ ЕЭС, ОДУ ОЭС, ЦДС ЭЭС, диспетчерские пункты (ДП) предприятий электрических сетей (ПЭС);
  • автоматизированные системы управления технологическими процессами (АСУТП) электростанций, энергоблоков электростанций и подстанций;
  • централизованные и локальные системы автоматического регулирования и управления.

Все элементы АСДУ ЕЭС объединяет единая первичная сеть сбора и передачи оперативной информации и управляющих команд.

Основной составляющей АСДУ в УВЦ являются оперативные информационно-управляющие комплексы (ОИУК), с помощью которых диспетчерский персонал ЦДУ, ОДУ и ЦДС осуществляет: контроль за текущим состоянием управляемой энергосистемы (схемой, режимами и средствами управления), ретроспективный анализ происшедших событий, оценку перспективных режимов. Используя информацию о текущем и перспективном состоянии ЭЭС, графиках нагрузки, планах проведения ремонтных работ по оперативным заявкам с учетом указаний и рекомендаций диспетчерских инструкций и директивных материалов, диспетчерский персонал обеспечивает:

  • выработку воздействий на управляемые объекты (регулирование режима ЭЭС по активной и реактивной мощности, включая регулирование графиков нагрузки электростанций);
  • вывод оборудования и средств автоматического и оперативного управления в ремонт и ввод их в работу после ремонта;
  • ввод в работу нового оборудования и средств управления;
  • изменение схемы контролируемой сети;
  • ликвидацию аварийных ситуаций и восстановление нормального режима работы ЭЭС;
  • ведение оперативной отчетности;
  • передачу оперативной информации.

Управляющие воздействия передаются диспетчерским персоналом ЦДУ, ОДУ, ЦДС на оперативно подчиненные объекты через диспетчерский персонал этих объектов или непосредственно на АСУТП и системы автоматического регулирования и управления энергообъектами с помощью устройств телеуправления. Управляющие воздействия обеспечивают изменение:

  • схемы электрической сети;
  • состава оборудования электростанций и подстанций;
  • алгоритмов и параметров настройки средств автоматического и оперативного управления;
  • устройств автоматики;
  • нагрузки агрегатов электростанций;
  • нагрузки потребителей;
  • напряжений в контрольных точках электрической сети (посредством воздействия на возбуждение синхронных машин, включения или отключения устройств компенсации реактивной мощности, переключения анцапф трансформаторов).

Все задачи управления, которые обеспечивают формирование управляющих решений, делятся на оптимизационные и оценочные. Решение оптимизационных задач достигается при удовлетворении какого-либо критерия оптимизации, а оценочных задач — при удовлетворении соответствующих уравнений состояния объекта.

Основной задачей управления ЕЭС является надежное снабжение электрической и тепловой энергией требуемого качества при минимальных затратах на ее производство, преобразование, передачу и распределение, поэтому основным критерием при выработке управляющих решений на всех уровнях иерархии управления ЕЭС, когда это возможно, используется минимум затрат в течение рассматриваемого периода времени. Хозяйственная самостоятельность отдельных территорий, охватываемых сетями ЕЭС, может приводить к тому, что критерии управления для различных частей ЕЭС (ОЭС, ЭЭС) окажутся разными и потребуется их взаимное согласование с использованием специальных алгоритмов. При формировании и решении задач в АСДУ необходимо обеспечить требования по качеству электрической и тепловой энергии и по надежности электроснабжения и теплоснабжения потребителей.

Информационное обеспечение АСДУ состоит из следующей информации:

  • прогноза метеорологической обстановки — для повышения точности прогнозирования нагрузки и вероятностей отказов оборудования;
  • маневренных характеристик агрегатов и электростанций — для расчета их располагаемой и рабочей мощности и состава работающего и резервного оборудования на них;
  • отказов основного оборудования ЕЭС — для расчета и прогнозирования его показателей надежности;
  • качества топлива, которое поставляется на ТЭС;
  • состояния основного оборудования (генераторов, ЛЭП, трансформаторов и др.) — для принятия решения о времени вывода его в ремонт (определяется заблаговременно в процессе его диагностики);
  • фактически обеспечиваемой надежности электроснабжения и теплоснабжения потребителей — для выбора оптимальных способов ее повышения;
  • прогноза притока воды в водохранилища ГЭС — для оптимизации выработки электроэнергии на ГЭС.

Необходимая информация поступает извне или вырабатывается внутри ЕЭС в процессе управления. В процессе управления наибольшие объемы информации вырабатываются и используются в темпе процесса производства, передачи и распределения электроэнергии. Разные управляемые процессы изменяются по-разному: быстро, недостаточно быстро и медленно, соответственно и задержки в реализации управляющих воздействий будут различные, различным будет и время получения и использования информации.

Информация, которая обеспечивается средствами телемеханики, называется телемеханической. Рассмотрим примерные допустимые диапазоны ее задержки при передаче от объектов управления в центр управления (контрольная информация) и обратно (командная информация):

  • информация для автоматических противоаварийных систем (телеотключение) — десятки миллисекунд;
  • телесигнализация положения выключателей и разъединителей — секунды;
  • телеизмерения контролируемых параметров (мгновенные значения) — единицы и десятки секунд;
  • телеизмерения, телерасчет (интегральные значения) — несколько десятков секунд;
  • телеизмерения и телекоманды для систем автоматического регулирования — до 1 с;
  • телеуправление (ТУ) — несколько секунд;
  • ответная телесигнализация (после ТУ) — до 10 с;
  • межуровневый машинный обмен между информационными базами данных ЭВМ ОИУК — несколько минут;
  • диспетчерская ведомость по производству и потреблению энергии — 1 раз в час.

Качество телемеханической информации определяется погрешностью (классом точности) всех устройств, входящих в цепочку передачи информации, и лежит в пределах от долей процента до нескольких процентов.

Кроме того, существенное влияние на качество телеинформации оказывает запаздывание телепередачи. Чтобы уменьшить это запаздывание, приходится увеличивать частоту производимых измерений и скорость передачи информации, что требует расширения каналов связи и увеличения их стоимости. Применение существующих каналов связи без их расширения требует использования методов сжатия информации, адаптивных алгоритмов передачи сообщений, системы приоритетов и т. п.

13.9. Структура системы противоаварийной автоматики

Одной из основных задач АСДУ является противоаварийное управление с целью локализации аварий и ликвидации аварийного режима работы ЭЭС или отдельных ее частей.

Для такого управления в настоящее время разработан ряд устройств противоаварийной автоматики (ПА). Для решения этой задачи во всех энергосистемах введена система ПА, структура которой показана на рис. 13.1. В соответствии с требованиями, которые предъявляются к каждому элементу системы ПА, ее структуру можно разделить на три подсистемы:

  • предупредительную;
  • локализующую;
  • восстановительную.

противоаварийная автоматика

Предупредительная подсистема необходима для обнаружения и предотвращения аварийной ситуации. Она включает в себя:

  • 1) релейную защиту (РЗ), которая обнаруживает аварийные ситуации и дает сигнал готовности к возможному действию остальным устройствам ПА; состоит из большого числа элементов, каждый из которых отвечает за определенный участок системы или за определенный вид аварии;
  • 2) автоматическое повторное включение (АПВ); это устройство пытается восстановить нормальную работу энергосистемы после отключения того элемента, в котором обнаружена аварийная ситуация, путем включения этого элемента;
  • 3) автоматическое регулирование возбуждения (АРВ) синхронных генераторов; это устройство путем воздействия на ток возбуждения генератора пытается удержать параметры энергосистемы (напряжение на зажимах генератора) в допустимых границах;
  • 4) автоматику предотвращения нарушения устойчивости (АПНУ) параллельной работы энергосистем; это устройство осуществляет непрерывный контроль частоты в энергосистеме и режимов работы межсистемных связей, что позволяет ему в случае возникновения аварийной ситуации путем воздействия на регуляторы скорости турбин не только перераспределять нагрузку электростанций между собой, но и регулировать частоту в энергосистеме или отдельных ее частях.

В свою очередь АПНУ включает в себя следующие виды автоматики разгрузки, действующие при:

  • отключении одной или двух ЛЭП [автоматика разгрузки одной ЛЭП (АРОЛ) или двух ЛЭП (АРОДЛ)], т.е. при отключении по какой-либо причине одной или двух параллельных ЛЭП, входящих в состав межсистемных связей, и нарушении нормального режима ЭЭС, что вызывает снижение частоты в одной части ЭЭС и ее повышение в другой части ЭЭС, АПНУ перераспределяет нагрузку электростанций с целью возвращения частоты к номинальному значению;
  • статической перегрузке ЛЭП [автоматика разгрузки при статической перегрузке (АРСП)], в этом случае АПНУ стремится сохранить статическую устойчивость работы ЭЭС;
  • динамической перегрузке ЛЭП [автоматика разгрузки при динамической перегрузке (АРДП)], в этом случае АПНУ стремится сохранить динамическую устойчивость работы ЭЭС;
  • отключении генераторов [автоматика разгрузки при отключении генераторов (АРОГ)], т.е. при отключении генераторов по каким-либо причинам и снижении частоты в ЭЭС, АПНУ перераспределяет нагрузку этих генераторов другим электростанциям;
  • близких или затяжных коротких замыканиях [автоматика разгрузки при коротких замыканиях (АРКЗ)], в этих случаях АПНУ стремится сохранить динамическую устойчивость путем разгрузки генераторов электростанций.

С целью выполнения своих функций АПНУ может воздействовать на:

  • отключение генераторов;
  • кратковременную (импульсную) или длительную разгрузку турбин;
  • отключение части нагрузки потребителей;
  • частотный пуск гидрогенераторов и перевод их из режима синхронного компенсатора в режим генерации активной мощности;
  • загрузку гидро- и турбогенераторов;
  • электрическое торможение агрегатов;
  • отключение шунтирующих реакторов;
  • форсировку устройств продольной и поперечной компенсации;
  • форсировку возбуждения генераторов;
  • изменение уставки АРВ по напряжению генераторов.

В случае, если автоматика предупредительной подсистемы не смогла ликвидировать аварийную ситуацию, используется автоматика локализующей и восстановительной подсистем.

Локализующая подсистема включает в себя:

  • 1) автоматику ликвидации асинхронного режима (АЛАР) части энергосистемы или всей энергосистемы; это устройство контролирует перегрузку ЛЭП или группы ЛЭП по току и активной мощности, а также может отслеживать разницу фаз напряжений между узлами, ограничивающими межсистемные ЛЭП, в случае появления больших колебаний скоростей роторов генераторов и соответственно частоты в ЭЭС АЛАР разгружает генераторы электростанций;
  • 2) автоматику ограничения снижения напряжения (АОСН); в случае снижения напряжения ниже допустимого уровня это устройство может воздействовать не только на АРВ генераторов и синхронных компенсаторов, но и на отключение шунтирующих реакторов, которые обычно включают с целью снижения напряжения на ЛЭП СВН и УВН при небольших потоках мощности по ним;
  • 3) автоматику ограничения повышения напряжения (АОПН); в случае повышения напряжения выше допустимого уровня это устройство может воздействовать на АРВ генераторов и синхронных компенсаторов и на включение шунтирующих реакторов (противоположное АОСН действие);
  • 4) автоматическую частотную разгрузку (АЧР) 1-й очереди; это устройство отключает часть нагрузки энергосистемы (обычно это потребители III категории по надежности электроснабжения) в случае снижения частоты ниже допустимого уровня, т.е. когда все другие возможности регулирования частоты исчерпаны.

На АЛАР возлагаются следующие функции:

  • деление ЭЭС;
  • ресинхронизация частей энергосистемы, вышедших из синхронной работы;
  • предварительное деление ЭЭС с последующей ресинхронизацией частей ЭЭС, работающих раздельно.

Восстановительная подсистема включает в себя:

  • 1) АЧР 2-й очереди, т.е. когда АЧР 1-й очереди исчерпала свои возможности по предотвращению дальнейшего снижения частоты в энергосистеме;
  • 2) АПВ по напряжению (АПВН); это устройство восстанавливает работу тех элементов энергосистемы, которые отключила АОСН;
  • 3) АПВ по частоте (ЧАПВ); это устройство восстанавливает электроснабжение потребителей, отключенных АЧР.

Кроме того, в объединенной ЭЭС существуют:

  • 1) автоматика ограничения снижения частоты (АОСЧ), которая выполняет следующие функции:
    • автоматическую частотную разгрузку (АЧР);
    • дополнительную разгрузку, действующую при больших местных дефицитах мощности в целях предотвращения лавины частоты и напряжения;
    • мобилизацию резервов активной мощности;
    • выделение электростанций или генераторов со сбалансированной нагрузкой, выделение генераторов на питание собственных нужд электростанций;
    • восстановление питания отключенных потребителей при восстановлении частоты (ЧАПВ);
  • 2) автоматика ограничения повышения частоты (АОПЧ), которая осуществляет отключение генераторов электростанций в случае повышения частоты выше допустимого уровня;
  • 3) автоматика разгрузки оборудования (АРО), которая снижает ток в контролируемом оборудовании в случае недопустимой его перегрузки; в зависимости от перегрузки АРО может:
    • разгрузить турбину, отключить генераторы электростанций;
    • отключить нагрузку;
    • разделить сеть;
    • отключить перегруженное оборудование.

Литература для самостоятельного изучения

1. Веников В.А. Переходные электромеханические процессы в электрических системах. М.: Высшая школа, 1985.

2. Автоматизация диспетчерского управления в электроэнергетике / Под ред. Ю.Н. Руденко и В.А. Семенова. М.: Издательство МЭИ, 2000.


Лекция 14
РЕГУЛИРОВАНИЕ НАПРЯЖЕНИЯ И ЧАСТОТЫ В ЭНЕРГОСИСТЕМАХ

Содержание лекции:
14.1. | Баланс реактивной мощности и его связь с напряжением
14.2. | Потребители и источники реактивной мощности
14.3. | Компенсация реактивной мощности
14.4. | Регулирование напряжения в электрических сетях
14.5. | Регулирование частоты и мощности в энергосистемах

14.1. Баланс реактивной мощности и его связь с напряжением

В ЭЭС, содержащей источники и потребители электрической энергии, в любой момент времени выполняется закон сохранения энергии. Отражением этого закона является выполнение баланса мощности. Выработка и потребление электрической энергии на переменном токе характеризуются передачей по электрической сети как активной, так и реактивной мощности. Поэтому в каждый момент времени в ЭЭС существует баланс полной мощности. Для реактивной мощности условие баланса имеет следующий вид:

где S Qг — суммарная генерируемая мощность; S Qн — суммарная мощность нагрузки потребителей; SD Q — суммарные потери реактивной мощности в элементах сети.

Балансу реактивной мощности соответствует некоторый уровень узловых напряжений. Так как передача мощности по электрической сети сопровождается потерями напряжения в ее элементах, то, в отличие от частоты, напряжения в узлах сети будут различаться. Изменение какой-либо из составляющих баланса приводит к изменению напряжений в сети: увеличение нагрузок к уменьшению напряжений и наоборот.

Так же как и по отношению к активной мощности, электроэнергетические системы могут быть дефицитными или избыточными по реактивной мощности. При этом дефицитные ЭЭС характеризуются пониженными уровнями напряжений. Дефицит реактивной мощности в ЭЭС определяется той недостающей мощностью источников реактивной мощности, добавление которой в ЭЭС позволит поднять узловые напряжения до допустимых значений. Избыток генерируемой реактивной мощности вызывает повышение напряжений. Этот избыток реактивной мощности определяется той величиной, на которую ее нужно уменьшить, чтобы ввести узловые напряжения в допустимую область. Дефицитные и избыточные ЭЭС могут обмениваться реактивной мощностью. Однако передавать реактивную мощность из избыточных в дефицитные ЭЭС не всегда оказывается экономичным, а в ряде случаев и невозможным из-за потерь реактивной мощности и напряжения при такой передаче. Решить данную проблему позволяет установка в ЭЭС специальных компенсирующих устройств (КУ) или, иными словами, компенсация реактивной мощности.

14.2. Потребители и источники реактивной мощности

Рассмотрим более подробно составляющие баланса реактивной мощности в ЭЭС. В уравнении баланса к мощности генераторов электростанций должна быть добавлена реактивная мощность компенсирующих устройств S QКУ, а также реактивная мощность, генерируемая емкостью высоковольтных линий электропередачи S QС

Потребители реактивной мощности. Каждый потребитель электроэнергии характеризуется потребляемой активной мощностью Р, преобразуемой механизмами и приборами в другие виды энергии (механическую, тепловую, световую и др.). Потребление реактивной мощности Q нагрузкой определяется коэффициентом мощности tg j = Q/P. Основными потребителями реактивной мощности являются асинхронные двигатели (tg j = 0,75—1,3), индукционные печи (tg j = 1—2,7), вентильные преобразователи (tg j = 0,75—1,2), сварочные агрегаты (tg j = 1,5—2,7) и т.д. Промышленные предприятия — это основные потребители реактивной мощности, и доля асинхронной нагрузки в потребляемой ими реактивной мощности достигает 60—70 %. В городских электрических сетях потребление реактивной мощности меньше. Реактивная нагрузка квартир зависит от насыщенности электробытовой техникой и типа плит для приготовления пищи. В часы вечернего максимума нагрузки для квартир с газовыми плитами tg j = 0,5, для квартир с электроплитами tg j = 0,35. Силовая нагрузка общедомовых электроприемников (лифты, насосы, вентиляция и т. п.) увеличивает потребление реактивной мощности на вводе в дом, так как для привода этих электроприемников используются асинхронные электродвигатели.

Потери реактивной мощностих. Основная часть потерь реактивной мощности приходится на потери в трансформаторах и воздушных линиях (ВЛ) электрической сети. Так, потери реактивной мощности в трансформаторе составляют 10—12 % передаваемой полной мощности. При передаче электроэнергии от электростанции до электроприемников происходит не менее четырех трансформаций, и поэтому эти потери могут достигать приблизительно 50 % полной мощности электроприемников. Потери реактивной мощности в ВЛ зависят от длины линии и протекающего по ней тока. Передаваемая по линии мощность может быть оценена по пропускной способности линии, которая, в свою очередь, может характеризоваться натуральной мощностью Рнат. При передаче по ВЛ натуральной мощности потери реактивной мощности равны реактивной мощности QC, генерируемой линией. Величина Рнат слабо зависит от сечения проводов, определяется волновым сопротивлением линии и в среднем равна: для ВЛ 110 кВ — 30 МВт, 220 кВ — 135 МВт, 500 кВ — 900 МВт.

Зарядная мощность линий. Емкостная проводимость ВЛ учитывается при напряжениях 110 кВ и выше. Зарядная мощность линии QC зависит от номинального напряжения и ее длины. Например, генерация реактивной мощности в линии длиной 100 км составляет: при напряжении 110 кВ — 3,5 Мвар, 220 кВ — 14 Мвар, 500 кВ — 90 Мвар. Для средних длин линий, характерных для каждого номинального напряжения, зарядная мощность составляет от 6 до 30 % натуральной мощности линии, повышаясь с увеличением напряжения ВЛ.

Генераторы электростанций являются основными источниками реактивной мощности. Номинальный коэффициент мощности генераторов, равный отношению активной мощности генератора Рг к его полной мощности Sг(cos jг = Pг/Sг), составляет 0,85—0,9, и, значит, выработка реактивной мощности генераторами не может превышать 0,5—0,6 генерируемой ими активной мощности. Это означает, что генераторы электростанций не могут обеспечить всей потребности в реактивной мощности. Поэтому в ЭЭС широко применяются компенсирующие устройства. К ним относятся:

  • конденсаторные батареи (КБ), применяемые в основном на напряжении 0,22—10 кВ. Будучи установленными в узлах нагрузки, они позволяют частично разгрузить электрические сети от передачи по ним реактивной мощности;
  • синхронные компенсаторы (СК) — синхронные машины, работающие без нагрузки на валу, т.е. в режиме холостого хода. Синхронные компенсаторы выпускаются сравнительно большой мощности (50—320 MB · А) и устанавливаются, как правило, на районных подстанциях, где график нагрузки меняется в широких пределах, в связи с чем существенно изменяется баланс реактивной мощности. Как правило, это подстанции напряжением 330—500 кВ и выше, где СК устанавливаются на шинах низшего напряжения (10—20 кВ). Синхронный компенсатор может быть снабжен устройством автоматического регулирования возбуждения, и при снижении напряжения он автоматически будет увеличивать выработку реактивной мощности, тем самым стабилизируя напряжение;
  • статические тиристорные компенсаторы (СТК) состоят из параллельно включенных управляемых реакторов и КБ, которые подключаются к сети высокого напряжения через трансформатор. Для регулирования реактивной мощности используются тиристоры. Такое сочетание реакторов и КБ позволяет использовать СТК как для генерации (при преобладании емкостного элемента), так и для потребления реактивной мощности (при преобладании индуктивного элемента). Статические тиристорные компенсаторы выпускаются большой номинальной мощности и устанавливаются на промежуточных и конечных подстанциях мощных электропередач, а также в крупных узлах нагрузки для стабилизации режима сети при резкопеременном характере нагрузки. Использование СТК в питающих сетях позволяет: стабилизировать напряжение в месте подключения СТК; уменьшить потери активной мощности в электропередаче; увеличить пропускную способность линии и тем самым устранить необходимость сооружения новой линии; улучшить условия регулирования напряжения; демпфировать колебания мощности и напряжения;
  • шунтирующие реакторы (ШР) используются для потребления излишней реактивной мощности в ЭЭС и ввода напряжений в допустимую область. Реакторы абсолютно необходимы при наличии в ЭЭС протяженных воздушных линий сверхвысокого напряжения, которые, как указывалось выше, генерируют реактивную мощность, вследствие чего возможно увеличение напряжений на элементах ЭЭС сверх допустимых значений. Устанавливаются реакторы на конечных и промежуточных подстанциях длинных линий электропередач, их включение и отключение производится дежурным персоналом по распоряжению диспетчера ЭЭС. Использование регулируемых ШР позволяет осуществить стабилизацию напряжения в точке подключения реактора.

14.3. Компенсация реактивной мощности

Задача компенсации реактивной мощности (КРМ) состоит в определении количества (мощности) и мест установки КУ в электрической сети. Это оптимизационная задача. Критерий оптимальности зависит от постановки задачи.

Рассмотрим одну из наиболее распространенных задач: целесообразность установки КБ в электрической сети. Установка и эксплуатация КБ сопряжены с определенными затратами, зависящими от мощности КБ и их количества. Для того чтобы установка КБ была экономически целесообразной, эти затраты должны окупаться вследствие уменьшения иных затрат в электрической сети после размещения в ней КБ. Так как КБ является источником реактивной мощности, то ее установка позволяет разгрузить электрическую сеть от потоков реактивной мощности и, следовательно, уменьшить токи в элементах электрической сети. Это приводит к уменьшению потерь активной мощности и электроэнергии в активных сопротивлениях элементов сети. Затраты на возмещение этих потерь будут уменьшаться, и если за расчетный период уменьшение этих затрат окажется больше затрат, связанных с установкой и эксплуатацией КБ, то использование КБ в электрической сети экономически целесообразно. При возможности установки КБ в нескольких узлах сети она должна быть установлена в первую очередь в том узле сети, где это приводит к наибольшему снижению потерь электроэнергии.

Так как после установки КБ общее потребление реактивной мощности от основных источников уменьшается, то эффективность установки каждой последующей КБ будет уменьшаться. Поэтому алгоритм оптимальной КРМ с помощью КБ может быть следующим. Определяются затраты, связанные с установкой и эксплуатацией КБ за расчетный период. Это может быть средний срок службы КБ, равный 8—10 годам. Далее определяется целесообразность КРМ в данной сети, исходя из окупаемости этих затрат за счет уменьшения потерь электроэнергии в сети после установки КБ в узле сети, обеспечивающем наибольшее их уменьшение. Если КРМ оказывается целесообразной, далее определяются места установки второй, третьей и последующих КБ. Количество размещаемых в сети КБ увеличивается до тех пор, пока затраты на очередную КБ еще будут окупаться.

В дефицитных по реактивной мощности ЭЭС необходимость установки КБ диктуется техническими условиями. Необходимая мощность и количество КБ определяются из условия обеспечения баланса реактивной мощности. Алгоритм решения задачи оптимального размещения этих КБ в электрической сети будет тем же, но критерий оптимизации изменится. Так как количество КБ уже определено, то затраты на них будут постоянны независимо от их размещения в электрической сети. Критерием оптимальности их размещения в данном случае может быть максимальное снижение потерь мощности в сети в результате размещения КБ.

Аналогичная оптимизационная задача возникает при размещении в ЭЭС шунтирующих реакторов. Избыток реактивной мощности в ЭЭС приводит к повышению узловых напряжений. В ряде случаев они могут превысить допустимые значения. Установка ШР позволяет ввести напряжения в допустимую область. Целью оптимизации в данном случае будет ввод напряжений в ЭЭС в допустимую область с помощью минимального количества ШР или при минимальных затратах на установку и эксплуатацию ШР с учетом изменения потерь активной мощности и электроэнергии в сетях. Изменения узловых напряжений могут определяться с помощью коэффициентов чувствительности, характеризующих изменение напряжения в узле i при бесконечно малом изменении реактивной мощности в узле j.

Решение перечисленных оптимизационных задач для современных ЭЭС сопряжено с большим объемом вычислений и выполняется на ЭВМ с помощью специально разработанных для решения таких задач программ.

14.4. Регулирование напряжения в электрических сетях

Протекание тока по элементам электрической сети сопровождается потерями напряжения. В результате по мере удаления от источника питания напряжение уменьшается. В то же время для нормальной работы электроприемников подводимое к ним напряжение может только незначительно отличаться от номинального напряжения и должно находиться в допустимых пределах. Согласно ГОСТ 13109-97 на качество электроэнергии для большинства электроприемников отклонение напряжения от номинального значения не должно превышать ±5 %. В послеаварийных режимах работы, длительность которых сравнительно невелика, допустимое отклонение напряжения увеличивается еще на 5 %. В электрических сетях высокого напряжения, к которым электроприемники непосредственно не присоединяются, также существуют допустимые пределы изменения напряжения. В частности, в установках высокого напряжения максимальное рабочее напряжение определяется условиями надежной работы изоляции и составляет от 105 до 120 % номинального значения, увеличиваясь по мере уменьшения номинального напряжения. Допустимые снижения напряжений в ЭЭС определяются условиями устойчивости параллельной работы генераторов электростанций и узлов нагрузки. В питающих сетях нижние допустимые отклонения напряжений достигают 10—15 %. При оценке уровней напряжения следует иметь в виду, что нагрузки в течение суток непрерывно изменяются и, следовательно, изменяются потери напряжения и уровни напряжений у электроприемников.

Обеспечить выполнение требований к отклонениям напряжений в современных ЭЭС без применения специальных мер и устройств невозможно, что наглядно демонстрируется схемой передачи электроэнергии (рис. 14.1). Если принять, что на пути от генераторов электростанций до приемников электрическая энергия претерпевает четыре трансформации, при каждой трансформации потери напряжения составляют 5 %, а в каждой из сетей — 10 %, то суммарные потери напряжения могут составить 60 %.

Для обеспечения допустимых уровней напряжения в ЭЭС используются специальные технические средства — регулирующие устройства. Их назначение — уменьшение или компенсация потерь напряжения в сетях.

Для анализа возможностей уменьшения потерь напряжения в элементах ЭЭС (линиях, трансформаторах) воспользуемся выражением для их определения

где Р, Q — активная и реактивная мощности в элементе сети; R, X — активное и реактивное сопротивления элемента; U — напряжение на том конце элемента, где заданы мощности.

Из выражения следует, что потери напряжения уменьшаются при увеличении напряжения сети. Этим, в частности, объясняется, что с ростом передаваемой мощности увеличивается напряжение электропередачи. В условиях эксплуатации изменение номинального напряжения электрической сети требует ее реконструкции. Кроме того, увеличение номинального напряжения позволяет уменьшить потери напряжения, но его нельзя рассматривать как средство регулирования напряжения. Решение об уровне номинального напряжения принимается на основании данных о передаваемой мощности и расстоянии, на которое передается эта мощность.

Другая возможность — изменение мощности. Уменьшение активной мощности связано с ее недоотпуском потребителям и поэтому не может быть использовано. Уменьшить потоки реактивной мощности можно, как было показано выше, с помощью установки у потребителей источников реактивной мощности. При полной КРМ можно достичь нулевого потока реактивной мощности по элементу сети, хотя экономически это делать нецелесообразно.

Еще одна возможность влияния на потери напряжения связана с изменением сопротивления линии. Уменьшение активного сопротивления связано с увеличением сечения проводов ВЛ или с включением параллельно работающих элементов, что делать экономически нецелесообразно. Кроме того, эффективность такой меры для питающих сетей не столь высока, так как в них активные сопротивления элементов существенно меньше реактивных. Уменьшить реактивное сопротивление линии электропередачи можно, включив в нее установку продольной компенсации (УПК), которая представляет собой емкость с сопротивлением ХC (рис. 14.2). В результате суммарное сопротивление линии уменьшается и становится равным XлS = XL - XC, где XL — индуктивное сопротивление линии. Но использование УПК только с целью уменьшения потерь напряжения также экономически не оправдано. Устройства продольной компенсации используются в целях повышения пропускной способности электропередач, повышения статической устойчивости ЭЭС.

Таким образом, наиболее эффективным и используемым средством уменьшения потерь напряжения является КРМ, однако при этом следует отметить, что основным ее назначением остается все-таки снижение потерь активной мощности и электроэнергии в сети. Основным же средством регулирования напряжения является использование специальных технических средств, которые рассматриваются ниже.

Синхронные генераторы. Будучи основным источником реактивной мощности в ЭЭС, генераторы электростанций одновременно являются важнейшим из средств регулирования напряжения. У большинства генераторов напряжение на его зажимах Uг может изменяться в пределах

Заданное значение напряжения может поддерживаться автоматическим регулятором возбуждения (АРВ). Напряжение на шинах генератора удается поддерживать на заданном уровне только в том случае, если генерируемая им реактивная мощность Qг находится в допустимых пределах

При достижении реактивной мощностью предельного значения она фиксируется на этом значении и напряжение генератора уже будет изменяться следующим образом: при достижении нижнего предела изменения мощности — повышаться, при достижении верхнего предела — понижаться. Номинальная реактивная мощность генератора определяется номинальным коэффициентом мощности cosjг. Если требуется загрузить генератор по реактивной мощности больше номинальной, то это возможно в некоторых пределах за счет снижения его активной мощности, так как увеличение реактивной мощности будет ограничиваться токами в статоре и роторе машины. Например, для турбогенераторов при номинальных активной мощности и коэффициенте мощности cosjг = 0,85 реактивная мощность генератора составляет 0,6 его активной мощности. Уменьшение активной мощности до нуля позволяет увеличить реактивную мощность генератора только до 0,8 его активной мощности, таким образом, снижение активной мощности не дает существенного увеличения реактивной мощности.

Синхронные компенсаторы позволяют поддерживать и регулировать напряжение в пределах ±5 % в точке подключения за счет изменения тока возбуждения. Как и у генераторов, регулирование напряжения возможно при изменении реактивной мощности СК в допустимых пределах.

Ту же задачу решают СТК, с тем отличием от СК, что благодаря тиристорной системе управления регулирование осуществляется практически мгновенно. Это особенно важно для стабилизации переходных процессов в ЭЭС.

Трансформаторы, автотрансформаторы. Перечисленные выше регулирующие устройства изменяли режимные параметры — напряжение и реактивную мощность. Кроме них в ЭЭС широко используются линейные регулирующие устройства, позволяющие изменять параметры ветвей схемы замещения. К ним относятся двухобмоточные трансформаторы понижающих подстанций, автотрансформаторы и трехобмоточные трансформаторы для связи сетей различного номинального напряжения, линейные регуляторы, работающие в блоке с автотрансформаторами.

В этих устройствах одна из обмоток имеет несколько регулировочных ответвлений, с помощью которых можно изменять количество рабочих витков обмотки и тем самым изменять коэффициент трансформации. Изменение коэффициента трансформации приводит к изменению напряжения на шинах нагрузки при одном и том же подведенном к трансформатору напряжении.

Трансформаторы выполняются двух типов: с переключением регулировочных ответвлений без возбуждения, т.е. с отключением от сети (трансформаторы с ПБВ); с переключением регулировочных ответвлений под нагрузкой (трансформаторы с РПН). Трансформаторы первой группы имеют сравнительно небольшой регулировочный диапазон (±2x2,5 %), применяются в распределительных электрических сетях напряжением 6—35/0,4 кВ, и с их помощью осуществляется сезонное регулирование напряжения, так как выполнение переключения требует отключения потребителей на это время. Трансформаторы второй группы снабжены специальным переключательным устройством, позволяющим осуществлять переключения по мере необходимости без отключения потребителей. Такие трансформаторы имеют большее число регулировочных ответвлений и больший диапазон регулирования напряжения. Наличие в трансформаторе устройства РПН обозначается буквой Н в указании его типа. Так, например, трансформатор ТДН-10000/110 имеет мощность 10000 кВ·А, напряжение обмотки НН UНН ном = 11 кВ, напряжение основного ответвления обмотки ВН UВН ном = 115 кВ и возможность изменения этого напряжения в пределах ±9x1,78 %, т.е. в диапазоне ±16 %. Устройство РПН выполняется на обмотке ВН, так как она имеет меньший ток, и это позволяет сделать переключающее устройство более компактным, а его работу более надежной.

Действие трансформатора как регулирующего устройства показано на рис. 14.3, а. От шин подстанции системы через сеть (Zэ) и трансформатор питается нагрузка с мощностью Sн.

В схеме замещения (рис. 14.3, б) трансформатор представлен сопротивлением обмоток Zт и идеальным трансформатором без потерь с коэффициентом трансформации n, который может регулироваться. Номинальный коэффициент трансформации равен nном = UВН ном/UНН ном и за счет РПН может изменяться на величину D n. Пределы регулирования, осуществляемого ступенями, у понижающих трансформаторов достигают ±(12—16 %). Так, у трансформатора ТДН-10000/110 номинальный коэффициент трансформации равен nном = 115/11 = 10,455, а величина D n будет составлять

Изменение коэффициента трансформации на D n вызывает изменение напряжения на шинах НН на величину D U2 = D e, и оно становится равным

т.е. изменяется на

Например, если при номинальном коэффициенте трансформации напряжение на нагрузке равно U2 = 9,5 кВ, то после приведения его к стороне ВН оно будет равно [image] = U2nном = 9,5 · 115/11 = 99,32 кВ. Выполнив переключение РПН на пять ответвлений в отрицательную сторону, мы изменим коэффициент трансформации на D n = –5 · 0,186 = –0,93 и тем самым увеличим напряжение на нагрузке на [image] = 0,93 кВ. В результате такого изменения коэффициента трансформации напряжение на нагрузке станет равным 99,32 / (10,455 – 0,93) = 10,43 кВ.

Трехобмоточные трансформаторы и автотрансформаторы связывают сети трех номинальных напряжений: высшего (ВН), среднего (СН) и низшего (НН). Трехобмоточные трансформаторы выпускаются на следующие сочетания номинальных напряжений: 220/35/6(10), 110/35/6(10) и 35/10/6 кВ. Так же как и двухобмоточные трансформаторы, они имеют устройство РПН со стороны нейтрали обмотки ВН, что позволяет одновременно изменять коэффициенты трансформации между обмотками ВН—СН и ВН—НН. Диапазон регулирования составляет ±(12—16) %.

Автотрансформаторы устанавливаются на мощных узловых подстанциях системообразующих и районных сетей. От шин среднего напряжения таких подстанций получают питание, как правило, целые районы с большим количеством пунктов потребления. По этой причине устройство РПН у автотрансформаторов установлено со стороны основного вывода обмотки среднего напряжения, что позволяет обеспечить регулирование напряжения на шинах СН подстанции с целью поддержания его желаемого уровня, исходя из требований питаемой сети. Таким образом, автотрансформаторы обеспечивают независимое от НН регулирование коэффициента трансформации nВ—С с ВН на СН. Диапазон регулирования составляет ±(10—12) %. Как и в случае с двухобмоточным трансформатором, коэффициент трансформации изменяется на D n, но при расположении РПН со стороны СН изменяется напряжение только на шинах СН. Коэффициент трансформации nВ—Н не изменяется, и напряжение на шинах НН определяется режимом сети ВН. В этой ситуации могут не обеспечиваться требования к напряжению на шинах НН. В таких случаях регулирование напряжения на шинах НН производится либо имеющимися на мощных узловых подстанциях компенсирующими устройствами (СК, СТК), либо специально устанавливаемыми в цепи НН линейными регулировочными трансформаторами (ЛРТ). Последние имеют номинальный коэффициент трансформации, равный 1, и за счет РПН могут изменять его на ±15 %, обеспечивая независимость режима сети НН.

В распределительных сетях городских, сельских, промышленных потребителей электроэнергия распределяется от центров питания (ЦП), представляющих собой мощные подстанции энергосистемы. Обычно ЦП сооружаются в непосредственной близости или внутри достаточно обособленного района электропотребления. Внутри района распределение электроэнергии производится сначала на напряжении 6—20 кВ. Линии 6—20 кВ, воздушные и кабельные, сооружаются от ЦП до подстанций, питающих группы близко расположенных мелких потребителей. Их питание осуществляется через сети напряжением 220—380 В (в сетях промышленных предприятий применяется также напряжение 660 В). Трансформация электроэнергии со ступени 6—20 кВ на ступень 220—380 В осуществляется распределительными трансформаторами (РТ). Более крупные потребители, имеющие номинальное напряжение 6—20 кВ, присоединяются непосредственно к ЦП по индивидуальным линиям.

В таких сетях в силу их массовости предусматриваются наиболее простые и дешевые регулирующие устройства: распределительные трансформаторы с ПБВ, нерегулируемые конденсаторные батареи. Изменение отпаек РТ может производиться только при снятой нагрузке и не чаще 1—2 раз в год при сезонном изменении нагрузки. Отключение-включение КБ также в большинстве случаев подчиняется сезонным и суточным изменениям нагрузки. Применение более дорогих оперативно и автоматически регулируемых устройств часто оказывается нецелесообразным как из-за увеличения затрат, так и из-за отсутствия точной исходной информации о текущих режимных параметрах сетей.

При такой ситуации оперативное управление режимом напряжений в распределительных сетях сосредоточивается в ЦП, который влияет на режим напряжений всей присоединенной к нему сети. В этом смысле регулирование напряжения является централизованным. Необходимость регулирования напряжения у отдельных потребителей (их групп), или, иными словами, местного регулирования, возникает тогда, когда регулирование в ЦП не позволяет обеспечить требуемый режим напряжений во всей сети.

Понижающие трансформаторы на крупных подстанциях оборудуются локальными системами автоматического регулирования — автоматическими регуляторами напряжения трансформатора (АРНТ). Они реагируют на изменение напряжения на шинах НН и ток нагрузки и переключают отпайки РПН в соответствии с принятым законом регулирования напряжения. Широко используется закон встречного регулирования напряжения. Смысл этого закона состоит в следующем. При увеличении электрической нагрузки увеличиваются потоки мощности в линиях и, как следствие, потери напряжения в них. В результате напряжения у электроприемников снижаются. При уменьшении нагрузок картина обратная. Поэтому логично при увеличении нагрузки для компенсации возрастающих потерь напряжения увеличивать напряжение на шинах НН центра питания, доводя его до максимально допустимого значения в часы максимума нагрузки, равного 1,05Uном. С уменьшением нагрузки напряжение снижается, достигая при минимальной нагрузке номинального значения Uном. Этого вполне достаточно, чтобы у наиболее электрически удаленных приемников напряжение не оказывалось ниже допустимого уровня. Для того чтобы не было лишних переключений при случайных кратковременных отклонениях напряжения, АРНТ работают с выдержкой времени.

В электрических сетях с напряжением Uном і 110 кВ регулирование напряжения имеет свои особенности. Эти сети имеют сложно-замкнутую структуру и оснащены устройствами телемеханики, позволяющими передавать в диспетчерский центр управления информацию о режимных параметрах в различных точках сети, а из центра управления - команды на изменение параметров регулирующих устройств. В настоящее время управление режимами ЭЭС осуществляется с помощью автоматизированных систем диспетчерского управления (АСДУ). При решении задачи регулирования напряжения в таких сетях следует учитывать некоторые их особенности:

  • сети различных номинальных напряжений в режимном отношении тесно взаимосвязаны, и необходим учет системного эффекта регулирующих устройств, т.е. необходимо централизованное координированное регулирование напряжения с помощью АСДУ;
  • режимы питающих и местных сетей, присоединенных к ЦП питающей сети, можно рассматривать независимо друг от друга, поэтому для расчетов по регулированию напряжения местную сеть можно представить приведенной нагрузкой на шинах ВН соответствующего ЦП;
  • в питающих сетях возможны большие перетоки реактивной мощности, вызванные ее местным дефицитом либо избытком, которые приводят к увеличению потерь активной мощности. В этом случае задачей регулирования напряжения является снижение потерь активной мощности при соблюдении допустимых уровней напряжения.

Из сказанного следует, что основной критерий регулирования напряжения в питающих сетях — экономический (минимум потерь активной мощности) при соблюдении режимных и технических ограничений по допустимым уровням напряжений и диапазону регулирующих устройств.

При рассмотрении сетей с Uном і 330 кВ необходимо кроме перечисленных выше особенностей учитывать потери активной мощности на корону в линиях электропередачи.

Вопросы регулирования напряжения в электрических сетях ЭЭС решаются как при их проектировании, так и при управлении режимами.

При проектировании развития ЭЭС и их реконструкции комплексно решаются вопросы обеспечения баланса реактивной мощности и выявления условий регулирования напряжения в сетях, обоснования пунктов размещения регулирующих устройств, выбора их типа и мощности. Одновременно должны прорабатываться вопросы развития АСДУ в части включения в состав задач управления задачи регулирования напряжения, в части информационного и алгоритмического ее обеспечения, развития системы сбора и обработки информации.

При проектировании прежде всего необходимо обеспечить управляемость ЭЭС по напряжению и реактивной мощности. Под этим понимается возможность обеспечения допустимых напряжений во всех точках ЭЭС в нормальных и послеаварийных режимах ее работы, обусловленных изменением нагрузок и состава работающего оборудования. Управляемость достигается как правильным выбором мест размещения и регулировочных диапазонов устройств регулирования, так и координированным воздействием на них.

Управляемость ЭЭС — необходимое условие для решения задачи регулирования напряжения, обеспечивающее качественные показатели режима напряжений и его надежность с точки зрения работы оборудования и устойчивости. Только обеспечив управляемость ЭЭС, можно на последующих этапах проектирования предусмотреть возможность установки дополнительных регулирующих устройств (либо расширить диапазоны уже установленных устройств) с целью снижения потерь активной мощности. При этом, как правило, предусматривается установка дополнительных источников реактивной мощности.

Расстановка дополнительных источников реактивной мощности в ЭЭС с целью снижения потерь активной мощности — задача технико-экономическая, поскольку здесь, как указывалось выше, следует сопоставить затраты на установку нового оборудования с эффектом от экономии потерь.

При управлении режимами ЭЭС с помощью АСДУ задача регулирования напряжения решается на этапах планирования режимов и оперативного управления и состоит в наиболее полном использовании имеющихся устройств для достижения экономического эффекта.

При планировании режимов на основе прогнозов нагрузки и состава работающего оборудования заблаговременно рассчитываются оптимальные режимы напряжений на заданный интервал времени, например на следующие сутки. Полученные таким образом графики оптимальных напряжений передаются на энергообъекты (электростанции, подстанции с регулирующими устройствами), где и должны выдерживаться оперативным персоналом или автоматическими устройствами.

При оперативном управлении используется информация о фактическом состоянии ЭЭС и ее режиме, получаемая на основе телеизмерений и телесигнализации. Она вводится в ЭВМ АСДУ, обрабатывается и представляется диспетчеру в удобном для восприятия виде. В наиболее современных АСДУ наряду с представлением фактической режимной информации вырабатываются рекомендации диспетчеру по коррекции плановых графиков напряжений.

14.5. Регулирование частоты и мощности в энергосистемах

В настоящее время все производство, практически все распределение и большая часть потребления электроэнергии в энергосистемах выполняются на переменном токе. Поэтому параметры переменного тока — частота, величина и форма кривой напряжения — приобрели значение унифицированных параметров, в соответствии с которыми конструируются все источники, средства передачи и приемники электрической энергии. В особенности это относится к частоте. Практически сохранилось лишь два стандартных значения частоты — 50 Гц в странах Европы, в том числе в России, и 60 Гц в США и Канаде.

В процессе работы энергосистемы все параметры переменного тока могут изменяться. Чем ближе они поддерживаются к номинальным, т.е. расчетным для оборудования, значениям, тем ближе режим к оптимальному. Таким образом, частота приобретает значение показателя, характеризующего качество продукции энергетической промышленности, качества электроэнергии. Согласно ГОСТ 13109—97 на качество электрической энергии частота в энергосистемах России в нормальном режиме должна поддерживаться с точностью ± 0,2 Гц (95 % времени суток). Допускается кратковременная (не более 72 мин в сутки) работа энергосистем с отклонением частоты в пределах ±0,4 Гц.

Столь жесткие требования объясняются тем, что частота переменного тока непосредственно связана с частотой вращения агрегатов, преобразующих механическую энергию в электрическую, т.е. генераторов, и агрегатов, преобразующих электрическую энергию в механическую, т.е. двигателей. Изменение же частоты вращения, даже небольшое, существенно влияет на режим работы вращающихся механизмов. Снижение частоты приводит к падению производительности насосов и других механизмов.

Примером механизма, предъявляющего весьма жесткие требования к точности поддержания частоты вращения, является паровая турбина. Турбостроительные заводы требуют, чтобы частота не оставалась длительно ниже 49,5 Гц и выше 50,5 Гц, иначе возможно повреждение лопаток турбин. Таким образом, наиболее серьезные требования к точности регулирования частоты предъявляются самими электростанциями.

Частота является не только показателем качества электроэнергии, но и важнейшим параметром режима энергосистемы. Непрерывность производства электроэнергии, отсутствие возможности запасать энергию и непрерывное изменение потребления требуют столь же непрерывного контроля за соответствием производства и потребления. Параметром, характеризующим это соответствие, и является частота.

Частота в энергосистеме определяется общим балансом генерируемой и потребляемой активной мощности. Если баланс соблюдается, то частота неизменна. При нарушении баланса мощности, т.е. при появлении небаланса мощности, возникает переходный процесс изменения частоты. По скорости и направлению изменения частоты можно судить о величине и знаке возникшего в энергосистеме небаланса активной мощности. Если частота в энергосистеме уменьшается, то для восстановления нормальной частоты надо увеличить активную мощность, вырабатываемую на электростанциях.

Задача регулирования частоты подразделяется на три взаимосвязанные части:

  • первичное регулирование частоты, обеспечивающее стабильность частоты, т.е. удержание отклонений частоты в допустимых рамках при нарушении общего баланса мощности в любой части энергосистемы;
  • вторичное регулирование, обеспечивающее восстановление нормального уровня частоты и плановых режимов обмена мощностью между частями энергосистемы или регионами;
  • третичное регулирование, под которым можно понимать оперативную корректировку балансов мощности регионов с целью оказания взаимопомощи регионам и предотвращения опасных перегрузок транзитных линий электропередачи.

Рассмотрим более подробно первичное регулирование частоты. Оно осуществляется автоматическими регуляторами частоты вращения (АРЧВ) турбин. Каждая турбина снабжена регулятором, который при изменении частоты вращения турбоагрегата, изменяя положение регулирующих органов турбины (регулирующих клапанов у тепловой турбины или направляющего аппарата у гидротурбины), меняет впуск энергоносителя (пара или воды).

При повышении частоты вращения регулятор прикрывает регулирующие органы турбины и уменьшает впуск энергоносителя, а при снижении частоты открывает регулирующие органы и увеличивает впуск энергоносителя. Статические характеристики двух параллельно работающих агрегатов, снабженных АРЧВ, показаны на рис. 14.4.

Из рис. 14.4 видно, что при снижении частоты с ¦' до ¦" в соответствии со статическими характеристиками регулируемых агрегатов вырабатываемая ими активная мощность увеличивается на D P1 и D Р2 соответственно, что способствует поддержанию уровня частоты в энергосистеме. Приращение мощности D Р пропорционально номинальной мощности агрегата и зависит от наклона характеристики. А наклон характеризуется величиной статизма. При более пологой характеристике 2 меньше статизм и больше изменение мощности D Р. У агрегата с более крутой характеристикой 1 статизм больше. Таким образом, суммарное приращение мощности распределяется между агрегатами пропорционально номинальной мощности и обратно пропорционально статизму регулирования. Если необходимо, чтобы агрегат принимал большее участие в первичном регулировании частоты, надо, чтобы у этого агрегата были большая мощность и меньший статизм характеристики.

Существенное влияние на процесс регулирования оказывает зона нечувствительности автоматического регулятора частоты вращения, которая необходима для отстройки от малых случайных колебаний нагрузки в энергосистеме. При наличии зоны нечувствительности регулятора появляется диапазон неопределенности в распределении нагрузки между агрегатами. На рис. 14.5 две параллельные линии, отстоящие друг от друга по вертикали на величину зоны нечувствительности D¦неч, ограничивают область возможных состояний регулятора и агрегата. Состояние характеризуется частотой ¦ и нагрузкой Р (так называемая рабочая точка). В установившемся режиме при данной частоте, например ¦1, рабочие точки всех агрегатов расположены на линии ¦ = ¦1, но могут занимать случайные положения между указанными выше граничными линиями (между точками а и б на рис. 14.5).

Диапазон неопределенных значений нагрузок при параллельной работе агрегатов с регуляторами, имеющими зону нечувствительности, прямо пропорционален зоне нечувствительности регулятора D¦неч и обратно пропорционален статизму характеристики регулирования. Чтобы повысить качество регулирования частоты, необходимо по возможности добиваться меньшего статизма. Однако при меньшем статизме существенно увеличивается неопределенность нагрузки агрегата. Поэтому на регуляторах, обладающих большей нечувствительностью, приходится устанавливать больший коэффициент статизма. Величина статизма на гидротурбинах обычно поддается оперативному изменению. Зона нечувствительности отечественных регуляторов гидротурбин не превосходит 0,03 Гц. Зона нечувствительности у отечественных паровых турбин составляет по техническим условиям до 0,15 Гц. Величина статизма оперативному изменению не поддается и составляет обычно 0,04—0,05 (4—5 %). Точность распределения нагрузки, обеспечиваемая регуляторами паровых турбин, невелика: 6—7 %. Но идти на дальнейшее увеличение статизма нельзя, так как это угрожает опасным для целости турбины увеличением максимального отклонения частоты вращения при сбросе нагрузки.

Статические характеристики регуляторов отдельных турбин определяют статическую характеристику энергосистемы в целом. На рис. 14.6 показаны характеристика эквивалентного генератора Рг(¦) и зависимость мощности суммарной нагрузки энергосистемы Рн от частоты.

Мощность, потребляемая различными типами электроприемников, по-разному зависит от частоты. Например, мощность, потребляемая лампами накаливания и другими термическими установками, от частоты практически не зависит. Но мощность, потребляемая двигателями металлообрабатывающих станков, насосами и вентиляторами, сильно зависит от частоты. В целом зависимость от частоты мощности комплексной нагрузки энергосистемы, состоящей из электроприемников всех типов, имеет примерно такой вид, как на рис. 14.6.

То, что мощность, потребляемая нагрузкой, уменьшается при снижении частоты, облегчает задачу первичного регулирования (Р" — Р' < D Р на рис. 14.6). При увеличении мощности нагрузки и переходе с кривой Р'н на кривую Р"н частота уменьшается, и под действием автоматических регуляторов частоты вращения турбин генерируемая мощность увеличивается с Р' до Р". В течение нескольких секунд осуществляется переход из точки 1 в точку 2 (рис. 14.6). При этом восстанавливается баланс мощности, но при пониженной частоте.

Чем круче идет характеристика генерации Рг(¦), тем эффективнее первичное регулирование и меньше отклонение частоты D¦, т.е. стабильнее частота в энергосистеме. Из рис. 14.6 видно, что в энергосистеме есть резерв генерируемой мощности, поэтому есть возможность увеличивать эту мощность при увеличении мощности нагрузки. Но если не у всех агрегатов есть резерв генерирующей мощности, то крутизна эквивалентной характеристики генерации Рг(¦) уменьшается и отклонение частоты D¦ увеличивается, т.е. эффективность первичного регулирования падает.

Следует отметить, что при любой степени эффективности первичное регулирование частоты хотя и ограничивает отклонения частоты, но не способно восстановить нормальный уровень частоты после появления небаланса мощности.

Задачу восстановления нормального уровня частоты решает вторичное регулирование. В отличие от первичного регулирования вторичное регулирование осуществляется в течение нескольких минут. В результате действия вторичного регулирования и восстановления нормальной частоты ликвидируются изменения режима, вызванные первичным регулированием частоты. Электростанции и потребители возвращаются в исходный режим работы. Компенсацию всего первоначально возникшего небаланса мощности принимают на себя электростанции вторичного регулирования частоты до тех пор, пока не будет нормализован режим в месте его первоначального нарушения.

Электростанции вторичного регулирования частоты должны быть достаточно мощными и поддерживать необходимый диапазон регулирования, обладать хорошими маневренными качествами. Энергоблоки ТЭС рассчитаны на базисный режим работы. Однако в настоящее время они все шире привлекаются к регулированию суточного графика нагрузки, причем диапазон регулирования их ограничен. Предельно допустимая разгрузка блоков зависит от вида сжигаемого топлива и составляет 20—40 % при работе на угле и 40—60 % при работе на газе и мазуте. Разгрузка энергоблоков неизбежно приводит к снижению их экономичности. Уже при нагрузках 50 % номинальной их экономичность ухудшается на 5—6 % при работе на газомазутном топливе и на 7—8 % при работе на угле. Гидроагрегаты имеют существенно больший диапазон регулирования (за исключением периода паводка), меньшую зону нечувствительности АРЧВ. Поэтому обычно именно гидроэлектростанции участвуют во вторичном регулировании частоты.

Вторичное регулирование осуществляется за счет перемещения характеристики АРЧВ агрегата параллельно самой себе при помощи механизма управления турбиной. Соответственно перемещается и характеристика эквивалентного генератора, как показано на рис. 14.7.

В крупных энергосистемах появляется необходимость поддержания соответствия производства и потребления электроэнергии не только в энергосистеме в целом, но и в отдельных ее частях (регионах). Эта необходимость может быть связана с хозяйственной самостоятельностью частей энергосистемы или с недостаточной пропускной способностью линий электропередачи, ограничивающей обмен мощностью между частями энергосистемы. Поддержание соответствия между потреблением и производством внутри регионов требует регулирования не только частоты, но и перетоков мощности.

С ростом энергосистем и их объединением колебания частоты уменьшаются, необходимость же в регулировании перетоков обычно возрастает, так как увеличивается вероятность появления слабых связей, имеющих недостаточную пропускную способность. Поэтому регулирование перетоков мощности становится во многих случаях задачей не менее важной, чем регулирование частоты. Поскольку вручную решать эту задачу весьма сложно, создаются системы автоматического регулирования частоты и мощности.

В объединенных энергосистемах применяются два основных принципа вторичного регулирования частоты и мощности:

  • централизованное регулирование частоты в сочетании с региональным регулированием мощности электростанций;
  • децентрализованное комплексное регулирование частоты и перетоков мощности.

В основе централизованного принципа лежит регулирование одной энергосистемой частоты, т.е. баланса мощности во всем энергообъединении независимо от места возникновения небаланса мощности, и регулирование своих перетоков мощности другими энергосистемами независимо от частоты. Этот принцип обладает достаточной эффективностью, если у регулирующей энергосистемы имеются достаточный резерв мощности и диапазон регулирования и если межсистемные линии электропередачи не ограничивают своей пропускной способностью возможность компенсации небаланса мощности, возникающего в любой энергосистеме.

Основным недостатком данного принципа являются неравноправные взаимоотношения энергосистем объединения, одна из которых несет затраты на содержание регулировочных мощностей для всех энергосистем.

Принцип децентрализованного вторичного регулирования наиболее распространен в мировой практике регулирования режима в межгосударственных объединениях энергосистем различных стран (UCTE, NORDEL и др.).

Основным преимуществом данного принципа является справедливое и равноправное участие партнеров по параллельной работе в поддержании нормального уровня частоты и согласованных перетоков мощности. При этом обеспечивается устранение в данной энергосистеме небаланса мощности независимо от того, является ли он единственной причиной отклонения частоты или существует одновременно с наличием небалансов в других энергосистемах.

К недостаткам принципа относится необходимость оперативного вмешательства для восстановления частоты при неустранении энергосистемой-«виновницей» своего небаланса. В этом случае осуществляется третичное регулирование режима.

В заключение рассмотрим кратко современное состояние регулирования частоты и мощности в Единой энергетической системе России. Анализируется и исследуется возможность создания энергообъединения «Восток — Запад» на основе использования уже существующих линий электропередачи переменного тока 400—750 кВ между Украиной и странами Центральной Европы. В связи с этим проведены исследования качества регулирования частоты в Западной и Восточной зонах будущего энергообъединения. Исследования показали более низкую стабильность частоты в Восточной зоне (среднесуточные отклонения частоты на Западе 10—20 мГц, а на Востоке — большие значения). Особенно большие отклонения на Востоке происходят весной и во второй половине ночи, что говорит об отсутствии гибкости средств регулирования, особенно энергоблоков ТЭС, о трудностях разгрузки энергоблоков и о недостаточности средств краткосрочного регулирования, что объясняется в основном следующими причинами:

  • величина и характеристики вращающегося резерва не являются жестко регламентированными;
  • крупные тепловые и тем более атомные электростанции в регулировании частоты практически не участвуют из-за их низкой маневренности и неготовности к этому оборудования и технологической автоматики;
  • вследствие неудовлетворительной структуры генерирующих мощностей (недостаточная мощность ГЭС, одна ГАЭС на всю Россию, отсутствие на ТЭС энергоблоков с хорошей маневренностью и т. п.) нет возможности поддерживать баланс мощности при нормальной частоте в отдельные ночные часы и в период паводка из-за недостаточного регулировочного диапазона ТЭС. Энергоблоки мощностью 300 и 800 МВт в первичном и вторичном регулировании частоты недоиспользуются. Одной из причин этого является отсутствие материальной заинтересованности электростанций в активном участии в регулировании частоты в энергосистеме.

В настоящее время прорабатываются мероприятия, которые позволят повысить качество регулирования частоты в ЕЭС России, что важно не только в связи с перспективой создания энергообъединения «Восток — Запад», но и для самой ЕЭС России.

Литература для самостоятельного изучения

1. Электрические системы. Электрические сети / Под ред. Веникова В.А., Строева В.А.. М.: Высшая школа, 1998.

2. Идельчик В.И. Электрические системы и сети. М.: Энергоатомиздат, 1989.

3. Веников В.А., Идельчик В.И., Лисеев М.С. Регулирование напряжения в электроэнергетических системах. М.: Энергоатомиздат, 1985.

4. Веников В.А. Переходные электромеханические процессы в электрических системах: Учеб. для электроэнергетических специальностей вузов. — 4-е изд., перераб. и доп. М.: Высшая школа, 1985.


Лекция 15
РЕЛЕЙНАЯ ЗАЩИТА

Содержание лекции:
15.1. | Назначение релейной защиты. Требования, предъявляемые к релейной защите
15.2. | Структурная схема РЗ, подключение РЗ к защищаемому объекту
15.3. | Токовые защиты
15.4. | Дистанционная защита
15.5. | Продольная дифференциальная токовая защита
15.6. | Поперечная дифференциальная токовая защита
15.7. | Направленная защита с высокочастотной блокировкой
15.8. | Дифференциально - фазная защита
15.9. | Комплексы релейной защиты

15.1. Назначение релейной зашиты. Требования, предъявляемые к релейной защите

Ни один элемент электроэнергетической системы (генератор, трансформатор, линия электропередачи, сборные шины и др.) не обладает абсолютной надежностью. С большей или меньшей вероятностью он может быть поврежден, причем большинство повреждений сопровождается возникновением короткого замыкания (КЗ). Режим КЗ опасен для энергосистемы: устойчивая работа энергосистемы может быть нарушена, из-за существенного искажения параметров режима энергосистемы потребители электроэнергии теряют электропитание, длительное существование токов КЗ разрушает повредившийся элемент энергосистемы до неремонтопригодного состояния.

Назначением релейной защиты (РЗ) является выявление поврежденного элемента и быстрейшее его отключение от энергосистемы. Кроме того, устройства релейной защиты должны предупреждать повреждение элемента энергосистемы в случае возникновения ненормального и опасного для него режима работы (перегрузка, неполнофазный режим и др.).

Основные требования, предъявляемые к устройствам релейной защиты:

  • Селективность — способность устройства релейной защиты выявить и отключить именно поврежденный элемент энергосистемы, а не какой-либо иной, хотя при наличии короткого замыкания нарушается нормальная работа многих элементов энергосистемы.
  • Быстродействие — способность релейной защиты в кратчайший промежуток времени (лучше всего мгновенно) выявить и отключить поврежденный элемент энергосистемы.
  • Чувствительность — способность устройства релейной защиты четко отличать режим короткого замыкания любого вида (трехфазное, двухфазное, однофазное короткое замыкание) от всевозможных, даже утяжеленных режимов работы защищаемого объекта при отсутствии короткого замыкания.
  • Надежность — отсутствие отказов или ложных срабатываний релейной защиты, что обеспечивается как функциональной, так и аппаратной надежностью устройства защиты.

Устройства релейной защиты реагируют, естественно, на значения параметров режима защищаемого объекта (ток, напряжение, направление мощности и др.). По способу обеспечения селективности устройства релейной защиты подразделяются на две группы: с относительной селективностью и с абсолютной селективностью. Селективность защит первой группы обеспечивается выбором значений параметров срабатывания (уставок) защиты, а селективность защит второй группы обеспечивается принципом их действия, т.е. защиты с абсолютной селективностью по принципу своего действия не реагируют на внешние по отношению к защищаемому объекту КЗ. К защитам с относительной селективностью относятся в основном токовые и дистанционные защиты, а к защитам с абсолютной селективностью продольные и поперечные дифференциальные защиты, направленные защиты с высокочастотной блокировкой, дифференциально-фазные защиты, а также защиты, реагирующие на неэлектрические параметры (газовая защита трансформатора, дуговая защита шин и др.).

15.2. Структурная схема РЗ, подключение РЗ к защищаемому объекту

Любое устройство релейной защиты содержит, как правило, три составные части: измерительную, логическую и исполнительную (рис. 15.1). В состав измерительной части может входить один или несколько пусковых органов. Назначением измерительной части защиты является сравнение текущих значений параметров режима защищаемого объекта с заданными значениями, при которых защита должна срабатывать, т.е. с уставкой.

В зависимости от вида РЗ такими параметрами могут быть ток, напряжение, направление мощности, отношение напряжения к току, т.е. сопротивление, и др. Если защита должна срабатывать при значениях параметра режима бóльших уставки, она называется максимальной, а если при значениях параметра меньших уставки — минимальной.

При КЗ на защищаемом объекте ток увеличивается, напряжение снижается, изменяется фазовый сдвиг между током и напряжением, нарушается симметрия токов и напряжений, а при КЗ на землю сумма напряжений и сумма токов трех фаз оказывается не равной нулю. Эту информацию измерительная часть защиты получает от измерительных преобразователей (трансформатора тока ТА и трансформатора напряжения TV), изолирующих устройство релейной защиты от высокого напряжения на защищаемом объекте. Измерительная часть защиты обрабатывает входную информацию. В том случае, когда контролируемые параметры выходят за установленные пределы, пусковые органы измерительной части защиты выдают сигналы в логическую часть, реализующую логику действия защиты. В зависимости от вида релейной защиты она должна при срабатывании одного или при одновременном срабатывании нескольких пусковых органов измерительной части выдавать сигнал на отключение защищаемого объекта от энергосистемы без выдержки или с выдержкой времени. Сигнал на отключение объекта от энергосистемы поступает в исполнительную часть защиты, формирующую управляющее воздействие на выключатель (или выключатели) Q, отключающий поврежденный объект от источников питания.

Помимо отключения объекта от источников питания при возникновении на нем КЗ на релейную защиту возлагаются также функции защиты объекта от ненормальных режимов работы, чаще всего от его перегрузки током внешнего короткого замыкания и от недопустимой перегрузки рабочим током. Практически на всех объектах энергосистемы (генераторах, трансформаторах, линиях электропередачи, сборных шинах и др.) устанавливаются, как правило, не одно, а несколько устройств релейной защиты, обеспечивающих защиту объекта от междуфазных коротких замыканий, от коротких замыканий на землю, а также от ненормальных режимов работы.

Измерительные преобразователи (трансформаторы тока и трансформаторы напряжения), от которых устройство релейной защиты получает информацию о параметрах режима защищаемого объекта, должны иметь погрешность преобразования значений тока и напряжения защищаемого объекта в их вторичные значения, поступающие в измерительную часть защиты, не превышающую в условиях срабатывания защиты 10 %.

Логическая и исполнительная части релейной защиты требуют для своего функционирования специальный источник питания — источник оперативного тока. Измерительная часть защиты, если она выполнена на интегральных микросхемах или с использованием микропроцессоров, также требует питания от источника оперативного тока. К источникам оперативного тока предъявляются в основном три требования: автономность, т.е. независимость от режима работы защищаемого объекта; надежность, т.е. безотказность в работе; мощность достаточная как для питания устройства релейной защиты, так и для отключения выключателя (или выключателей) защищаемого объекта.

В распределительных электрических сетях и системах электроснабжения, имеющих, как правило, значительное число электрических подстанций без постоянного обслуживающего персонала, в качестве источников оперативного тока используются трансформаторы тока, трансформаторы напряжения, трансформаторы собственных нужд и предварительно заряженные конденсаторные батареи. На электрических станциях и крупных подстанциях источниками оперативного тока являются аккумуляторные батареи, работающие в режиме постоянного подзаряда.

15.3. Токовые защиты

Максимальная токовая защита отличает режим короткого замыкания от рабочего режима по значению тока, проходящего в защищаемом объекте, а селективность защиты обеспечивается выбором времени ее срабатывания. Максимальная токовая защита получила широкое распространение в радиальных электрических сетях с односторонним питанием напряжением Ј 110 кВ (рис. 15.2).

Трансформаторы тока, к которым подключены токовые измерительные органы защиты, установлены в начале защищаемой линии, т.е. вблизи шин питающей подстанции. При коротком замыкании в точке К ток короткого замыкания проходит по линиям АБ, БВ и ВГ, что приводит к срабатыванию токовых измерительных органов защит. Для обеспечения отключения только поврежденной линии последовательно расположенным защитам придается время срабатывания защиты, возрастающее по мере приближения к источнику питания, т.е.

(15.1)

Таким образом, при КЗ в точке К (рис. 15.2) сработает РЗ линии ВГ и отключит выключатель Q3.

Ток срабатывания защиты выбирается по условию возврата защиты в исходное состояние после отключения внешнего КЗ:

(15.2)

где kотс — коэффициент отстройки, больший 1 и учитывающий погрешности трансформаторов тока и аппаратуры защиты; kз — коэффициент самозапуска электрических двигателей потребителей, получающих питание по защищаемой линии, больший 1 и учитывающий возрастание тока в линии при самозапуске этих двигателей после ликвидации режима КЗ; kв — коэффициент возврата, равный отношению тока возврата измерительного органа защиты в исходное состояние к току срабатывания этого органа (kв = 0,75—0,95); Iраб max — максимальное значение тока в защищаемой линии в рабочем режиме работы.

Если защищаемая линия оборудована устройством автоматического повторного включения (АПВ), ток срабатывания защиты необходимо выбрать также по условию ее несрабатывания после успешного АПВ

(15.3)

где, как правило, k'з > kз, так как перерыв питания электродвигателей в этом случае больше, что приводит к увеличению тока их самозапуска.

В качестве уставки защиты по току срабатывания принимается большее из двух полученных значений Iс.з.

Время срабатывания защит смежных участков сети отличается на ступень селективности D t (0,3—1 с), учитывающую с некоторым запасом время отключения выключателя, а также погрешность во времени срабатывания и инерционность этих защит, т.е. tc.з3 = tc.з4 + D t; tc.з2 = tc.з3 + D t; tс.з1 = tс.з2 + D t.

Чувствительность защиты оценивается коэффициентом чувствительности

(15.4)

где Iр.к — минимальное значение тока в реле измерительного органа защиты при КЗ, а

(15.5)

где KI — коэффициент трансформации трансформаторов тока защиты, а kсх — коэффициент, учитывающий схему подключения реле тока защиты ко вторичным обмоткам трансформаторов тока.

Коэффициент чувствительности определяется при КЗ в конце защищаемой линии, а также при КЗ в конце смежной линии и за трансформатором приемной подстанции, так как на максимальную токовую защиту обычно возлагаются функции резервной защиты при отказе защиты или выключателя смежного элемента сети. Считается, что защита обладает достаточной чувствительностью, если в первом случае kч і 2, а во втором kч і 1,2.

Максимальная токовая защита, как правило, имеет хорошую чувствительность. Ее недостатком является относительно большое время срабатывания.

Токовая отсечка, как и максимальная токовая защита, реагирует на увеличение тока в защищаемом объекте. Однако селективность токовой отсечки обеспечивается не выбором времени срабатывания защиты, а выбором тока срабатывания. Ток срабатывания токовой отсечки отстраивается от максимального значения тока внешнего короткого замыкания. На рис. 15.3 изображена зависимость тока короткого замыкания Iк от удаленности точки короткого замыкания К1 от шин питающей энергосистемы А.

Токи срабатывания токовых отсечек линий АБ и БВ отстраиваются от токов короткого замыкания на шинах приемных подстанций

(15.6)

где IК2, IК3 — ток при КЗ соответственно в точках К2 и КЗ; kотс — коэффициент отстройки, больший 1; [image], [image] — ток срабатывания токовой отсечки соответственно линий АБ и БВ.

Ясно, что при таком токе срабатывания токовая отсечка нечувствительна к внешним коротким замыканиям, а следовательно, время ее срабатывания может быть равным нулю (рис. 15.3)

(15.7)

Чувствительность токовой отсечки оценивается длиной защищаемого участка линии [image], при коротком замыкании, на котором Iк > [image], т.е. токовая отсечка защищает не всю длину линии.

Таким образом, достоинства и недостатки токовой отсечки и максимальной токовой защиты противоположны. Токовая отсечка не имеет выдержки времени, но не чувствительна к коротким замыканиям в конце линии, а максимальная токовая защита обладает хорошей чувствительностью, но имеет значительное время срабатывания. Поэтому их целесообразно использовать совместно.

Токовая ступенчатая защита. В качестве первой ступени защиты используется токовая отсечка без выдержки времени. В качестве второй ступени устанавливается токовая отсечка с выдержкой времени, назначением которой является быстрое отключение линии при возникновении КЗ вне зоны действия первой ступени. Ток и время срабатывания второй ступени защиты отстраиваются от тока и времени срабатывания первой ступени защиты смежной линии ( рис. 15.3):

(15.8)

Вторая ступень защиты считается чувствительной, если при коротком замыкании в конце линии ее коэффициент чувствительности [image] > 1,2.

В качестве третьей ступени используется максимальная токовая защита, назначением которой является резервирование первых ступеней своей защиты, а также отказов защит и выключателей смежных участков сети.

Токовая защита нулевой последовательности. Как показывает статистика, большинство коротких замыканий (до 70—80 %) являются короткими замыканиями на землю. В сети с заземленной нейтралью ток короткого замыкания проходит по контуру фаза — земля, а следовательно, сумма токов трех фаз не равна нулю, а равна утроенному значению симметричной составляющей тока нулевой последовательности

(15.9)

Поскольку в рабочем режиме сумма токов трех фаз равна нулю, токовую защиту, реагирующую на ток нулевой последовательности, не следует отстраивать от тока рабочего режима, что делает такую защиту гораздо более чувствительной по сравнению с максимальной токовой защитой. Ток срабатывания токовой защиты нулевой последовательности отстраивается от тока небаланса, обусловленного погрешностями трансформаторов тока защиты, который тем больше, чем больше ток в первичных обмотках этих трансформаторов тока. Ток срабатывания токовой защиты нулевой последовательности линии электропередачи отстраивается от тока небаланса при КЗ за трансформатором приемной подстанции, что позволяет не отстраивать эту защиту по времени срабатывания от времени срабатывания защит потребителей электроэнергии и делает ее более быстродействующей по сравнению с максимальной токовой защитой.

Обычно реализуется ступенчатая токовая защита нулевой последовательности, в которой в качестве первых ступеней используются токовые отсечки нулевой последовательности без выдержки и с выдержкой времени.

Замыкание одной фазы на землю в сети с изолированной нейтралью вызывает прохождение через место замыкания относительно небольшого тока, обусловленного емкостью электрической сети на землю, и в большинстве случаев не требует немедленного отключения. Ток срабатывания токовой защиты в сети с изолированной нейтралью отстраивается от емкостного тока защищаемого объекта, защита действует, как правило, не на отключение защищаемого объекта, а на сигнал.

Токовая направленная защита. В радиальной сети с несколькими источниками питания, как и в кольцевой сети с одним источником питания, максимальная токовая защита не может быть использована, так как обеспечить селективность этой защиты путем выбора времени срабатывания оказывается невозможным. При коротком замыкании на линии БВ (точка К1 на рис. 15.4) время срабатывания защиты 2 должно быть больше времени срабатывания защиты 3, а при коротком замыкании на линии АБ (точка К2) для селективного отключения поврежденного объекта защита 2 должна срабатывать раньше защиты 3. Максимальная токовая защита в такой сети может быть селективной только при наличии, кроме измерительного органа тока, органа направления мощности, который разрешает защите срабатывать только при направлении мощности короткого замыкания от шин в линию (см. стрелки на рис. 15.4).

Наличие органа направления мощности подразделяет защиты сети на две группы — нечетную (1, 3, 5) и четную ( 2, 4, 6). Селективность защиты будет обеспечена, если

(15.10)

Ток срабатывания токовой направленной защиты определяется, как и ток срабатывания максимальной токовой защиты, в соответствии с выражениями (15.2) и (15.3). Однако под Iраб max понимается максимальный ток в рабочем режиме работы сети, проходящий в направлении действия защиты.

Поскольку из-за повреждений во вторичных цепях трансформатора напряжения орган направления мощности может сработать ложно, во избежание ложного срабатывания защиты ток срабатывания отстраивается также от тока в рабочем режиме сети, проходящего в направлении, противоположном направлению действия защиты:

(15.11)

В качестве тока срабатывания защиты принимается большее из трех полученных значений, после чего необходимо убедиться, что

(15.12)

При несоблюдении условия (15.12) защита может сработать неселективно.

Время срабатывания защиты принимается большим времени срабатывания защит смежных элементов сети в направлении действия защиты, т.е.

Основным недостатком защиты является наличие «мертвой зоны», т.е. участка защищаемой линии, при КЗ на котором защита отказывает в действии из-за малого значения напряжения, подаваемого на вход органа направления мощности. Однако при включении реле по 90-градусной схеме, предусматривающей подачу на реле тока фазы и разности напряжений двух других фаз (например, Iр = IА, Uр = UB - UC), «мертвая зона» имеет место только при металлическом трехфазном КЗ.

Токовые направленные защиты, как и ненаправленные токовые защиты, стараются выполнять трехступенчатыми. Причем в качестве первой ступени защиты лучше использовать ненаправленную токовую отсечку, если ее зона действия перекрывает «мертвую зону» направленной защиты.

15.4. Дистанционная защита

Основным недостатком токовых защит является зависимость зоны их действия от тока короткого замыкания, что не позволяет в ряде случаев иметь достаточную чувствительность токовой защиты, особенно быстродействующих ее ступеней. Кроме того, в сложнозамкнутых сетях (например, в кольцевой сети с двумя источниками питания) селективность токовых защит не может быть обеспечена.

Дистанционная защита реагирует на отношение подведенных к измерительному органу защиты напряжения и тока, т.е. на сопротивление. Режим короткого замыкания отличается от нормального режима работы сети пониженным значением напряжения и повышенным значением тока. Следовательно, сопротивление на входе измерительного органа защиты при коротком замыкании меньше, чем в нормальном режиме. Это обстоятельство и используется для выявления КЗ.

Таким образом, дистанционная защита представляет собой защиту минимального сопротивления. Если на вход измерительного органа минимального сопротивления подается разность напряжений замкнувшихся фаз и разность токов этих фаз, то сопротивление на входе измерительного органа оказывается равным сопротивлению линии от места установки защиты (начало линии) до места короткого замыкания

(15.13)

где Zуд — удельное сопротивление линии; lк — расстояние до места короткого замыкания.

Так как Zуд — величина постоянная, защита реагирует на расстояние до места короткого замыкания, что и обусловило ее название.

Сопротивление на входе измерительного органа защиты представляет собой комплексную величину. Сопротивление на входе защиты (например, защиты 3 на рис. 15.4) в комплексной плоскости при коротком замыкании в точке К1 есть вектор БК1 (рис. 15.5), сопротивление линии БВ и суммарное сопротивление линий БВ и ВГ — векторы БВ и БГ, а сопротивление до точки К2 и линии АБ — векторы БК2 и БА.

Угол наклона jл этих векторов сопротивления определяется активным и реактивным сопротивлением защищаемых линий.

Сопротивление на входе защиты в рабочем режиме работы электрической сети отображается вектором сопротивления нагрузки, получающей питание по защищаемой линии (Zнагр на рис. 15.5). Этот вектор отличается от вектора сопротивления короткого замыкания не только по величине, но и по фазе, так как коэффициент мощности нагрузки cosjнагр = 0,8—0,95.

С целью повышения чувствительности защиты, т.е. наилучшей отстройки защиты как от внешних коротких замыканий, так и от режима нагрузки, используются реле минимального сопротивления с различными характеристиками срабатывания (рис. 15.6).

Характеристики на рис. 15,6, а и б имеют соответственно ненаправленное и направленное реле полного сопротивления. Угол максимальной чувствительности у направленного реле, соответствующий максимальному значению сопротивления срабатывания реле Zс.р max, равняется jл.

Характеристика на рис. 15.6, в позволяет обеспечить чувствительность защиты при коротком замыкании через переходное сопротивление, а характеристика на рис. 15.6, г — оптимальным образом отстроить защиту от сопротивления нагрузки.

Дистанционная защита выполняется, как правило, трехступенчатой. Первая ступень не имеет выдержки времени (рис. 15.7), а сопротивление срабатывания принимается несколько меньшим сопротивления защищаемой линии. Например, для защиты 1 линии АБ [image] = kотс ZAБ.

Коэффициент отстройки kотс = 0,8—0,9 учитывает погрешности трансформаторов тока и напряжения, к которым подключено реле сопротивления, и погрешность самого реле сопротивления. Аналогично определяются сопротивления срабатывания первых ступеней всех защит.

Сопротивления срабатывания вторых ступеней защит отстраиваются от суммарного сопротивления защищаемой линии и сопротивления срабатывания первой ступени защиты смежной линии, а также от короткого замыкания за трансформатором приемной подстанции, например:

(15.14)

где kт = Iк/Iк1 — коэффициент токораспределения, равный отношению суммарного тока короткого замыкания за трансформатором приемной подстанции к току в защищаемой линии, проходящему в направлении действия защиты.

Время срабатывания второй ступени защиты принимается на ступень селективности больше времени срабатывания первой ступени защиты смежной линии, т.е. ( рис. 15.7).

Назначением третьей ступени защиты является резервирование отказов защит и выключателей смежных элементов электрической сети. Сопротивление срабатывания третьей ступени определяется по условию обеспечения чувствительности при КЗ в конце смежной линии и за трансформатором приемной подстанции, а также по условию возврата защиты в исходное состояние после отключения внешнего короткого замыкания, например:

(15.15)

где kч і 1,2 — коэффициент чувствительности; [image] » 1,1—1,15 — коэффициент возврата, равный отношению сопротивления возврата к сопротивлению срабатывания реле сопротивления; kотс = 1,1—1,2 — коэффициент отстройки.

При этом по первому условию вектор сопротивления [image] имеет угол jл, а по второму условию jнагр (см. рис. 15.5).

Время срабатывания третьей ступени защиты отстраивается от времени срабатывания третьей ступени защиты смежной линии (см. рис. 15.7).

Дистанционная защита может сработать ложно при качаниях в энергосистеме, а также при неисправностях в цепях трансформатора напряжения, приводящих к снижению напряжения на входе измерительного органа защиты. Поэтому в комплект дистанционной защиты обычно входит устройство блокировки защиты при качаниях и неисправностях в цепях напряжения.

Дистанционная защита по сравнению с токовыми защитами обладает большей чувствительностью, имеет стабильную зону действия, однако она значительно более дорогая и технически сложная.

15.5. Продольная дифференциальная токовая защита

Селективность токовых защит и дистанционной защиты обеспечивается соответствующим выбором параметров их срабатывания, т.е. это защиты с относительной селективностью. Продольная дифференциальная токовая защита не реагирует на внешние короткие замыкания по принципу действия, т.е. относится к защитам с абсолютной селективностью, а следовательно, является быстродействующей защитой.

Измерительный орган (реле тока) продольной дифференциальной токовой защиты включается на разность токов по концам защищаемого объекта (рис. 15.8, а).

В реле защиты проходит ток Iр, равный разности вторичных токов измерительных трансформаторов тока ТА1 и ТА2 I12 и I22. При внешнем коротком замыкании в точке К1 токи I1 и I2 по концам защищаемого объекта одинаковы, и ток Iр = I12 – I22 принципиально равен нулю (рис. 15.8, б). При коротком замыкании на защищаемом объекте в точке К2 в реле защиты проходит практически арифметическая сумма вторичных токов короткого замыкания от источников питания ЭС1 и ЭС2 и защита срабатывает (рис. 15.8, в).

Теоретически ток срабатывания защиты мог бы быть равен нулю. Однако, если учитывать наличие погрешностей измерительных трансформаторов тока защиты, ток в реле защиты при отсутствии короткого замыкания на защищаемом объекте равен току небаланса, значение которого тем больше, чем больше ток в первичных обмотках трансформаторов тока. Поэтому ток срабатывания защиты отстраивается от тока небаланса, имеющего место при максимальном токе, проходящем через защищаемый объект при внешнем КЗ:

(15.16)

Различные модификации продольной дифференциальной токовой защиты широко используются для защиты от коротких замыканий генераторов, трансформаторов, сборных шин, мощных электрических двигателей и других объектов. Реализация такой защиты на линии электропередачи встречает серьезные трудности, связанные с большой протяженностью этого защищаемого объекта. Необходимость прокладки вдоль защищаемой линии электропередачи проводной линии связи, требуемой для объединения вторичных обмоток трансформаторов тока защиты, усложняет и удорожает защиту, а также значительно снижает ее надежность. Поэтому продольная дифференциальная токовая защита используется для защиты линий электропередачи протяженностью не более 15 км и только в случае необходимости отключения короткого замыкания без выдержки времени.

15.6. Поперечная дифференциальная токовая защита

Принцип действия этой защиты основан на сравнении токов параллельно включенных элементов энергосистемы, например токов двух линий электропередачи, коммутируемых одним выключателем (сдвоенная линия) (рис. 15.9). В измерительном органе защиты (реле тока КА) проходит разность токов параллельно работающих линий Iр = I1 – I2. Если параметры защищаемых линий одинаковы, ток в измерительном органе защиты в рабочем режиме и при внешнем коротком замыкании (точка К1 на рис. 15.9) принципиально равен нулю. При коротком замыкании на одной из линий (точка К2 на рис. 15.9) разность токов I1 – I2 № 0 и защита срабатывает.

Ток срабатывания защиты отстраивается от тока небаланса, обусловленного погрешностями трансформаторов тока защиты и имеющего максимальное значение при прохождении по защищаемой сдвоенной линии тока внешнего короткого замыкания.

Поперечная дифференциальная токовая защита обладает абсолютной селективностью, т.е. является быстродействующей защитой. К недостаткам этой защиты относятся наличие «мертвой зоны» при коротком замыкании в конце защищаемой линии, а также то обстоятельство, что защита не указывает, какой из параллельно работающих элементов поврежден.

Для защиты параллельных линий, каждая из которых коммутируется своими выключателями, поперечная дифференциальная токовая защита оснащается измерительным органом направления мощности, что позволяет выявить и отключить только поврежденную линию. Защита устанавливается на обоих концах защищаемых линий. Ток срабатывания поперечной дифференциальной токовой направленной защиты параллельных линий отстраивается не только от тока небаланса при внешнем КЗ, но и от рабочего тока, так как при оперативном отключении одной из параллельных линий разность токов линий, на которую реагирует защита, оказывается равной рабочему току. Во избежание неселективного срабатывания при внешнем коротком замыкании защита при отключении одной из параллельных линий выводится из работы.

Поперечная дифференциальная токовая защита, естественно, не может быть единственной защитой от коротких замыканий параллельно включенных элементов энергосистемы и должна использоваться совместно с другими устройствами релейной защиты.

15.7. Направленная защита с высокочастотной блокировкой

Короткие замыкания на мощных линиях электропередачи, как правило, необходимо отключать без выдержки времени с целью сохранения устойчивости энергосистемы. Защиты с относительной селективностью в общем случае обеспечить быстрое отключение поврежденной линии не могут, а продольная дифференциальная токовая защита линии, как отмечалось, имеет ограниченное применение. Для создания защиты с абсолютной селективностью необходимо иметь информацию с противоположного конца защищаемой линии.

При коротком замыкании в точке К (рис. 15.10) срабатывают органы направления мощности защиты 1, 3, 4, а защиты 2 не срабатывает, так как направление мощности короткого замыкания на этом конце линии от линии к шинам. Защита 2 посылает высокочастотный сигнал, запрещающий (блокирующий) срабатывание защиты 1, а защиты 3 и 4 срабатывают и отключают поврежденную линию.

Таким образом, рассматриваемая защита имеет две части: релейную и высокочастотную. Релейная часть защиты содержит измерительный орган направления мощности, два измерительных (пусковых) органа тока и логический орган. Ток срабатывания первого пускового органа отстраивается от рабочего тока линии, а ток срабатывания второго пускового органа превышает ток срабатывания первого на 10 %. Логический орган реализует пуск приемопередатчика высокочастотной части защиты при несрабатывании органа направления мощности и срабатывании первого пускового органа, а также обеспечивает действие защиты на отключение выключателя линии при срабатывании органа направления мощности, второго пускового органа тока и при отсутствии высокочастотного сигнала.

Пусковые органы тока могут быть заменены дистанционными пусковыми органами.

Высокочастотная часть защиты обеспечивает генерацию, передачу и прием высокочастотного сигнала. Высокочастотный сигнал связи организуется по контуру провод одной фазы защищаемой линии — земля. Для предотвращения распространения высокочастотного сигнала на соседние линии электропередачи и уменьшения затухания этого сигнала по концам выбранной фазы линии устанавливаются высокочастотные заградители ВЗ (рис. 15.11), представляющие собой большое сопротивление для тока высокой частоты (30—500 кГц) и практически нулевое сопротивление для тока промышленной частоты.

Высокочастотная аппаратура защиты (фильтр присоединения ФП и приемопередатчик ПП, содержащий генератор ГВЧ и приемник ПВЧ высокой частоты) подключаются к проводу линии через конденсатор связи С, изолирующий эту аппаратуру от высокого напряжения защищаемой линии. Конденсатор связи представляет собой очень большое сопротивление для тока промышленной частоты (> 1200 кОм) и малое сопротивление для тока высокой частоты. Приемопередатчик ПП связан с фильтром присоединения ФП посредством высокочастотного кабеля ВК. Фильтр присоединения состоит: из воздушного трансформатора ВТ и конденсатора С1. Обмотки ВТ имеют отпайки, что позволяет изменять число витков обмоток, а следовательно, и индуктивность ВТ. Назначением ФП является согласование (настройка в резонанс на частоте ПП) сопротивлений ВК и С. Обмотка ВТ, подключенная к конденсатору связи С, защищена разрядником Р, что предотвращает попадание высокого напряжения на аппаратуру защиты в случае пробоя конденсатора связи С.

Направленная защита с высокочастотной блокировкой обладает абсолютной селективностью и имеет хорошую чувствительность, что предопределило ее широкое использование для защиты линий электропередачи. Поскольку при качаниях в энергосистеме защита может ложно сработать, если центр качаний находится на защищаемой линии, защита оснащается устройством блокировки от качаний.

15.8. Дифференциально-фазная защита

Принцип действия защиты основан на сравнении фаз тока по концам защищаемой линии. За условное положительное направление тока принимается направление тока от шин в линию. В неповрежденной линии (линия АБ, см. рис. 15.10) фазы токов 1 и 2 отличаются на 180°, а в поврежденной линии (линия БВ, см. рис. 15.10) практически совпадают. Информация о фазе тока передается на противоположный конец линии с помощью высокочастотного сигнала. Высокочастотный сигнал модулируется током промышленной частоты, т.е. генератор высокой частоты (ГВЧ) работает только в положительный полупериод тока. Приемник высокой частоты (ПВЧ) воспринимает сигнал высокой частоты как от своего ГВЧ, так и от ГВЧ комплекта защиты, установленного на противоположном конце защищаемой линии. На неповрежденной линии (линия АБ, см. рис. 15.10) высокочастотный сигнал в канале связи присутствует постоянно (рис. 15.12, а), т.е. ГВЧ1 и ГВЧ2 работают в разные полупериоды промышленной частоты. Постоянное наличие высокочастотного сигнала на входах приемников высокой частоты ПВЧ1 и ПВЧ2 блокирует срабатывание защит линии.

На поврежденной линии (линия БВ, см. рис. 15.10) ГВЧ1 и ГВЧ2 работают в один и тот же период промышленной частоты, т.е. высокочастотный сигнал на входах ПВЧ1 и ПВЧ2 прерывистый (рис. 15.12, б), что приводит к срабатыванию защит линии, и поврежденная линия без выдержки времени отключается с обеих сторон.

В дифференциально-фазной защите пусковые органы принципиально не требуются, так как в рабочем режиме защиты линии оказываются заблокированными. Однако в случае сбоя в работе одного из ГВЧ защиты сработают и отключат неповрежденную линию. Поэтому дифференциально-фазная защита имеет два пусковых органа тока, один из которых, с меньшим током срабатывания, запускает ГВЧ, а второй, с бóльшим током срабатывания, разрешает защите срабатывать при наличии прерывистого высокочастотного сигнала в канале связи. Ток срабатывания пусковых органов тока дифференциально-фазной защиты выбирается так же, как и ток срабатывания пусковых органов направленной защиты с высокочастотной блокировкой.

Дифференциально-фазная защита широко используется для защиты линий 110 и 220 кВ.

15.9. Комплексы релейной защиты

На защищаемом объекте устанавливается, как правило, не одно, а несколько устройств релейной защиты. Часть устройств предназначена для защиты объекта от повреждений. Это основная защита объекта. Остальные устройства защищают объект от ненормальных режимов работы, а также резервируют отказы релейной защиты и выключателей смежных элементов энергосистемы. В качестве основной защиты обычно используются устройства релейной защиты с абсолютной селективностью, а в качестве резервной защиты — устройства релейной защиты с относительной селективностью. Так, например, на линиях электропередачи в качестве основной защиты устанавливается либо направленная защита с высокочастотной блокировкой, либо дифференциально-фазная защита. В качестве резервной защиты используется дистанционная защита от внешних междуфазных коротких замыканий, а от коротких замыканий на землю — токовая защита нулевой последовательности. На генераторах электрических станций основную защиту составляют продольная дифференциальная токовая защита от междуфазных коротких замыканий в обмотках статора и поперечная дифференциальная токовая защита от витковых коротких замыканий. К числу резервных защит относятся токовая или дистанционная защита от внешних коротких замыканий, токовая защита от перегрузки рабочим током, токовая защита обратной последовательности от несимметричного режима работы генератора, токовая защита нулевой последовательности или защита напряжения нулевой последовательности от замыканий на землю в обмотках статора, а также токовые защиты от замыкания на землю обмотки ротора и от потери возбуждения генератора.

Исторически первыми были релейные комплексы, выполненные на электромеханических реле. В 60—70-х годах XX в. получили распространение релейные комплексы на интегральных микросхемах. В настоящее время все более широкое распространение получают цифровые комплексы релейной защиты, выполненные на базе микропроцессорной техники. Последние, хотя и являются более дорогостоящими, обладают рядом преимуществ, таких как многофункциональность, самодиагностика, память аварийных событий, автоматическое осциллографирование аварий и др., что обусловливает перспективность их использования в электроэнергетических системах.

Литература для самостоятельного изучения

1. Федосеев А.М. Релейная защита электрических систем: Учеб. для вузов. М.: Энергия, 1976.

2. Чернобровое Н.В., Семенов В.А. Релейная защита энергетических систем: Учеб. пособие для техникумов. М.: Энергоатомиздат, 1998.

3. Басс Э.И., Дорогунцев В.Г. Релейная защита электроэнергетических систем: Учеб. пособие для вузов / Под ред. А. Ф. Дьякова. М.: Издательство МЭИ, 2002.


Лекция 16
КАЧЕСТВО ЭЛЕКТРОЭНЕРГИИ В СИСТЕМАХ ЭЛЕКТРОСНАБЖЕНИЯ

Содержание лекции:
16.1. | Качество электрической энергии
16.2. | Показатели качества электроэнергии
16.3. | Влияние качества электроэнергии на функционирование технических средств
16.4. | Технические средства контроля качества электроэнергии
16.5. | Обеспечение качества электроэнергии

16.1. Качество электрической энергии

Электроэнергия как товар обладает целым рядом специфических свойств [16.1]. Она непосредственно используется при создании других видов продукции и оказывает существенное влияние на экономические показатели производства и качество выпускаемых изделий. Понятие качества электрической энергии (КЭ) отличается от качества других товаров. Качество электроэнергии проявляется через качество работы электроприемников (ЭП). Поэтому если ЭП работает неудовлетворительно, и в каждом конкретном случае качество электроэнергии соответствует установленным требованиям, то причину следует искать в качестве изготовления ЭП. Если параметры КЭ не соответствуют требованиям, то предъявляются претензии поставщику — электроснабжающей организации.

Качество электроэнергии на месте производства не гарантирует ее качества в точке присоединения потребителя. Характер самого производственного процесса существенно влияет на параметры КЭ, и в точке присоединения оно может быть различно до и после включения потребителя. Качество электроэнергии является составляющей электромагнитной совместимости, характеризующей электромагнитную среду. Электроприемники и аппараты, присоединенные к электрическим сетям, предназначены для работы при определенных номинальных параметрах: номинальной частоте, номинальном напряжении, номинальном токе, изменяющемся по синусоидальному закону. В системе электроснабжения всегда возможно отклонение от этих требований, определяемых показателями качества электрической энергии (ПКЭ).

Качество электрической энергии — это совокупность ее характеристик по частоте и напряжению, называемых показателями качества электроэнергии, определяющих воздействие электроэнергии на электрооборудование, электрические аппараты и приборы, подключенные к электрической сети, оцениваемое по соответствию этих ПКЭ установленным требованиям. В терминах электромагнитной совместимости ПКЭ — уровень электромагнитной помехи, создаваемой кондуктивным путем в электрической сети в едином и неразрывном процессе производства, передачи, распределения и потребления электрической энергии.

Электромагнитная совместимость (ЭМС) характеризует не только взаимодействие между электрическими приборами, аппаратами, электрооборудованием и электромагнитной средой, но и взаимодействия этих технических средств между собой. Под ЭМС понимают способность электротехнических средств или их элементов нормально функционировать в данной электромагнитной среде (обстановке), не внося недопустимых электромагнитных помех (ЭМП) в эту среду и не испытывая таковых с ее стороны.

Если ЭМС не обеспечена, т.е. отдельные элементы электротехнических средств или прибор в целом не обладают заданной помехоустойчивостью к внутренним (между элементами) и внешним (по отношению к прибору) помехам, то тем самым создаются условия для:

  • функциональных нарушений с большими или меньшими последствиями, связанными с отказами, с сокращением срока службы и выходом из строя оборудования, браком продукции, авариями, ложными срабатываниями защиты и автоматики и т. п.;
  • ухудшения качества электроэнергии;
  • ухудшения электромагнитной обстановки в окружающем пространстве;
  • поражения обслуживающего персонала.

Предпосылкой для этого являются неучтенные ЭМП или ЭМП, защита от которых не предусмотрена.

Электромагнитная помеха — это случайное электромагнитное воздействие, способное вызывать в электротехническом устройстве нарушение функционирования, отказ, разрушение. Помеха может проявляться как ток, напряжение, электромагнитное поле. В практике различают кондуктивные и полевые ЭМП. К кондуктивным относятся помехи, распространяющиеся по проводам, в частности по электрической сети. Полевые помехи распространяются через окружающее пространство. Помехи создаются источниками помех, которыми могут быть как электротехнические средства, так и электротехнологические процессы. Так, например, воздушная линия высокого напряжения (средство) создает полевые помехи при передаче электроэнергии (технологический процесс), влияющие на линии связи. Напряженность электрического и магнитного полей вокруг линии электропередачи характеризует электромагнитную обстановку. Преобразователи тяговой подстанции электрифицированного транспорта создают кондуктивные помехи в электрической сети, от которой они питаются. Искажения синусоидальной формы напряжения под воздействием протекающих по электрической сети токов высших гармоник характеризуют электромагнитную обстановку в этой сети.

Важной характеристикой электромагнитной обстановки является уровень ЭМС. Уровень ЭМС — это установленное значение ЭМП, при котором с наибольшей вероятностью гарантируется нормальное взаимодействие (функционирование) всех технических средств, являющихся как источниками помех, так и средствами, восприимчивыми к этим помехам.

Так, нормированные (допустимые) значения ПКЭ являются теми уровнями ЭМС электрической сети, при которых гарантируется нормальное функционирование любых электротехнических средств, подключенных к этой сети, если эти ПКЭ не превосходят допустимых значений. С другой стороны, электротехнические средства характеризуются своими допустимыми уровнями ЭМС, которые определяют их помехоустойчивость, при которой и гарантируется нормальное функционирование этих средств. Очевидно, уровни помехоустойчивости должны быть выше значений ПКЭ в электрической сети.

Уровень ЭМП может достигнуть порогового значения, превышающего уровень помехоустойчивости конкретного устройства, что вызовет нарушение его функционирования (отказ). Такое пороговое значение называется помеховосприимчивостъю. Нарушение функционирования может быть как обратимым, так и необратимым. В первом случае, после снятия нарушающего воздействия или снижения уровня ЭМП, устройство восстановит свои функциональные возможности. Во втором случае, очевидно, под воздействием помехи произошли необратимые изменения в элементах устройства, в результате чего устройство утратило свои функциональные возможности.

Многие виды кондуктивных помех приводят к дополнительному нагреву электрооборудования или его элементов под воздействием повышенного напряжения, токов высших гармоник, токов обратной последовательности. Дополнительный нагрев приводит к нарушению изоляции, разрушению конструктивных элементов электрооборудования и, таким образом, к необратимому нарушению функционирования. Однако эффект от дополнительного нагрева проявляется не сразу, а со временем. Поэтому если воздействие рассматриваемых помех было кратковременным, то после их устранения устройство не утратит своих функциональных возможностей. Таким образом, время воздействия ЭМП также следует отнести, наряду с уровнями, к характеристикам ЭМС. Так, например, нормально допустимые уровни ЭМС электрической сети, ее ПКЭ, могут быть превышены, но не более чем в течение 72 мин за сутки, что составляет 5 % от 24 час.

На рис. 16.1 приведены уровни ЭМС электрической сети 1 и электроприемника, подключенного к этой сети. При этом помехоустойчивость ЭП 2 и его помеховосприимчивость 3 остаются постоянными, а уровень помех в сети 1 возрастает. Очевидно, что в случае, показанном на рис. 16.1, а, нормальное функционирование ЭП обеспечено. В случае, приведенном на рис. 16.1, б, нормальное функционирование ЭП может быть обеспечено, если длительность воздействия ЭМП ограничена по времени. И в случае, показанном на рис. 16.1, в, нормальное функционирование невозможно.

16.2. Показатели качества электроэнергии

Качество электроэнергии учитывает все аспекты ЭМС, но характеризует только электрическую сеть. Установленные для нее допустимые уровни ЭМС называют показателями качества электроэнергии.

Нормативные значения ПКЭ и их перечень установлены ГОСТ 13109-97 [16.2], который является ориентиром для разработчиков аппаратуры и электрооборудования, подключаемого к сети, в части их помехоустойчивости, с одной стороны, и уровня вносимых ими помех, с другой. Если уровень помехоустойчивости этих технических средств выше предельно допустимых значений ПКЭ в сети, ЭМС будет обеспечена.

Фактические значения ПКЭ должны контролироваться с помощью специализированных средств измерения в условиях эксплуатации, а соответствующие характеристики ЭП — путем необходимых испытаний при их разработке и производстве.

Все 11 ПКЭ, которые установлены ГОСТ 13109-97, могут быть условно разделены на три группы. К первой группе можно отнести отклонения частоты и отклонения напряжения, которые связаны с особенностями технологического процесса производства и передачи электроэнергии. Качество регулирования отклонений частоты и напряжения определяет их уровень в электроэнергетической системе. Ко второй группе можно отнести ПКЭ, характеризующие несинусоидальность формы кривой напряжения, несимметрию и колебания напряжения. Источниками этих искажений (эмитентами) являются, главным образом, электроприемники. Для координации ЭМП, вносимых такими ЭП, необходимо применение технических мероприятий как на этапе разработки и производства, так и в процессе их эксплуатации. К третьей группе можно отнести ПКЭ, характеризующие случайные электромагнитные явления и электротехнические процессы, неразрывно связанные с технологическим процессом производства, передачи и потребления электроэнергии. К ним относятся провалы напряжения, перенапряжения и импульсы напряжения, которые возникают в системе электроснабжения в большинстве случаев в результате коммутаций электрооборудования или разрядов молнии на линию электропередачи.

Показатели качества электроэнергии первых двух групп нормируются ГОСТ, и на них установлены два допустимых уровня: нормальный и предельный. ПКЭ третьей группы не нормируются, однако статистическая информация о них имеет большое значение для нормальной эксплуатации электроэнергетической системы.

Отклонение частоты. Частота ¦ является общесистемным параметром режима ЭЭС и определяется балансом активной мощности. При возникновении дефицита генерируемой мощности в системе происходит снижение частоты до такого значения, при котором устанавливается новый баланс генерируемой и потребляемой мощности. При избытке генерируемой мощности, наоборот, частота повышается.

Частота переменного тока в электроэнергетической системе определяется частотой вращения генераторов электростанций. Номинальное значение частоты 50 Гц (в некоторых странах 60 Гц). В каждый момент времени в ЭЭС должно быть обеспечено равенство между мощностью генераторов электростанций и мощностью, потребляемой нагрузкой, с учетом потерь мощности в элементах электроэнергетической системы. Регулирование частоты в ЭЭС возможно только при наличии резерва активной мощности на электростанциях. Ввод резервной активной мощности возможен в ЭЭС за счет дополнительного расхода энергоносителя первичного двигателя (турбины) генератора.

Качество электроэнергии по частоте характеризуется отклонением частоты D¦:

где ¦ном — номинальное значение частоты, Гц; ¦у — фактическое установившееся (измеренное) значение частоты, Гц.

Отклонение напряжения. Напряжение в узлах электроэнергетической системы может быть различным и определяется балансом реактивной мощности в этих узлах. Отличие фактического установившегося напряжения Uу в заданной точке сети от его номинального значения Uном характеризуется отклонением напряжения d Uу. Отклонения напряжения, определяемые в процентах от номинального значения, устанавливаются в том или ином узле ЭЭС в зависимости от параметров сети и нагрузки узла:

Изменение уровня напряжения в узле сети при передаче электроэнергии по ее участку можно проиллюстрировать на примере, когда по линии передаются активная Р и реактивная Q мощности. Схема замещения линии представлена на рис. 16.2.

Пусть при указанной мощности ток, протекающий по линии, равен I. При этом и мощность S = P + jQ, и ток I = Ia - jIp, и сопротивление линии Z = R + jX — комплексные величины. Тогда напряжения U1 и U2 по концам линии будут различными за счет падения напряжения в этой линии. Если мощность передается в направлении, показанном на рис. 16.2, то напряжение в конце линии будет ниже, чем в начале. Разность этих напряжений (как если бы она была измерена вольтметром) называется потерей напряжения. Можно сказать, что потеря напряжения — это разность модулей напряжений по концам линии или D U = |U1| - |U2|, так как U1 и U2 — комплексные величины. В отличие от D U разность этих комплексных величин U1 - U2 называется падением напряжения, которое равно

В силу того что падение напряжения — это комплексная величина, различают его продольную и поперечную составляющие. Они могут быть рассчитаны по выражениям, В:

для продольной составляющей

и для поперечной составляющей

Эти выражения справедливы для любого элемента передающей или распределительной сети.

Продольная составляющая приблизительно равна потере напряжения

и характеризует разность действующих напряжений по концам элемента сети (линия, трансформатор).

Поперечная составляющая характеризует фазовый сдвиг (угол) между векторами этих же напряжений.

Тогда действующее значение междуфазного напряжения в конце линии

При расчете сетей с номинальным напряжением 110 кВ и ниже поперечную составляющую можно не учитывать. Для таких сетей характерно либо примерное равенство R и X, либо превышение R над X.

При оценке отклонений напряжения d Uу на приемном конце рассматриваемой линии измеряется именно напряжение U2, тогда, %:

Обеспечение требований по допустимым отклонениям напряжения в каждой точке сети без специальных регулирующих устройств возможно только тогда, когда суммарные потери напряжения относительно невелики. Такие условия могут быть в сетях относительно небольшой протяженности с малым числом промежуточных трансформаций и небольшой нагрузкой.

Современные ЭЭС характеризуются большой протяженностью линий различных номинальных напряжений и многоступенчатой трансформацией. Поэтому передача электроэнергии от ее источников до приемников, когда суммарные потери напряжения велики, невозможна без специальных средств регулирования напряжения.

В распределительных электрических сетях отклонения напряжения обычно определяются в характерных точках. Это — точки, удаленные от центров питания (ЦП), оборудованных трансформаторами с регулируемым под нагрузкой коэффициентом трансформации (РПН).

Суточный диапазон изменения нагрузки потребителя достаточно велик, что приводит к изменению потерь напряжения в сети, а следовательно, и к изменению отклонений напряжения в узлах. Такой пример приведен на рис. 16.2, когда напряжение в начале линии U1 поддерживается на уровне выше номинального, а мощность нагрузки изменяется в диапазоне от S2 нм до S2 нб. В этом примере напряжение U2 на приемном конце ниже тогда, когда нагрузка больше.

При этом отклонения напряжения от номинального значения в режиме наибольшей (d U2 нб) и наименьшей (d U2 нм) нагрузки могут отличаться от допустимых значений. В Правилах устройства электроустановок рекомендуется поддерживать напряжение в ЦП на уровне не ниже 105 % номинального в режиме наибольшей нагрузки и не выше 100 % — в режиме наименьшей нагрузки. Это требование отвечает принципу встречного регулирования напряжения. Для реализации используются средства регулирования напряжения. На рис. 16.3 в качестве этого средства используется трансформатор с РПН. Регулятор РПН в зависимости от тока I нагрузки трансформатора изменяет его коэффициент трансформации Кт, вводя ту или иную добавку напряжения Ет так, что с увеличением тока Кт снижается и напряжение на стороне отходящей линии повышается. И, наоборот, при снижении тока нагрузки Кт увеличивается и напряжение снижается. Теперь напряжение в режиме наибольшей нагрузки выше Uном(d U2 нб — положительно), а в режиме наименьшей — ниже (d U2 нм — отрицательно).

Коэффициент трансформации изменяется так, что при промежуточных нагрузках d U2 нм < d Uпр < d U2 нб. Энергоснабжающая организация может задавать часы наибольшей и наименьшей нагрузки определенными интервалами времени в течение суток. В течение этих интервалов нагрузка потребителя может изменяться, оставаясь соответственно в диапазонах наибольших или наименьших значений. Поэтому и допустимые отклонения напряжения должны задаваться диапазонами отдельно для режимов наибольшей и наименьшей нагрузки и поддерживаться в заданных диапазонах средствами регулирования напряжения.

Колебания напряжения. Если отклонения напряжения создаются под воздействием относительно медленных изменений нагрузки, определяемых ее графиком, то быстрые изменения нагрузки создают колебания напряжения. Колебания напряжения определяются по огибающей действующих или амплитудных значений напряжения и характеризуются размахами d Ut и частотой повторения изменений напряжения [image] или интервалами между изменениями напряжения. Пример огибающей амплитудных значений напряжения, измеренных дискретно на каждом полупериоде, приведен на рис. 16.4. Размах изменения напряжения оценивается в процентах на каждом полупериоде основной частоты как

где Ui2 и Ui1 — значения следующих один за другим экстремумов или экстремума и горизонтального участка.

Еще одной характеристикой колебаний напряжения является доза фликера. Необходимость введения ПКЭ, характеризующего колебания напряжения, возникла в результате обнаружения воздействия этого явления на зрение человека, вызывающего физиологическую усталость от мерцания светового потока, создаваемого источниками света. Фликер обладает кумулятивным (накапливающимся) воздействием, эффект от которого тем больше, чем больше размах колебаний и частота их повторения.

Процесс зрительного восприятия фликера, создаваемого колебаниями прямоугольной формы, находится в диапазоне частот 0 < ¦ < 35 Гц и размахов 0 < d Ut < 10 % номинального напряжения. Экспериментально доказано, что наиболее раздражающее действие фликера наступает при ¦ = 8,8 Гц, когда d Ut = 0,29 %.

Источниками колебания напряжения в электроэнергетических системах являются мощные ЭП, характеризующиеся резкопеременным характером потребления активной и реактивной мощности. Для таких ЭП характерны следующие условия электропотребления: их питание осуществляется от шин напряжением 35—220 кВ, а колебания потребляемой активной и реактивной мощности в диапазоне 10—130 % происходят со скоростью нарастания до 200 MB · А/с. Как правило, такие ЭП имеют нелинейную вольт-амперную характеристику.

К ним относятся в приоритетном порядке по степени воздействия на ухудшение КЭ: дуговые сталеплавильные печи, рудно-термические печи, электродвигатели большой мощности (в частности, прокатных станов), индукционные печи, машины контактной сварки, преобразователи электролизных установок. Так, при работе дуговой печи ДСП-100 на напряжении 35 кВ в период расплава размахи d Ut в сети достигают 4,3—8,2 % при cosj = 0,1—0,3. При этом частота колебаний напряжения составляет 8,3 Гц.

Несинусоидальность напряжения. Значительную долю нагрузки в электрической сети представляют ЭП с нелинейной вольт-амперной характеристикой. Такие ЭП потребляют ток, форма которого существенно отличается от синусоидальной. Пример искажения синусоидальной формы кривой и ее гармонических составляющих приведен на рис. 16.5. Протекание несинусоидального тока по элементам электрической сети создает в них падения напряжения, определяемые кривой тока, что и является причиной искажения синусоидальной формы напряжения в той или иной точке (узле) сети.

Наиболее распространенными источниками нелинейных искажений являются преобразователи (рис. 16.6). Ток, потребляемый преобразователем, в первом приближении имеет не синусоидальную, а трапецеидальную форму.

Этот несинусоидальный ток i(w t) как функция времени t изменяется периодически с частотой сети f = 50 Гц, что соответствует его угловой частоте w = 2p¦ = 314 рад/с. В соответствии с известными в математике методами (разложение Фурье) несинусоидальный ток может быть представлен как сумма синусоидальных токов, каждый из которых имеет свою частоту, кратную основной. Эти составляющие называются гармониками. Тогда ток

где In — амплитуда гармоники; n — кратность гармоники по отношению к основной частоте или порядок гармоники.

Эти токи, протекая по элементам сети (линии, трансформаторы), создают на них падение напряжения. В результате напряжение в точке присоединения преобразователя (рис. 16.6) отличается от напряжения источника питания. Причем эти падения напряжения устанавливаются для каждой гармоники в отдельности так, что, суммируясь, они обусловливают несинусоидальные напряжения в указанной точке, где

Для иллюстрации такое искажение синусоидальной формы кривой показано на рис. 16.5. Результирующая кривая напряжения обусловлена наличием в ней составляющих (гармоник) 1-го порядка u(1) (основная гармоника частотой 50 Гц) и высших порядков: 3-го — u(3) и 5-го — u(5), частота которых в 3 и 5 раз больше основной.

Так как основная частота (¦ = 50 Гц) может изменяться в определенных пределах, то и частота n-й гармоники изменяется. Поэтому гармоники характеризуют не частотой, а порядком, указывающим их кратность по отношению к основной частоте. Для оценки КЭ по несинусоидальности учитывают весь ряд гармоник от 2-й до 40-й. В силу различных свойств элементов сети по отношению к гармоникам и причин, обусловливающих их генерацию, различают нечетные (5, 7, 11, ...), четные (2, 4, 8, 10, ...) и кратные трем (3, 6, 9, ...) гармоники. Гармонический состав кривой напряжения характеризуют коэффициентом n-й гармонической составляющей напряжения KU(n), %:

где U(n) — амплитуда n-й гармоники, В; U(1) — амплитуда 1-й гармоники, В.

В целом несинусоидальность напряжения характеризуется коэффициентом искажения синусоидальной формы кривой напряжения KU:

Источниками гармонических искажений в ЭЭС являются не только преобразователи, но и другие ЭП, обладающие нелинейными характеристиками: дуговые сталеплавильные печи; статические тиристорные компенсаторы; трансформаторы с нелинейными вольт-амперными характеристиками; преобразователи частоты; индукционные печи; вращающиеся электрические машины, питаемые через вентильные преобразователи; телевизионные приемники; люминесцентные лампы; ртутные лампы.

Порядок высших гармоник тока, генерируемых преобразователями, определяется из выражения n = kp ± 1, где р — пульсность преобразователя, k = 1,2, ...

Так, для 6-пульсного преобразователя (см. рис. 16.6) характерны 5, 7, 11, 13-я ... гармоники, а для 12-пульсного — 11, 13, 23, 25-я ... гармоники.

Такие преобразователи применяют на тяговых подстанциях электрифицированного транспорта, в приводах прокатных станов, для электролизных ванн. Уровень гармоник тока I(n), генерируемых такими преобразователями, может быть принят равным I(n) = I(1)/n, где I(1) — 1-я гармоника тока основной частоты.

Бытовая аппаратура также является источником высших гармоник, так как во многом с целью автоматизации управления оснащена устройствами с нелинейными характеристиками.

Так, в цветных телевизорах используются транзисторные регуляторы или инверторы с тщательно разработанными защитами от перенапряжений и сверхтоков и малым потреблением мощности от электрической сети. Однако большое число телевизоров, подключенных к сети, сводит на нет уменьшение амплитуды тока в каждом из них. Наибольшее значение в токе, потребляемом телевизором, составляет 3-я гармоника. По данным СИГРЭ коэффициент искажения синусоидальности напряжения, обусловленный работой телевизоров, может достигать 1 % даже в сетях 220 кВ.

Другие бытовые приборы, радиоприемники, стереосистемы, зарядные устройства также генерируют токи, создающие гармоники кратные трем. Существенным источником таких гармоник являются люминесцентные лампы. При этом гармоники кратные трем от разных источников практически совпадают по фазе и, следовательно, суммируются алгебраически, т.е. их взаимной компенсации естественным путем не происходит.

Распространение гармоник тока по сети зависит от параметров и конфигурации сети. При распространении гармоник тока от их источника в направлении сети более высокого напряжения гармонические искажения напряжения обычно снижаются, т.е. КU и КU(n) уменьшаются. Уровень этих ПКЭ в сетях низкого напряжения, наоборот, выше.

Несимметрия напряжения. Электроприемники, которые получают питание только от одной или двух фаз трехфазной сети, образуют несимметричную нагрузку. Типичным видом таких ЭП является бытовая аппаратура, освещение. В промышленности — это сварочное оборудование, индукционные печи, тяговые подстанции железнодорожного транспорта, электрифицированного на переменном токе. Суммарная нагрузка отдельных предприятий, а также коммунально-бытовая нагрузка содержат 85—90 % электроприемников, которые становятся причиной несимметрии.

В электрических сетях — это линии электропередачи, фазные провода которых в силу своего расположения обусловливают несимметричные сопротивления фаз линии. Транспозиция проводов — одна из мер, направленная на симметрирование сопротивлений фаз линии электропередачи.

Несимметричная нагрузка трехфазной системы электроснабжения приводит к тому, что токи в ее элементах и, следовательно, напряжения на них также несимметричны. Так, система напряжений, показанная на рис. 16.7, в, несимметрична, так как ее фазные напряжения UA, UB, UC и междуфазные напряжения UAB, UBC, UCA не равны между собой и сдвинуты относительно друг друга на угол, отличный от 120 °. И, наоборот, системы напряжений, приведенные на рис. 16.7, а, б, симметричны.

Для характеристики несимметрии напряжений (токов) используют метод симметричных составляющих. Согласно этому методу несимметричная трехфазная система может быть представлена в виде трех симметричных, образующих прямую UA1, UB1, UC1, обратную UA2, UB2, UC2 и нулевую UA0, UB0, UC0 последовательности. Так, например, для фазы А каждая из указанных последовательностей определяется из выражений:

где UA, UB, UC — несимметричные фазные напряжения.

На рис. 16.7 приведена векторная диаграмма несимметричной системы и ее симметричные составляющие прямой и обратной последовательностей. Заметим, что напряжение нулевой последовательности U0 (рис. 16.8) представляет напряжение смещения нейтрали. Его можно наблюдать в четырехпроводных системах электроснабжения, для которых обмотки питающих трансформаторов и фазы нагрузки соединены в «звезду». Образовавшиеся таким образом нейтрали объединены нулевым проводом. При этом междуфазные напряжения могут оставаться симметричными. Обрыв нулевого провода в такой сети приводит к перенапряжениям на зажимах однофазных электроприемников.

Несимметрия напряжений характеризуется коэффициентом несимметрии напряжения основной частоты по обратной последовательности К2U и по нулевой последовательности К0U. Эти коэффициенты рассчитываются только для трехфазных систем по формулам, %:

где U1(1), U2(1), U0(1) — действующие значения напряжения основной частоты прямой, обратной и нулевой последовательностей, В.

Провалы напряжения. К провалам напряжения относится внезапное значительное снижение напряжения (более чем на 10 % от Uном) в точке электрической сети, за которым следует восстановление напряжения до первоначального или близкого к нему уровня через промежуток времени от нескольких периодов до нескольких десятков секунд (рис. 16.9).

В отличие от ранее рассмотренных ПКЭ провалы напряжения являются совершенно случайными, но весьма вероятными событиями и характеризуют анормальные режимы работы системы электроснабжения. Можно сказать, что провалы напряжения, которые возможны в любой сети, характеризуют надежность электроснабжения, оценивая его бесперебойность. Первоначальной причиной провалов является грозовая деятельность, когда в результате попадания молнии в линию или на шины открытого распределительного устройства срабатывают средства защиты и автоматики (АПВ, АВР) системы электроснабжения. Провалы напряжения могут быть обусловлены и ошибками оперативного персонала, и ложными срабатываниями средств защиты и автоматики. Глубина провала в той или иной точке сети тем больше, чем ближе к ней место повреждения. Длительность восстанавливаемого провала определяется совокупностью времени срабатывания средств защиты и автоматики, благодаря действию которых напряжение и может быть восстановлено.

Глубина провала напряжения рассчитывается по формуле, %:

где Uном — номинальное напряжение, В.

Форма провала напряжения может быть многоступенчатой, что вызвано действием нескольких средств защиты и автоматики.

Длительность провала напряжения рассчитывается как разница между временем восстановления напряжения tк и временем начала провала tн так, что D tп = tк - tн. Установлено, что длительность восстанавливаемого провала напряжения не превышает 30 с.

Характеристики провала различны для различных точек сети и зависят от схемы, типа и состояния ее оборудования, степени автоматизации и защиты.

Таблица 16.1
Характеристики провалов напряжения для кабельных линий
Глубина провала, % | Частость провалов, %, при длительности провала, с |  |  |  |  |  | Всего, %
 | 0,01—0,1 | 0,1—0,5 | 0,5—1,0 | 1,0—3,0 | 3—20 | 20—60
10—30 | 33,0 | 20,0 | 4,0 | 0,5 | 0,5 | — | 58,0
30—60 | 4,0 | 15,0 | 2,0 | — | — | — | 21,0
60—95 | 3,0 | 9,0 | 0,5 | 1,5 | — | — | 14,0
100 | 0,5 | 0,5 | 1,0 | — | — | 5,0 | 7,0
Итого | 40,5 | 44,5 | 7,5 | 2,0 | 0,5 | 5,0 | 100

Частость появления провалов напряжения Fп вычисляется по формуле, %:

где m(d Uп, D tп) — число провалов определенной глубины d Uп и длительности D tп за рассматриваемый интервал наблюдения; М — суммарное число провалов напряжения за тот же интервал времени.

В табл. 16.1 приведены в качестве примера характеристики провалов напряжения для кабельных сетей, оборудованных АВР, полученные по результатам длительных (несколько месяцев) измерений. Частость появления провалов напряжения в табл. 16.1 указана по отношению к 100 событиям, повлекшим за собой провалы напряжения различной глубины и длительности.

Сведения, представленные в виде таких таблиц, являются результатом длительных измерений, которые необходимо проводить любой электроснабжающей организации в характерных точках сети, например в точках общего присоединения потребителей. Потребитель, в свою очередь, располагая этими сведениями, так или иначе решает вопрос об обеспечении бесперебойности электроснабжения установленных в его системе электроприемников: путем резервирования питания, повышения быстродействия средств автоматики, применения автономных источников питания и систем бесперебойного питания.

Временное перенапряжение. По определению, временное перенапряжение — это повышение напряжения в точке электрической сети выше 1,1Uном продолжительностью более 10 мс, возникающее в системах электроснабжения при коммутациях или КЗ. Причинами появления кратковременных перенапряжений являются коммутации ненагруженных линий электропередачи, конденсаторных батарей или малонагруженных трансформаторов, подключение или отключение большой нагрузки.

Перенапряжения могут иметь периодический или апериодический характер. Их можно разделить на кратковременные, длительные (периодические) и импульсные (апериодические).

На рис. 16.10 приведена форма периодического перенапряжения в общем случае. Перенапряжения представляют опасность для людей и электрооборудования, особенно если это явление длительно. Длительные перенапряжения возникают в электрических сетях с компенсированной для ограничения токов КЗ на землю нейтралью, в сетях с высокой емкостной проводимостью, четырехпроводных сетях при обрывах нейтрального провода. В сетях с изолированной нейтралью (10 и 35 кВ) допускается длительная работа при однофазном КЗ на землю. Однако при этом напряжение неповрежденных фаз по отношению к земле может возрасти до междуфазного значения. Аналогичные условия возникают в четырехпроводных сетях 380 В при обрыве нейтрали. В протяженных линиях электропередачи 500, 750 кВ перенапряжения возникают в результате их разгрузки по передаваемой мощности за счет избыточной реактивной мощности, генерируемой такими линиями. Для характеристик КЭ по временным перенапряжениям применяют два параметра.

Коэффициент временного перенапряжения рассчитывается по формуле, отн. ед.:

а длительность временного перенапряжения по формуле, с:

где Ua max — амплитудное значение напряжения основной частоты, В; tк.пер и tн.пер — момент (конечный и начальный) превышения уровня действующих значений напряжения, равного 1,1Uном.

Вероятные значения этих характеристик при кратковременных перенапряжениях по ГОСТ 13109-97 приведены ниже:

D tперU, с................................................................................................ | До 1 | До 20 | До 60
KперU,.............................................................................................. | 1,47 | 1,31 | 1,15

В среднем за год в одной точке присоединения возможны около 30 случаев перенапряжений.

Импульсные напряжения вызываются грозовыми явлениями, а также переходными процессами при коммутациях в системе электроснабжения. В этой связи различают грозовые и коммутационные импульсы напряжения, которые существенно различаются по своим характеристикам и форме.

Импульсное напряжение — это резкое изменение напряжения в точке электрической сети, за которым следует восстановление напряжения до первоначального или близкого к нему уровня за промежуток времени до нескольких миллисекунд.

На рис. 16.11 приведена осциллограмма импульса напряжения, а на рис. 16.12 — его общий вид и характеристики.

Грозовые импульсы — весьма распространенное явление. На Земле одновременно происходят около 2000 гроз, вызывая 100 разрядов молний ежесекундно [16.1]. В среднем в Европе число грозовых дней в год составляет от 15 до 35, а число ударов молний, приходящихся на 1 км2, за год — от 1 до 5. При ударах молния попадает в грозозащитное устройство зданий и подстанций, соединенных кабелями высокого и низкого напряжения, линиями связи и управления. При одной молнии могут наблюдаться до 10 импульсов, следующих друг за другом с интервалом от 10 до 100 мс. При ударе молнии в заземляющее устройство его потенциал относительно удаленных точек повышается и достигает миллиона вольт. Это способствует тому, что в «петлях», образованных кабельными и воздушными связями, индуктируется напряжение от нескольких десятков вольт до многих сотен киловольт. При попадании молнии в воздушные линии вдоль линии распространяется волна перенапряжения, которая достигает сборных шин подстанции. Волна перенапряжения ограничивается либо прочностью изоляции при ее пробое, либо остаточным напряжением защитных разрядников, сохраняя при этом остаточное значение, достигающее десятков киловольт. Максимальное измеренное значение тока разряда молнии составляет в зависимости от его полярности от -200 до +300 кА, однако это — редкое явление. Обычно этот ток достигает 30—35 кА.

Коммутационные импульсы напряжения возникают при коммутациях индуктивных (трансформаторы, электродвигатели) и емкостных (конденсаторные батареи, кабели) нагрузок. Возникают они и при отключении КЗ. Значения коммутационных импульсов напряжения зависят от типа сети (воздушная или кабельная), вида коммутации (включение или отключение), характера нагрузки и типа коммутационного устройства (предохранитель, разъединитель, выключатель).

Значения коммутационных импульсов напряжений при их длительности на уровне 0,5 амплитуды импульса (рис. 16.12), равной 1—5 мс, приведены ниже [16.2]:

Номинальное напряжение сети, кВ................................................................................................ | 0,38 | 3 | 6 | 10 | 20 | 35 | 110 | 220
Импульсное напряжение, кВ.............................................................................................. | 4,5 | 15,5 | 27 | 43 | 85,5 | 148 | 363 | 705

16.3. Влияние качества электроэнергии на функционирование технических средств

Электроэнергия — особый продукт производства. Особенность ее состоит в том, что в любой момент времени «объем» производства электроэнергии равен «объему» потребления, включая потери. Этот процесс характеризуется балансом мощности, который должен обеспечить заданный режим системы электроснабжения по частоте и напряжению.

Отклонение частоты влияет на работу прежде всего вращающихся машин, доля которых в нагрузке системы составляет 50—60 %. Вместе с тем снижение частоты приводит и к снижению частоты вращения электродвигателей и снижению производительности вращаемых ими механизмов. Одновременно со снижением потребляемой активной мощности происходит рост потребляемой реактивной мощности, что способствует снижению напряжения в узлах системы электроснабжения. В статических аппаратах, например в трансформаторах, со снижением частоты возрастает ток намагничивания и, следовательно, растут потери в стали. Если пониженная частота поддерживается в результате ограниченного резерва активной мощности, то при резком и значительном увеличении нагрузки может возникнуть аварийная ситуация, требующая экстренной разгрузки системы с целью восстановления частоты в допустимых для нормальной работы пределах. Эта операция осуществляется средствами автоматической частотной разгрузки (АЧР). Предельным случаем нарушения баланса активной мощности является потеря синхронизма включенных в электроэнергетической системе электростанций или нарушение устойчивой работы системы в целом.

Что же касается отклонений напряжения, то они влияют прежде всего на потери электроэнергии и мощности. Эти потери пропорциональны квадрату приложенного напряжения. Таким образом, превышение допустимых отклонений напряжения в сторону их увеличения приводит к дополнительному нагреву электроприемника и, следовательно, сокращению срока его службы. Снижение напряжения может привести к нарушению функционирования ЭП. Чувствительны к снижению напряжения все ЭП. Так, для асинхронных двигателей (АД) цепочка последствий начинается со снижения электромагнитного момента, что приводит к росту скольжения (снижению числа оборотов) и снижению производительности, сопровождаемому дополнительным нагревом АД. При значительном снижении напряжения затрудняются условия пуска АД, возрастает пусковой ток, увеличивается время разворота АД до номинальной частоты вращения, что, в свою очередь, способствует дополнительному снижению напряжения.

Особенно чувствительны к отклонениям напряжения источники освещения. Так, лампы накаливания при d U = -10 % снижают световой поток на 40 %, правда, при этом возрастает срок их службы. Но при d U = +10 % световой поток возрастает тоже на 40 % при сокращении срока службы в 4 раза. Газоразрядные лампы менее чувствительны к отклонениям напряжения. В помещениях, оснащенных такими источниками, освещенность снижается на 10—15 % при d U = -(5—7) %, но при d U = -10 % лампы начинают мерцать и при d U = -20 % гаснут.

Несмотря на то что отклонения частоты и напряжения являются результатом единого процесса производства и передачи электроэнергии, поддержание их в допустимых пределах возлагается на энергоснабжающую организацию, которая только и располагает средствами регулирования напряжения и частоты.

Снижение эффективности функционирования ЭП происходит и при выходе за допустимые пределы ПКЭ, характеризующих несинусоидальность, несимметрию и колебания напряжения. Это проявляется в увеличении потерь мощности и электроэнергии, сокращении срока службы ЭП, увеличении капиталовложений в систему электроснабжения, увеличении потребления реактивной мощности, нарушении технологического процесса производства, отказах аппаратуры, приборов, электрооборудования и т. п. Наиболее значимо это проявляется в увеличении потерь электроэнергии в таких видах электрооборудования, как асинхронные двигатели, синхронные машины, трансформаторы, конденсаторные батареи, осветительные приборы, линии электропередачи [16.3].

16.4. Технические средства контроля качества электроэнергии

К таким средствам относятся приборы для измерения ПКЭ. До настоящего времени парк таких приборов был невелик [16.4].

Одно из основных требований, предъявляемых к приборам, — их сертификация. Это относится и к зарубежным приборам. Сертификация приборов для измерения ПКЭ является компетенцией Госстандарта России. Требования к самим приборам определяются рядом стандартов, одним из которых является ГОСТ 13109-97. Именно этим стандартом определяются номенклатура измеряемых ПКЭ, пределы допустимых погрешностей измерения, алгоритмы измерения, а также процедура контроля при оценке КЭ. При сертификации электроэнергии необходимо контролировать выполнение требований именно этого ГОСТ по всем нормируемым ПКЭ.

Согласно ГОСТ измерения должны проводиться 24 ч непрерывно, а оценка КЭ производиться по результатам статистически обработанных измерений. За сутки прибор должен произвести 1440 измерений отклонений напряжения, 4320 измерений отклонений частоты и 28 800 измерений остальных ПКЭ (кроме колебаний напряжения, которые оцениваются на 10-минутных интервалах). Такое количество измерений и подлежит статистической обработке, а их интегральные значения — сравнению с нормально и предельно допустимыми значениями за каждые сутки измерений. Очевидно, что такие измерения должны быть автоматизированы, что и достигается применением микропроцессорных программируемых средств измерения.

Современные приборы способны в реальном времени измерять и регистрировать в энергонезависимой памяти ПКЭ по напряжению и току, а также мощности по высшим гармоникам и обратным последовательностям. Они предназначены для измерения в трехфазных сетях напряжением 0,4; 6, 10, 35 и 110 кВ и выше. Приборы могут использоваться как для контроля КЭ, так и для определения источника искажения и вносимого им вклада в искажения напряжения, обладают высоким уровнем помехоустойчивости.

16.5. Обеспечение качества электроэнергии

Система электроснабжения является электромагнитной средой, по которой распространяются кондуктивные ЭМП, а электроснабжающая организация — субъектом этой системы, поставляющим электроэнергию потребителю, следовательно, в соответствии с Гражданским кодексом РФ (ст. 542) электроснабжающая организация и должна позаботиться об обеспечении КЭ.

Какими же правами в этом отношении она располагает, какими механизмами обеспечения КЭ?

Энергоснабжающая организация определяет и контролирует технические условия (ТУ) присоединения потребителя к электрической сети.

В ТУ особо оговариваются требования к допустимому уровню помех, которые присоединяемый потребитель может вносить в точке его подключения по всем нормируемым ПКЭ. Этот так называемый допустимый вклад потребителя всегда меньше нормативного значения ПКЭ, установленного ГОСТ. Выполнение этого условия должно обязательно контролироваться с помощью измерительных приборов.

В дальнейшем аналогичные требования переносятся в договор между энергоснабжающей организацией и потребителем. В договоре первая сторона обязуется поддерживать ПКЭ на уровне, соответствующем ГОСТ 13109-97, при выполнении второй стороной требований по допустимому вкладу. При этом в том, что касается отклонений частоты и напряжения, энергоснабжающая организация всю ответственность берет на себя и ограничений по КЭ перед потребителем не ставит. Потребитель же не имеет права вносить искажения по несинусоидальности, несимметрии и колебаниям напряжения, превышающие установленный для него допустимый вклад.

При невыполнении этих условий, т.е. если требования ГОСТ 13109-97 нарушены, виновная сторона несет ответственность, если она предусмотрена договором энергоснабжения. Это может быть реализовано только при контроле КЭ в точке присоединения потребителя и измерении фактического вклада потребителя в сравнении с его допустимым вкладом.

В техническом отношении КЭ может быть обеспечено при условии, что энергоснабжающая организация располагает резервом активной мощности, средствами регулирования напряжения, содержит оборудование электрических сетей в соответствии с установленными требованиями, систематически проводит контроль КЭ.

Потребитель должен применять исправное оборудование и приборы, оборудование с нормированным уровнем вносимых им помех или использовать специальные средства, позволяющие ограничивать вносимые помехи, и таким образом ограничивать свое влияние на КЭ в точке присоединения.

Литература для самостоятельного изучения

1. Хабигер Э. Электромагнитная совместимость. Основы ее обеспечения в технике. М.: Энергоатомиздат, 1995.

2. ГОСТ 13109-97. Нормы качества электрической энергии в системах электроснабжения общего назначения. М.: Изд-во стандартов, 1998.

3. Шидловский А.К., Кузнецов В.Г. Повышение качества электроэнергии в электрических сетях. Киев: Наукова думка, 1985.

4. Карташев И.И., Пономаренко И.С., Ярославский В.Н. Требования к средствам измерения показателей качества электроэнергии // Электричество. 2000. № 4. С. 11—17.


Лекция 17
ГИДРОЭНЕРГЕТИКА И ДРУГИЕ ВОЗОБНОВЛЯЕМЫЕ ИСТОЧНИКИ ЭНЕРГИИ

Содержание лекции:
17.1. | Гидроэнергетические ресурсы
17.2. | Типы гидроэнергетических установок
17.3. | Основные схемы использования водной энергии
17.4. | Регулирование стока реки водохранилищем
17.5. | Гидроэлектростанции и их энергетическое оборудование
17.6. | Мощность ГЭС и выработка энергии
17.7. | Гидротехнические сооружения ГЭС
17.8. | Гидроаккумулирующие электростанции
17.9. | Солнечная энергетика
17.10. | Ветроэнергетика
17.11. | Геотермальная энергетика

17.1. Гидроэнергетические ресурсы

Гидравлическая энергия является возобновляемым источником энергии.

Территория, с которой стекает вода в реку, называется водосборным бассейном данной реки. Линия — а, б, в, г, д, проходящая по повышенным местам и отделяющая друг от друга соседние бассейны, называется водораздельной линией или водоразделителем (рис. 17.1).

К водосборному бассейну моря относятся водосборные бассейны всех рек, впадающих в данное море.

Количество воды, протекающей через поперечное сечение водотока в 1 с, называется расходом воды Q (м3/с или л/с).

Хронологический график изменения расходов воды во времени называется гидрографом. Строить гидрограф позволяют результаты регулярных измерений расходов воды в реке. Форма гидрографа зависит от типа питания реки (снеговое, дождевое, ледниковое и т.п.). На рис. 17.2 показан типичный гидрограф реки с преимущественно снеговым питанием. Гидрограф характеризуется максимальным, минимальным и средним значениями расхода воды за рассматриваемый период.

Суммарный объем воды, прошедший через поперечное сечение водотока от какого-либо начального момента времени t0 до некоторого конечного tк, называется стоком W. При известном гидрографе сток определяется по следующим формулам (м3 или км3):

для непрерывной функции Q(t)

(17.1)

для дискретной функции Q(t)

(17.2)

где Qi — средний расход в i-м интервале времени (i О [1, n]).

Среднегодовой сток всех рек мира составляет 32 тыс. км3; в табл. 17.1 приведены данные о речном стоке отдельных стран мира.

Запасы поверхностного стока по территории России распределены неравномерно, что весьма неблагоприятно для народного хозяйства, в том числе и для энергетики. Более 80 % речного стока российских рек приходится на еще мало освоенные территории бассейнов Северного Ледовитого и Тихого океанов.

Таблица 17.1
Данные о речном стоке отдельных стран мира
Страна | Площадь территории, млн км2 | Суммарный средний многолетний объем стока, км3/год | Удельная водность в среднем за год с 1 км2, л/с
Россия | 17,075 | 4000 | 7,4
Бразилия | 8,51 | 5300 | 11,9
США | 9,36 | 2850 | 9,8
Китай | 9,90 | 2600 | 8,3
Канада | 9,98 | 1500 | 24,0
Норвегия | 0,32 | 368 | 35,8
Франция | 0,551 | 343 | 19,7
Югославия | 0,256 | 123 | 15,2
Польша | 0,312 | 58 | 5,9

Особенностью стока реки является его неравномерное распределение как по годам, так и в течение года.

Многолетняя неравномерность стока неблагоприятна для всех отраслей народного хозяйства и прежде всего для энергетики. Различают: многоводные, средневодные и маловодные годы. В маловодные годы обычно значительно снижается выработка энергии на гидроэлектростанциях.

Неравномерность стока в течение года неблагоприятна для энергетики. Для большинства рек России маловодный период наблюдается зимой, когда потребность в электроэнергии наибольшая.

Механическая энергия речного стока (или гидравлическая энергия) может быть преобразована в электрическую посредством гидротурбин и генераторов.

В естественных условиях энергия водотока расходуется на преодоление внутреннего сопротивления движения воды, сопротивления на трение на стенках русла, размыв дна, берегов и т.п. Численные значения можем определить следующим образом. Водоток разбиваем на ряд участков, начиная от истока до устья. Определяем полную энергию потока жидкости в начальном Э1 и конечном Э2 створах участка. Теряемая на участке энергия будет равна разности Э2 и Э1

(17.3)

где r — плотность жидкости; g — ускорение свободного падения; W — объем стока жидкости на участке; H1—2 — удельная потенциальная энергия потока жидкости, называемая напором и численно равная падению уровня свободной поверхности водотока на данном участке.

Значения плотности жидкости r в зависимости от температуры изменяются незначительно. Ускорение свободного падения g на Крайнем Севере составляет 9,825 м/с2, в средней полосе России — 9,81 м/с2 и на юге страны 9,782 м/с2.

Разделив Э1—2 на время t, получим среднюю мощность водотока на данном участке

(17.4)

Для расчета принимается r = 1000 г/м3, g = 9,81 м/с2. Подставив расчетные значения r, g, Q1—2 (м3/с) и Н1—2 (м), получим мощность водотока, кВт:

(17.5)

Формулы (17.3) и (17.5) выражают потенциальную (теоретическую) выработку энергии и мощность на рассматриваемом участке водотока.

Суммируя потенциальные энергетические ресурсы по участкам водотока, получаем потенциальные энергетические ресурсы реки.

Аналогично получаем теоретические запасы гидроэнергии для региона, страны, континента, мира.

Гидроэнергетические ресурсы подразделяют на потенциальные (теоретические), технические и экономические.

Потенциальные гидроэнергетические ресурсы — это теоретические запасы, определяемые по формуле

(17.6)

где Э — энергия, кВт · ч; Qi — средний годовой расход реки на i-м рассматриваемом участке, м3/с; Hi — падение уровня реки на участке, м.

Они подсчитываются в предположении, что весь сток будет использован для выработки электроэнергии без потерь при преобразовании гидравлической энергии в электрическую, т.е. коэффициент полезного действия h = 1.

Мировые потенциальные гидроэнергетические ресурсы оцениваются в 35х103 млрд кВт · ч в год и 4000 ГВт среднегодовой мощности. Потенциальные ресурсы России составляют 2896 млрд кВт · ч при среднегодовой мощности 330 ГВт.

Технические гидроэнергетические ресурсы всегда меньше потенциальных, так как они учитывают потери:

  • напоров — гидравлические в водоводах, бьефах, на неиспользуемых участках водотоков;
  • расходов — испарение из водохранилищ, фильтрацию, холостые сбросы и т.п.;
  • энергии в оборудовании.

Они характеризуют техническую возможность получения энергии на современном этапе.

Технические гидроэнергетические ресурсы России составляют 1670 млрд кВт · ч в год, в том числе по малым ГЭС — 382 млрд кВт · ч в год. Выработка электроэнергии на действующих ГЭС России в 2002 г. составила 170,4 млрд кВт · ч, в том числе на малых ГЭС — 2,2 млрд кВт · ч.

Экономические гидроэнергетические ресурсы — это часть технических ресурсов, которую по современным представлениям целесообразно использовать в обозримой перспективе. Они существенно зависят от прогресса в энергетике, удаленности ГЭС от места подключения к энергосистеме, обеспеченности рассматриваемого региона другими энергетическими ресурсами, их стоимостью, качеством и т.п. Экономические гидро энергетические ресурсы переменны во времени и зависят от многих изменяющихся факторов. В настоящее время в мире наблюдается тенденция роста оценки экономических гидроэнергетических ресурсов.

17.2. Типы гидроэнергетических установок

Гидроэнергетическая установка (ГЭУ) предназначена для преобразования механической энергии водного потока в электрическую энергию или, наоборот, электрическая энергия преобразуется в механическую энергию воды.

Гидроэнергетическая установка состоит из гидротехнических сооружений, энергетического и механического оборудования. Различают следующие основные типы гидроэнергетических установок:

  • гидроэлектростанции (ГЭС);
  • насосные станции (НС);
  • гидроаккумулирующие электростанции (ГАЭС);
  • комбинированные электростанции ГЭС—ГАЭС;
  • приливные электростанции (ПЭС).

Гидроэлектростанция — это предприятие, на котором гидравлическая энергия преобразуется в электрическую.

Основными сооружениями ГЭС на равнинной реке являются плотина, создающая водохранилище и сосредоточенный перепад уровней, т.е. напор, и здание ГЭС, в котором размещаются гидравлические турбины, генераторы, электрическое и механическое оборудование (рис. 17.I). В случае потребности строятся водосбросные и судоходные сооружения, водозаборы для систем орошения и водоснабжения, рыбопропускные сооружения и т.п.

Вода под действием тяжести по водоводам движется из верхнего бьефа в нижний, вращая рабочее колесо турбины. Гидравлическая турбина соединена валом с ротором генератора. Турбина и генератор вместе образуют гидроагрегат. В турбине гидравлическая энергия преобразуется в механическую энергию вращения на валу агрегата, а генератор преобразует эту энергию в электрическую. Возможно создание на реке каскадов ГЭС. В России построены и успешно эксплуатируются Волжский, Камский, Ангарский, Енисейский и другие каскады ГЭС.

Среди типов гидроэнергетических установок ГЭС являются наиболее крупными. В России построена на Енисее Саяно-Шушенская ГЭС им. П.С. Непорожнего мощностью 6,4 млн кВт (рис. 17.3, рис. 17.I).

Ведется проектирование Туруханской ГЭС мощностью до 20 млн кВт.

Все построенные ГЭС, особенно обладающие крупными водохранилищами, играют решающую роль в обеспечении надежности, устойчивости и живучести Единой энергетической системы России.

Большой интерес в мире и в России в настоящее время вызывает возможность создания малых ГЭС.

Малые ГЭС (мощностью до 30 МВт) могут создаваться в короткие сроки с использованием унифицированных гидроагрегатов и строительных конструкций с высоким уровнем автоматизации систем управления. Экономическая эффективность их использования существенно возрастает при комплексном использовании малых водохранилищ (рекреация, рыбоводство, водозаборы для систем орошения и водоснабжения и т.п.).

Насосная станция предназначена для перекачки воды с низких отметок на высокие и транспортировки воды в удаленные пункты.

На насосной станции устанавливаются насосные агрегаты, состоящие из насоса и двигателя. Насосная станция является потребителем электрической энергии.

Они используются для водоснабжения тепловых и атомных электростанций, коммунально-бытового и промышленного водоснабжения, в ирригационных системах, судоходных каналах, пересекающих водоразделы, и т.п.

Гидроаккумулирующая электростанция предназначена для перераспределения во времени энергии и мощности в энергосистеме. В часы пониженных нагрузок ГАЭС работает как насосная станция. Она за счет потребляемой энергии перекачивает воду из нижнего бьефа в верхний и создает запасы гидроэнергии. В часы максимальной нагрузки ГАЭС работает как гидроэлектростанция. Вода из верхнего бьефа пропускается через турбины в нижний бьеф, и ГАЭС вырабатывает и выдает электроэнергию в энергосистему. ГАЭС потребляет дешевую электроэнергию, а выдает более дорогую энергию в период пика нагрузки, заполняет провалы нагрузки и снижает пики нагрузки в энергосистеме, позволяет работать агрегатам атомных и тепловых электростанций в наиболее экономичном и безопасном равномерном режиме, резко снижая при этом удельный расход топлива на производство 1 кВт · ч электроэнергии в энергосистеме.

В России работает Загорская ГАЭС мощностью 1200 МВт.

ГЭС—ГАЭС вырабатывает электроэнергию в период пика нагрузки за счет притока воды в верхний бьеф и за счет перекаченной из нижнего бьефа в верхний в период провалов нагрузки в энергосистеме.

Реконструкция ГЭС в ГЭС—ГАЭС, как показывает зарубежный опыт, весьма эффективна в энергосистемах, где мала доля ГЭС и ГАЭС.

Приливные электростанции преобразуют механическую энергию приливно-отливных колебаний уровня воды в море в электрическую энергию. В некоторых морских заливах приливы достигают 10—12 м, а наибольшие приливы наблюдаются в заливе Фанди (Канада) и достигают 19,6 м.

Технические ресурсы приливной энергии России оцениваются в 200—250 млрд кВт · ч в год и в основном сосредоточены у побережий Охотского, Берингова и Белого морей.

В России наиболее перспективным наплавным способом возведена опытная Кислогубская ПЭС вблизи г. Мурманска. Во Франции построена ПЭС Ранс мощностью 240 МВт.

17.3. Основные схемы использования водной энергии

Различают три основные схемы использования водной энергии:

  • плотинная, при которой напор создается плотиной;
  • деривационная, напор создается преимущественно с помощью деривации, выполняемой в виде канала, туннеля или трубопровода;
  • плотинно-деривационная, в которой напор создается плотиной и деривацией.

Плотинная схема использования водной энергии обычно выполняется при больших расходах воды и малых уклонах ее свободной поверхности. Посредством плотины подпирается река и создается напор воды Н0. Подпор воды от плотины распространяется вверх по реке. Разность уровней воды в верховье водохранилища и у плотины равна Н0 + D h. Общее падение уровня реки на участке равно Н. Часть общего падения уровня реки D h будет потеряна при движении воды в верхнем бьефе. Сосредоточенный перепад уровней, т.е. напор, будет равен H0 = Н - D h. Плотинная схема в зависимости от напора может быть русловой и приплотинной.

Русловой называется такая гидроэлектростанция, в которой здание ГЭС входит в состав напорного фронта. В этом случае здание ГЭС воспринимает полное давление воды со стороны верхнего бьефа. Русловая ГЭС строится при сравнительно небольших напорах, например гидроэлектростанции Волжско-Камского каскада. На рис. 17.4 показан вид на Волжскую ГЭС (г. Самара) со стороны нижнего бьефа.

При средних и больших напорах, превышающих диаметр турбины более чем в 6 раз, здание ГЭС не может входить в состав напорных сооружений. Здание ГЭС располагается за плотиной и не воспринимает полное давление воды, а гидроэлектростанция называется приплотинной. Вода к турбинам приплотинной ГЭС подводится водоводами, размещенными в теле или поверх бетонной плотины, под грунтовой плотиной или туннелями в обход плотины. Примерами могут служить Красноярская, Братская и Саяно-Шушенская ГЭС.

Деривационная схема использования водной энергии обычно выполняется при малых расходах воды и больших уклонах ее свободной поверхности. В деривационной схеме плотина возводится невысокой, лишь обеспечивающей забор воды в деривацию, а напор создается за счет разности уклонов воды в реке и деривации. Деривация может выполняться безнапорной в виде открытого канала или безнапорного туннеля. Чаще деривация бывает напорной в виде напорного туннеля или напорного трубопровода.

В плотинно-деривационной, или комбинированной, схеме используются наилучшим образом свойства предыдущих схем. Плотина создает водохранилище, а падение уровня реки ниже плотины используется деривацией. Чем выше по течению реки располагается плотина, тем меньше ее высота, меньше объем водохранилища и затопление территории, но удлиняется деривация и увеличиваются потери в ней напора.

Месторасположение плотины, тип и длина деривации выбираются на основе технико-экономического обоснования.

Для более полного использования падения реки и ее стока возводят каскад гидроэлектростанций, т.е. ряд ГЭС, последовательно расположенных по длине водотока от истока до устья. В составе каскада могут быть русловые, приплотинные или деривационные ГЭС. Каскады ГЭС построены и строятся на многих реках России: Волге, Каме, Енисее, Ангаре, Свири, Сулаке и др.

17.4. Регулирование стока реки водохранилищем

Водохранилищем называется искусственный водоем, образующийся перед плотиной. Основное отличие водохранилища от естественного водоема (озера, пруда) заключается в его возможности регулирования (перераспределения) речного стока и уровневого режима.

Регулирование стока — это процесс перераспределения его водохранилищем в соответствии с требованиями водохозяйственного комплекса (энергетика, водоснабжение, орошение, судоходство, борьба с наводнениями, рыбное хозяйство и т.п.). Речной сток аккумулируется в водохранилище в периоды, когда естественная приточность воды превышает потребности в ней, и расходуется в периоды, когда потребность в воде превышает приточность.

Период аккумуляции речного стока называется наполнением водохранилища, а период отдачи наполненной воды — сработкой водохранилища.

На рис. 17.5 представлены характерные уровни и объемы воды в водохранилище.

Нормальным подпорным уровнем (НПУ) называется максимальный уровень воды, при котором ГЭС и все сооружения гидроузла могут работать сколь угодно длительно. Объем водохранилища при отметке НПУ называется полным объемом. Минимальный уровень водохранилища, до которого возможна его сработка при нормальной эксплуатации, называется уровнем мертвого объема (УМО). Ниже этого уровня возможна лишь аварийная сработка водохранилища.

Объем воды между НПУ и УМО называется полезным, так как этот объем используется при регулировании стока в нормальных условиях эксплуатации.

Объем воды, находящийся ниже УМО, называется мертвым, так как он не используется в нормальных условиях эксплуатации.

При прохождении расхода очень редкой повторяемости (катастрофический паводок), существенно превышающего пропускную способность ГЭС и водосбросных сооружений, уровень воды в водохранилище повышается выше НПУ. Максимально возможный уровень воды в водохранилище по условиям надежности сооружений называется форсированным подпорным уровнем (ФПУ). Объем водохранилища между отметками ФПУ и НПУ называется резервным. Он используется только для трансформации (срезки) половодий редкой повторяемости. Резервный объем должен быть сработан до НПУ сразу же по прошествии половодья.

На рис. 17.6 представлены статические характеристики водохранилища, показывающие зависимость отметок уровня водохранилища (верхнего бьефа) от объема Zв.б(V) и площади зеркала Zв.б(F) водохранилища.

Рассмотрим характеристики нижнего бьефа, которые представлены на рис. 17.7. Уровень воды в нижнем бьефе ГЭС определяется расходом, который пропускается в нижний бьеф через турбины, водосбросы или шлюзы гидроузла — Zн.б(Qн.б). Зимой кривая связи уровней воды и расходов нижнего бьефа будет располагаться выше вследствие уменьшения живого сечения нижнего бьефа за счет льда.

Эти статические характеристики бьефов используются в водно-энергетических расчетах. Учет неустановившегося движения в бьефах и приточности в водохранилище требует достаточно сложных гидроэнергетических расчетов, которые реализуются на ЭВМ.

Различают основные и специальные виды регулирования стока.

К основным видам регулирования стока относят: суточное, недельное, годичное и многолетнее.

Суточное регулирование предназначено для обеспечения неравномерного расхода воды через агрегаты ГЭС в соответствии с требованиями суточных колебаний нагрузки энергосистемы при сравнительно постоянном в течение суток притоке воды. При суточном регулировании цикл регулирования составляет одни сутки и к концу цикла уровень воды в верхнем бьефе возвращается к исходному положению — УМО. Уровень воды в нижнем бьефе будет соответствовать поступающему расходу в нижний бьеф. Благодаря суточному регулированию в часы малой нагрузки ГЭС в верхнем бьефе запасается избыточный приток, а в часы повышенной нагрузки он срабатывается. Если объем водохранилища достаточен для аккумулирования всего избыточного притока, то этот весь приток используется для увеличения мощности ГЭС по сравнению с мощностью ГЭС при только естественном притоке.

Суточное регулирование позволяет повысить участие ГЭС в покрытии пиков нагрузки и обеспечить более целесообразный равномерный режим работы тепловых и атомных электростанций.

Следует отметить, что режим работы ГЭС с увеличенной мощностью не сопровождается увеличением выработки электроэнергии. Наоборот, если бы ГЭС работала без регулирования на естественном стоке, ее выработка была бы больше.

На режим суточного регулирования ГЭС иногда накладываются ограничения неэнергетических участников комплексного гидроузла (судоходство, рыбное хозяйство, водозабор в нижнем бьефе и т.п.).

Недельное регулирование обеспечивает неравное потребление воды агрегатами ГЭС в течение недели в соответствии с требованием недельных колебаний нагрузки энергосистемы. В выходные дни нагрузка в энергосистеме падает. В этот период ГЭС может снизить свою мощность, а получающийся избыток воды аккумулируется в водохранилище. В рабочие дни ГЭС может увеличить мощность за счет сработки запасенных в водохранилище объемов воды.

При недельном регулировании режим работы ГЭС с увеличенной мощностью, как правило, не сопровождается увеличением выработки электроэнергии. Выработка электроэнергии может увеличиться только в случае сокращения холостых сбросов воды за счет емкости водохранилища. На режим недельного регулирования ГЭС могут также накладываться ограничения неэнергетических участников водохозяйственного комплекса.

Годичное регулирование позволяет перераспределять сток воды в течение года в соответствии с потребностями энергосистемы и водопотребителей. Цикл регулирования равен 1 году. В многоводные периоды водохранилище наполняется, а в маловодные — срабатывается. Для проведения годичного регулирования требуется объем водохранилища, составляющий 5—10 % среднегодового стока при частичном (сезонном) и 40—60 % при полном годичном регулировании.

Водохранилище годичного регулирования позволяет осуществлять суточное и недельное регулирование.

Многолетнее регулирование предназначено для увеличения расхода ГЭС и выработки электроэнергии в маловодные годы за счет стока многоводных лет. При многолетнем регулировании водохранилище наполняется в течение ряда многоводных лет и срабатывается в течение маловодного периода.

Особенностью многолетнего регулирования является непостоянство длительности цикла регулирования. При многолетнем регулировании возможно увеличить гарантированную мощность ГЭС и выработку электроэнергии за счет сокращения или ликвидации холостых сбросов воды.

Рассмотрим некоторые специальные виды регулирования.

Компенсирующее регулирование производится верховым водохранилищем каскада ГЭС, чтобы компенсировать неравномерность притока с промежуточного водосбора между створами водохранилища и ГЭС. Возможно производить компенсирующее регулирование ГЭС, расположенных на разных водотоках, но объединенных единой энергетической системой. Например, водохранилище Братской ГЭС производит компенсирующее регулирование выработки энергии ГЭС Ангаро-Енисейского каскада.

Контррегулирование, или перерегулирование, расходов воды, поступающей от выше расположенной ГЭС. Например, ниже по течению за Саяно-Шушенской ГЭС построено контррегулирующее водохранилище Майнской ГЭС, которое выравнивает расходы воды, поступающей от Саяно-Шушенской ГЭС.

Трансформация паводков и половодий производится водохранилищем с целью задержки пиковой части паводка и уменьшения наводнения на реке ниже водохранилища.

Аварийное использование водохранилища ГЭС предусматривает его сработку при аварии в электроэнергетической системе. В этом случае ГЭС принимает на себя дополнительную нагрузку до ликвидации аварии. После ликвидации аварии в энергосистеме сработанный объем восстанавливается за счет снижения нагрузки ГЭС или за счет ближайшего по времени паводка.

В практике проектирования и эксплуатации ГЭС расчеты годичного и многолетнего стоков производятся, как правило, по диспетчерским графикам, представляющим собой зависимость расхода воды от отметки верхнего бьефа (или объема воды в водохранилище) и времени.

17.5. Гидроэлектростанции и их энергетическое оборудование

Основным энергетическим оборудованием ГЭС являются гидротурбины и генераторы.

Гидравлической турбиной называется машина, преобразующая энергию движущейся воды в механическую энергию вращения ее рабочего колеса. Гидротурбины разделяют на два класса: активные и реактивные. Общий вид рабочих колес гидротурбин представлен на рис. 17.8.

Активные гидротурбины используют только кинетическую энергию потока. Наиболее распространенными активными гидротурбинами являются ковшовые (рис. 17.8, а).

Реактивные гидротурбины используют и потенциальную энергию. К реактивным гидротурбинам относятся: пропеллерные (рис. 17.8, б), поворотно-лопастные (рис. 17.8, в), диагональные (рис. 17.8, г), радиально-осевые (рис. 17.8, д).

Каждая система гидротурбины оптимально работает при определенном напоре.

Электрическая часть ГЭС и ГАЭС состоит из электрических машин (соединенных с гидромашинами), трансформаторов и распределительных устройств. Основным элементом электрической части являются электрические синхронные машины переменного тока, работающие на:

  • ГЭС — в режимах генератора, синхронного компенсатора и вращающегося резерва;
  • ГАЭС — в режимах генератора, электродвигателя, синхронного компенсатора и вращающегося резерва.

Гидрогенераторы подразделяются на вертикальные и горизонтальные. Вертикальные синхронные генераторы ГЭС выполняются: подвесного типа (рис. 17.9, а), зонтичного типа с опорой на нижнюю крестовину (рис. 17.9, б) или зонтичного типа с опорой на крышку турбины (рис. 17.9, в).

17.6. Мощность ГЭС и выработка энергии

В энергосистеме ГЭС обычно используется для выработки электроэнергии, покрытия графика нагрузки, особенно его пиковой части, регулирования частоты электрического тока в системе, в качестве резерва и для выработки реактивной мощности в режиме синхронного компенсатора.

Режим работы ГЭС в энергосистеме зависит от расхода воды, напора, объема водохранилища, потребностей энергосистемы, ограничений по верхнему и нижнему бьефу.

Агрегаты ГЭС по техническим условиям могут быстро включаться, набирать нагрузку и останавливаться. Причем включение и выключение агрегатов, регулирование нагрузки могут происходить автоматически при изменении частоты электрического тока в энергосистеме. Для включения остановленного агрегата и набора полной нагрузки обычно требуется всего 1—2 мин.

Мощность на валу гидротурбины (кВт) определяется как

(17.7)

где Qт — расход воды через гидротурбину, м3/с; Нт — напор турбины, м; hт — коэффициент полезного действия (КПД) турбины. Напор турбины равен:

(17.8)

где С ВБ, С НБ — отметки уровня воды соответственно в верхнем и нижнем бьефе, м; Нг — геометрический напор; D h — потери напора в водоподводящем тракте, м.

Потери напора обычно составляют 2—5 % Нг. Значение КПД гидротурбины зависит от ее конструкции, размеров и режимов работы. Коэффициент полезного действия современных крупных гидротурбин может достигать 0,95.

Электрическая мощность гидроагрегата Na на выводах генератора

(17.9)

где hген — КПД гидрогенератора. Обычно КПД гидрогенератора равен 0,9—0,98.

Регулирование мощности агрегата ГЭС производится изменением расхода, проходящего через гидротурбину. Мощность ГЭС в i-й момент времени равна:

(17.10)

где Qгi, Hгi, hгi — расход ГЭС, напор ГЭС и КПД ГЭС соответственно в i-й момент времени.

Выработка электроэнергии ГЭС (кВт · ч) за период времени Т (ч) определяется как

(17.11)

В качестве расчетного периода Т рассматриваются час, сутки, неделя, месяц, год.

Годовая выработка электроэнергии ГЭС не является постоянной величиной, а изменяется в зависимости от объема стока, поступающего в водохранилище, степени его регулирования и условий эксплуатации ГЭС. При годичном регулировании годовая выработка электроэнергии ГЭС, как правило, существенно колеблется в основном за счет энергоотдачи в паводковый период.

При многолетнем регулировании неравномерность выработки электроэнергии по годам бывает незначительной.

Среднемноголетняя выработка электроэнергии Э является важной характеристикой, используемой при определении технико-экономических показателей ГЭС.

Для оценки работы ГЭС в энергосистеме служит условное число часов использования установленной мощности в году Ту представляющее собой отношение:

(17.12)

где Nу — установленная мощность ГЭС; Эг — среднегодовая выработка.

Для остропиковых ГЭС Ту Ј 2000 ч, а для ГЭС, работающих в полупиковом режиме, Ту возрастает до 4000 ч. Если ГЭС предназначается для базисной работы, то Ту составляет обычно 6000—6500 ч. Теоретическим пределом является Ту = 8760 ч.

Эксплуатационный персонал на ГЭС существенно меньше, чем на тепловой или атомной электростанции аналогичной мощности.

Себестоимость выработки электроэнергии на ГЭС обычно в 6—8 раз ниже, чем на ТЭС или АЭС.

17.7. Гидротехнические сооружения ГЭС

При создании водохранилища ГЭС плотины являются основными гидротехническими сооружениями и входят в состав напорного фронта. Существуют две группы плотин: бетонные (железобетонные) и грунтовые.

Бетонные плотины подразделяются на гравитационные, контрфорсные и арочные.

Гравитационная плотина является массивной, ее устойчивость обеспечивается собственным весом (гравитацией).

Плотина, не допускающая перелив воды через гребень (рис. 17.10, а), называется глухой.

Плотина, выполненная с поверхностным водосливом или заглубленными (донными) отверстиями для пропуска воды (рис. 17.10, б), называется водосливной.

Контрфорсная плотина (рис. 17.10, в) выполняется в виде вертикальных железобетонных ребер 2 (контрфорсов), на которые со стороны верхнего бьефа наклонно укладываются железобетонные плиты 1, воспринимающие давление воды. Контрфорсы соединяются между собой балками жесткости 3. В узких ущельях на скальном основании возводят арочные плотины (рис. 17.10, г). Арочная плотина, выполненная в виде свода, воспринимает давление воды и передает часть нагрузки на скальные берега и скальное основание.

Плотины из грунтовых материалов разделяются на земляные и каменные. Земляные плотины по виду возведения могут быть насыпные и намывные. Каменные плотины подразделяются на каменно-набросные и каменной кладки.

На деривационных ГЭС в качестве подводящей или отводящей деривации используются гидротехнические сооружения: туннели, каналы или трубопроводы.

17.8. Гидроаккумулирующие электростанции

Гидроаккумулирующие электростанции создаются, как правило, для суточного аккумулирования энергии в электроэнергетической системе. Недельное аккумулирование требует большой емкости водохранилища и поэтому оказывается выгодным лишь при благоприятных топографических условиях.

ГАЭС покрывает пики графика нагрузки и обеспечивает потребление дешевой энергии в провалы графика нагрузки, выравнивая режимы работы ТЭС, АЭС.

ГАЭС характеризуется высокой маневренностью оборудования в турбинном и насосном режимах. Наличие у ГАЭС значительного регулировочного диапазона нагрузки (в турбинном и насосном режимах) и емкости аккумулирования позволяет очень эффективно использовать их в энергосистеме в качестве нагрузочного (частотного) и аварийного резервов.

Агрегаты ГАЭС могут использоваться в режиме синхронного компенсатора для выработки реактивной мощности и энергии.

Для ГАЭС характерно многообразие установившихся и нормальных эксплуатационных переходных процессов, так как ее гидроагрегаты в течение суток осуществляют многократную смену режимов работы (рис. 17.11).

Продолжительность нормальных эксплуатационных переходных процессов обусловлена параметрами оборудования и сооружений, условиями работы ГАЭС в электроэнергетической системе.

В России эксплуатируется Загорская ГАЭС мощностью 1200 МВт, ведется проектирование других ГАЭС.

17.9. Солнечная энергетика

Солнечная энергетика — отрасль науки и техники, разрабатывающая теоретические основы, методы и средства использования солнечного излучения или солнечной радиации для получения электрической, тепловой или других видов энергии и использования их в народном хозяйстве.

Солнечное излучение (СИ) — это процесс переноса энергии при распределении электромагнитных волн в прозрачной среде. По квантовой теории электромагнитные волны — это поток элементарных частиц или фотонов с нулевой массой покоя, движущихся в вакууме со скоростью света. В космосе через 1 м2 в 1 с проходит 3 · 1021 фотонов, энергия которых зависит от длины волны (мкм).

Источник солнечного излучения — Солнце — излучает в окружающее пространство поток мощности, эквивалентный 4 · 1023 кВт.

Земля находится от Солнца на расстоянии примерно 150 млн км. Площадь поверхности Земли, облучаемой Солнцем, составляет около 500 · 106 км2. Поток солнечной радиации, достигающей Земли, по разным оценкам составляет (7,5—10) · 107 кВт · ч/год, или (0,85—1,2) · 1014 кВт, что значительно превышает ресурсы всех других возобновляемых источников энергии. Если использовать всего 0,1 % всей поверхности Земли для строительства солнечных электростанций (СЭС), то их выработка превысит в 40 раз все потребление энергии человечеством на уровне 1983 г.

Солнечное излучение на поверхность Земли зависит от многих факторов: широты и долготы местности, ее географических и климатических особенностей, состояния атмосферы, высоты Солнца над горизонтом, размещения приемника СИ на Земле и по отношению к Солнцу и т.д. В целом можно выделить как закономерные особенности СИ, так и существенную долю его случайной составляющей. Суммарное СИ, достигающее поверхности Земли, RS обычно состоит из трех составляющих: Rпр — прямое СИ, поступающее от Солнца на приемную площадку в виде параллельных лучей; Rд — диффузное, или рассеянное молекулами атмосферных газов и аэрозолей СИ; Rотр — отраженная земной поверхностью доля СИ (для большей части поверхности Земли эта составляющая RS обычно незначительна и не учитывается вообще или приближенно учитывается в расчетах). При этом в течение как коротких (минуты, часы), так и длительных (сутки, недели) интервалов времени в данной точке Земли может отсутствовать полностью или частично составляющая Rпр. Наконец, в ночные часы отсутствует и RS в целом. Это означает, что солнечная энергетическая установка (СЭУ) на Земле имеет нулевую гарантированную мощность при использовании только СИ без сочетания с другими источниками энергии. Кроме того, СИ достигает своего максимума в летний период, когда в России обычно происходит закономерное уменьшение потребления электроэнергии. Соответственно, максимум зимнего потребления энергии в стране приходится на период минимального прихода СИ.

Измерение составляющих СИ на Земле производится на актинометрических станциях. Наиболее распространены измерения СИ на горизонтальную и реже на перпендикулярную к СИ приемную площадку. В связи с этим возникают существенные сложности при пересчете этих данных на произвольно ориетированную приемную площадку. Особенно это касается Rд, которое в условиях России имеет большой удельный вес в RS в течение года. К сожалению, как показывает мировой опыт, простой перенос имеющихся методов расчета СИ в одной стране на условия другой с другими климатическими условиями дает очень большие ошибки.

Дополнительные сложности для России вносит и очень ограниченное число актинометрических станций, измерения на которых можно использовать в расчетах режимов и параметров СЭУ разного типа и вида.

Поток СИ на Земле существенно меняется, достигая максимума в 2200 (кВт · ч)/(м2 · год) для северо-запада США, запада Южной Америки, части юга и севера Африки, Саудовской Аравии и Центральной части Австралии. Россия находится в зоне, где поток СИ меняется в пределах от 800 до 1400 (кВт · ч)/(м2 · год). При этом продолжительность солнечного сияния в России находится в пределах от 1700 до 2000 ч/год и несколько более. Максимум указанных значений на Земле составляет более 3600 ч/год. За год на всю территорию России поступает солнечной энергии больше, чем энергия от всех российских ресурсов нефти, газа, угля и урана. На рис. 17.12 представлены энергоресурсы солнечной энергетики России.

В то же время в мире уже сегодня солнечная энергетика весьма интенсивно развивается и занимает заметное место в топливно-энергетическом комплексе ряда стран, например в Германии. В этой стране, как и в ряде других развитых и развивающихся стран, принят ряд законов на государственном уровне, которые дают существенную поддержку развитию нетрадиционных возобновляемых источников энергии (НВИЭ) и, в частности, солнечной энергетике. Без принятия указанных законодательных актов использование НВИЭ было бы практически невозможно, особенно на начальных этапах его становления.

Солнечная энергия на Земле используется с помощью солнечных энергетических установок, которое можно классифицировать по следующим признакам:

  • по виду преобразования солнечной энергии в другие виды энергии — тепло или электричество;
  • по концентрированию энергии — с концентраторами и без концентраторов;
  • по технической сложности — простые (нагрев воды, сушилки, нагревательные печи, опреснители и т.п.) и сложные.

Последние можно разделить на два подвида. Первый базируется в основном на системе преобразования СИ в тепло, которое далее чаще всего используется в обычных схемах тепловых электростанций. К ним относятся: башенные СЭС, солнечные пруды, СЭУ с параболоцилиндрическими концентраторами. Сюда же относятся и солнечные коллекторы, в которых происходит нагрев воды с помощью СИ. Второй подвид СЭУ базируется на прямом преобразовании СИ в электроэнергию с помощью солнечных фотоэлектрических установок (СФЭУ).

Указанные выше различные классификационные признаки СЭУ существенно влияют на их технико-экономические показатели и проблемы их реализации.

Для космических СЭС имеют место следующие основные проблемы: минимизация веса при доставке СЭС в космос; постоянная стабилизация СЭС на Солнце; система передачи энергии на Землю, связанная с необходимостью решения целого ряда проблем по охране окружающей среды, так как передача накопленной энергии в космической СЭС обычно предполагается или лазерным лучом, или в виде жесткого ультракоротковолнового излучения. Оба эти способа могут существенно повлиять на состояние атмосферы, радиосвязь и телевидение.

Для СЭС, работающих в большой энергосистеме, расчеты их эффективности могут базироваться на среднесуточных или даже среднемесячных данных по СИ, которые имеются в обычных справочниках.

Для СЭУ, обеспечивающих энергией автономного потребителя, требуются обычно часовые данные прихода СИ на произвольно ориентированную к Солнцу приемную площадку. Последняя может стационарно находиться на поверхности Земли или на крыше какого-нибудь строения. В первом случае в мировой литературе рекомендуют размещать эти площадки с углом наклона b, равным широте местности j и ориентированным на юг. Этим обеспечивается максимум прихода прямого СИ на приемную площадку в течение года. Если же учитывать и диффузную составляющую СИ, то угол наклона b должен быть меньше, чем j. Особенно это касается средних широт России.

Во втором случае приемная площадка может быть произвольно ориентирована на Солнце, что вызывает большие сложности в расчете составляющих СИ. Наконец, приемная площадка может по разному следить за Солнцем во времени. Экспериментальные данные для условий США (j = 35° сев. широты, юго-западные штаты) показывают, что переход от горизонтальной площадки к наклонной может дать до 16 % увеличения в приходе СИ за год. Соответственно, если организовать непрерывное слежение за Солнцем во времени, то указанное увеличение СИ за год составит до 54 % при значительном усложнении СЭУ в целом и, как следствие, увеличении затрат на нее.

В настоящее время в мире и России наиболее перспективными являются два вида СЭУ: солнечные коллекторы и СФЭУ.

Рассмотрим технические и энергетические особенности каждого из них.

Солнечные коллекторы (СК) — это технические устройства, предназначенные для прямого преобразования СИ в тепловую энергию в системах теплоснабжения (СТС) для нагрева воздуха, воды или других жидкостей. Системы теплоснабжения обычно принято разделять на пассивные и активные. Самыми простыми и дешевыми являются пассивные СТС, которые для сбора и распределения солнечной энергии используют специальным образом сконструированные архитектурные или строительные элементы здания или сооружения и не требуют дополнительного оборудования.

В настоящее время в мире все большее распространение получают активные СТС со специально установленным оборудованием для сбора, хранения и распространения СИ, которые по сравнению с пассивными СТС позволяют значительно повысить эффективность использования СИ, обеспечить большие возможности регулирования тепловой нагрузки и расширить область применения солнечных систем теплоснабжения в целом.

Выбор, состав и компоновка элементов активной СТС в каждом конкретном случае определяется многими показателями: климатическими факторами, типом объекта, режимом потребления тепла во времени, технико-экономическими показателями. Специфическими элементами этих СТС и является СК. Все прочие элементы таких СТС широко используются в промышленности и строительстве.

Солнечные коллекторы классифицируются по следующим признакам: по назначению — для горячего водоснабжения, отопления, теплохладоснабжения; по виду используемого теплоносителя — жидкостные и воздушные; по продолжительности работы — сезонные и круглогодичные; по техническому решению — одно-, двух- и многоконтурные. Кроме того, все СТС делятся на две группы: установки, работающие по разомкнутой или прямоточной схеме (рис. 17.13), и установки, работающие по замкнутой схеме (рис. 17.14).

Наиболее распространены сегодня так называемые плоские СК, позволяющие использовать как прямую, так и диффузную составляющую СИ, которая весьма значительна в условиях России.

Плоский СК представляет собой теплоизолированный с тыльной стороны к СИ и с боков ящик, внутри которого размещены теплопоглощающие каналы, по которым прокачивается теплоноситель. Сверху СК закрыт светопропускающим материалом. За счет использования СИ в СК температура теплоносителя на выходе из СК tвых оказывается выше, чем на входе tвх. Регулирование рабочей температуры теплоносителя осуществляется с помощью аппаратуры контроля и управления. Возможный диапазон этой температуры существенно зависит от климатических условий.

Циркуляция теплоносителя в СТС (чаще всего воды) может осуществляться принудительно с помощью небольшого насоса или естественным путем за счет разности гидростатических давлений в столбах холодной и теплой воды. В последнем случае бак должен находиться выше верхней отметки СК.

В ряде стран солнечные коллекторы СТС стали обычным атрибутом жизни. Технологии эффективного нагрева воды для бытовых целей с помощью СИ достаточно хорошо отработаны в мире и весьма доступны на рынке. Наиболее экономически эффективные сферы применения солнечных водонагревательных систем хорошо освоены. Например, в США более 60 % находящихся в среднем на широте Крыма частных и общественных бассейнов обогреваются за счет СИ. При этом используются простейшие и дешевые СТС — бесстекольные, без тепловой изоляции, пластиковые.

В России область распространения СК в настоящее время весьма ограничена при наличии хорошей производственной базы и отработанных технических решений, отвечающих современным требованиям. Основное препятствие использования СК в России — относительно высокая стоимость.

Современная фотоэнергетика базируется на использовании явления фотоэффекта, которое имеет место в некоторых материалах (например, кремнии).

В настоящее время солнечные фотоэлектрические установки находят все более широкое применение как источники энергии для средних и малых автономных потребителей, а иногда и для больших солнечных электростанций, работающих в энергосистемах параллельно с традиционными ТЭС, ГЭС и АЭС. Конструктивно СФЭУ обычно состоит из солнечных батарей в виде плоских прямоугольных поверхностей.

За последние десятилетия фотоэнергетика сделала очень большие шаги в решении двух основных проблем: повышении КПД СФЭУ и снижении стоимости их производства.

Наибольшее распространение получили СФЭУ на основе кремния трех видов: монокристаллического, поликристаллического и аморфного. В промышленном производстве находятся СФЭУ со следующими КПД: монокристаллический — 15—16 % (до 24 % на опытных образцах); поликристаллический — 12—13 % (до 16 % на опытных образцах); аморфный — 8—10 % (до 14 % на опытных образцах). Все эти данные соответствуют так называемым однослойным фотоэлементам. Сегодня же исследуются двух- и трехслойные фотоэлементы, которые позволяют использовать большую часть солнечного спектра по длине волны СИ. Для двухслойного фотоэлемента на опытных образцах получен КПД 30 %, а трехслойного — 35—40 %.

Наконец, в последние годы появился весьма перспективный конкурент для кремния в СФЭУ — арсенид галлия. Установки на его основе даже в однослойном исполнении имеют КПД до 30 % при гораздо более слабой зависимости его КПД от температуры.

Известно, что во время работы СФЭУ поверхности их сильно нагреваются, что приводит к снижению их энергетических показателей. Для охлаждения таких установок требуется использовать охлаждающую воду.

Мировая фотоэнергетика в настоящее время представляет собой развивающийся быстрыми темпами сектор энергетического рынка с огромными возможностями для дальнейшего роста. Интерес к фотоэнергетике обусловлен радикальным снижением удельной стоимости 1 кВт мощности СФЭУ за последние 20 лет (в 7 раз) и постепенным приближением ее к уровню экономически оправданных энергетических проектов. Если до 1996 г. на мировом рынке преобладала в основном сфера применения фотоэнергетических технологий в потребительском секторе, а также в коммуникации и связи, то сейчас все больше и больше начинает преобладать сфера чисто энергетического применения фотоэлектричества.

В настоящее время СФЭУ с успехом используются в ряде стран мира, особенно в Японии, Германии и США. В Японии и Германии развитию СФЭУ способствовали специальные государственные программы поддержки этого нетрадиционного сектора современной энергетики. В Германии вначале была принята и успешно реализована в начале 90-х годов XX в. программа «1000 солнечных крыш», а сегодня также успешно реализуется программа «100 тысяч фотоэлектрических крыш». В 1995—1996 гг. в Японии приступили к реализации программы «70000 фотоэлектрических крыш». В 1998 г. эта программа была пересмотрена в сторону увеличения до 1 млн крыш. В США с 1997 г. реализуется программа «Миллион солнечных крыш».

В 2000 г. США обнародовали новую перспективную цель энергетики страны: строительство солнечной электростанции в Техасе размером 107x107 миль, которая могла бы полностью обеспечить потребности США в электроэнергии.

По экспертным оценкам, вновь вводимая за год мощность СФЭУ в мире в 2005 г. составит 200 МВт, а в 2010 г. — 700 МВт при среднегодовом приросте около 25 %.

Сегодня в России имеются хорошая научная база для развития фотоэнергетики и мощное промышленное производство (в Москве, Санкт-Петербурге, Краснодаре, Рязани и других городах), которое способно создавать практически любые современные СФЭУ любого назначения.

Для широкого практического внедрения фотоэлектричества необходима его правовая поддержка государством, а также дальнейшее снижение стоимости 1 кВт установленной мощности.

17.10. Ветроэнергетика

Ветроэнергетика — отрасль науки и техники, разрабатывающая теоретические основы, методы и средства использования энергии ветра для получения механической, тепловой и электрической энергии и определяющая масштабы целесообразного использования ветровой энергии в народном хозяйстве.

Принцип использования ветровой энергии известен и используется человеком очень давно, начиная с ветряных мельниц. Движущийся поток ветра оказывает силовое воздействие на подвижную часть двигателя (рабочее колесо разного вида и конструкции), заставляя его вращаться и передавать полученную энергию другому техническому устройству для совершения полезной и нужной человеку работы (помол зерна, подъем воды из глубины земли, выработка электроэнергии и т.п.).

Кинетическая энергия Экин (Дж) воздушного потока со средней скоростью [image] (м/с), проходящего через поперечное сечение F (м2), перпендикулярное [image], и массой воздуха m (кг) рассчитывается по формуле

(17.13)

Величина m определяется по формуле

(17.14)

где r — плотность воздуха, кг/м3.

Обычно в расчетах в качестве р принимают ее значение, равное 1,226 кг/м3 и соответствующее следующим нормальным климатическим условиям: t =15°С, р = 760 мм рт. ст., или 101,3 кПа. Если в (17.13) в качестве m взять секундную массу воздуха (кг/с), то получим значение мощности, развиваемой потоком воздуха (Дж/с или Вт), т.е.

(17.15)

Для F = 1 м2 получаем значение удельной мощности (Вт) ветрового потока Nуд (Вт/м2) со скоростью [image] (м/с):

(17.16)

Обычно в ветроэнергетике используется рабочий диапазон скоростей ветра, не превышающих 25 м/с. Эта скорость соответствует 9-балльному ветру (шторм) по 12-балльной шкале Бофорта. Ниже приведены значения N уд для указанного рабочего диапазона скоростей ветра:

, м/с......................................................................................................................................... | 2 | 3 | 4 | 5 | 10 | 14 | 18 | 20 | 23 | 25
N уд, Вт/м2.................................................................................................. | 4,9 | 16,55 | 39,2 | 76,6 | 613 | 1682 | 3575 | 4904 | 7458 | 9578

Преобразование кинетической энергии ветра в электрическую происходит с помощью ветроэнергетических установок (ВЭУ), которые можно классифицировать по следующим признакам:

  • по мощности — малые (до 10 кВт), средние (от 10 до 100 кВт), крупные (от 100 до 1000 кВт), сверхкрупные (более 1000 кВт);
  • по числу лопастей рабочего колеса — одно-, двух-, трех- и многолопастные;
  • по отношению рабочего колеса к направлению воздушного потока — с горизонтальной осью вращения, параллельной (рис. 17.15) или перпендикулярной вектору скорости (ротор Дарье) (рис. 17.16).

В настоящее время в мире и в России наибольшее распространение получили трехлопастные ВЭУ с горизонтальной осью вращения, в состав которых входят следующие основные компоненты: рабочее колесо 1, гондола с редуктором 2 и генератором, башня 3 и фундамент 4.

Башня — чаще трубообразная, реже — решетчатая, на ней в гондоле размещается основное энергетическое, механическое и вспомогательное оборудование ВЭУ, в том числе рабочее колесо или ротор с лопастями, преобразующий энергию ветра в энергию вращения вала, редуктор для повышения частоты вращения вала ротора и генератор. Лопасти ротора могут быть жестко закреплены на его втулке или изменять свое положение в зависимости от скорости ветра для повышения полезной мощности ВЭУ. В качестве генератора могут использоваться: синхронные и асинхронные (чаще всего), а также (реже) асинхронизированные синхронные генераторы.

На рис 17.17 представлены основные энергетические характеристики ВЭУ с горизонтальной осью вращения с регулируемыми и нерегулируемыми лопастями ротора.

Для каждой ВЭУ можно выделить следующие три характерных значения рабочей скорости ветра: — для 0 Ј [image] Ј [image] мощность ВЭУ равна нулю; [image] — расчетная скорость ветра по мощности, для [image] < [image] Ј [image] мощность ВЭУ меняется в зависимости от скорости ветра и частоты вращения ротора; [image] — для [image] > [image] мощность ВЭУ равняется нулю за счет принудительного торможения ротора или разворота его лопастей параллельно вектору скоростей ветра.

Для ориентировочных расчетов в диапазоне скоростей ветра от [image] до [image] полезная мощность ВЭУ NВЭУ (кВт) для заданной скорости ветра [image] (м/с) на высоте башни Нб (м) и диаметре ротора ВЭУ D1 (м) рассчитывается по формуле

(17.17)

где N уд (Вт/м2) определяется по (17.16); FВЭУ (м2) — ометаемая площадь ВЭУ с горизонтальной осью вращения, определяемая по формуле

(17.18)

z — коэффициент мощности, обычно принимаемый равным 0,45 в практических расчетах, отн. ед.; hр — КПД ротора (порядка 0,9), отн. ед.; hг — КПД генератора (порядка 0,95), отн. ед.

После подстановки всех указанных значений в (17.17) получаем для ориентировочных расчетов:

(17.19)

Для малых ВЭУ [image] находится обычно в пределах 2,5—4 м/с, а [image] — от 8 до 10 м/с. Для крупных ВЭУ указанные значения составляют 4—5 м/с и 12—15 м/с соответственно. Предельная допустимая скорость ветра по соображениям прочности ВЭУ равна 60 м/с.

Уровень шума крупных ВЭУ непосредственно у основания башни не превышает 95—100 дБ. Обычно для энергетических целей используют кинетическую энергию приземного слоя воздуха высотой не более 200 м с максимальной его плотностью r. При этом для повышения мощности единичной ВЭУ с заданным диаметром ротора D1 (м) стремятся увеличить высоту башни Нб (м), так как скорость ветра увеличивается с высотой по сложной степенной зависимости.

Чем выше расчетная скорость ветра, тем выше эффективность ВЭУ. Обычно в качестве нее применяется среднегодовая скорость ветра [image] 0 (м/с), которая относительно мало меняется по годам. В то же время скорость ветра в течение года может существенно меняться во времени (как в течение суток, так и года в целом). Для нее характерны случаи, когда скорость ветра равна нулю (штиль), или не превышает [image] (в этом случае мощность ВЭУ равна нулю из-за малой скорости ветра), или превышает [image] (здесь мощность ВЭУ также равна нулю, но уже по соображениям прочности сооружений). Это означает, что гарантированная мощность ВЭУ в этих случаях равна нулю, и использование ВЭУ может лишь привести к экономии других видов энергоресурсов. Процесс изменения скорости ветра в течение года имеет свои закономерные зависимости (зимой скорость ветра выше, чем летом; в полдень выше, чем утром), а также существенную случайную составляющую. Для описания процесса изменения скорости ветра во времени требуются ежедневные наблюдения за скоростью ветра в данной точке не менее чем для 10—12 лет. Для описания ветрового процесса используются различные характерные функции распределения для разных географических зон России: распределения Гриневича, Рэлея, Вейбулла—Гудрича и др. Обычно они представляют собой зависимость частоты появления скорости [image] i (м/с) в течение года ti( [image] i) в часах или относительных единицах. Указанные зависимости называются также кривыми дифференциальной повторяемости скоростей ветра t( [image]) и рассчитываются для условий ровной местности и высоты флюгера 10 м. Учет реальных условий местности (впадин, холмов, строений, леса и т.п.) производится путем пересчета указанной t( [image]) с помощью специальных коэффициентов (в России обычно принимается шкала Милевского).

В ветроэнергетических расчетах учитывается также и «роза ветров», т.е. характерные направления скоростей ветра в данной точке в течение года. Особое значение «роза ветров» приобретает в случае строительства ветропарков или ветроэлектростанций (ВЭС), состоящих из нескольких ВЭУ (десятков—сотен) в данной местности.

Для оценки перспективности ВЭУ в данной местности или регионе необходимо знать его валовые, технические и экономические ветроэнергетические ресурсы. На рис. 17.18 представлены энергоресурсы ветроэнергетики России.

Для России в целом указанные виды ресурсов соответственно равны: 80000; 6218 и 31 ТВт · ч. На сегодняшний день использование указанных ресурсов ветра в России практически неощутимо. Обычно в мировой практике принято считать, что, если среднегодовая скорость ветра в данной местности превышает 5 (или 6) м/с, то использование ВЭУ здесь весьма перспективно. Для среднегодовых скоростей ветра от 3 до 5 (6) м/с необходимы детальные технико-экономические расчеты, в том числе и учет условий использования ВЭУ — в объединенной или локальной энергосистеме или для питания автономного потребителя, а также конкретные социально-экологические и экономические характеристики рассматриваемого региона.

Весьма перспективным для России представляется совместное использование ВЭУ и дизельных энергоустановок (ДЭУ), которые в настоящее время составляют основы локальных систем электроснабжения обширных северных и приравненных к ним территорий страны. Использование энергии ветра в России весьма незначительно, хотя в стране имеется хороший производственный потенциал для разработки серийных или массовых ВЭУ любой мощности (от сотен ватт до 1 МВт).

Весьма ощутимы успехи развития ветроэнергетики в мире, где ежегодный прирост мощности в последнее пятилетие составляет 30 % и более в разных странах. На 01.01.2002 г. общая установленная мощность в мире составила 24927 МВт при годовом приросте мощности 6824 МВт (27,37 %). По оценкам экспертов, установленная мощность ВЭУ в мире к 2006 г. вырастет по сравнению с современным уровнем более чем в 3 раза и достигнет 79362 МВт. При этом абсолютным лидером здесь является Германия, где установленная мощность на 01.01.2002 г. составила 8734 МВт (при годовом приросте в 30 %) при прогнозе на 2006 г. — 20484 МВт. В России построена Крюковская ВЭС мощностью 5,1 МВт (20 агрегатов по 225 кВт и один агрегат 600 кВт, г. Калининград), Анадырская ВЭС (Чукотка) мощностью 2,5 МВт (10 агрегатов по 250 кВт) и строится Элистинская ВЭС (Калмыкия) мощностью 22 МВт (22 агрегата по 1 МВт).

Десятки фирм в разных странах мира сегодня представляют на рынок серийные ВЭУ мощностью от нескольких сотен ватт до 2—4 МВт.

17.11. Геотермальная энергетика

Развитие геотермальной энергетики в России позволяет в ближайшие годы полностью решить проблему тепло- и электроснабжения больших регионов: Камчатки, Курильских о-вов, Северного Кавказа и отдельных районов Сибири, и практически на всей территории существенно улучшить систему теплоснабжения на основе тепла Земли с применением тепловых насосов.

В России сектор теплоснабжения потребляет более 45 % всей энергии страны, при этом только центральное теплоснабжение будет достигать 33—35 %.

При использовании современных технологий локального теплоснабжения можно за счет тепла Земли сэкономить значительные ресурсы органического топлива (мазута, угля, дизельного топлива).

Практически на всей территории России имеются запасы тепла Земли с температурой 30—40°С (рис. 17.19), а в отдельных районах имеются геотермальные резервуары с температурами до 300°С. Территория России хорошо исследована, и сегодня известны основные ресурсы тепла Земли, которые имеют значительный промышленный потенциал, в том числе и энергетический.

На территории России разведано около 50 геотермальных месторождений с запасами термальных вод, которые позволяют получить более 240x103 м3/сут и парогидротерм производительностью более 105x103 м3/сут. На территории страны пробурено более 3000 скважин с целью использования геотермальных ресурсов. Так, например, на Камчатке на геотермальных полях уже пробурено 365 скважин глубиной от 255 до 2300 м. Выявленные геотермальные ресурсы позволяют полностью обеспечить Камчатскую обл. электроэнергией и теплом более чем на 100 лет.

Запасы тепла геотермальных вод Камчатки оцениваются в 5000 МВт.

Чукотка также имеет значительные запасы геотермального тепла на границе с Камчатской обл. Уже открытые здесь запасы тепла Земли могут в настоящее время активно использоваться для энергообеспечения близлежащих городов и поселков.

Курильские о-ва имеют свои богатые запасы тепла Земли, которых достаточно для тепло- и электрообеспечения на 100—200 лет.

На Северном Кавказе хорошо изучены геотермальные месторождения с температурой в резервуаре от 70 до 180°С, находящиеся на глубине от 300 до 5000 м. Здесь много лет используется геотермальная вода для теплоснабжения и горячего водоснабжения. В Дагестане в год добывается более 6 млн м3 геотермальной воды. На Северном Кавказе около 500 тыс. чел. используют геотермальное водоснабжение.

Приморье, Прибайкалье, Западно-Сибирский регион, Магаданская обл. также располагают запасами геотермального тепла, пригодного для широкомасштабного использования в промышленности и сельском хозяйстве.

В настоящее время в зависимости от температуры геотермальные ресурсы широко используются в электроэнергетике и теплофикации, промышленности, сельском хозяйстве, бальнеологии и других отраслях (рис. 17.20).

В 1965—1967 гг. на Камчатке были построены две геотермальные электростанции (ГеоЭС): Паужетская ГеоЭС, которая до сих пор работает, производит самую дешевую электроэнергию на Камчатке, и Паратунская ГеоЭС — первая в мире ГеоЭС с бинарным циклом, которая явилась прототипом почти 400 ГеоЭС, построенных в других странах. Бинарные электрические станции — это двухконтурные станции с использованием в каждом контуре своего рабочего тела. К бинарным также иногда относят одноконтурные станции, которые работают на смеси двух рабочих тел — аммиака и воды.

Верхне-Мутновская ГеоЭС была полностью создана российскими учеными и специалистами, все оборудование было изготовлено в кратчайшие сроки на российских заводах и предприятиях, так как был использован богатый опыт отечественного энергомашиностроения.

В то же время почти вся Камчатка и ряд других регионов России располагают значительными запасами геотермальной воды с температурой более 85°С, позволяющей получать электроэнергию на ГеоЭС с бинарным циклом. Блочные ГеоЭС с бинарным циклом (рис. 17.21) мощностью от 300 кВт до 10 МВт (эл.) позволят обеспечить ряд удаленных поселков Камчатки, Чукотки и Сибири электроэнергией и теплом.

Наибольшего экономического эффекта в энергетике можно достигнуть при замене централизованной системы традиционного теплоснабжения на локальные геотермальные источники тепла. Геотермальное теплоснабжение наиболее выгодно при прямом использовании геотермальной горячей воды, а также при применении тепловых насосов, которые могут эффективно использовать тепло Земли с температурой от 10 до 20°С. Тепловой насос — машина, предназначенная для передачи внутренней энергии от теплоносителя с низкой температурой к теплоносителю с высокой температурой с помощью внешнего воздействия для совершения работы. В основе принципа работы теплового насоса лежит обратный цикл Карно.

Россия — лидер в создании и эксплуатации централизованного теплоснабжения больших городов. Однако в нашей стране слабо развиваются локальные системы теплоснабжения на базе тепловых насосов, которые при затрате 1 кВт электрической мощности позволяют выдать в систему отопления от 3 до 7 кВт тепловой мощности.

Тепловые насосы нашли широкое применение во многих странах мира. Наиболее мощная теплонасосная установка работает в Швеции мощностью 320 МВт (т) и использует тепло воды Балтийского моря. Эффективность применения тепловых насосов определяется во многом соотношением цен на электрическую и тепловую энергию, а также коэффициентом трансформации, обозначающим, во сколько раз больше производится тепловой энергии по сравнению с затраченной электрической (или механической) энергией. Этот коэффициент изменяется в зависимости от температуры охлаждающей воды.

Наибольшего эффекта в организации локального теплоснабжения можно получить с помощью тепловых насосов, используя низкопотенциальные геотермальные источники тепла.

Наряду с ГеоЭС на Мутновском геотермальном поле имеется опыт создания и эксплуатации современных бассейнов и теплиц на геотермальной воде, а поселок Термальный полностью обеспечивается теплом и горячей водой за счет геотермальных ресурсов.

Литература для самостоятельного изучения

1. Использование водной энергии. Учебник для вузов / Под ред. Ю.С. Васильева. — 4-е изд., перераб. и доп. М.: Энергоатомиздат, 1995.

2. Васильев Ю.С., Виссарионов В.И., Кубышкин Л.И. Решение гидроэнергетических задач на ЭВМ. М.: Энергоатомиздат, 1987.

3. Непорожний П.С., Обрезков В.И. Введение в специальность. Гидроэлектроэнергетика. Учебное пособие для вузов. — 2-е изд., перераб. и доп. М.: Энергоатомиздат, 1990.

4. Водно-энергетические и водохозяйственные расчеты: Учебное пособие для вузов / Под ред. В.И. Виссарионова. М.: Издательство МЭИ, 2001.

5. Расчет ресурсов солнечной энергетики: Учебное пособие для вузов / Под ред. В.И. Виссарионова. М.: Издательство МЭИ, 1997.

6. Ресурсы и эффективность использования возобновляемых источников энергии в России / Коллектив авторов. СПб.: Наука, 2002.

7. Дьяков А.Ф., Перминов Э.М., Шакарян Ю.Г. Ветроэнергетика России. Состояние и перспективы развития. М.: Издательство МЭИ, 1996.

8. Расчет ресурсов ветроэнергетики: Учебное пособие для вузов / Под ред. В.И. Виссарионова. М.: Издательство МЭИ, 1997.

9. Мутновский геотермальный электрический комплекс на Камчатке / О.В. Бритвин, О.А. Поваров, Е.Ф. Клочков и др. // Теплоэнергетика. 2001. № 2. С. 4—10.


ПРИЛОЖЕНИЕ 1

Графические обозначения элементов в электрических схемах
Вид элемента | Графическое обозначение
Ток постоянный | —
Ток переменный | ~
Машина электрическая |
Машина постоянного тока |
Двигатель переменного тока |
Трансформатор силовой, трехфазный, двухобмоточный |
Трансформатор силовой, трехфазный, трехобмоточный |
Трансформатор силовой, трехфазный с расщепленной обмоткой низшего напряжения |
Автотрансформатор силовой |
Реактор |
Реактор сдвоенный |
Выключатель в силовых цепях |
Выключатель нагрузки |
Разъединитель |
Разъединитель заземляющий |
Отделитель |
Короткозамыкатель |
Автоматический выключатель |
Трансформатор напряжения |
Трансформатор тока |
Разрядник |
Кабель |
Предохранитель плавкий |
Резистор |
Индуктивность |
Конденсатор |
Аккумулятор |
Контактор, пускатель |
Обмотка реле |
Контакт замыкающий |
Контакт размыкающий |
Контакт замыкающий с замедлением при срабатывании |
Контакт замыкающий с замедлением при возврате |
Контакт размыкающий с замедлением при срабатывании |
Контакт размыкающий с замедлением при возврате |
Кнопка управления с замыкающим контактом |
Кнопка управления с размыкающим контактом |
Прибор измерительный показывающий (амперметр) |
Прибор измерительный регистрирующий (вольтметр) |
Прибор измерительный регистрирующий (вольтметр) |
Прибор измерительный интегрирующий (счетчик активной энергии) |
Лампа накаливания |


ПРИЛОЖЕНИЕ 2

Буквенные обозначения элементов в электрических схемах
Вид элемента | Буквенный код
Генератор | G
Возбудитель генератора | GE
Синхронный компенсатор | GC
Электродвигатель | М
Трансформатор | Т
Автотрансформатор | Т
Реактор | LR
Выключатель в силовых цепях | Q
Выключатель нагрузки | QW
Разъединитель | QS
Разъединитель заземляющий | QSG
Отделитель | QR
Короткозамыкатель | QK
Автоматический выключатель | QF
Трансформатор напряжения | TV
Трансформатор тока | ТА
Разрядник | FV
Аккумуляторная батарея | GB
Выпрямительный мост | VS
Инвертор | VZ
Батарея конденсаторов | GC
Предохранитель плавкий | FU
Резистор | R
Индуктивность | L
Конденсатор | С
Автоматический выключатель (автомат) | SF
Контактор, пускатель | КМ
Устройство автоматического повторного включения | AKS
Комплект защиты | АК
Реле: | К
токовое | КА
напряжения | KU
частоты | KF
промежуточное | KL
указательное | КН
блокировки | KB
газовое | KSG
Измерительный прибор: | Р
амперметр | РА
вольтметр | PV
ваттметр | PW
варметр | PVA
частотомер | PF
синхроноскоп | PS
счетчик активной энергии | PI
счетчик вольт-ампер-часов | РК
омметр | PR
Табло сигнальное | HLA
Прибор световой сигнализации | HL
Прибор звуковой сигнализации | НА
Лампа с белой линзой | HLW
Лампа с зеленой линзой | HLG
Лампа с красной линзой | HLR


Основные термины

СЛОВАРЬ ОСНОВНЫХ ТЕРМИНОВ

Аварийные режимы — режимы ЭЭС, вызванные короткими замыканиями и разрывами цепи передачи электроэнергии, в частности, вследствие ложных срабатываний защит и автоматики, ошибок эксплуатационного персонала и т. д. (13.1)

Автоматика ликвидации асинхронного режима (АЛАР) — автоматика, которая контролирует перегрузку ЛЭП или группы ЛЭП по току и активной мощности, а также отслеживает разницу фаз напряжений между узлами, ограничивающими межсистемные ЛЭП (13.9)

Автоматика ограничения повышения напряжения (АОПН) — автоматика, которая воздействует на АРВ генераторов и синхронных компенсаторов и на включение шунтирующих реакторов при повышении напряжения выше допустимого уровня (13.9)

Автоматика ограничения снижения напряжения (АОСН) — автоматика, которая воздействует на АРВ генераторов и синхронных компенсаторов, а также на отключение шунтирующих реакторов при снижении напряжения ниже допустимого уровня (13.9)

Автоматика предотвращения нарушения устойчивости (АПНУ) — автоматика, которая осуществляет непрерывный контроль частоты в энергосистеме и режимов работы межсистемных связей с целью обеспечения устойчивой работы ЭЭС (13.9)

Автоматическая частотная разгрузка (АЧР) — автоматика, которая отключает часть нагрузки энергосистемы (обычно это потребители III категории по надежности электроснабжения) в случае снижения частоты ниже допустимого уровня, когда все другие возможности регулирования частоты исчерпаны; обеспечивает сохранение баланса мощности при тяжелой аварии, если она сопровождается значительным понижением частоты в энергосистеме (ниже допустимого уровня) (13.9)

Автоматические регуляторы возбуждения (АРВ) — устройства, воздействующие на возбуждение синхронных машин с целью поддержания напряжения на их шинах на требуемом уровне; в случае необходимости форсируют возбуждение, улучшая тем самым устойчивость работы ЭЭС (3.4, 13.4, 13.9)

Автоматические регуляторы частоты вращения (АРЧВ) — устройства, изменяющие впуск энергоносителя в турбины генераторов для поддержания требуемой частоты вращения роторов генераторов и тем самым частоты в ЭЭС (13.4, 14.5)

Автоматическое включение резерва (АВР) — автоматика, которая осуществляет ввод резервного оборудования при аварийном отключении основного (7.2, 7.8, 12.5, 13.4)

Автоматическое повторное включение (АПВ) — устройство для повторного включения ЛЭП после ее автоматического отключения посредством релейной защиты (13.4)

Автоматическое регулирование частоты и активной мощности (АРЧМ) — автоматика, которая поддерживает неизменными баланс активной мощности и частоту с учетом возможностей межсистемных электропередач по пропускной способности, т.е. ограничений по передаваемой активной мощности (14.5)

Автономный (самокоммутируемый) инвертор — инвертор, в котором коммутация вентилей осуществляется либо выключением и включением полностью управляемых приборов (транзисторов и запираемых тиристоров), либо с помощью устройств принудительной коммутации, входящих в состав схемы преобразователя и создающих коммутирующее напряжение, обеспечивающее выключение не полностью управляемых приборов (тиристоров) (6.3, 11.7)

Автотрансформатор — трансформатор, у которого обмотки имеют не только магнитные, но и электрические связи (4.3)

Активная мощность — среднее арифметическое мгновенной мощности за период (1.4, 8.1, 16.2)

Активный (силовой) фильтр — преобразователь для фильтрации, состоящий из управляемых вентилей и накопителей энергии (реакторов, конденсаторов), генерирующий высшие гармоники тока (напряжения) в противофазе относительно подавляемых гармоник (6.4)

Анализ электрической цепи — аналитическое или численное описание процессов в электрической цепи и ее свойств при заданных ее схеме и значениях параметров элементов (1.2)

Арматура линейная — совокупность элементов, предназначенных для сочленения отдельных элементов конструкции воздушной линии, фиксации проводов и тросов на опоре, их соединения в пролетах, а также для защиты изоляторов от повреждения электрической дугой при пробое и фиксации взаимного расположения в пространстве проводов расщепленных фаз и соседних фаз по отношению друг к другу (9.2, 9.5)

Биполярный транзистор — транзистор с тремя чередующимися областями электронного (n-) или дырочного (p-) типов проводимости, образующих два р-n-перехода, в которых протекание рабочего тока обусловлено носителями заряда обоих знаков (электронами и дырками). Различают биполярные транзисторы р-n-p- и n-p-n-типа (6.2)

Ветвь электрической цепи — участок цепи, вдоль которого протекает один и тот же ток (1.2)

Ветроэлектрическая станция — предприятие, состоящее из нескольких ветроэнергетических установок и предназначенное для преобразования кинетической энергии ветра в электрическую (17.10)

Ветроэнергетическая установка — установка, преобразующая кинетическую энергию ветра в электрическую (17.10)

Вихревое электрическое поле — непотенциальное электрическое поле (1.1)

Водоразделителъ — линия, проходящая по повышенным местам, отделяющая друг от друга соседние водосборные бассейны (17.1)

Водосборный бассейн — территория, с которой стекает вода в реку (17.1)

Водохранилище — искусственный водоем перед плотиной (17.4)

Воздушная линия электропередачи (ВЛ) — линия электропередачи, провода которой поддерживаются над землей с помощью опор, изоляторов (9.2)

ВТВ (высоковольтный тиристорный вентиль) — электрический аппарат, состоящий из цепочки последовательно соединенных тиристоров вместе со средствами распределения напряжения между ними, системами управления, охлаждения и другими системами, обеспечивающими его работу; предназначен для использования в высоковольтных преобразовательных установках в качестве управляемого вентильного элемента (11.5)

Вторичная обмотка — обмотка трансформатора, от которой передается электрическая энергия (4.2)

Вторичное регулирование частоты — регулирование, обеспечивающее восстановление нормального уровня частоты после нарушения баланса активной мощности в энергосистеме (14.5)

Вторичные схемы — характеризуют (отображают) схемы цепей релейной защиты и автоматики, измерения, управления и связи (7.1)

Второй закон Кирхгофа — алгебраическая сумма напряжений на всех элементах любого замкнутого контура равна нулю S u = 0 (1.2)

Выключатель — аппарат, который предназначен для осуществления оперативной и аварийной коммутации в энергосистемах и для выполнения операций включения и отключения отдельных цепей (5.1)

Выпрямитель — устройство, преобразующее переменный ток в постоянный; в зависимости от числа преобразующих звеньев выпрямители подразделяются на прямые (без промежуточных звеньев) и непрямые (6.3, 11.3)

Габарит воздушной линии — нормированное расстояние от низшей точки провеса провода в пролете до земли (9.2, 9.6)

Гальваническая развязка — элемент, электрически разделяющий две цепи при сохранении обмена мощностью между этими цепями, например, трансформатор (11.3)

Гармоника напряжения (тока) — составляющая периодической несинусоидальной функции, имеющая синусоидальную форму, и частоту кратную основной частоте напряжения (тока) в сети (16.2)

Геотермальная электростанция (ГеоЭС) — предприятие, предназначенное для преобразования геотермальной энергии в электрическую (17.11)

Гибкая линия — линия переменного тока, оснащенная устройствами для регулирования передаваемой по ней мощности (11.7)

Гибридный силовой фильтр — фильтр высших гармоник, состоящий из пассивных звеньев типа ZC-цепей, настроенных в резонанс на соответствующую гармонику тока (напряжения), и активных фильтров (6.4)

Гидроаккумулирующая электростанция (ГАЭС) — предприятие, предназначенное для перераспределения во времени энергии и мощности в энергосистеме за счет преобразования электрической энергии в гидравлическую при избытке мощности и наоборот, преобразования гидравлической энергии в электрическую при дефиците мощности в системе (17.2)

Гидрогенератор — электрический генератор с частотою вращения, зависящей от скорости гидравлической турбины, обычно от 600 1/мин и ниже (3.1, 3.3.2, 8.4)

Гидрограф — график изменения расходов воды в реке во времени (17.1)

Гидроэлектростанция (ГЭС) — предприятие, на котором гидравлическая энергия преобразуется в электрическую (3.3.2, 17.2)

Главная схема электрических соединений электростанции (подстанций) — совокупность основного электрооборудования (генераторы, трансформаторы, ЛЭП), сборных шин, коммутационной и другой первичной аппаратуры со всеми выполненными между ними соединениями (7.1, 7.2)

Грозозащитный трос — проводник, заземленный непосредственно или через искровые промежутки, расположенный над фазными проводами воздушной линии и предназначенный для их защиты от прямых ударов молнии (9.2, 9.3)

Группа соединения обмоток — соединение обмоток, характеризующее относительный сдвиг по фазе линейных электродвижущих сил (ЭДС) обмоток высшего и низшего напряжения трансформатора (4.2)

ГЭС-ГАЭС — предприятие, сочетающее в себе функции гидроэлектростанции и гидроаккумулирующей электростанции (17.2)

Двигатель — электрическая машина, преобразующая электрическую энергию в механическую (3.1)

Двухцепная воздушная линия переменного тока — ВЛ, имеющая два комплекта фазных проводов (9.1)

Деривационная схема — схема использования водной энергии, в которой напор создается с помощью наклонных туннелей (17.3)

Динамическая устойчивость — способность ЭЭС восстанавливать после большого возмущения исходное состояние или состояние, практически близкое к исходному и допустимое по условиям эксплуатации ЭЭС (13.2, 13.3)

Диод — полупроводниковый прибор с двумя выводами, связанными с областями различных типов электрической проводимости: электронной — n-типа и дырочной — p-типа (6.2)

Диод Шоттки — полупроводниковый диод, выпрямительные свойства которого основаны на взаимодействии металла и обедненного слоя полупроводника (6.2)

Диспетчерское управление — вид оперативного подчинения, когда операции с тем или иным оборудованием ЭЭС проводятся только по распоряжению диспетчера (старшего дежурного персонала), в управлении которого это оборудование находится (13.5)

Допустимый уровень помехи — уровень, при котором не нарушается нормальное функционирование электрооборудования (16.1)

Емкость конденсатора — отношение заряда конденсатора к разности потенциалов на его электродах (1.2, 8.6)

Закона Ома — закон, устанавливающий пропорциональную зависимость напряжения от тока для резистивного элемента цепи (1.2)

Закрытое распределительное устройство (ЗРУ) — распределительное устройство, оборудование которого расположено в здании (7.1)

Запираемый тиристор (англ. СТО) — тиристор, который может быть переключен из открытого состояния в закрытое и наоборот путем подачи на управляющий электрод сигналов соответствующей полярности (6.2)

Зона нечувствительности — диапазон, в пределах которого изменение входного сигнала регулятора не приводит к изменению его выходного сигнала (8.6)

Инвертор — устройство, преобразующее постоянный ток в переменный (6.3, 11.3)

Инвертор, ведомый сетью — инвертор, коммутация вентилей в котором осуществляется под действием переменного напряжения внешней сети (6.3, 6.3)

Инвертор напряжения — инвертор, питаемый от цепи постоянного тока с преобладающими свойствами (характеристиками) источника напряжения (6.3)

Инвертор тока — инвертор, питаемый от цепи постоянного тока с преобладающими свойствами источника тока (6.3)

Индуктивная катушка — элемент электрической цепи, предназначенный для использования его индуктивности и (или) магнитного поля (1.2)

Индуктивность катушки — скалярная величина, равная отношению потоко-сцепления индуктивной катушки к току в ней (1.2)

Испытание изоляции — комплекс испытаний электрической прочности изоляции (4.5)

Источник питания — понижающая подстанция 35—220 кВ электроэнергетической системы, теплоэлектроцентраль города или крупного промышленного предприятия, в отдельных случаях этот источник может быть автономным (12.1)

Источник реактивной мощности (ИРМ) — статическое регулируемое устройство, предназначенное для генерирования и/или потребления реактивной мощности (8.1)

Источник тока — источник электромагнитной энергии, ток которого не зависит от напряжения его узлов (зажимов) (1.2)

Источник ЭДС — источник электромагнитной энергии, характеризующийся электродвижущей силой и внутренним электрическим сопротивлением (1.2)

Источники электромагнитной энергии — источники электродвижущей силы (ЭДС) и источники тока (1.2)

Кабель — изделие, содержащее одну или более изолированных жил (проводников), заключенных в металлическую или неметаллическую оболочку, поверх которой в зависимости от условий прокладки и эксплуатации может иметься соответствующий защитный покров, в который может входить броня (10.1)

Кабель оптический — кабель связи или управления, предназначенный для передачи по оптическим волокнам сигналов связи в системах трансокеанских, междугородних, зоновых, городских линий связи, для внутренней сети кабельного телевидения, для бортовых систем кораблей, самолетов, спутников и других объектов. В конструкцию оптического кабеля может входить одна или более изолированных металлических токопроводящих жил (10.7)

Кабель сверхпроводящий — кабель, предназначенный для передачи электроэнергии при температурах, близких к температуре жидкого гелия (низкотемпературная сверхпроводимость) или жидкого азота (высокотемпературная сверхпроводимость); в качестве материала токопроводящей жилы используются сверхпроводниковые материалы на основе сплавов или соединений Nb или керамики с общей формулой YBa2Cu3O7_d (d < 0,2) (10.8)

Кабель силовой — кабель, предназначенный для передачи и распределения электрической энергии в сетях переменного напряжения с изолированной и заземленной нейтралью или в сетях постоянного напряжения (d < 0,2) (10.1)

Кабель силовой высокого напряжения — силовой кабель, предназначенный для эксплуатации в электрических сетях переменного напряжения ПО-500 кВ и постоянного напряжения до +400 кВ (10.3)

Кабель силовой низкого напряжения — силовой кабель, предназначенный для эксплуатации в электрических сетях переменного напряжения до 10 кВ (10.3)

Кабель силовой среднего напряжения — силовой кабель, предназначенный для эксплуатации в электрических сетях переменного напряжения 10—35 кВ (10.3)

Каскад ГЭС — ряд гидроэлектростанций последовательно расположенных по длине водотока от истока до устья (17.2)

Комбинированная воздушная линия переменного тока — ВЛ, на опорах которой подвешено несколько комплектов проводов разных номинальных напряжений (9.1)

Компактность — минимизация площадей под РУ, например КРУЭ в 10 раз и более уменьшает площадь отчуждаемых земель по сравнению с традиционными решениями (7.2, 12.7)

Компенсация реактивной мощности — целенаправленное воздействие на баланс реактивной мощности в узле электроэнергетической системы с целью регулирования напряжения, а в распределительных сетях и с целью снижения потерь электроэнергии (8.1, 14.3)

Комплектное распределительное устройство (КРУ) — РУ, состоящее из полностью или частично закрытых шкафов или блоков со встроенными в них аппаратами, устройствами защиты, автоматики, контрольно-измерительной аппаратуры и поставляемых в собранном на заводе виде или полностью подготовленными для сборки на месте (7.1, 7.8)

Компонентные уравнения — уравнения, связывающие ток и (или) напряжение элемента электрической цепи с заданными параметрами этого элемента (1.2)

Конденсатор — элемент электрической цепи, предназначенный для использования его электрической емкости и (или) его электрического поля (1.2, 8.6)

Конденсаторная батарея — статическое устройство, предназначенное для генерирования реактивной мощности, в сочетании с коммутационной аппаратурой и регулятором — конденсаторная установка (8.6)

Кондуктивная помеха — помеха в форме электрического тока, распространяющаяся по токопроводящим элементам системы электроснабжения (16.1)

Короткозамыкателъ — аппарат, который служит для создания искусственного короткого замыкания в цепи высокого напряжения (5.1, 5.4)

Косвенная компенсация реактивной мощности — способ плавного регулирования генерируемой реактивной мощности ИРМ, состоящего из нерегулируемой конденсаторной батареи и управляемого тиристорами реактора (8.3)

Линия электропередачи (ЛЭП) — электроустановка, предназначенная для передачи электрической энергии между двумя пунктами энергосистемы с возможным промежуточным отбором мощности (9.1)

Магистральная ЛЭП — ЛЭП, от которой отходит несколько ответвлений (9.1)

Магнитная индукция — векторная величина, характеризующая магнитное поле и определяющая силу, действующую на движущуюся заряженную частицу со стороны магнитного поля (1.1)

Магнитное поле — одна из двух сторон электромагнитного поля, обусловленная движущимися заряженными частицами и изменением электрического поля, оказывающая силовое воздействие на движущиеся заряженные частицы и выявляется по силовому воздействию, направленному нормально к направлению движения этих частиц и пропорциональному их скорости (1.1)

Магнитопровод трансформатора — ферромагнитная конструкция, служит для усиления магнитной связи между обмотками и основанием для установки обмоток; набирается из пластин электротехнической стали или навивается из ленты (4.2)

Межсистемная связь — одна или несколько линий электропередачи, непосредственно соединяющих разные энергосистемы (9.1)

Мгновенная мощность — скорость поступления в двухполюсник электромагнитной энергии в рассматриваемый момент времени, равная произведению мгновенных значений напряжения и тока двухполюсника (1.2, 8.1)

Многоцепная воздушная линия переменного тока — ВЛ, имеющая более двух комплектов фазных проводов (9.1)

МОПБТ (англ. IGBT) — биполярный транзистор с изолированным затвором (6.2)

МОП-транзистор (англ. MOS-transistor) — транзистор, управляемый структурой металл-оксид-полупроводник (6.2)

Муфта кабельная — конструкция, предназначенная для соединения кабеля с элементами ЛЭП через распределительное устройство или соединения (ответвления) отдельных строительных длин кабеля при монтаже кабельной линии. Разновидностью кабельной концевой муфты являются кабельные вводы, предназначенные для закрытого соединения кабеля с шинами элегазового распределительного устройства или обмоткой трансформатора (10.5)

Муфта кабельная соединительная — муфта кабельная, предназначенная для соединения отдельных строительных длин кабеля при монтаже кабельной линии в земле или подземных сооружениях (10.5)

Муфта соединительная — устройство, в котором соединяются токоведущие жилы двух участков кабельной линии (10.5)

Надежность — свойство объекта (электроустановки, части электрической сети, энергосистемы в целом) обеспечить требуемые функции (выдачу мощности в энергосистему, бесперебойное электроснабжение потребителей) в заданном объеме и нужного качества (7.2)

Наполнение водохранилища — период аккумуляции речного стока (17.4)

Напряженность электрического поля — векторная величина сонаправленная с силой, действующей на неподвижное положительно заряженное пробное тело, помещенное в данную точку поля, и равная отношению силы, действующей на заряд, к его значению (1.1)

Насосная станция — предприятие, на котором электрическая энергия преобразуется в гидравлическую (17.2)

Небаланс активной мощности — разность между суммарной генерирующей и суммарной потребляемой активной мощностью в энергосистеме (14.5)

Неявнополюсной ротор — ротор с распределенной обмоткой возбуждения (3.1)

Номинальное напряжение — напряжение элемента электрической сети, при котором обеспечивается длительная нормальная работа этого элемента с наиболее целесообразными технико-экономическими показателями (2.4, 14.4, 14.4)

Нормальный подпорный уровень — максимальный уровень воды в водохранилище, при котором ГЭС и все сооружения гидроузла могут работать сколько угодно длительно (17.4)

Нормальный установившийся режим или основной режим ЭЭС — режим, в котором при обеспечении заданного качества электроэнергии без перегрузок основных элементов ЭЭС выполняется экономичное и надежное электроснабжение потребителей (13.1)

Обмотка возбуждения — обмотка ротора синхронной машины, питаемая постоянным током, создающим магнитное поле в зазоре между ротором и статором (3.1)

Обмотка статора (якоря) — обмотка, размещаемая в пазах статора, в которой генерируется электродвижущая сила, создающая напряжение на зажимах обмотки статора (3.2)

Одноцепная воздушная линия переменного тока — ВЛ, имеющая один комплект фазных проводов (9.1)

Опора воздушной линии — металлическая, железобетонная или деревянная конструкция, предназначенная для подвески проводов и грозозащитных тросов (9.2, 9.4)

Остов трансформатора — магнитопровод со всеми узлами и деталями, служащими для соединения его отдельных частей в единую конструкцию (4.2)

Ответвление от ЛЭП — ЛЭП, присоединенная одним концом к другой линии электропередачи в промежуточной точке (9.1)

Отделитель — аппарат, который служит для отключения обесточенной цепи высокого напряжения за малое время (5.1, 5.4)

Открытое распределительное устройство (ОРУ) — РУ, все или основное оборудование которого расположено на открытом воздухе (7.1)

Отрицательный регулирующий эффект — свойство нерегулируемого устройства (например, конденсаторной батареи) снижать реактивную мощность при снижении напряжения, воздействуя таким образом отрицательно на режим сети (8.6)

Параллельное соединение элементов цепи — соединение, при котором рассматриваемые элементы присоединяются к одной и той же паре узлов (1.2)

Параметрическое регулирование — регулирование по заданному закону, соответствующему характеристикам (параметрам) устройства (без участия регулятора) (8.9)

Параметры режима — значения напряжений, мощностей и токов элементов, а также частоты, определяющие процесс производства, передачи, распределения и потребления электроэнергии (13.1)

Первичная обмотка трансформатора — обмотка, к которой подводится электрическая энергия (4.2)

Первичное регулирование частоты — регулирование, обеспечивающее восстановление баланса активной мощности при частоте, отличной от номинальной (14.5)

Первый закон Кирхгофа — алгебраическая сумма мгновенных значений токов в ветвях, соединенных с данным узлом, равнао нулю: S i = 0 (1.2)

Перенапряжения — воздействия напряжений, превышающих номинальные, возникающие вследствие коммутационных процессов или импульсных волн атмосферных перенапряжений (16.2)

Переходный режим — режим, в котором параметры режима ЭЭС изменяются во времени (13.1)

Петлевая схема сети — присоединенная к двум источникам питания простейшая замкнутая (по конфигурации) сеть, питающая несколько нагрузок (12.5)

Плотинно-деривационная схема — схема использования водной энергии, в которой напор создается плотиной и деривацией (17.3)

Плотинная схема — схема использования водной энергии, в которой напор создается плотиной (17.3)

Подстанция (ПС) — электроустановка, служащая для преобразования и распределения электроэнергии и состоящая из трансформаторов или других преобразователей энергии, распределительных устройств, устройств управления и вспомогательных сооружений (7.7, 12.1, 12.7)

Показатель качества электроэнергии (ПКЭ) — уровень электромагнитной помехи, создаваемой кондуктивным путем (16.1, 16.2)

Полная мощность — величина, равная произведению действующих значений напряжения и тока двухполюсника (1.4, 8.1)

Последовательное соединение элементов цепи — соединение элементов, при котором все элементы имеют один и тот же ток (1.2)

Потенциальное (безвихревое) электрическое поле — такое электрическое поле, которое в каждой точке может быть охарактеризовано с точностью до некоторой постоянной величины электрическим потенциалом (как, например, электростатическое поле) (1.1)

Потери активной мощности в элементе сети — разница между потоками активной мощности в начале и конце элемента. Потери активной мощности АР представляют собой потери в активном сопротивлении элемента сети R (линии, трансформатора, электродвигателя и др.) вследствие нагревания его протекающим током I: D P = 3I2R (14.3)

Потери реактивной мощности в элементе сети — разница между потоками реактивной мощности в начале и конце элемента. Величина этих потерь D Q определяется протекающим по элементу током I и его реактивным сопротивлением X, которое связано с процессами возникновения и распространения переменного электромагнитного поля: D Q = 3I2Х (14.2)

Потеря напряжения в элементе сети — разница модулей напряжений по концам элемента электрической сети (14.4, 16.2)

Потокосцепление — сумма магнитных потоков, сцепленных с элементами контура электрической цепи (1.2)

Потребитель электроэнергии — группа электроприемников, объединенных общим технологическим производством и расположенных на общей территории (7.2, 16.5)

Предупредительная подсистема автоматики — автоматика, необходимая для обнаружения и предотвращения аварийной ситуации (13.9)

Преобразователь — устройство, преобразующее переменный ток в постоянный и постоянный в переменный (6.3, 11.3, 16.2)

Преобразователь частоты — преобразователь, предназначенный для преобразования тока одной частоты в ток другой частоты с возможным изменением значения напряжения и числа фаз (6.3)

Преобразовательный мост — преобразователь, собранный по трехфазной мостовой схеме, которая обеспечивает двухполупериодное преобразование тока всех трех фаз (11.3)

Приемники электромагнитной энергии — устройства, в которых электромагнитная энергия преобразуется в энергию других видов, например, в механическую (электрические двигатели), химическую (аккумуляторы), тепловую (электрические печи) и т.д (1.2)

Приливная электростанция (ПЭС) — предприятие, на котором механическая энергия приливно-отливных колебаний уровня воды в море преобразуется в электрическую энергию (17.2)

Принципиальная (упрощенная) схема электроустановки — это главная схема без некоторых аппаратов (трансформаторов тока и напряжения, разрядников, ограничителей перенапряжения) (7.1)

Приплотинная ГЭС — гидроэлектростанция, в которой здание ГЭС располагается за плотиной и не входит в состав напорного фронта (17.2)

Провод — кабельное изделие, содержащее одну или несколько скрученных проволок или одну или более изолированных жил, поверх которых в зависимости от условий прокладки и эксплуатации может иметься легкая неметаллическая оболочка, обмотка и (или) оплетка из волокнистых материалов или проволоки (10, 10.6)

Провод неизолированный для воздушных ЛЭП — неизолированный провод, состоящий из алюминиевых, биметаллических сталеалюминевых проволок или проволок из алюминиевого сплава на основе Al-Mg-Si, а также из сердечника из скрученных стальных проволок, поверх которого расположены проволоки из алюминия или его сплавов (10.6)

Провод самонесущий изолированный — провод с несущим элементом, предназначенным для увеличения его механической прочности, крепления и подвески; применяется для воздушных сетей низкого и среднего напряжения взамен неизолированных алюминиевых и сталеалюминевых проводов (10.6)

Продольная компенсация — компенсация части индуктивного сопротивления линии переменного тока с целью повышения ее пропускной способности путем последовательного включения в линию батареи конденсаторов (11.7, 14.4)

Противоаварийная автоматика (ПА) — автоматика, предназначенная для локализации аварии в ЭЭС и ликвидации аварийного режима, включает в себя общесистемную автоматику, часть локальной автоматики (РЗ, АПВ, АВР) и ряд других специальных устройств (13.9)

Прямая компенсация реактивной мощности — способ ступенчатого регулирования мощности ИРМ, состоящего из конденсаторной батареи (8.3)

Прямая (обратная, нулевая) последовательность — симметричная составляющая трехфазного напряжения (тока) основной частоты (16.2)

Радиальная ЛЭП — ЛЭП, в которую электрическая энергия поступает только с одной стороны (9.1)

Разность электрических потенциалов точек А и В — электрическое напряжение в безвихревом электрическом поле, характеризующееся независимостью от выбора пути интегрирования (1.1)

Разрядник — аппарат, который используется в качестве ограничителя грозовых и внутренних перенапряжений (5.5)

Разъединитель — аппарат, который применяется для коммутации обесточенных при помощи выключателей участков токоведущих систем (5.4)

Распределительное устройство (РУ) — электроустановка, служащая для приема и распределения электроэнергии и содержащая коммутационные аппараты, сборные и соединительные шины, вспомогательные устройства (компрессорные, аккумуляторные и др.), а также устройства защиты, автоматики и измерительные приборы (7.1)

Распределительный пункт 6—10 кВ — узел электрической сети без трансформации напряжения, служащий для присоединения крупных промышленных электроприемников, а также линий распределительных сетей указанного напряжения (12.5)

Расход воды — количество воды, протекающей через поперечное сечение водотока за определенный период времени (17.1)

Расчетная электрическая нагрузка — значение мощности (тока), по которой производится выбор параметров электрооборудования электрических сетей, выполняются расчеты режимов напряжения и т.п (12.8)

Расщепленная фаза воздушной линии — фаза ВЛ, выполненная несколькими параллельными проводами, фиксированными в пространстве на определенных расстояниях друг от друга с помощью распорок (9.3)

Реактивная мощность — величина, равная при синусоидальном токе и напряжении произведению действующего значения напряжения на действующее значение тока и на синус сдвига фаз между напряжением и током (1.4, 8.1)

Регулирование напряжения — целенаправленное изменение значения напряжения с помощью специальных технических средств, называемых регулирующими устройствами. Целью регулирования напряжения является обеспечение требуемых уровней напряжения у электроприемников во всех режимах работы электрической сети (14.4)

Регулирование напряжения трансформаторов — изменение числа витков первичной или вторичной обмотки путем переключения регулировочных ответвлений обмоток (переключаемых при отключении от сети без возбуждения — ПБВ или под нагрузкой — РПН) (4.4, 14.4, 16.2)

Регулирование стока — процесс перераспределения стока водохранилищем в соответствии с требованием водохозяйственного комплекса (17.4)

Резистор — элемент электрической цепи, предназначенный для использования его электрического сопротивления (1.2)

Резонанс — явление в электрической цепи, содержащей участки, имеющие индуктивный и емкостной характер, при котором разность фаз напряжений и тока на входе цепи равна нулю (1.3, 8.6)

Реле — автоматически действующий аппарат, предназначенный при заданном значении воздействующей величины, характеризующей определенное внешнее явление, производить скачкообразные изменения в управляемых системах (15.3, 15.4, 15.5, 15.6)

Релейная защита — устройство, предназначенное для:
— отключения поврежденного элемента энергосистемы (как правило, при коротких замыканиях) от источника питания (15.1);
— реагирования на опасные ненормальные режимы работы элементов энергосистемы (с действием на сигнал) или отключения элемента с выдержкой времени:
— максимальная токовая защита (15.3);
— токовая отсечка (15.3);
— токовая защита нулевой последовательности (15.3);
— токовая направленная защита (15.3);
— дистанционная защита (15.4);
— продольная дифференциальная токовая защита (15.5);
— поперечная дифференциальная токовая защита (15.6);
— дифференциально-фазовая защита (15.8)

Ротор — вращающаяся часть электрической машины (генератора, электродвигателя и т.д.) (3.1, 3.2)

Русловая ГЭС — гидроэлектростанция, в которой здание ГЭС входит в состав напорного фронта (17.3)

Сила Лоренца — векторная величина, представляющая собой силу, действующую на заряженную частицу, движущуюся в электромагнитном поле (1.1)

Силовая электроника — область электроники, связанная с преобразованием электрической энергии и коммутацией силовых электрических цепей (6.1)

Силовой трансформатор — трансформатор, используемый для преобразования энергии в сетях энергосистем, распределительных сетях и установках для приема и использования энергии (4.1)

Синхронный генератор — электрический генератор с постоянной частотой вращения ротора (3.1)

Синхронный компенсатор — вращающаяся синхронная машина, предназначенная для генерации и потребления реактивной мощности (8.5)

Система возбуждения генераторов — установка для генерирования постоянного тока обмотки возбуждения синхронных генераторов (3.4)

Система электроснабжения — комплекс источников питания, электрических сетей и потребителей электроэнергии конкретного технологического назначения (12.1)

Солнечная фотоэлектрическая установка — установка, преобразующая энергию солнечного излучения в электрическую (17.9)

Солнечное излучение — процесс переноса энергии от солнца при распространении электромагнитных волн в прозрачной среде (17.9)

Солнечный коллектор — установка, преобразующая энергию солнечного излучения в тепло (17.9)

Сработка водохранилища — период отдачи наполненной воды (17.4)

Статизм регулирования частоты — отношение изменения частоты к соответствующему изменению активной мощности агрегата при переходе от одного установившегося режима к другому (14.5)

Статическая устойчивость — способность ЭЭС восстанавливать исходный режим после малого его возмущения (13.2)

Статор — неподвижная часть электрическое машины (генератора, электродвигателя и т. д.) (3.1, 3.2)

Стержень магнитопровода — часть магнитопровода, на котором располагаются обмотки (4.2)

Сток — суммарный объем воды, прошедшей через поперечное сечение водотока за определенный период времени (17.1)

Стрела провеса провода воздушной линии — расстояние по вертикали между точкой подвески провода на опоре и низшей точкой его провеса в пролете (9.2, 9.6)

Структурная схема — часть главной схемы, на которой показаны основные функциональные части электроустановки (РУ, трансформаторы, генераторы) и связи между ними (7.1, 7.7)

Схема электрических соединений — отображение внутренней структуры и взаимосвязи элементов электроустановки (7.1)

Схема электрической цепи — графическое изображение электрической цепи, содержащее условные обозначения ее элементов и показывающее соединения этих элементов (1.2)

Технологическая гибкость — способность адаптироваться к изменяющимся условиям работы при плановых ремонтах, аварийно-восстановительных работах, расширении, реконструкции и испытаниях (7.2)

Тиристор — полупроводниковый прибор с двумя устойчивыми состояниями, имеющий три или более p-n-переходов, который может переключаться из закрытого состояния в открытое и наоборот (6.2)

Тиристор, коммутируемый по управляющему электроду (англ. ОСТ) — силовая интегральная схема, состоящая из тиристора, коммутируемого по управляющему электроду, обратного диода и блока управления (драйвера), содержащего оптическую гальваническую развязку (6.2)

Тиристор, коммутируемый по управляющему электроду с интегральным управлением (IGCT) — запираемый тиристор, структура управляющего электрода которого имеет очень малую индуктивность и способна кратковременно проводить ток, равный по значению выключаемому току тиристора, за счет чего уменьшаются динамические потери и время выключения (6.2)

Тиристор с полевым управлением (МСГ) — полупроводниковый прибор, структура которого содержит тиристор и два полевых транзистора, один из которых обеспечивает процесс включения, подавая импульс тока на управляющий электрод, а второй — аналогично процесс выключения прибора (6.2)

Тиристорный ключ (выключатель) — устройство, состоящее из полупроводниковых приборов (тиристоров), предназначенное для управляемой коммутации электрооборудования в сети переменного тока (6.2, 8.7)

Ток высшей гармоники — составляющая (разложение Фурье) тока несинусоидальной формы, изменяющаяся с частотой, кратной основной частоте сети (16.2)

Токоограничивающий реактор — аппарат, который служит для ограничения тока короткого замыкания и поддержания напряжения на сборных шинах РУ (5.5, 7.4)

Транзистор — электронный прибор на основе полупроводникового кристалла, имеющий три (или более) электрода и предназначенный для усиления, генерирования и преобразования электрических колебаний (6.2)

Транспозиция фаз воздушной линии — циклическая перестановка фазных проводов ВЛ с целью компенсации электромагнитной несимметрии линии (9.4)

Трансформатор — электромагнитный статический преобразователь энергии, имеющий две или более индуктивно связанные обмотки и предназначенный для изменения напряжения переменного тока (4.1, 4.9)

Трансформаторная подстанция (ТП) — цеховая, городская или сельская подстанция 6-10/0,38-0,66 кВ (12.1)

Трансформация электрической энергии — преобразование электрической энергии на трансформаторных подстанциях, связанное с изменением напряжения, на котором осуществляется передача электроэнергии от источника к потребителям (14.4)

Турбогенератор — электрический генератор с частотой вращения 60f1 = 3000 1/мин, 30f1 = 1500 1/мин (где f1 — частота напряжения сети в Европе 50 1/с, в США и Японии 60 1/с), приводимый во вращение паровой или газовой турбиной (3.1, 3.3, 8.4)

Узел электрической цепи — место соединения ветвей электрической цепи (1.2)

Унифицированность — использование типовых решений, позволяющее снизить материальные и финансовые затраты на проектирование, монтаж, пускона-ладочные работы и эксплуатацию электроустановок (7.2)

Установившийся режим — режим, в котором параметры режима ЭЭС неизменны во времени (1.3, 13.1)

Уровень мертвого объема — минимальный уровень воды в водохранилище при нормальной эксплуатации (17.4)

Установленная мощность электроприемников — сумма номинальных мощностей электроприемников (12.2)

Форсированный подпорный уровень — максимально возможный уровень воды в водохранилище по условиям надежности сооружений (17.4)

Центр питания (ЦП) — мощная подстанция электроэнергетической системы, от которой осуществляется электроснабжение сетевого района по распределительным электрическим сетям напряжением Uном Ј 35 кВ (14.4, 16.4)

Цикл транспозиции воздушной линии — длина участка ВЛ, кратная числу комплектов фазных проводов, на которой осуществляется их полная циклическая перестановка (9.4)

Шаг транспозиции воздушной линии — длина участка ВЛ между двумя последовательными пунктами транспозиции (9.4)

Широтно-импулъсная модуляция (ШИМ) — импульсное управление, при котором ширина импульсов модулируется в пределах каждого периода основной частоты для того, чтобы создать определенную форму кривой выходного параметра (6.4)

Экологическая чистота — степень воздействия электроустановки на окружающую среду (шум, электрические и магнитные поля, выбросы, отходы, нарушение ландшафта и т.п.) (7.2)

Экономичность — принятие решений с учетом необходимых капитальных вложений и ежегодных издержек производства. В общем случае надежность является экономической категорией. Принимаемый уровень надежности обосновывается сопоставлением затрат на его обеспечение с экономическими последствиями из-за отключения, недоотпуска и пр., например с ущербом (7.2)

Элегаз — "электрический газ" (шестифтористая сера SF6), используемый в аппаратах высокого напряжения для изоляции и гашения дуги (5.3.2)

Электрическая дуга — газообразный проводник электрического тока, образованный электрическим полем за счет ионизации изоляционных сред между разомкнутыми контактами (5.3)

Электрическая машина — устройство для взаимного преобразования механической и электрической энергий (3.1)

Электрическая сеть — часть ЭЭС, предназначенная для передачи электроэнергии от источников (электростанций) до потребителей. Состоит из линий электропередачи и подстанций, связывающих эти линии между собой и преобразующих параметры электроэнергии (напряжения, токи) (2.4)

Электрическая цепь — совокупность устройств, электромагнитные процессы в которых могут быть описаны с помощью понятий об электродвижущей силе, токе и напряжении (1.1)

Электрический генератор — устройство для преобразования механической энергии в электрическую (3.1, 3.2, 14.5)

Электрический потенциал данной точки — разность электрических потенциалов данной точки и другой произвольно выбранной точки (1.1)

Электрический ток — направленное движение носителей зарядов и (или) изменение электрического поля, сопровождаемое магнитным полем (1.1)

Электрическое напряжение — физическая величина, характеризующая электрическое поле вдоль рассматриваемого пути и равная линейному интегралу напряженности электрического поля вдоль рассматриваемого пути (1.1)

Электрическое поле — одна из двух сторон электромагнитного поля, обусловленная электрическими зарядами и изменением магнитного поля, оказывающая силовое воздействие на неподвижные заряженные тела и частицы (1.1)

Электромагнитное поле — особый вид материи (вещества), отличающийся непрерывным распределением в пространстве, обнаруживающий дискретность структуры (кванты излученного электромагнитного поля) и характеризующийся способностью оказывать на заряженные частицы силовое воздействие, зависящее от их скорости (1.1)

Электромагнитная совместимость — способность электротехнических средств (приборов, аппаратов и т.п.) нормально функционировать в данной электромагнитной обстановке (среде), не внося недопустимых помех в эту среду и не испытывая таковых с ее стороны (16.1)

Электронный ключ — устройство для замыкания и размыкания силовой электрической цепи, содержащее, по крайней мере, один управляемый вентильный прибор (6.2)

Электропередача — комплекс устройств, предназначенный для передачи электроэнергии на заданное расстояние. Кроме главного элемента электропередачи — линии, в нее входят трансформаторы (автотрансформаторы), компенсирующие устройства и другие элементы

Электроприемник — электрическая машина, агрегат, аппарат или их комплекс, преобразующие электрическую энергию в иные виды энергии (12.1, 12.2,16.1)

Электростатическое поле — электрическое поле, обусловленное исключительно неподвижными зарядами (1.1)

Электроэнергетическая система (ЭЭС) — электрическая часть энергосистемы и питающиеся от нее приемники электроэнергии, объединенные общностью процесса производства, передачи, распределения и потребления электроэнергии (2.3)

Энергетическая система (энергосистема) — совокупность электростанций, электрических и тепловых сетей, соединенных между собой и связанных общностью режима в непрерывном процессе производства, преобразования и распределения электрической и тепловой энергии при общем управлении этим режимом (2.3)

Явнополюсный ротор — ротор с сосредоточенной обмоткой возбуждения (3.1)

Ярмо магнитопровода — часть магнитопровода, на которой не размешены обмотки (4.2)


Инструкция по управлению

Здесь может находится инструкция по работе.

Назначение кнопок.

Ссылки

Справки

Картинки

Масштабирование рисунков


Курс лекций

ОСНОВЫ
СОВРЕМЕННОЙ
ЭНЕРГЕТИКИ

А. Д. Трухний, А. А. Макаров, В. В. Клименко

часть 1

СОВРЕМЕННАЯ ТЕПЛОЭНЕРГЕТИКА

Курс лекций для менеджеров
энергетических компаний

Под общей редакцией
чл.-корр. РАН
Е. В. Аметистова

Московский энергетический институт (ТУ)


Курс лекций

ОСНОВЫ
СОВРЕМЕННОЙ
ЭНЕРГЕТИКИ

часть 2

СОВРЕМЕННАЯ ЭЛЕКТРОЭНЕРГЕТИКА

Курс лекций для менеджеров
энергетических компаний

Под общей редакцией
чл.-корр. РАН Е. В. Аметистова

Под редакцией профессоров
А. П. Бурмана и В. А. Строева

Московский энергетический институт (ТУ)


Предисловие

Инструкция пользователя

Электронное учебное издание «Основы современной энергетики» рассчитано на комфортное использование на мониторах с разрешением экрана дисплея 800х600 и 1024х768. При более высоких разрешениях монитора рисунки, включенные в электронное пособие, будут казаться более мелкими.

Поле экрана разделено на три зоны: вверху – панель управления; слева – навигационное меню; основное поле – информационное.

Вас интересует работа:

с панелью управления

с навигационным меню

в основном поле

Панель управления содержит следующие управляющие кнопки:

Скрыть/Развернуть — скрывает/разворачивает на экране Навигационное меню;

Назад — переход к предыдущему действию в Основном поле

Вперед — переход к предыдущему действию в Основном поле,

Шрифт — ступенчатое изменение размера шрифта текста в Основном поле. После достижения максимально допустимого размера скачком устанавливается минимальный. Размер шрифта, установленный во время завершения работы с программой, автоматически устанавливается при начале очередного сеанса работы.

Разработчики — информация об издании.

Помощь — инструкция по работе.

Навигационное меню

позволяет ознакомиться с содержанием электронного учебного пособия и перейти к выбранной информации (отображается в Основном поле).

Выбор в Навигационном меню происходит одиночным щелчком левой кнопкой мыши.

В конце каждого раздела имеются список рисунков и список таблиц. Выбрав нужный рисунок (таблицу), можно сразу перейти к нему в тексте учебного пособия.

В разделах «Современная теплоэнергетика» и «Современная электроэнергетика» имеются словари терминов. В конце каждого термина указана ссылка на главу и параграф, где этот термин встречается. Щелкнув по ссылке левой кнопкой мыши можно попасть в соответствующее место учебного пособия. Щелчок левой кнопкой мыши на выделенном слове в объяснении термина приведет к вызову дополнительной информации. Для быстрого перемещения по словарю можно использовать алфавитные клавиши.

Основное поле — информационное. Перемещение по тексту осуществляется с помощью бегунка в правой части экрана. Красным цветом в тексте расставлены смысловые акценты, коричневатым — вызов дополнительной информации или переход по ссылке. Щелчок мыши по выделенному цветом термину выводит дополнительное объяснение. Убрать объяснение можно, щелкнув мышью по Основному полю.

Ссылка на лекцию, параграф — переход к соответствующей лекции (параграфу). Ссылка на рисунок (таблицу) - вызывает его в дополнительное окно, которое всегда появляется поверх основного текста. Таких окон может быть не более двух. Их можно перемещать по экрану, изменять размер. Изображение в дополнительном окне можно масштабировать. Закрываются дополнительные окна стандартным образом — «крестик» в верхнем правом углу. В тексте встречаются рисунки, при наведении на которые, курсор мыши меняет свой вид (изображение руки). Щелчком мыши такой рисунок может быть загружен в дополнительное окно.

Если на рисунке имеются выносные обозначения позиций (1, 2, …, А, В, …), но нет объяснений в подрисуночной подписи, то, устанавливая курсор мыши на эти позиции, можно получить соответствующие пояснения. Для распечатки информации используется правая кнопка мыши и позиция «Печать» в выпадающем меню. Для распечатки фрагмента текста, его необходимо предварительно выделить.

Для распечатки рисунка, его необходимо выделить в тексте, захватив по одной текстовой строке сверху и снизу. При нажатии правой кнопки курсор мыши должен находиться на выделенном тексте. Аналогичная операция используется для копирования информации в буфер обмена. При этом в появившемся меню выбирается позиция «Копировать».


Предисловие

Инструкция пользователя

Электронное учебное пособие «Основы современной энергетики» рассчитан для комфортного использования на мониторах с разрешением экрана дисплея 800х600 и 1024х768. При более высоких разрешениях монитора рисунки, включенные в электронное пособие, будут казаться мелкими.

При работе с электронным пособием поле экрана разделено на три зоны: вверху – панель управления; слева – навигационное меню; основное поле – информационное.

Вас интересует работа:

с панелью управления

с навигационным меню

в основном поле

Панель управления содержит следующие управляющие кнопки:

Скрыть/Развернуть — скрывает/разворачивает на экране Навигационное меню;

Назад — переход к предыдущему действию в Основном поле

Вперед — переход к предыдущему действию в Основном поле,

Шрифт — ступенчатое изменение размера шрифта текста в Основном поле. После достижения максимально допустимого размера скачком устанавливается минимальный. Размер шрифта, установленный во время завершения работы с программой, автоматически устанавливается при начале очередного сеанса работы.

Разработчики — информация об издании.

Помощь — инструкция по работе.

Навигационное меню

позволяет ознакомиться с содержанием электронного учебного пособия и перейти к выбранной информации (отображается в Основном поле).

Выбор в Навигационное меню происходит одиночным щелчком левой кнопкой мыши.

В конце каждого раздела имеется список рисунков и список таблиц. Выбрав нужный рисунок (таблицу) можно сразу перейти к нему в тексте учебного пособия.

В разделах «Современная теплоэнергетика» и «Современная электроэнергетика» имеются словари терминов. В конце каждого термина указана ссылка на главу и параграф, где этот термин встречается. Щелкнув по ссылке левой кнопкой мыши можно попасть в соответствующее место учебного пособия. Щелчок левой кнопкой мыши на выделенном слове в объяснении термина приведет к вызову дополнительной информации. Для быстрого перемещения по словарю можно использовать алфавитные клавиши.

Основное поле информационное. Перемещение по тексту осуществляется с помощью бегунка в правой части экрана. Красным цветом в тексте расставлены смысловые акценты. Щелчок мыши по выделенному цветом термину выводит дополнительное объяснение. Убрать объяснение можно, щелкнув мышью по Основному полю.

Ссылка на лекцию, параграф - переход к соответствующей лекции (параграфу). Ссылка на рисунок (таблицу) - вызывает его в дополнительное окно, которое всегда появляется поверх основного текста. Таких окон может быть не более двух. Их можно перемещать по экрану, изменять размер. Изображение в дополнительном окне можно масштабировать. Закрываются дополнительные окна стандартным образом - Х в верхнем правом углу. В тексте встречаются рисунки, при наведении на которые, курсор мыши меняет свой вид (изображение руки). Щелчком мыши такой рисунок может быть загружен в дополнительное окно.

Если на рисунке имеются выносные обозначения (1, 2, …, А, В, …), но нет объяснений в подрисуночной подписи, то, установив курсор мыши на эти обозначения, можно получить скрытую информацию. Для распечатки информации используется правая кнопка мыши. Для распечатки фрагмента текста, его необходимо предварительно выделить. Для распечатки рисунка, его необходимо выделить в тексте, захватив по одной текстовой строке сверху и снизу. При нажатии правой кнопки курсор мыши должен находиться на выделенном тексте. Аналогичная операция используется для копирования информации. При этом в появившемся меню выбирается позиция "Копировать".


Информация о разработчиках

Здесь может находится информация о разработчиках электронной версии.

Её характеристики.

И ещё много интересного.


perw@
Активная зона — зона ядерного реактора, в которой происходит деление ядерного горючего и передача теплоты теплоносителю
@
Антипомпажные клапаны — клапаны, установленные на корпусе воздушного компрессора ГТУ и перепускающие воздух из промежуточных ступеней компрессора в выходной диффузор газовой турбины при пусках и остановках. Это исключает явление помпажа — неустойчивую работу компрессора, сопровождающуюся интенсивной вибрацией всей ГТУ
@
Базовые турбины — турбины, служащие для покрытия базовой части графика электрической нагрузки. Они работают постоянно при номинальной нагрузке или близкой к ней
@
Барабан — цилиндрический горизонтальный сосуд, находящийся под давлением, из нижней части которого вода поступает в трубную систему испарителя; из верхней части пар поступает в пароперегреватель
@
Барабанный котел — котел, в котором образование пара и его отделение от воды происходит в барабане, из которого пар поступает в пароперегреватель, а затем в паровую турбину. Барабанные котлы могут использоваться только для докритических параметров пара
@
Безотказность — свойство турбины непрерывно сохранять работоспособное состояние в течение некоторой наработки. Средняя наработка на отказ для турбин ТЭС мощностью 500 МВт и более должна быть не менее 6250 ч, а меньшей мощности — не менее 7000 ч, а для турбин АЭС — не менее 6000 ч
@
Бесканальная прокладка — прокладка теплопровода сетевой воды, при которой его участки укладывают на специальные опоры непосредственно на дне вырытых грунтовых каналов, сваривают между собой стыки, защищают их от воздействия агрессивной среды и засыпают грунтом
@
Биологическая защита — кладка из тяжелого бетона, предохраняющая персонал реакторного отделения АЭС от воздействия медленных и быстрых нейтронов и ионизирующего излучения
@
Блочная ТЭС — электростанция, состоящая из отдельных энергоблоков, каждый из которых включает котел, паровую турбину, питательный насос и систему регенеративного подогрева питательной воды
@
БРОУ — см. быстродействующая редукционно-охладительная установка
@
Быстродействующая редукционно-охладительная установка (БРОУ) — РОУ, служащая для быстрого сброса пара, генерируемого котлом, через обвод паровой турбины в конденсатор при аварийных ситуациях
@
Быстрые нейтроны — нейтроны, образующиеся в результате деления ядерного топлива и имеющие большую скорость
@
Вакуум — в широком смысле слова — давление среды, меньше атмосферного. В узком смысле на ТЭС под вакуумом понимают отношение разрежения к барометрическому давлению, выраженное в процентах
@
Вал ротора турбины — элемент ротора турбины, соединенный с дисками, на которых располагаются рабочие лопатки
@
Валопровод турбоагрегата — система роторов турбины, электрогенератора и возбудителя, соединенных муфтами в единый вращающийся узел
@
Ватт — единица мощности в системе СИ (1 Вт = 1 Дж/с)
@
ВВЭР — см. водо-водяной энергетический реактор
@
Вертикальные сетевые подогреватели (ПСВ) — подогреватели сетевой воды с вертикально расположенной трубной системой в вертикальном цилиндрическом корпусе
@
Виброскорость — мера вибрации опор турбоагрегата. В нормальных условиях она не должна превышать 2,8 мм/с
@
Влажность — содержание жидкой фазы (капель влаги) в паро-капельной смеси
@
Влажный пар — пар, содержащий капли влаги. Предельно допустимая влажность пара в паровой турбине составляет 10—13 %
@
Водо-водяной энергетический реактор (ВВЭР) — корпусной реактор, в котором теплоносителем и замедлителем нейтронов является вода, циркулирующая через активную зону под высоким давлением
@
Водогрейный котел — котел для нагрева сетевой воды на районных тепловых станциях (РТС) для последующего направления в тепловую сеть для теплоснабжения жилых домов и предприятий
@
Водоподогревательная установка — установка для непрерывного подогрева обратной сетевой воды на ТЭЦ паром из отборов теплофикационной паровой турбины типа Т, включающая паропроводы отбора, сетевые подогреватели, систему эвакуации конденсата греющего пара из подогревателей и подпиточную установку теплосети
@
Водоструйный эжектор — струйный насос, постоянно отсасывающий паро-воздушную смесь из конденсаторов и других теплообменных аппаратов и поддерживающий в них низкое давление конденсации
@
Возбудитель — электрическая машина, ротор которой соединен с ротором электрогенератора, служащая для питания его роторных обмоток, создания вращающегося электромагнитного поля и генерации тока в обмотках статора электрогенератора
@
Воздухоохладитель — часть трубного пучка теплообменной поверхности конденсатора и сетевого подогревателя, служащая для максимального охлаждения паровоздушной смеси перед ее отсосом эжектором из парового пространства теплообменника
@
Воздухоподогреватель — теплообменник котла, служащий для утилизации теплоты уходящих газов и нагрева воздуха, подаваемого в топку
@
Воздушный компрессор — турбомашина, обеспечивающая сжатие атмосферного воздуха перед его подачей в камеру сгорания ГТУ
@
Вспомогательные турбины — турбины, служащие для обеспечения технологического процесса производства электроэнергии на ТЭС — обычно для привода питательных насосов и воздуходувок котлов
@
Встроенная кольцевая камера сгорания — камера сгорания, встроенная в корпус ГТУ между компрессором и газовой турбиной и не имеющая индивидуальных пламенных труб
@
Встроенный пучок — выделенный трубный пучок в конденсаторе теплофикационной паровой турбины для предварительного нагрева сетевой или подпиточной воды теплосети
@
Выносная камера сгорания — камера, выполненная в отдельном корпусе и присоединенная к компрессору и газовой турбине отдельными патрубками
@
Выплавляемая модель — модель из легкоплавкого материала, место которой при литье занимает жидкий металл. Литье по выплавляемым моделям используется при изготовлении охлаждаемых рабочих лопаток газовых турбин из нимоников
@
Выработка электроэнергии на тепловом потреблении — показатель качества теплофикационной турбины, представляющий отношение выработанной энергии к отпущенному теплу за одинаковый период времени
@
Выходной диффузор — расширяющийся канал на выходе компрессора и газовой турбины, позволяющий преобразовать скорость выходного потока в давление
@
Вязкость разрушения — характеристика материала, отражающая его сопротивление хрупкому разрушению при наличии трещин. С ростом температуры вязкость разрушения увеличивается
@
Газовая турбина — турбомашина, преобразующая потенциальную энергию продуктов сгорания, полученных в камере сгорания, в механическую энергию вращения ее ротора, который приводит компрессор и/или электрогенератор
@
Газовый подогреватель конденсата (ГПК) — первая по ходу питательной воды поверхность теплообмена котла-утилизатора ПГУ
@
Газомазутная ТЭС — тепловая паротурбинная электростанция, котлы которой приспособлены для сжигания газообразного и жидкого топлива (мазута) порознь или одновременно
@
Газообразное топливо — природный и искусственные газы, используемые для сжигания в энергетических котлах и камерах сгорания ГТУ
@
Газотурбинная тепловая электростанция (ГТЭС) — тепловая электростанция, основными энергетическими установками которой являются ГТУ
@
Газотурбинная установка (ГТУ) — энергетическая установка, неотъемлемыми элементами которой являются воздушный компрессор, камера сгорания и газовая турбина
@
Газотурбинный агрегат — энергетическая машина, состоящая из ГТУ и электрогенератора
@
Гигаватт — единица измерения мощности (1 ГВт = 109 Вт)
@
Гигакалория — единица измерения тепловой энергии, в частности тепла, отпускаемого ТЭЦ или котельными (1 Гкал = 109 кал)
@
Год — единица времени (1 год = 8760 ч)
@
Горелка с предварительным смешением — горелка, в которой топливный газ и воздух смешиваются перед подачей в зону горения
@
Горизонтальный сетевой подогреватель (ПСГ) — подогреватель сетевой воды, трубная система которого расположена горизонтально
@
Городское централизованное теплоснабжение — снабжение от одного теплоисточника города
@
Горючая масса топлива — доля массы твердого и газообразного топлива, при сгорании которого выделяется теплота. Основная составляющая горючей массы твердого топлива — углерод, жидкого — смесь тяжелых фракций углеводородов
@
Государственная районная электростанция (ГРЭС) — историческое название наиболее мощных ТЭС России, как правило, с энергоблоками 150—1200 МВт
@
ГПК — см. газовый подогреватель конденсата
@
Градирня — строительное сооружение в виде вытяжной башни, обеспечивающей тягу воздушной массы. Внутри башни с помощью разбрызгивающих устройств распыляется нагретая в конденсаторе охлаждающая вода. За счет ее испарения в количестве примерно 1 % происходит охлаждение воды, и она снова циркуляционными насосами подается в конденсатор
@
Грамм — единица массы (1 г = 10-3 кг)
@
Групповое централизованное теплоснабжение — снабжение группы зданий от одной котельной установки тепловой мощностью 1—10 Гкал/ч
@
ГРЭС — см. государственная районная электростанция
@
ГТУ — см. газотурбинная установка
@
ГТУ простого термодинамического цикла — газотурбинная установка, состоящая из одного компрессора, одной или нескольких камер сгорания, работающих в одинаковых условиях, и одной газовой турбины, обеспечивающих последовательные однократные процессы сжатия, нагрева и расширения рабочего тела ГТУ
@
ГТУ сложного цикл — ГТУ, термодинамический цикл которой состоит из нескольких ступеней сжатия, или/и нескольких ступеней подвода теплоты в камерах сгорания, перемежающихся расширением в нескольких газовых турбинах
@
ГТЭС — см. газотурбинная тепловая электростанция
@
Давление — результирующая сила ударов молекул газа или пара, действующих на единицу площади сосуда, в котором они заключены
@
Двухвальная турбина — турбина, состоящая из двух турбин, каждая со своим валопроводом и электрогенератором, связанных только потоком пара, который последовательно проходит через них
@
Двухконтурная АЭС — атомная электростанция, в которой реакторный контур и паротурбинный контур разделены: через ядерный реактор циркулирует радиоактивная вода под высоким давлением, а в паротурбинной установке циркулирует нерадиоактивный пар и вода при существенно меньшем давлении
@
Двухконтурная ПГУ — установка, характерным признаком которой является использование двухконтурного котла-утилизатора
@
Двухконтурный котел-утилизатор — котел-утилизатор двухконтурной ПГУ, генерирующий пар высокого и низкого давлений с различной температурой. Каждый контур состоит из экономайзера (или газового подогревателя конденсата), испарителя и пароперегревателя
@
Двухступенчатый нагрев сетевой воды — нагрев сетевой воды в двух последовательно расположенных сетевых подогревателях (нижнем и верхнем), питаемых из отборов паровой турбины с различным давлением. Двухступенчатый нагрев позволяет увеличить мощность турбины при той же теплофикационной нагрузке
@
Деаэратор — основной элемент деаэрационной установки, служащий для удаления газов, растворенных в конденсате, вызывающих коррозию конденсатно-питательного тракта и внутренних поверхностей нагрева котла
@
Деаэраторное отделение — помещение главного корпуса ТЭС между турбинным и котельным отделением для размещения деаэраторов
@
Деаэрационная колонка — верхняя часть деаэратора, в которой происходит смешивание деаэрируемой воды и греющего пара, нагрев ее до температуры насыщения и деаэрация
@
Деаэрация — процесс удаления растворимых газов из конденсата при его нагреве до температуры насыщения
@
Децентрализованная система теплоснабжения — теплоснабжение, при котором источник тепла и теплоприемник практически совмещены, т.е. тепловая сеть либо отсутствует, либо очень коротка
@
Джоуль — единица измерения энергии (1 Дж = 1 Н · с)
@
Дизельное топливо — жидкое топливо малой вязкости, обычно используемое в качестве резервного топлива ГТУ и ПГУ
@
Диск ротора турбины — элемент ротора турбины, соединяемый с валом ротора, на котором устанавливаются рабочие лопатки
@
Диффузионная горелка — горелка, в которой горение происходит на выходе из нее в факеле по мере перемешивания топлива и воздуха и протекания химической реакции
@
Диффузионное горение - горение, определяемое скоростью перемешивания топлива и воздуха
@
Диффузор — расширяющийся канал, в котором скорость потока преобразуется в давление
@
Длительная прочность — сопротивление материала и деталей длительному пребыванию в условиях высоких температур и напряжений. Она определяет возможность повышения начальных параметров пара паровой турбины и начальной температуры газов ГТУ
@
Докритические параметры пара — пар с давлением ниже критического (22,4 МПа) и температурой выше критической (374 °С)
@
Докритическое давление — давление меньше 22,4 МПа
@
Дымовая труба — вертикальный канал, служащий для рассеивания вредных продуктов сгорания и других выбросов, содержащихся в уходящих газах котлов и ГТУ, в атмосфере на возможно большей площади
@
Дымосос — вытяжной вентилятор, служащий для создания разрежения в топке котла
@
Жидкое топливо — на ТЭС используют мазут и дизельное топливо
@
Замедлитель — среда (обычно вода, графитовая кладка и другие материалы), окружающая твэлы и замедляющая быстрые нейтроны с целью поддержания цепной реакции деления ядер урана
@
Замкнутая система охлаждения — система, в которой нагретый в детали охлаждающий агент не выбрасывается в проточную часть, а направляется в холодильник и затем снова возвращается для охлаждения детали. В настоящее время осваивается замкнутое паровое охлаждение лопаток турбин
@
Индивидуальное теплоснабжение — децентрализованная система теплоснабжения, при котором в каждом помещении используется индивидуальные отопительные приборы
@
Индивидуальный ресурс — ресурс, назначаемый индивидуально для каждого объекта после достижения им паркового ресурса эксплуатации
@
Испаритель — трубная система энергетического котла или котла-утилизатора ПГУ, в которой поступающая питательная вода испаряется и превращается в пар
@
Калория — единица измерения тепловой энергии (1 кал == 4,19 Дж)
@
Камера сгорания — элемент ГТУ, в котором происходит сжигание газообразного или жидкого топлива с целью получения продуктов сгорания требуемой температуры
@
Канальный реактор — реактор, состоящий из графитовой кладки с многочисленными каналами, в каждый из которых вставляется технологический канал, являющийся кипящим реактором малого диаметра. Замедлителем в канальном реакторе служит графит, а теплоносителем — вода
@
Квартальное централизованное теплоснабжение — снабжение городского квартала от одной водогрейной котельной установки тепловой мощностью 10—50 ГВт/ч
@
Киловатт-час — единица энергии, в частности принятая для измерения выработанной и отпущенной электрической энергии на электростанциях (1 кВт-ч = 860 ккал)
@
Килограмм — единица массы в системе СИ
@
Килограмм-сила — внесистемная единица силы (1 кгс = 9,8 Н)
@
Килокалория — единица измерения тепловой энергии (1 ккал = 103 кал)
@
Килопаскаль — единица измерения давления, в частности в конденсаторах и других аппаратах, работающих под разрежением (1 кПа = 103 Па)
@
Кинетическое горение — горение, скорость которого определяется скоростью протекания химической реакции
@
Кипящий реактор — корпусной ядерный реактор, активная зона которого погружена в кипящую воду под высоким давлением. Над поверхностью жидкости образуется насыщенный водяной пар, который направляется в паровую турбину. В России кипящие реакторы не строят
@
Кипящий слой — горение твердого топлива во взвешенном состоянии, обеспечиваемым скоростным напором воздуха, подаваемым снизу в зону горения
@
Комбинированная выработка тепла и электроэнергии — производство электроэнергии электрогенератором, приводимым паровой турбиной, и тепла от пара отборов паровой турбины. Синонимом указанного комбинированного производства является термин «теплофикация»
@
Конденсатный насос — насос, откачивающий конденсат из конденсатора, подавая его через систему регенеративных подогревателей в деаэратор
@
Конденсатор — теплообменный аппарат, основной элемент конденсационной установки, служащей для конденсации пара, отработавшего в турбине, при низком давлении, составляющем 3—8 кПа
@
Конденсаторные трубки — трубки, образующие теплообменную поверхность конденсатора, внутри которых непрерывно протекает охлаждающая вода, а снаружи конденсируется пар, поступающий из паровой турбины
@
Конденсационная электростанция — промышленное предприятие, служащее для выработки электрической энергии (как правило, КЭС вырабатывают и небольшое количество горячей воды для отопления станционного поселка)
@
Конденсационная установка — совокупность конденсатора, системы подачи охлаждающей воды в конденсатор с помощью циркуляционных насосов, системы откачки образующегося из пара конденсата конденсатными насосами и системы удаления воздуха из парового пространства конденсатора, обеспечивающих выполнение конденсатором своих функций
@
Конденсационное помещение — помещение под паровой турбиной главного корпуса ТЭС, служащее для размещения конденсатора и другого вспомогательного оборудования
@
Конденсационные турбины — турбины, отработавший пар которых поступает в конденсатор
@
Концевое уплотнение — уплотнение вала на выходе из цилиндра турбины, не допускающее значительной утечки пара из цилиндра в зазор между вращающимся ротором и неподвижным статором
@
Концентрация напряжений — повышение местных механических напряжений, вызванное резким изменением формы тела
@
Корпус цилиндра — элемент статора, охватывающий невращающиеся детали цилиндра: обоймы диафрагм, диафрагмы, обоймы концевых уплотнений и др. Корпус цилиндра имеет горизонтальный фланцевый разъем для удобства сборки и разборки турбины
@
Котел — совокупность устройств, обеспечивающих образование пара или горячей воды путем подвода к ним тепловой энергии от сжигаемого топлива. Различают котлы энергетические и водогрейные, барабанные и прямоточные
@
Котел с естественной циркуляцией — котел, испаритель которого работает на принципе многократной естественной циркуляции рабочего тела по тракту барабан — опускная труба — испаритель — барабан без использования циркуляционных насосов
@
Котел-утилизатор (КУ) — котел, служащий для генерации пара высоких параметров для паровой турбины ПГУ за счет теплоты уходящих газов ГТУ
@
Котельная установка — совокупность котла и вспомогательных устройств, обеспечивающих получение пара высоких параметров на ТЭС
@
Коэффициент полезного действия нетто ТЭС по выработке электроэнергии — отношение количества электроэнергии, отпущенной с зажимов генератора, к той теплоте, которая затрачена на получение электроэнергии. Для ТЭЦ эта характеристика является чисто условной величиной
@
Коэффициент полезного использования теплоты топлива — доля теплоты, содержащейся в топливе, полезно используемой на выработку электроэнергии и тепла на электростанции. У КЭС он не превышает 40 %, а для ТЭЦ он может достигать 85 %
@
Критические параметры пара — давление 22,1 МПа и температура 374,1 °С, при которых теплота парообразования равна нулю, а плотность жидкой и паровой фазы одинаковы
@
Критический размер трещины — глубина трещины, при достижении которой происходит практически мгновенное хрупкое разрушение детали с тяжелыми последствиями. Наиболее опасны трещины в роторах и паропроводах энергоблоков
@
КУ — см. котел-утилизатор
@
КЭС — см. конденсационная ТЭС
@
Лабиринтовое уплотнение — последовательная совокупность кольцевых щелей, образованных невращающимися острыми гребнями, расположенными с малым радиальным зазором по отношению к поверхности уплотняемого вала, и кольцевых камер между ними. Лабиринтовое уплотнение обеспечивает малую протечку пара мимо решеток турбины
@
Литейные стержни — элемент литейной формы, представляющий точную копию полости внутри отливаемой детали. После отливки детали стержень удаляют вытравливанием специальными химическими растворами
@
Мазут — высококалорийное вязкое жидкое топливо для энергетических котлов, смесь тяжелых углеводородов, остаточный продукт перегонки нефти после отделения бензина, керосина и других легких фракций. В теплоэнергетике в основном используются сернистые мазуты, требующие системы сероочистки или использования специальных технологий сжигания
@
Максимальная проектная авария — авария ядерного реактора с потерей охлаждающего теплоносителя и расплавлением его активной зоны
@
Маневренность — способность турбины и энергоблока к быстрым и частым изменениям нагрузки, пускам и остановкам
@
Маслоохладитель — теплообменный аппарат, служащий для охлаждения масла, подаваемого к подшипникам турбины из масляного бака, в который сливается масло, нагретое в подшипниках
@
Машинный зал — помещение главного корпуса ТЭС для размещения турбоагрегатов
@
Мегаватт — единица мощности (1 МВт = 103 кВт)
@
Мегакалория — единица тепловой энергии (1 Мкал = 106 кал)
@
Мегапаскаль — единица давления, используемая для измерения высоких давлений, в частности на ТЭС: перед котлом и за ним, перед турбиной, за питательным насосом (1 МПа = 106 Па = 0,098 ат)
@
Медленные нейтроны — образующиеся в результате деления ядер нейтроны, обладающие небольшой скоростью и имеющие вероятность захвата ядром и его последующего расщепления большую, чем быстрые нейтроны. Быстрые нейтроны замедляются с помощью замедлителя, и поэтому такие энергетические реакторы относятся к реакторам на медленных (тепловых) нейтронах
@
Межгородское централизованное теплоснабжение — снабжение нескольких городов от одного теплоисточника
@
Меридиональное профилирование — способ повышения экономичности ступени турбины, имеющей малые высоты решеток, путем профилирования их меридиональных обводов
@
Метр — единица длины в системе СИ
@
Механическое напряжение — мера удельной внутренней напряженности твердого тела вследствие приложения внешних нагрузок, характеризуемая как сила, приходящаяся на единицу поверхности. Обычно механическое напряжение измеряется в мегапаскалях
@
Микрометр — единица длины (1 мкм = 10-6 м)
@
Миллиметр — единица длины (1 мм = 10-3 м)
@
Минимальная расчетная температура наружного воздуха — температура, принимаемая в расчетах температурного графика теплосети
@
Многовальная ПГУ — установка, в которой два и более электрогенератора
@
Монарная ПГУ — установка, рабочим телом турбины которой является смесь продуктов сгорания и водяного пара, полученного в котле-утилизаторе за счет теплоты уходящей парогазовой смеси ГТУ
@
Монокристаллическая лопатка — лопатка, изготовленная из одного кристалла
@
Моральное старение — ухудшение технико-экономических показателей оборудования по сравнению с достигнутым уровнем, вызванное использованием устаревших технологий
@
Муфта — узел, обеспечивающий соединение соседних роторов и передающий мощность с одного ротора на другой
@
Надежность — свойство энергоблока или паровой турбины обеспечивать бесперебойную выработку мощности при предусмотренных затратах топлива и установленной системе эксплуатации, технического обслуживания и ремонтов, а также не допускать ситуаций, опасных для людей и окружающей среды
@
Насосы маслоснабжения — насосы, обеспечивающие системы регулирования и смазки маслом
@
Непроходные каналы — каналы для размещения только подающего и обратного теплопровода, для доступа к которым необходимо срывать слой грунта и снимать верхнюю часть канала
@
Нетрадиционная энергетика — область электроэнергетики, использующая источники энергии местного значения, а также источники, находящиеся в стадии освоения. Характерными чертами нетрадиционной энергетики являются их экологическая чистота, существенно большие удельные затраты на строительство и малая единичная мощность
@
Низконапорный парогенератор — энергетический котел, в который вместо воздуха из атмосферы поступают уходящие газы ГТУ, содержащие достаточное количество кислорода для сжигания дополнительного топлива. Низконапорный парогенератор используют в сбросных ПГУ
@
Нимоники — жаропрочные сплавы на основе никеля, используемые для лопаточного аппарата газовых турбин
@
Нормальный кубометр — 1 м3 газа или жидкости в «нормальных» условиях (при температуре 0 °С и давлении 1 атм). В нормальных кубометрах измеряют расход электростанцией природного газа и ведут расчеты показателей котлов
@
Ньютон — единица измерения силы в системе СИ (1 Н = 0,098 кгс)
@
Оборотное водоснабжение — система снабжения ТЭС технической водой с помощью ее циркуляции и охлаждения в прудах-охладителях или градирнях
@
Обратная сетевая вода — вода, возвращаемая от тепловых потребителей на ТЭЦ или РТС для последующего нагрева и возврата на теплосеть
@
Одновальная ПГУ — парогазовая установка, ГТУ и паровая турбина которой приводят единственный электрогенератор
@
Одновальная турбина — турбина, имеющая один валопровод, образованный роторами цилиндров и электрогенератора
@
Одноконтурная АЭС — атомная электростанция, через ядерный реактор и паротурбинную установку которой циркулирует одно и то же рабочее тело — вода и водяной пар
@
Одноконтурная утилизационная ПГУ — ПТУ, котел-утилизатор которой состоит из одного контура
@
Опора — корпус подшипника с установленным в нем опорным вкладышем, служащая для опирания вращающегося валопровода на статор через тонкую масляную пленку
@
Отбор турбины — пар, выводимый из проточной части турбины для нагрева питательной и/или сетевой воды
@
Относительное удлинение при разрыве — отношение приращения длины разорванного образца к его первоначальной длине. Относительное удлинение характеризует пластичность материала
@
Отражатель — элемент ядерного реактора, уменьшающий утечку нейтронов из активной зоны. Для отражателей используются такие же материалы, как и для замедлителей
@
Охлаждающая вода — вода, поступающая в трубный пучок конденсатора для обеспечения его низкой температуры и соответственно низкого давления конденсации из реки, пруда-охладителя или градирни
@
Пакет рабочих лопаток — совокупность нескольких рабочих лопаток, установленных на диске и объединенных ленточным бандажом или связующей проволокой с целью увеличения вибрационной надежности
@
Парковый ресурс — наработка однотипных по конструкции и условиям эксплуатации объектов, при которой не происходит отказов работоспособности
@
Паровая турбина — энергетическая турбомашина, элемент парового турбоагрегата, преобразующий потенциальную энергию пара высоких параметров в механическую энергию вращения ее ротора, приводящего электрогенератор
@
Парогазовая тепловая электростанция (ПГЭС) — электростанция, оснащенная парогазовыми установками
@
Парогазовая установка (ПГУ) — энергетическая установка, в которой электроэнергия вырабатывается ГТУ и паровой турбиной за счет теплоты уходящих газов ГТУ
@
Парогазовая установка утилизационного типа — ПГУ, использующая для утилизации теплоты уходящих газов ГТУ котел-утилизатор без сжигания в нем дополнительного топлива
@
Парогенератор — элемент двухконтурной АЭС, расположенный в реакторном отделении, в котором за счет теплоты горячего теплоносителя ядерного реактора (первого контура) происходит генерация пара во втором контуре для питания паровой турбины
@
Пароперегреватель — трубная система энергетического котла или котла-утилизатора ПГУ, в которой пар нагревается сверх температуры насыщения с целью повышения КПД турбоустановки и снижения конечной влажности пара в паровой турбине
@
Паротурбинная установка (ПТУ) — энергетическая установка, непрерывно преобразующая потенциальную энергию рабочего тела в механическую энергию вращающегося ротора паровой турбины. Неотъемлемыми элементами ПТУ являются источник пара (энергетический котел), паровая турбина, конденсатор и питательный насос
@
Паротурбинная электростанция — электростанция, оснащенная паротурбинными установками
@
Паскаль — единица давления в системе СИ (1 Па = 10-5 ат)
@
ПВД — см. подогреватель высокого давления
@
ПГУ — см. парогазовая установка
@
ПГУ с высоконапорным парогенератором — ПГУ, в которой энергетический котел работает под высоким давлением, а образующиеся продукты сгорания направляются в газовую турбину
@
ПГУ с «вытеснением» регенерации — ПГУ, в которой уходящие газы ГТУ используются для нагрева питательной воды ПТУ
@
ПГЭС — см. парогазовая тепловая электростанция
@
Перегретый пар — пар, перегретый по отношению к температуре насыщения
@
Пиковый водогрейный котел — котел, устанавливаемый на ТЭЦ, для дополнительного нагрева прямой сетевой воды сверх нагрева в сетевых подогревателях паровой турбины в холодное время года. Обычно этот нагрев осуществляется в пределах 100—150 °С
@
Питательная вода — вода, поступающая в котел
@
Питательный электронасос (ПЭН) — питательный насос, приводимый электродвигателем
@
Питательный насос — насос, служащий для создания давления перед котлом и, в конечном счете, начального давления пара перед турбиной. Различают питательные электронасосы (ПЭН) и питательные турбонасосы (ПТН)
@
Питательный турбонасос (ПТН) — питательный насос, приводимый паровой турбиной малой мощности, питаемой из отбора главной паровой турбины
@
Плотность — количество вещества, содержащегося в единице объема. Обычно плотность измеряют в кг/м3
@
ПНД — см. подогреватель низкого давления
@
Подогреватель высокого давления (ПВД) — теплообменник системы регенерации высокого давления, служащий для нагрева питательной воды паром из отбора турбины перед ее подачей в котел
@
Подогреватель низкого давления (ПНД) — теплообменник системы регенерации низкого давления, служащий для нагрева конденсата паром из отбора турбины на 30—40 °С перед его подачей в деаэратор
@
Подпиточная вода теплосети — деаэрированная вода, подготовленная в подпиточной установке теплосети ТЭЦ
@
Подпиточная установка теплосети — установка подготовки и подпитки деаэрированной водой теплосети
@
Полный установленный срок службы турбины — гарантированный заводом-изготовителем срок службы паровой турбины, составляющий для турбин ТЭС не менее 40 лет, а турбин АЭС — не менее 30 лет. На быстроизнашивающиеся детали, замена которых предусмотрена техническим обслуживанием, срок службы не распространяется
@
Полупиковые турбины — турбины, предназначенные для покрытия полупиковой части графика электрической нагрузки
@
Полупроходные каналы — каналы для прокладки теплопроводов, позволяющие передвигаться в нем в полусогнутом состоянии, выполняя осмотр и мелкий ремонт тепловой изоляции. Сооружают в тех случаях, когда к теплопроводам необходим постоянный, но редкий доступ
@
Помпаж — неустойчивая работа компрессора при малых расходах воздуха, проявляющаяся в интенсивной вибрации всей машины
@
Потеря с выходной скоростью — кинетическая энергия потока пара, выходящего из турбины, не используемая для выработки механической энергии
@
Предел длительной прочности — характеристика материала, отражающая его сопротивление длительной прочности и представляющая то механическое напряжение, которое может выдержать материал или деталь при заданных температуре и времени эксплуатации. Предел длительной прочности измеряется в МПа
@
Предел текучести — характеристика материала, отражающая его сопротивление появлению пластических деформаций
@
Принципиальная тепловая схема — схема, на которой приведены только основное оборудование и основные паропроводы
@
Природный уран — смесь в основном неделящегося изотопа урана 238U (более 99 %) и делящегося изотопа 235U (0,71 %), который и представляет собой ядерное горючее. Природный уран добывают в шахтах, в открытых карьерах или способом подземного выщелачивания
@
Продукты сгорания топлива — смесь газов, полученных в результате химических реакций горения и избыточного воздуха. Продуктами сгорания в энергетических котлах являются дымовые газы, а в камерах сгорания ГТУ — рабочее тело газовой турбины
@
Производственный пар — пар, отпускаемый из промежуточной ступени паровой турбины для нужд какого-либо производства
@
Промежуточный пароперегреватель — элемент котла, служащий для промежуточного перегрева пара
@
Промежуточный перегрев пара — повышение температуры пара в промежуточном пароперегревателе котла после его расширения в ЦВД турбины. Служит для уменьшения конечной влажности в конце турбины и повышения экономичности турбоустановки
@
Промышленная турбина — турбина, предназначенная для выработки электроэнергии и тепла на промышленной электростанции
@
Промышленные электростанции — электростанции, обслуживающие тепловой и электрической энергией конкретные производственные предприятия или их комплекс, входящие в состав тех промышленных предприятий, которые они обслуживают
@
Проточная часть турбины — совокупность ступеней турбины, обеспечивающих преобразование потенциальной энергии пара или газа в кинетическую энергию вращения ротора турбины
@
Проходной канал — канал с постоянным легким доступом к теплопроводам для ревизий и ремонта, без нарушения дорожных покрытий и мостовых. Проходные каналы оборудуются освещением и естественной вентиляцией
@
Пруд-охладитель — искусственный водный бассейн большой площади, снабжающий конденсаторы турбин охлаждающей водой и обеспечивающий ее охлаждение после нагрева в конденсаторе
@
Прямая сетевая вода — горячая вода (70—150 °С в зависимости от времени года), нагреваемая в теплофикационной установке ТЭЦ или водогрейных котлах РТС, направляемая потребителям теплоты
@
Прямоточное водоснабжение — система снабжения ТЭС технической водой из реки и сливом отработанной воды в реку
@
Прямоточный котел — котел, в котором питательная вода не циркулирует, а проходит через его поверхности нагрева только 1 раз, подвергаясь нагреву до температуры насыщения, испарению и перегреву
@
ПСВ — см. вертикальные сетевые подогреватели
@
ПТН — см. питательный турбонасос
@
ПТУ — см. паротурбинная установка
@
Пылеугольная ТЭС — электростанция, работающая на угле и использующая традиционный способ его сжигания в факеле в пылевидном состоянии
@
ПЭН — см. питательный электронасос
@
Рабочая масса топлива — масса твердого топлива, включающая влагу, золу и горючую массу
@
Рабочая решетка — совокупность вращающихся одинаковых рабочих лопаток, образующих каналы, в которых происходит поворот потока пара, поступающего из сопловой решетки, и преобразование кинетической энергии потока пара в механическую энергию вращения ротора турбины
@
Рабочие лопатки — профилированные элементы, установленные на диске специальным образом и образующие рабочую решетку
@
Развернутая тепловая схема — схема, на которой представлено все оборудование, все паропроводы, задвижки и арматура, позволяющие оперативно управлять оборудованием в любых эксплуатационных режимах
@
Раздельное производство тепла и электрической энергии — получение электроэнергии на КЭС и тепла в котельных
@
Разрежение — разность барометрического давления и давления в сосуде. Разрежение измеряют в кПа или ат
@
Районная тепловая станция (РТС) — предприятие, обеспечивающее тепловую сеть прямой сетевой водой и принимающее обратную сетевую воду для ее нагрева в водогрейных котлах
@
Районная электростанция — ТЭС общего пользования, обслуживающая все виды потребителей района
@
Районное централизованное теплоснабжение — снабжение городского района от одного теплоисточника
@
Расчетный ресурс — наработка турбины, которая гарантируется заводом-изготовителем и при достижении которой должен быть рассмотрен вопрос о ее дальнейшей эксплуатации
@
Реакторное отделение АЭС — часть энергоблока АЭС, в которой расположен ядерный реактор, парогенераторы (или сепараторы), главные циркуляционные насосы и другое вспомогательное оборудование, обеспечивающее работу реакторного контура
@
Регенеративные подогреватели — теплообменные аппараты, в которых происходит нагрев питательной воды паром отборов паровой турбины
@
Регенеративный подогрев — нагрев конденсата и питательной воды паром из регенеративных отборов турбины с целью использования его теплоты конденсации
@
Регулирующая диафрагма — орган регулирования и управления потоком пара, направляемым в сетевые подогреватели, обеспечивающий требуемую потребителем тепловую нагрузку
@
Редукционно-охладительная установка (РОУ) — установка, служащая для уменьшения давления пара и снижения его температуры путем впрыска воды
@
Ресиверные трубы — паропроводы перепуска пара из ЦСД или ЦВД в ЦНД
@
Ресурс — суммарная наработка турбины от начала эксплуатации до предельного состояния
@
Ротор газовой турбины — сборная конструкция, обычно состоящая из отдельных дисков компрессора и газовой турбины, концевых частей и одного центрального стяжного болта. Диски между собой и с концевыми частями соединяются хиртами
@
Ротор паровой турбины — вращающийся узел цилиндра турбины, состоящий из вала, дисков и рабочих лопаток, соединяемый с роторами соседних цилиндров или ротором электрогенератора
@
РОУ — см. редукционно-охладительная установка
@
РТС — см. районная тепловая станция
@
Саблевидные лопатки — лопатки с криволинейной осью, наклоненной по вращению в корневых сечениях, и против вращения — в периферийных. Использование саблевидных лопаток существенно повышает экономичность турбины
@
Сбросная ПГУ — ПГУ, уходящие газы ГТУ которой сбрасываются в низконапорный парогенератор, замещают собой атмосферный воздух и уменьшают количество топлива, подводимого в парогенераторе для выработки пара
@
Сверхкритическое давление пара — давление, большее 22,1 МПа
@
Сетевая вода — непрерывно циркулирующее рабочее тело, подготовленное в специальных подпиточных установках теплосети, обеспечивающее доставку тепловой энергии от ТЭЦ или РТС ее потребителям. Различают сетевую воду прямую и обратную
@
Сетевой подогреватель — теплообменный аппарат, в котором нагревается сетевая вода, проходящая внутри трубной системы, за счет теплоты конденсации греющего пара, отбираемого из проточной части турбины
@
Система водоснабжения — комплекс устройств, обеспечивающих ТЭС технической водой для работы конденсаторов, маслоохладителей, водоструйных (или пароструйных) эжекторов, электрогенератора и других устройств. Различают системы прямоточного и оборотного водоснабжения
@
Система защиты турбины — система, обеспечивающая прекращение подачи пара в турбину и ее остановку при возникновении аварийных ситуаций
@
Система охлаждения газовой турбины — система, обеспечивающая поддержание допустимого уровня температур рабочих и сопловых лопаток, корпусных элементов, дисков, несущих рабочие лопатки, а также организующая запирание уплотнений подшипников, где циркулирует масло
@
Скорость — путь, пройденной точкой в единицу времени. Обычно скорость среды в технологическом оборудовании ТЭС измеряют в м/с
@
Слоевое сжигание — сжигание твердого топлива в слое, состоящем из достаточно крупных фракций с подводом воздуха к поверхностным слоям
@
Секунда — единица времени в системе СИ
@
Собственные нужды — часть электроэнергии, выработанной ТЭС, использованной для обеспечения ее работы (на электропривод насосов, вентиляторов и т.д.)
@
Сопловая лопатка — невращающийся элемент специального профиля, служащий для создания сопловых каналов, в которых потенциальная энергия пара преобразуется в кинетическую энергию потока пара или газа
@
Сопловая решетка — совокупность неподвижных одинаковых сопловых лопаток, образующих суживающиеся (сопловые) каналы, обеспечивающие преобразование потенциальной энергии пара в кинетическую энергию струй пара для дальнейшего ее превращения в энергию вращения ротора турбины
@
Средний срок службы до капитального ремонта — период между капитальными ремонтами турбины. В соответствии с ГОСТ он должен быть не менее 6 лет
@
Статор турбины — неподвижная (невращающаяся) часть турбины, включающая корпус, обоймы, диафрагмы и корпуса подшипников с опорными и упорным вкладышами
@
Стационарные турбины — турбины, сохраняющие неизменными свое местоположение при эксплуатации. К ним, в частности относятся все турбины ТЭС
@
Степень сжатия компрессора — отношение давления за компрессором к давлению перед ним
@
Ступень турбины — совокупность сопловой (невращающейся) и рабочей (вращающейся) решеток, обеспечивающих преобразование части потенциальной энергии пара в механическую энергию вращения ротора турбины
@
Сутки — единица времени (1 сутки = 24 ч)
@
Сухой насыщенный пар — пар, не содержащий капель влаги и не перегретый по отношению к состоянию насыщения
@
Твердое топливо — минеральное топливо (угли, лигниты, торф), используемое для сжигания на паротурбинных ТЭС
@
Твэлы — см. тепловыделяющие элементы
@
Температура — мера интенсивности движения молекул. В системе СИ температура измеряется в кельвинах. В теплотехнике принято пользоваться стоградусной шкалой (градусами Цельсия)
@
Температура кипения — см. температура насыщения
@
Температура насыщения — температура, при которой начинается кипение воды или конденсация жидкости из пара. Температуры насыщения, конденсации, кипения и испарения — идентичные понятия. Их значение зависит только от давления
@
Температурный график теплосети — зависимость необходимой потребителю температуры прямой сетевой воды от температуры наружного воздуха
@
Тепловая мощность — количество тепла, произведенного или потребленного в единицу времени. Обычно она измеряется в Гкал/ч и иногда в МВт)
@
Тепловая сеть — см. теплосеть
@
Тепловая схема — графическое изображение оборудования и паропроводов ТЭС
@
Тепловая электрическая станция — промышленное предприятие, вырабатывающее тепло и электрическую энергию, используя энергию, заключенную в сжигаемом топливе
@
Тепловая энергия — неупорядочная форма энергии, измеряемая в калориях (кал) и кратных ей величинах
@
Тепловыделяющая сборка — группа твэлов в несколько сотен штук, собранная в единый блок, который удобно помещать и извлекать из активной зоны реактора
@
Тепловыделяющие элементы (твэлы) — герметичные тонкостенные циркониевые трубки длиной до 4 м, в которые помещают цилиндрические таблетки из обогащенного урана. В твэле происходит процесс расщепления ядер 235U с выделением теплоты, используемой для нагрева теплоносителя
@
Теплоноситель — рабочее тело теплообменников, в частности ядерных реакторов, подвергаемое нагреву или охлаждению. Нагреваемый теплоноситель называют горячим, а охлаждаемый — холодным
@
Теплопроводы — трубопроводы прямой и обратной сетевой воды, расположенные вне ТЭЦ и РТС
@
Теплосеть — система теплопроводов, насосных станций и теплообменных аппаратов, обеспечивающая непрерывную подачу тепловой энергии в виде горячей воды потребителям и ее возврат на ТЭЦ или РТС
@
Теплота конденсации — теплота, выделяющаяся при превращении насыщенного пара в воду вследствие конденсации. Эффект выделения теплоты конденсации используется для нагрева холодных теплоносителей конденсирующимся паром
@
Теплота сгорания — количество тепловой энергии, которая выделяется при полном сгорании единицы рабочей массы (1 кг) жидкого или твердого топлива или 1 нм3 газа. Соответственно теплота сгорания измеряется в кДж/кг, кДж/нм3 или ккал/кг, ккал/нм3
@
Теплофикационные паровые турбины — турбины, предназначенные для выработки тепловой и электрической энергии, имеющие для этих целей электрогенератор и один или несколько регулируемых отборов пара
@
Теплофикационный пучок — см. встроенный пучок
@
Теплофикация — см. комбинированная выработка тепла и электрической энергии
@
Теплоэлектроцентраль (ТЭЦ) — энергетическое предприятие, служащее для выработки тепловой энергии в виде горячей сетевой воды или пара сниженных параметров и электроэнергии. На ТЭЦ осуществляется комбинированная выработка тепла и электрической энергии, обеспечивающей экономию топлива в пределах 15 % по сравнению с раздельной выработкой на КЭС и РТС
@
Техническая атмосфера — единица измерения давления, обычно используемая эксплуатационным персоналом ТЭС (1 ат = 1 кгс/см2 = 9,8 · 104 Па = 98 кПа = 0,098 МПа
@
Технологический канал — элемент канального реактора, представляющий собой совокупность парогенерирующего устройства, графитовой кладки и элементов их установки
@
Тихоходная турбина — турбина, имеющая в зависимости от частоты сети частоту вращения 25 или 30 об/с
@
Тонна — единица массы (1 т = 1000 кг)
@
Топка котла — пространство в котле, где происходит горение факела топлива
@
Точное литье по выплавляемым моделям — метод литья, при котором выплавляемую модель помещают в литейную форму, к которой подают расплав нимоника. Расплав выплавляет пластмассу, занимает ее место, и в результате создается литая деталь с внутренней полостью, заполненной литейным стержнем. Стержень удаляют вытравливанием специальными химическими растворами. Полученные детали практически не требуют дополнительной механической обработки
@
Традиционная электроэнергетика — энергетика, использующая традиционные источники энергии (органическое топливо, ядерное горючее и водные ресурсы)
@
Транспортная турбина — турбина, изменяющая свое местоположение в пространстве
@
Трансформатор — электрическое устройство, служащее для повышения электрического напряжения, создаваемого электрогенератором, с целью уменьшения потерь электроэнергии в линиях электропередачи
@
Трехконтурная ПГУ — парогазовая установка с трехконтурным котлом-утилизатором
@
Трехконтурный котел-утилизатор — котел трехконтурной ПГУ, содержащий три контура генерации пара трех разных давлений и температур для использования в паровой турбине
@
Трубный пучок конденсатора — совокупность трубок, на которых происходит конденсация пара, поступающего из турбины
@
Турбина с противодавлением — паровая турбина типа Р с конечным давлением, больше атмосферного
@
Турбинное отделение — отделение ТЭС, охватывающее паротурбинное оборудование
@
Турбоагрегат — совокупность паровой турбины, электрогенератора и возбудителя, объединенных одним валопроводом, обеспечивающая преобразование потенциальной энергии пара в электроэнергию
@
Турбоустановка — последовательная совокупность паровой турбины, конденсатора, конденсатных насосов, ПНД, деаэратора, питательных насосов и ПВД, обеспечивающих преобразование потенциальной энергии пара, выходящего из котла, в механическую энергию вращения валопровода турбины и возвращение питательной воды в котел
@
ТЭС с поперечными связями — электростанция, на которой все котлы работают на общий коллектор свежего пара, из которого питаются все паровые турбины. Общими на таких ТЭС являются и коллекторы питательной воды, и деаэраторы
@
ТЭЦ — см. теплоэлектроцентраль
@
Удельная теплота парообразования — количество теплоты, необходимое для испарения единицы массы вещества. Для воды она зависит только от давления, изменяясь примерно от 2200 кДж/кг (в конденсаторе турбины) до нуля (при критических параметрах)
@
Удельный объем — объем 1 кг массы вещества
@
Удельный расход условного топлива — количество условного топлива в граммах, потребляемое ТЭС для выработки 1 кВт·ч электроэнергии
@
Условное топливо — гипотетическое топливо с теплотой сгорания 7000 ккал/кг = 29,33 МДж/кг
@
Усталость металла — явление разрушения материала под действием большого числа сравнительно небольших нагрузок, переменных во времени, приводящих к появлению трещин и их росту до критического размера, после чего следует внезапное хрупкое разрушение
@
Утилизационная ПГУ — см. парогазовая установка утилизационного типа
@
Уходящие газы ГТУ — газы, покидающие ГТУ и направляемые в дымовую трубу или котел-утилизатор ПГУ
@
Факел — область высокой температуры в топке котла или камере сгорания, в которой происходит химическая реакция горения топлива
@
Факельный метод сжигания — сжигание топлива в факеле, при котором реализуется диффузионное горение
@
Физический метод — один из методов разделения экономии от комбинированного производства тепла и электроэнергии между ними. При использовании физического метода вся экономия топлива относится на электроэнергию. Поэтому удельный расход условного топлива на выработку электроэнергии на ТЭЦ меньше, чем на КЭС
@
Физическое старение — ухудшение показателей прочности деталей энергетического оборудования, вызванное его длительной работой при высокой температуре
@
Фундамент — строительная рамная железобетонная конструкция, состоящая из верхней и нижней фундаментных плит колонн, служащая для размещения турбоагрегата, конденсатора и вспомогательного оборудования ТЭС
@
Хирты — радиальные зубья треугольного профиля, позволяющие обеспечить центровку сопрягаемых дисков при сборке ротора
@
Хрупкое разрушение — практически мгновенное разрушение металла или детали без видимых пластических деформаций, обычно вследствие достижения трещиной критического размера
@
ЦВД — см. цилиндр высокого давления
@
Централизованное теплоснабжение — снабжение потребителей теплом от ТЭЦ или РТС и разветвленной теплосети
@
Центробежная форсунка — устройство для распыливания жидкого топлива в камере сгорания путем создания вращающейся конической струи, распадающейся на мелкие капли и легко перемешивающейся с воздухом
@
Цилиндр высокого давления (ЦВД) — цилиндр турбины, в который поступает свежий пар из котла; после расширения в ЦВД пар направляется либо в ЦСД, либо на промежуточный перегрев в котел
@
Цилиндр низкого давления (ЦНД) — цилиндр турбины, в который поступает пар из ЦСЦ; после расширения в ЦНД пар направляется в конденсатор
@
Цилиндр среднего давления (ЦСД) — цилиндр турбины, в который поступает пар из ЦВД; после расширения в ЦСД пар направляется в ЦНД
@
Цилиндр турбины — самостоятельный узел паровой турбины, имеющий собственный ротор и статор, паровпускной и выходной паровые патрубки
@
Циркулирующий кипящий слой — сжигание твердого топлива в кипящем слое с циркуляцией несгоревшего топлива и наполнителя слоя в топку. Количество циркулирующего материала в сотни раз превышает количество воздуха, подаваемого для горения
@
Циркуляционный насос — насос, подающий охлаждающую воду в трубный пучок конденсатора турбины
@
ЦНД — см. цилиндр низкого давления
@
ЦСД — см. цилиндр среднего давления
@
Частота вращения — число оборотов вала в единицу времени
@
Экологический впрыск — впрыск воды в камеру сгорания для снижения температуры горения и уменьшения количества образующихся оксидов азота
@
Экономайзер — элемент трубной системы энергетического котла или котла-утилизатора, в которых происходит предварительный нагрев питательной воды перед ее подачей в барабан (или деаэратор)
@
Экраны — система труб специальной конструкции, располагаемая по стенкам топки котла, внутри которых движется нагреваемое рабочее тело за счет лучистой энергии горящего факела топлива
@
Электрическая мощность — мощность на зажимах электрогенератора турбоагрегата
@
Электрогенератор — электрическая машина, преобразующая механическую энергию вращения ее ротора в электрический ток, подаваемый на трансформатор ТЭС
@
Электронасосы рециркуляции конденсата — насосы, подающие часть конденсата, нагретого в ГПК, на вход в котел-утилизатор для обеспечения температуры питательной воды на уровне 60 °С при сжигании природного газа и 120 °С при сжигании дизельного топлива
@
Электроэнергетика — подсистема энергетики, охватывающая производство электроэнергии на электростанциях и ее доставку потребителям по линиям электропередачи
@
Энергетика — совокупность больших естественных и искусственных подсистем, служащих для преобразования, распределения и использования энергетических ресурсов всех видов
@
Энергетическая турбина — турбина, служащая для привода электрогенератора, включенного в энергосистему. Их устанавливают на крупных ГРЭС, АЭС и ТЭЦ
@
Энергетический блок — практически автономная энергетическая установка блочной электростанции, состоящая из котельной установки и паротурбинной установки, а также связывающих их паропроводов и трубопроводов питательной воды
@
Энергетический котел — котел, вырабатывающий пар высоких параметров для последующего использования в паровой турбине. Различают котлы барабанные и прямоточные
@
Энергоблок — см. энергетический блок
@
Эрозия рабочих лопаток — износ рабочих лопаток каплями влаги, вызывающий снижение надежности и экономичности паровой турбины
@
Ядерное горючее — обогащенный до 3,3—4,4 % уран, получаемый на обогатительных заводах из природного урана
@
Ядерный реактор — элемент АЭС, в котором осуществляется генерация пара высокого давления для последующего использования в паровой турбине
@
НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ! НЕ ГОТОВО! НАДО ВЫЯСНЯТЬ!
@
@
@
@
@
@
Коэффициент теплофикации ТЭЦ — отношение количества тепла, полученного из отборов турбин для нужд нагрева сетевой воды, при минимальной расчетной температуре наружного воздуха к максимальному отпуску тепла ТЭЦ
@
Сила — величина, характеризующая меру воздействия на данное тело со стороны других тел. На ТЭС силы измеряют в ньютонах (Н) и килограмм-силах (кгс). 1 кгс = 9,8 Н (56)
@
@


perw@
Аварийные режимы — режимы ЭЭС, вызванные короткими замыканиями и разрывами цепи передачи электроэнергии, в частности, вследствие ложных срабатываний защит и автоматики, ошибок эксплуатационного персонала и т. д.
@
Автоматика ликвидации асинхронного режима (АЛАР) — автоматика, которая контролирует перегрузку ЛЭП или группы ЛЭП по току и активной мощности, а также отслеживает разницу фаз напряжений между узлами, ограничивающими межсистемные ЛЭП
@
Автоматика ограничения повышения напряжения (АОПН) — автоматика, которая воздействует на АРВ генераторов и синхронных компенсаторов и на включение шунтирующих реакторов при повышении напряжения выше допустимого уровня
@
Автоматика ограничения снижения напряжения (АОСН) — автоматика, которая воздействует на АРВ генераторов и синхронных компенсаторов, а также на отключение шунтирующих реакторов при снижении напряжения ниже допустимого уровня
@
Автоматика предотвращения нарушения устойчивости (АПНУ) — автоматика, которая осуществляет непрерывный контроль частоты в энергосистеме и режимов работы межсистемных связей с целью обеспечения устойчивой работы ЭЭС
@
Автоматическая частотная разгрузка (АЧР) — автоматика, которая отключает часть нагрузки энергосистемы (обычно это потребители III категории по надежности электроснабжения) в случае снижения частоты ниже допустимого уровня, когда все другие возможности регулирования частоты исчерпаны; обеспечивает сохранение баланса мощности при тяжелой аварии, если она сопровождается значительным понижением частоты в энергосистеме (ниже допустимого уровня)
@
Автоматические регуляторы возбуждения (АРВ) — устройства, воздействующие на возбуждение синхронных машин с целью поддержания напряжения на их шинах на требуемом уровне; в случае необходимости форсируют возбуждение, улучшая тем самым устойчивость работы ЭЭС
@
Автоматические регуляторы частоты вращения (АРЧВ) — устройства, изменяющие впуск энергоносителя в турбины генераторов для поддержания требуемой частоты вращения роторов генераторов и тем самым частоты в ЭЭС
@
Автоматическое включение резерва (АВР) — автоматика, которая осуществляет ввод резервного оборудования при аварийном отключении основного
@
Автоматическое повторное включение (АПВ) — устройство для повторного включения ЛЭП после ее автоматического отключения посредством релейной защиты
@
Автоматическое регулирование частоты и активной мощности (АРЧМ) — автоматика, которая поддерживает неизменными баланс активной мощности и частоту с учетом возможностей межсистемных электропередач по пропускной способности, т.е. ограничений по передаваемой активной мощности
@
Автономный (самокоммутируемый) инвертор — инвертор, в котором коммутация вентилей осуществляется либо выключением и включением полностью управляемых приборов (транзисторов и запираемых тиристоров), либо с помощью устройств принудительной коммутации, входящих в состав схемы преобразователя и создающих коммутирующее напряжение, обеспечивающее выключение не полностью управляемых приборов (тиристоров)
@
Автотрансформатор — трансформатор, у которого обмотки имеют не только магнитные, но и электрические связи
@
Активная мощность — среднее арифметическое мгновенной мощности за период
@
Активный (силовой) фильтр — преобразователь для фильтрации, состоящий из управляемых вентилей и накопителей энергии (реакторов, конденсаторов), генерирующий высшие гармоники тока (напряжения) в противофазе относительно подавляемых гармоник
@
Анализ электрической цепи — аналитическое или численное описание процессов в электрической цепи и ее свойств при заданных ее схеме и значениях параметров элементов
@
Арматура линейная — совокупность элементов, предназначенных для сочленения отдельных элементов конструкции воздушной линии, фиксации проводов и тросов на опоре, их соединения в пролетах, а также для защиты изоляторов от повреждения электрической дугой при пробое и фиксации взаимного расположения в пространстве проводов расщепленных фаз и соседних фаз по отношению друг к другу
@
Биполярный транзистор — транзистор с тремя чередующимися областями электронного (n-) или дырочного (p-) типов проводимости, образующих два р-n-перехода, в которых протекание рабочего тока обусловлено носителями заряда обоих знаков (электронами и дырками). Различают биполярные транзисторы р-n-p- и n-p-n-типа
@
Ветвь электрической цепи — участок цепи, вдоль которого протекает один и тот же ток
@
Ветроэлектрическая станция — предприятие, состоящее из нескольких ветроэнергетических установок и предназначенное для преобразования кинетической энергии ветра в электрическую
@
Ветроэнергетическая установка — установка, преобразующая кинетическую энергию ветра в электрическую
@
Вихревое электрическое поле — непотенциальное электрическое поле
@
Водоразделителъ — линия, проходящая по повышенным местам, отделяющая друг от друга соседние водосборные бассейны
@
Водосборный бассейн — территория, с которой стекает вода в реку
@
Водохранилище — искусственный водоем перед плотиной
@
Воздушная линия электропередачи (ВЛ) — линия электропередачи, провода которой поддерживаются над землей с помощью опор, изоляторов
@
ВТВ (высоковольтный тиристорный вентиль) — электрический аппарат, состоящий из цепочки последовательно соединенных тиристоров вместе со средствами распределения напряжения между ними, системами управления, охлаждения и другими системами, обеспечивающими его работу; предназначен для использования в высоковольтных преобразовательных установках в качестве управляемого вентильного элемента
@
Вторичная обмотка — обмотка трансформатора, от которой передается электрическая энергия
@
Вторичное регулирование частоты — регулирование, обеспечивающее восстановление нормального уровня частоты после нарушения баланса активной мощности в энергосистеме
@
Вторичные схемы — характеризуют (отображают) схемы цепей релейной защиты и автоматики, измерения, управления и связи
@
Второй закон Кирхгофа — алгебраическая сумма напряжений на всех элементах любого замкнутого контура равна нулю S u = 0
@
Выключатель — аппарат, который предназначен для осуществления оперативной и аварийной коммутации в энергосистемах и для выполнения операций включения и отключения отдельных цепей
@
Выпрямитель — устройство, преобразующее переменный ток в постоянный; в зависимости от числа преобразующих звеньев выпрямители подразделяются на прямые (без промежуточных звеньев) и непрямые
@
Габарит воздушной линии — нормированное расстояние от низшей точки провеса провода в пролете до земли
@
Гальваническая развязка — элемент, электрически разделяющий две цепи при сохранении обмена мощностью между этими цепями, например, трансформатор
@
Гармоника напряжения (тока) — составляющая периодической несинусоидальной функции, имеющая синусоидальную форму, и частоту кратную основной частоте напряжения (тока) в сети
@
Геотермальная электростанция (ГеоЭС) — предприятие, предназначенное для преобразования геотермальной энергии в электрическую
@
Гибкая линия — линия переменного тока, оснащенная устройствами для регулирования передаваемой по ней мощности
@
Гибридный силовой фильтр — фильтр высших гармоник, состоящий из пассивных звеньев типа ZC-цепей, настроенных в резонанс на соответствующую гармонику тока (напряжения), и активных фильтров
@
Гидроаккумулирующая электростанция (ГАЭС) — предприятие, предназначенное для перераспределения во времени энергии и мощности в энергосистеме за счет преобразования электрической энергии в гидравлическую при избытке мощности и наоборот, преобразования гидравлической энергии в электрическую при дефиците мощности в системе
@
Гидрогенератор — электрический генератор с частотою вращения, зависящей от скорости гидравлической турбины, обычно от 600 1/мин и ниже
@
Гидрограф — график изменения расходов воды в реке во времени
@
Гидроэлектростанция (ГЭС) — предприятие, на котором гидравлическая энергия преобразуется в электрическую
@
Главная схема электрических соединений электростанции (подстанций) — совокупность основного электрооборудования (генераторы, трансформаторы, ЛЭП), сборных шин, коммутационной и другой первичной аппаратуры со всеми выполненными между ними соединениями
@
Грозозащитный трос — проводник, заземленный непосредственно или через искровые промежутки, расположенный над фазными проводами воздушной линии и предназначенный для их защиты от прямых ударов молнии
@
Группа соединения обмоток — соединение обмоток, характеризующее относительный сдвиг по фазе линейных электродвижущих сил (ЭДС) обмоток высшего и низшего напряжения трансформатора
@
ГЭС-ГАЭС — предприятие, сочетающее в себе функции гидроэлектростанции и гидроаккумулирующей электростанции
@
Двигатель — электрическая машина, преобразующая электрическую энергию в механическую
@
Двухцепная воздушная линия переменного тока — ВЛ, имеющая два комплекта фазных проводов
@
Деривационная схема — схема использования водной энергии, в которой напор создается с помощью наклонных туннелей
@
Динамическая устойчивость — способность ЭЭС восстанавливать после большого возмущения исходное состояние или состояние, практически близкое к исходному и допустимое по условиям эксплуатации ЭЭС
@
Диод — полупроводниковый прибор с двумя выводами, связанными с областями различных типов электрической проводимости: электронной — n-типа и дырочной — p-типа
@
Диод Шоттки — полупроводниковый диод, выпрямительные свойства которого основаны на взаимодействии металла и обедненного слоя полупроводника
@
Диспетчерское управление — вид оперативного подчинения, когда операции с тем или иным оборудованием ЭЭС проводятся только по распоряжению диспетчера (старшего дежурного персонала), в управлении которого это оборудование находится
@
Допустимый уровень помехи — уровень, при котором не нарушается нормальное функционирование электрооборудования
@
Емкость конденсатора — отношение заряда конденсатора к разности потенциалов на его электродах
@
Закона Ома — закон, устанавливающий пропорциональную зависимость напряжения от тока для резистивного элемента цепи
@
Закрытое распределительное устройство (ЗРУ) — распределительное устройство, оборудование которого расположено в здании
@
Запираемый тиристор (англ. СТО) — тиристор, который может быть переключен из открытого состояния в закрытое и наоборот путем подачи на управляющий электрод сигналов соответствующей полярности
@
Зона нечувствительности — диапазон, в пределах которого изменение входного сигнала регулятора не приводит к изменению его выходного сигнала
@
Инвертор — устройство, преобразующее постоянный ток в переменный
@
Инвертор, ведомый сетью — инвертор, коммутация вентилей в котором осуществляется под действием переменного напряжения внешней сети
@
Инвертор напряжения — инвертор, питаемый от цепи постоянного тока с преобладающими свойствами (характеристиками) источника напряжения
@
Инвертор тока — инвертор, питаемый от цепи постоянного тока с преобладающими свойствами источника тока
@
Индуктивная катушка — элемент электрической цепи, предназначенный для использования его индуктивности и (или) магнитного поля
@
Индуктивность катушки — скалярная величина, равная отношению потоко-сцепления индуктивной катушки к току в ней
@
Испытание изоляции — комплекс испытаний электрической прочности изоляции
@
Источник питания — понижающая подстанция 35—220 кВ электроэнергетической системы, теплоэлектроцентраль города или крупного промышленного предприятия, в отдельных случаях этот источник может быть автономным
@
Источник реактивной мощности (ИРМ) — статическое регулируемое устройство, предназначенное для генерирования и/или потребления реактивной мощности
@
Источник тока — источник электромагнитной энергии, ток которого не зависит от напряжения его узлов (зажимов)
@
Источник ЭДС — источник электромагнитной энергии, характеризующийся электродвижущей силой и внутренним электрическим сопротивлением
@
Источники электромагнитной энергии — источники электродвижущей силы (ЭДС) и источники тока
@
Кабель — изделие, содержащее одну или более изолированных жил (проводников), заключенных в металлическую или неметаллическую оболочку, поверх которой в зависимости от условий прокладки и эксплуатации может иметься соответствующий защитный покров, в который может входить броня
@
Кабель оптический — кабель связи или управления, предназначенный для передачи по оптическим волокнам сигналов связи в системах трансокеанских, междугородних, зоновых, городских линий связи, для внутренней сети кабельного телевидения, для бортовых систем кораблей, самолетов, спутников и других объектов. В конструкцию оптического кабеля может входить одна или более изолированных металлических токопроводящих жил
@
Кабель сверхпроводящий — кабель, предназначенный для передачи электроэнергии при температурах, близких к температуре жидкого гелия (низкотемпературная сверхпроводимость) или жидкого азота (высокотемпературная сверхпроводимость); в качестве материала токопроводящей жилы используются сверхпроводниковые материалы на основе сплавов или соединений Nb или керамики с общей формулой YBa2Cu3O7_d (d < 0,2)
@
Кабель силовой — кабель, предназначенный для передачи и распределения электрической энергии в сетях переменного напряжения с изолированной и заземленной нейтралью или в сетях постоянного напряжения
@
Кабель силовой высокого напряжения — силовой кабель, предназначенный для эксплуатации в электрических сетях переменного напряжения ПО-500 кВ и постоянного напряжения до +400 кВ
@
Кабель силовой низкого напряжения — силовой кабель, предназначенный для эксплуатации в электрических сетях переменного напряжения до 10 кВ
@
Кабель силовой среднего напряжения — силовой кабель, предназначенный для эксплуатации в электрических сетях переменного напряжения 10—35 кВ
@
Каскад ГЭС — ряд гидроэлектростанций последовательно расположенных по длине водотока от истока до устья
@
Комбинированная воздушная линия переменного тока — ВЛ, на опорах которой подвешено несколько комплектов проводов разных номинальных напряжений
@
Компактность — минимизация площадей под РУ, например КРУЭ в 10 раз и более уменьшает площадь отчуждаемых земель по сравнению с традиционными решениями
@
Компенсация реактивной мощности — целенаправленное воздействие на баланс реактивной мощности в узле электроэнергетической системы с целью регулирования напряжения, а в распределительных сетях и с целью снижения потерь электроэнергии
@
Комплектное распределительное устройство (КРУ) — РУ, состоящее из полностью или частично закрытых шкафов или блоков со встроенными в них аппаратами, устройствами защиты, автоматики, контрольно-измерительной аппаратуры и поставляемых в собранном на заводе виде или полностью подготовленными для сборки на месте
@
Компонентные уравнения — уравнения, связывающие ток и (или) напряжение элемента электрической цепи с заданными параметрами этого элемента
@
Конденсатор — элемент электрической цепи, предназначенный для использования его электрической емкости и (или) его электрического поля
@
Конденсаторная батарея — статическое устройство, предназначенное для генерирования реактивной мощности, в сочетании с коммутационной аппаратурой и регулятором — конденсаторная установка
@
Кондуктивная помеха — помеха в форме электрического тока, распространяющаяся по токопроводящим элементам системы электроснабжения
@
Короткозамыкателъ — аппарат, который служит для создания искусственного короткого замыкания в цепи высокого напряжения
@
Косвенная компенсация реактивной мощности — способ плавного регулирования генерируемой реактивной мощности ИРМ, состоящего из нерегулируемой конденсаторной батареи и управляемого тиристорами реактора
@
Линия электропередачи (ЛЭП) — электроустановка, предназначенная для передачи электрической энергии между двумя пунктами энергосистемы с возможным промежуточным отбором мощности
@
Магистральная ЛЭП — ЛЭП, от которой отходит несколько ответвлений
@
Магнитная индукция — векторная величина, характеризующая магнитное поле и определяющая силу, действующую на движущуюся заряженную частицу со стороны магнитного поля
@
Магнитное поле — одна из двух сторон электромагнитного поля, обусловленная движущимися заряженными частицами и изменением электрического поля, оказывающая силовое воздействие на движущиеся заряженные частицы и выявляется по силовому воздействию, направленному нормально к направлению движения этих частиц и пропорциональному их скорости
@
Магнитопровод трансформатора — ферромагнитная конструкция, служит для усиления магнитной связи между обмотками и основанием для установки обмоток; набирается из пластин электротехнической стали или навивается из ленты
@
Межсистемная связь — одна или несколько линий электропередачи, непосредственно соединяющих разные энергосистемы
@
Мгновенная мощность — скорость поступления в двухполюсник электромагнитной энергии в рассматриваемый момент времени, равная произведению мгновенных значений напряжения и тока двухполюсника
@
Многоцепная воздушная линия переменного тока — ВЛ, имеющая более двух комплектов фазных проводов
@
МОПБТ (англ. IGBT) — биполярный транзистор с изолированным затвором
@
МОП-транзистор (англ. MOS-transistor) — транзистор, управляемый структурой металл-оксид-полупроводник
@
Муфта кабельная — конструкция, предназначенная для соединения кабеля с элементами ЛЭП через распределительное устройство или соединения (ответвления) отдельных строительных длин кабеля при монтаже кабельной линии. Разновидностью кабельной концевой муфты являются кабельные вводы, предназначенные для закрытого соединения кабеля с шинами элегазового распределительного устройства или обмоткой трансформатора
@
Муфта кабельная соединительная — муфта кабельная, предназначенная для соединения отдельных строительных длин кабеля при монтаже кабельной линии в земле или подземных сооружениях
@
Муфта соединительная — устройство, в котором соединяются токоведущие жилы двух участков кабельной линии
@
Надежность — свойство объекта (электроустановки, части электрической сети, энергосистемы в целом) обеспечить требуемые функции (выдачу мощности в энергосистему, бесперебойное электроснабжение потребителей) в заданном объеме и нужного качества
@
Наполнение водохранилища — период аккумуляции речного стока
@
Напряженность электрического поля — векторная величина сонаправленная с силой, действующей на неподвижное положительно заряженное пробное тело, помещенное в данную точку поля, и равная отношению силы, действующей на заряд, к его значению
@
Насосная станция — предприятие, на котором электрическая энергия преобразуется в гидравлическую
@
Небаланс активной мощности — разность между суммарной генерирующей и суммарной потребляемой активной мощностью в энергосистеме
@
Неявнополюсной ротор — ротор с распределенной обмоткой возбуждения
@
Номинальное напряжение — напряжение элемента электрической сети, при котором обеспечивается длительная нормальная работа этого элемента с наиболее целесообразными технико-экономическими показателями
@
Нормальный подпорный уровень — максимальный уровень воды в водохранилище, при котором ГЭС и все сооружения гидроузла могут работать сколько угодно длительно
@
Нормальный установившийся режим или основной режим ЭЭС — режим, в котором при обеспечении заданного качества электроэнергии без перегрузок основных элементов ЭЭС выполняется экономичное и надежное электроснабжение потребителей
@
Обмотка возбуждения — обмотка ротора синхронной машины, питаемая постоянным током, создающим магнитное поле в зазоре между ротором и статором
@
Обмотка статора (якоря) — обмотка, размещаемая в пазах статора, в которой генерируется электродвижущая сила, создающая напряжение на зажимах обмотки статора
@
Одноцепная воздушная линия переменного тока — ВЛ, имеющая один комплект фазных проводов
@
Опора воздушной линии — металлическая, железобетонная или деревянная конструкция, предназначенная для подвески проводов и грозозащитных тросов
@
Остов трансформатора — магнитопровод со всеми узлами и деталями, служащими для соединения его отдельных частей в единую конструкцию
@
Ответвление от ЛЭП — ЛЭП, присоединенная одним концом к другой линии электропередачи в промежуточной точке
@
Отделитель — аппарат, который служит для отключения обесточенной цепи высокого напряжения за малое время
@
Открытое распределительное устройство (ОРУ) — РУ, все или основное оборудование которого расположено на открытом воздухе
@
Отрицательный регулирующий эффект — свойство нерегулируемого устройства (например, конденсаторной батареи) снижать реактивную мощность при снижении напряжения, воздействуя таким образом отрицательно на режим сети
@
Параллельное соединение элементов цепи — соединение, при котором рассматриваемые элементы присоединяются к одной и той же паре узлов
@
Параметрическое регулирование — регулирование по заданному закону, соответствующему характеристикам (параметрам) устройства (без участия регулятора)
@
Параметры режима — значения напряжений, мощностей и токов элементов, а также частоты, определяющие процесс производства, передачи, распределения и потребления электроэнергии
@
Первичная обмотка трансформатора — обмотка, к которой подводится электрическая энергия
@
Первичное регулирование частоты — регулирование, обеспечивающее восстановление баланса активной мощности при частоте, отличной от номинальной
@
Первый закон Кирхгофа — алгебраическая сумма мгновенных значений токов в ветвях, соединенных с данным узлом, равна нулю:
S
i = 0
@
Перенапряжения — воздействия напряжений, превышающих номинальные, возникающие вследствие коммутационных процессов или импульсных волн атмосферных перенапряжений
@
Переходный режим — режим, в котором параметры режима ЭЭС изменяются во времени
@
Петлевая схема сети — присоединенная к двум источникам питания простейшая замкнутая (по конфигурации) сеть, питающая несколько нагрузок
@
Плотинно-деривационная схема — схема использования водной энергии, в которой напор создается плотиной и деривацией
@
Плотинная схема — схема использования водной энергии, в которой напор создается плотиной
@
Подстанция (ПС) — электроустановка, служащая для преобразования и распределения электроэнергии и состоящая из трансформаторов или других преобразователей энергии, распределительных устройств, устройств управления и вспомогательных сооружений
@
Показатель качества электроэнергии (ПКЭ) — уровень электромагнитной помехи, создаваемой кондуктивным путем
@
Полная мощность — величина, равная произведению действующих значений напряжения и тока двухполюсника
@
Последовательное соединение элементов цепи — соединение элементов, при котором все элементы имеют один и тот же ток
@
Потенциальное (безвихревое) электрическое поле — такое электрическое поле, которое в каждой точке может быть охарактеризовано с точностью до некоторой постоянной величины электрическим потенциалом (как, например, электростатическое поле)
@
Потери активной мощности в элементе сети — разница между потоками активной мощности в начале и конце элемента. Потери активной мощности D P представляют собой потери в активном сопротивлении элемента сети R (линии, трансформатора, электродвигателя и др.) вследствие нагревания его протекающим током I: D P = 3I2R
@
Потери реактивной мощности в элементе сети — разница между потоками реактивной мощности в начале и конце элемента. Величина этих потерь D Q определяется протекающим по элементу током I и его реактивным сопротивлением X, которое связано с процессами возникновения и распространения переменного электромагнитного поля: D Q = 3I2Х
@
Потеря напряжения в элементе сети — разница модулей напряжений по концам элемента электрической сети
@
Потокосцепление — сумма магнитных потоков, сцепленных с элементами контура электрической цепи
@
Потребитель электроэнергии — группа электроприемников, объединенных общим технологическим производством и расположенных на общей территории
@
Предупредительная подсистема автоматики — автоматика, необходимая для обнаружения и предотвращения аварийной ситуации
@
Преобразователь — устройство, преобразующее переменный ток в постоянный и постоянный в переменный
@
Преобразователь частоты — преобразователь, предназначенный для преобразования тока одной частоты в ток другой частоты с возможным изменением значения напряжения и числа фаз
@
Преобразовательный мост — преобразователь, собранный по трехфазной мостовой схеме, которая обеспечивает двухполупериодное преобразование тока всех трех фаз
@
Приемники электромагнитной энергии — устройства, в которых электромагнитная энергия преобразуется в энергию других видов, например, в механическую (электрические двигатели), химическую (аккумуляторы), тепловую (электрические печи) и т.д
@
Приливная электростанция (ПЭС) — предприятие, на котором механическая энергия приливно-отливных колебаний уровня воды в море преобразуется в электрическую энергию
@
Принципиальная (упрощенная) схема электроустановки — это главная схема без некоторых аппаратов (трансформаторов тока и напряжения, разрядников, ограничителей перенапряжения)
@
Приплотинная ГЭС — гидроэлектростанция, в которой здание ГЭС располагается за плотиной и не входит в состав напорного фронта
@
Провод — кабельное изделие, содержащее одну или несколько скрученных проволок или одну или более изолированных жил, поверх которых в зависимости от условий прокладки и эксплуатации может иметься легкая неметаллическая оболочка, обмотка и (или) оплетка из волокнистых материалов или проволоки
@
Провод неизолированный для воздушных ЛЭП — неизолированный провод, состоящий из алюминиевых, биметаллических сталеалюминевых проволок или проволок из алюминиевого сплава на основе Al-Mg-Si, а также из сердечника из скрученных стальных проволок, поверх которого расположены проволоки из алюминия или его сплавов
@
Провод самонесущий изолированный — провод с несущим элементом, предназначенным для увеличения его механической прочности, крепления и подвески; применяется для воздушных сетей низкого и среднего напряжения взамен неизолированных алюминиевых и сталеалюминевых проводов
@
Продольная компенсация — компенсация части индуктивного сопротивления линии переменного тока с целью повышения ее пропускной способности путем последовательного включения в линию батареи конденсаторов
@
Противоаварийная автоматика (ПА) — автоматика, предназначенная для локализации аварии в ЭЭС и ликвидации аварийного режима, включает в себя общесистемную автоматику, часть локальной автоматики (РЗ, АПВ, АВР) и ряд других специальных устройств
@
Прямая компенсация реактивной мощности — способ ступенчатого регулирования мощности ИРМ, состоящего из конденсаторной батареи
@
Прямая (обратная, нулевая) последовательность — симметричная составляющая трехфазного напряжения (тока) основной частоты
@
Радиальная ЛЭП — ЛЭП, в которую электрическая энергия поступает только с одной стороны
@
Разность электрических потенциалов точек А к В — электрическое напряжение в безвихревом электрическом поле, характеризующееся независимостью от выбора пути интегрирования
@
Разрядник — аппарат, который используется в качестве ограничителя грозовых и внутренних перенапряжений
@
Разъединитель — аппарат, который применяется для коммутации обесточенных при помощи выключателей участков токоведущих систем
@
Распределительное устройство (РУ) — электроустановка, служащая для приема и распределения электроэнергии и содержащая коммутационные аппараты, сборные и соединительные шины, вспомогательные устройства (компрессорные, аккумуляторные и др.), а также устройства защиты, автоматики и измерительные приборы
@
Распределительный пункт 6—10 кВ — узел электрической сети без трансформации напряжения, служащий для присоединения крупных промышленных электроприемников, а также линий распределительных сетей указанного напряжения
@
Расход воды — количество воды, протекающей через поперечное сечение водотока за определенный период времени
@
Расчетная электрическая нагрузка — значение мощности (тока), по которой производится выбор параметров электрооборудования электрических сетей, выполняются расчеты режимов напряжения и т.п
@
Расщепленная фаза воздушной линии — фаза ВЛ, выполненная несколькими параллельными проводами, фиксированными в пространстве на определенных расстояниях друг от друга с помощью распорок
@
Реактивная мощность — величина, равная при синусоидальном токе и напряжении произведению действующего значения напряжения на действующее значение тока и на синус сдвига фаз между напряжением и током
@
Регулирование напряжения — целенаправленное изменение значения напряжения с помощью специальных технических средств, называемых регулирующими устройствами. Целью регулирования напряжения является обеспечение требуемых уровней напряжения у электроприемников во всех режимах работы электрической сети
@
Регулирование напряжения трансформаторов — изменение числа витков первичной или вторичной обмотки путем переключения регулировочных ответвлений обмоток (переключаемых при отключении от сети без возбуждения — ПБВ или под нагрузкой — РПН)
@
Регулирование стока — процесс перераспределения стока водохранилищем в соответствии с требованием водохозяйственного комплекса
@
Резистор — элемент электрической цепи, предназначенный для использования его электрического сопротивления
@
Резонанс — явление в электрической цепи, содержащей участки, имеющие индуктивный и емкостной характер, при котором разность фаз напряжений и тока на входе цепи равна нулю
@
Реле — автоматически действующий аппарат, предназначенный при заданном значении воздействующей величины, характеризующей определенное внешнее явление, производить скачкообразные изменения в управляемых системах
@
Релейная защита — устройство, предназначенное для:
— отключения поврежденного элемента энергосистемы (как правило, при коротких замыканиях) от источника питания;
— реагирования на опасные ненормальные режимы работы элементов энергосистемы (с действием на сигнал) или отключения элемента с выдержкой времени:
— максимальная токовая защита);
— токовая отсечка;
— токовая защита нулевой последовательности;
— токовая направленная защита;
— дистанционная защита;
— продольная дифференциальная токовая защита;
— поперечная дифференциальная токовая защита;
— дифференциально-фазовая защита
@
Ротор — вращающаяся часть электрической машины (генератора, электродвигателя и т.д.)
@
Русловая ГЭС — гидроэлектростанция, в которой здание ГЭС входит в состав напорного фронта
@
Сила Лоренца — векторная величина, представляющая собой силу, действующую на заряженную частицу, движущуюся в электромагнитном поле
@
Силовая электроника — область электроники, связанная с преобразованием электрической энергии и коммутацией силовых электрических цепей
@
Силовой трансформатор — трансформатор, используемый для преобразования энергии в сетях энергосистем, распределительных сетях и установках для приема и использования энергии
@
Синхронный генератор — электрический генератор с постоянной частотой вращения ротора
@
Синхронный компенсатор — вращающаяся синхронная машина, предназначенная для генерации и потребления реактивной мощности
@
Система возбуждения генераторов — установка для генерирования постоянного тока обмотки возбуждения синхронных генераторов
@
Система электроснабжения — комплекс источников питания, электрических сетей и потребителей электроэнергии конкретного технологического назначения
@
Солнечная фотоэлектрическая установка — установка, преобразующая энергию солнечного излучения в электрическую
@
Солнечное излучение — процесс переноса энергии от солнца при распространении электромагнитных волн в прозрачной среде
@
Солнечный коллектор — установка, преобразующая энергию солнечного излучения в тепло
@
Сработка водохранилища — период отдачи наполненной воды
@
Статизм регулирования частоты — отношение изменения частоты к соответствующему изменению активной мощности агрегата при переходе от одного установившегося режима к другому
@
Статическая устойчивость — способность ЭЭС восстанавливать исходный режим после малого его возмущения
@
Статор — неподвижная часть электрическое машины (генератора, электродвигателя и т. д.)
@
Стержень магнитопровода — часть магнитопровода, на котором располагаются обмотки
@
Сток — суммарный объем воды, прошедшей через поперечное сечение водотока за определенный период времени
@
Стрела провеса провода воздушной линии — расстояние по вертикали между точкой подвески провода на опоре и низшей точкой его провеса в пролете
@
Структурная схема — часть главной схемы, на которой показаны основные функциональные части электроустановки (РУ, трансформаторы, генераторы) и связи между ними
@
Схема электрических соединений — отображение внутренней структуры и взаимосвязи элементов электроустановки
@
Схема электрической цепи — графическое изображение электрической цепи, содержащее условные обозначения ее элементов и показывающее соединения этих элементов
@
Технологическая гибкость — способность адаптироваться к изменяющимся условиям работы при плановых ремонтах, аварийно-восстановительных работах, расширении, реконструкции и испытаниях
@
Тиристор — полупроводниковый прибор с двумя устойчивыми состояниями, имеющий три или более p-n-переходов, который может переключаться из закрытого состояния в открытое и наоборот
@
Тиристор, коммутируемый по управляющему электроду (англ. ОСТ) — силовая интегральная схема, состоящая из тиристора, коммутируемого по управляющему электроду, обратного диода и блока управления (драйвера), содержащего оптическую гальваническую развязку
@
Тиристор, коммутируемый по управляющему электроду с интегральным управлением (IGCT) — запираемый тиристор, структура управляющего электрода которого имеет очень малую индуктивность и способна кратковременно проводить ток, равный по значению выключаемому току тиристора, за счет чего уменьшаются динамические потери и время выключения
@
Тиристор с полевым управлением (МСГ) — полупроводниковый прибор, структура которого содержит тиристор и два полевых транзистора, один из которых обеспечивает процесс включения, подавая импульс тока на управляющий электрод, а второй — аналогично процесс выключения прибора
@
Тиристорный ключ (выключатель) — устройство, состоящее из полупроводниковых приборов (тиристоров), предназначенное для управляемой коммутации электрооборудования в сети переменного тока
@
Ток высшей гармоники — составляющая (разложение Фурье) тока несинусоидальной формы, изменяющаяся с частотой, кратной основной частоте сети
@
Токоограничивающий реактор — аппарат, который служит для ограничения тока короткого замыкания и поддержания напряжения на сборных шинах РУ
@
Транзистор — электронный прибор на основе полупроводникового кристалла, имеющий три (или более) электрода и предназначенный для усиления, генерирования и преобразования электрических колебаний
@
Транспозиция фаз воздушной линии — циклическая перестановка фазных проводов ВЛ с целью компенсации электромагнитной несимметрии линии
@
Трансформатор — электромагнитный статический преобразователь энергии, имеющий две или более индуктивно связанные обмотки и предназначенный для изменения напряжения переменного тока
@
Трансформаторная подстанция (ТП) — цеховая, городская или сельская подстанция 6-10/0,38-0,66 кВ
@
Трансформация электрической энергии — преобразование электрической энергии на трансформаторных подстанциях, связанное с изменением напряжения, на котором осуществляется передача электроэнергии от источника к потребителям
@
Турбогенератор — электрический генератор с частотой вращения 60f1 = 3000 1/мин, 30f1 = 1500 1/мин (где f1 — частота напряжения сети в Европе 50 1/с, в США и Японии 60 1/с), приводимый во вращение паровой или газовой турбиной
@
Узел электрической цепи — место соединения ветвей электрической цепи
@
Унифицированность — использование типовых решений, позволяющее снизить материальные и финансовые затраты на проектирование, монтаж, пускона-ладочные работы и эксплуатацию электроустановок
@
Установившийся режим — режим, в котором параметры режима ЭЭС неизменны во времени
@
Уровень мертвого объема — минимальный уровень воды в водохранилище при нормальной эксплуатации
@
Установленная мощность электроприемников — сумма номинальных мощностей электроприемников
@
Форсированный подпорный уровень — максимально возможный уровень воды в водохранилище по условиям надежности сооружений
@
Центр питания (ЦП) — мощная подстанция электроэнергетической системы, от которой осуществляется электроснабжение сетевого района по распределительным электрическим сетям напряжением Uном Ј 35 кВ
@
Цикл транспозиции воздушной линии — длина участка ВЛ, кратная числу комплектов фазных проводов, на которой осуществляется их полная циклическая перестановка
@
Шаг транспозиции воздушной линии — длина участка ВЛ между двумя последовательными пунктами транспозиции
@
Широтно-импулъсная модуляция (ШИМ) — импульсное управление, при котором ширина импульсов модулируется в пределах каждого периода основной частоты для того, чтобы создать определенную форму кривой выходного параметра
@
Экологическая чистота — степень воздействия электроустановки на окружающую среду (шум, электрические и магнитные поля, выбросы, отходы, нарушение ландшафта и т.п.)
@
Экономичность — принятие решений с учетом необходимых капитальных вложений и ежегодных издержек производства. В общем случае надежность является экономической категорией. Принимаемый уровень надежности обосновывается сопоставлением затрат на его обеспечение с экономическими последствиями из-за отключения, недоотпуска и пр., например с ущербом
@
Элегаз — "электрический газ" (шестифтористая сера SF6), используемый в аппаратах высокого напряжения для изоляции и гашения дуги
@
Электрическая дуга — газообразный проводник электрического тока, образованный электрическим полем за счет ионизации изоляционных сред между разомкнутыми контактами
@
Электрическая машина — устройство для взаимного преобразования механической и электрической энергий
@
Электрическая сеть — часть ЭЭС, предназначенная для передачи электроэнергии от источников (электростанций) до потребителей. Состоит из линий электропередачи и подстанций, связывающих эти линии между собой и преобразующих параметры электроэнергии (напряжения, токи)
@
Электрическая цепь — совокупность устройств, электромагнитные процессы в которых могут быть описаны с помощью понятий об электродвижущей силе, токе и напряжении
@
Электрический генератор — устройство для преобразования механической энергии в электрическую
@
Электрический потенциал данной точки — разность электрических потенциалов данной точки и другой произвольно выбранной точки
@
Электрический ток — направленное движение носителей зарядов и (или) изменение электрического поля, сопровождаемое магнитным полем
@
Электрическое напряжение — физическая величина, характеризующая электрическое поле вдоль рассматриваемого пути и равная линейному интегралу напряженности электрического поля вдоль рассматриваемого пути
@
Электрическое поле — одна из двух сторон электромагнитного поля, обусловленная электрическими зарядами и изменением магнитного поля, оказывающая силовое воздействие на неподвижные заряженные тела и частицы
@
Электромагнитное поле — особый вид материи (вещества), отличающийся непрерывным распределением в пространстве, обнаруживающий дискретность структуры (кванты излученного электромагнитного поля) и характеризующийся способностью оказывать на заряженные частицы силовое воздействие, зависящее от их скорости
@
Электромагнитная совместимость — способность электротехнических средств (приборов, аппаратов и т.п.) нормально функционировать в данной электромагнитной обстановке (среде), не внося недопустимых помех в эту среду и не испытывая таковых с ее стороны
@
Электронный ключ — устройство для замыкания и размыкания силовой электрической цепи, содержащее, по крайней мере, один управляемый вентильный прибор
@
Электроприемник — электрическая машина, агрегат, аппарат или их комплекс, преобразующие электрическую энергию в иные виды энергии
@
Электростатическое поле — электрическое поле, обусловленное исключительно неподвижными зарядами
@
Электроэнергетическая система (ЭЭС) — электрическая часть энергосистемы и питающиеся от нее приемники электроэнергии, объединенные общностью процесса производства, передачи, распределения и потребления электроэнергии
@
Энергетическая система (энергосистема) — совокупность электростанций, электрических и тепловых сетей, соединенных между собой и связанных общностью режима в непрерывном процессе производства, преобразования и распределения электрической и тепловой энергии при общем управлении этим режимом
@
Явнополюсный ротор — ротор с сосредоточенной обмоткой возбуждения
@
Ярмо магнитопровода — часть магнитопровода, на которой не размешены обмотки
@
Электропередача — комплекс устройств, предназначенный для передачи электроэнергии на заданное расстояние. Кроме главного элемента электропередачи — линии, в нее входят трансформаторы (автотрансформаторы), компенсирующие устройства и другие элементы
@
(15.2)

где kотс — коэффициент отстройки, больший 1 и учитывающий погрешности трансформаторов тока и аппаратуры защиты; kз — коэффициент самозапуска электрических двигателей потребителей, получающих питание по защищаемой линии, больший 1 и учитывающий возрастание тока в линии при самозапуске этих двигателей после ликвидации режима КЗ; kв — коэффициент возврата, равный отношению тока возврата измерительного органа защиты в исходное состояние к току срабатывания этого органа (kв = 0,75—0,95); Iраб max — максимальное значение тока в защищаемой линии в рабочем режиме работы.

@
(15.3)

где, как правило, k'з > kз, так как перерыв питания электродвигателей в этом случае больше, что приводит к увеличению тока их самозапуска.

@
@
@
@
@
@
@
@
@
@
@


Рис. 1.3. Энергодемографическая диаграмма состояния мира. (ВВЕДЕНИЕ В ЭНЕРГЕТИКУ. Лекция1: ЭНЕРГЕТИКА — ИСТОРИЧЕСКИЕ, СОЦИАЛЬНЫЕ И ЭКОЛОГИЧЕСКИЕ АСПЕКТЫ)

развивающиеся страны страны-экспортеры нефти новые индустриальные страны страны с переходной экономикой Ямайка Таиланд Сенегал Сальвадор Руанда Папуа-Новая Гвинея Нигерия Мьянма Мартиника Кот д'Ивуар Иордания Доминиканская Республика Гамбия Буркина-Фасо Гвинея-Бисау Тринидад и Тобаго Ливия Фиджи Реюньон Малайзия Ливия Либерия Коста-Рика Маврикий Белоруссия Швейцария Швеция Великобритания Бельгия Австрия Австралия постиндустриальные страны
распечатать иллюстрацию


распечатать иллюстрацию


Технологическая схема ТЭС, работающей на газе. (Лекция2: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ СОВРЕМЕННОЙ ТЭС, РАБОТАЮЩЕЙ НА ОРГАНИЧЕСКОМ ТОПЛИВЕ)

газораспределительный пункт подовые горелки группа ПНД конденсатные насосы II подъема БОУ конденсатные насосы I подъема питательный электронасос деаэратор циркуляционный насос аванкамера градирня конденсатор турбины возбудитель электрогенератора электрогенератор ЦНД ЦСД ЦВД группа ПВД экраны экраны потолочный пароперегреватель ширмовой пароперегреватель конвективный пароперегреватель промежуточный пароперегреватель экономайзер вращающийся регенеративный воздухоподогреватель дымовая труба дымосос дутьевой вентилятор дымосос рециркуляции дымовых газов мазутный резервуар железнодорожный состав цистерн с мазутом приемная емкость мазута насосы перекачки мазута подогреватели мазута


Тепловая схема паротурбинной установки ТЭС. (Лекция2: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ СОВРЕМЕННОЙ ТЭС, РАБОТАЮЩЕЙ НА ОРГАНИЧЕСКОМ ТОПЛИВЕ)

промежуточный пароперегреватель конденсатор турбины конвективный пароперегреватель ширмовой пароперегреватель потолочный пароперегреватель группа ПВД ЦВД ЦСД ЦНД электрогенератор деаэратор питательный электронасос конденсатные насосы I подъема БОУ конденсатные насосы II подъема группа ПНД


Устройство ГТУ V94.3 (рисунок из проспекта фирмы Siemens). (Лекция7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)

машинный зал электрогенератор подъемный кран для монтажных и ремонтных работ ЦНД паровой турбины конденсационное помещение деаэраторная этажерка деаэратор котельное отделение подъемный кран для обслуживания котла котел воздухоподогреватель дымовая труба дымосос вентилятор рециркуляции горячих газов забор воздуха помещение блочного щита управления паропроводы конденсатные насосы конденсатор возбудитель электрогенератора


Трехцилиндровая турбина на сборочном стенде турбинного завода. (Лекция2: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ СОВРЕМЕННОЙ ТЭС, РАБОТАЮЩЕЙ НА ОРГАНИЧЕСКОМ ТОПЛИВЕ)

передний подшипник регулирующий клапан ЦВД регулирующий клапан ЦСД паропровод, подводящий пар из промежуточного пароперегревателя подводящий паропровод свежего пара ресиверные трубы ЦНД предохранительные клапаны ЦНД ЦНД ЦСД


Устройство водогрейного котла КВГМ-50. (Лекция3: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ СОВРЕМЕННОЙ ТЭЦ)

Передний экран водогрейного газомазутного котла теплопроизводительность 50 Гкал/ч боковой экран промежуточный экран конвективные пакеты задний экран дробеочистительная установка газомазутная горелка


энергетический котел паровая турбина питательный насос потребитель тепла сетевой насос сетевой подогреватель схема комбинированной выработки тепла и электроэнергии


Технологическая схема производства электроэнергии и тепла на ТЭЦ. (Лекция3: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ СОВРЕМЕННОЙ ТЭЦ)

к тепловому потребителю забор воды из Москва-реки циркуляционный насос аванкамера градирня конденсатор турбины линия передачи электроэнергии трансформатор возбудитель генератора генератор цилиндр низкого давления цилиндр среднего давления №2 цилиндр среднего давления №1 цилиндр высокого давления деаэратор бустерный насос питательный турбонасос питательный насос от теплового потребителя сетевой насос второго подъема сетевой подогреватель №2 сетевой подогреватель №1 сетевой насос первого подъема дутьвые вентиляторы горелки горелки водогрейный котел ПТВМ-180 регенеративный подогреватель низкого давления регенеративный подогреватель низкого давления регенеративный подогреватель низкого давления регенеративный подогреватель низкого давления регенеративный подогреватель низкого давления конденсатный насос второго подъема блочная обессоливающая установка конденсатный насос первого подъема регенеративный подогреватель высокого давления регенеративный подогреватель высокого давления регенеративный подогреватель высокого давления нижняя радиационная часть средняя радиационная часть верхняя радиационная часть экраны поворотной камеры потолочный пароперегреватель энергетический котел ТГМП-314П ширмовой пароперегреватель №1 ширмовой пароперегреватель №2 конвективнй пароперегреватель высокого давления экраны подвесных труб конвективнй пароперегреватель низкого давления №2 конвективнй пароперегреватель низкого давления №1 водяной экономайзер дымовая труба регенеративный воздухоподогреватель дымосос дутьевой вентилятор дымосос циркуляции дымовых газов от магистрального газопровода газомазутные горелки газорегулирующий пункт мазутные подогреватели мазутонасосная мазутный резервуар приемная емкость мазута железнодорожный состав с мазутом


Принципиальная схема теплофикационной установки и ее включение в общую схему подогрева сетевой воды на ТЭЦ. (Лекция4: УСТРОЙСТВО ВОДОПОДОГРЕВАТЕЛЬНОЙ УСТАНОВКИ МОЩНОЙ ТЭЦ)

насос сырой воды, подающий ее на химводоочистку паропроводы отбора пара из турбины в сетевые подогреватели паропроводы отбора пара из турбины в сетевые подогреватели нагретая охлаждающая вода в градирню (или водоем) переключаемый отсек регулирующий клапан ЦНД обводные задвижки обводные задвижки напорный коллектор прямой сетевой воды насос откачки конденсата греющего пара коллектор обратной сетевой воды вакуумный (или атмосферный) деаэратор подпиточной воды предохранительный клапан циркуляционный насос основной пучок конденсатора встроенный пучок подпиточный насос


Потребление тепла (


Общий вид вертикального сетевого подогревателя. (Лекция4: УСТРОЙСТВО ВОДОПОДОГРЕВАТЕЛЬНОЙ УСТАНОВКИ МОЩНОЙ ТЭЦ)

конденсатосборник анкерные связи в водяных камерах корпус промежуточные трубные доски анкерные связи в паровом пространстве анкерные связи в паровом пространстве верхняя трубная доска верхняя водяная камера нижняя трубная доска нижняя водяная камерах пароотбойный щиток трубный пучок вход сетевой воды выход сетевой воды вход греющего пара выход конденсата греющего пара подвод конденсата греющего пара из подогревателя с более низким давлением отвод парогазовой смеси подсоединение водоуказательного прибора подсоединение дистанционного указателя уровня


Продольный разрез горизонтального сетевого подогревателя. (Лекция4: УСТРОЙСТВО ВОДОПОДОГРЕВАТЕЛЬНОЙ УСТАНОВКИ МОЩНОЙ ТЭЦ)

передняя водяная камера трубные доски трубные доски компенсатор паровпускной патрубок паровпускной патрубок промежуточные трубные доски корпус задняя водяная камера крышка задней водяной камеры перегородки в водяных камерах перегородки в водяных камерах перегородки в водяных камерах вид на корпус при вертикальном положении осей патрубков входа пара вид на заднюю водяную камеру вид на переднюю водяную камеру


Общий вид подогревателя ПСГ-1300-3-8-1 в рабочем положении. (Лекция4: УСТРОЙСТВО ВОДОПОДОГРЕВАТЕЛЬНОЙ УСТАНОВКИ МОЩНОЙ ТЭЦ)

опора подогревателя опора подогревателя промежуточные трубные доски задняя водяная камера крышка задней водяной камеры конденсатосборник конденсатосборник воронки слива конденсата в конденсатосборник воздухособирающий жолоб воздухоохладитель трубный пучок корпус паронаправляющие перегородки вход сетевой воды вход сетевой воды выход сетевой воды выход сетевой воды вход греющего пара отвод конденсата греющего пара подвод парогазовой смеси отвод парогазовой смеси подсоединение водоуказательного прибора подсоединение дистанционного указателя уровня вид на корпус со стороны патрубков входа пара вид со стороны задней водяной камеры разрез по трубному пучку


Ядерный реактор ВВЭР-1000. (Лекция5: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ АЭС РАЗЛИЧНОГО ТИПА)

привод стержней СУЗ шпилька с колпачковой гайкой крышка корпуса реактора корпус реактора подвесная шахта кольцевое уплотнение пояс активной зоны ТВС ТВС с регулирующим элементом продольный разрез общий вид


Реактора РБМК-1000. (Лекция5: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ АЭС РАЗЛИЧНОГО ТИПА)

собственно реактор водяные коммуникации пароводяные коммуникации перегрузочная машина барабан-сепаратор ГЦН


Реактора РБМК-1000. (Лекция5: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ АЭС РАЗЛИЧНОГО ТИПА)

стальная пробка биологической защиты биологическая защита верхняя металлоконструкция реактора концевые части трубы технологического канала крепление верхней концевой части к корпусу технологического канала подвеска ТВС запорная пробка упругие разрезные графитовые кольца пучки ТВС графитовая кладка средняя (циркониевая) часть трубы технологического канала диаметром 88 мм и толщиной 4 мм нижняя металлоконструкция реактора бетонное основание концевые части трубы технологического канала сильфонные компенсаторы сальниковое уплотнение


Схема двухконтурной АЭС с водо-водяным реактором типа ВВЭР. (Лекция 5: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ АЭС РАЗЛИЧНОГО ТИПА)


Схема одноконтурной АЭС с канальным реактором типа РБМК. (Лекция 5: УСТРОЙСТВО И ФУНКЦИОНИРОВАНИЕ АЭС РАЗЛИЧНОГО ТИПА)


Конструкция типичной паровой турбины. (Лекция6: УСТРОЙСТВО СОВРЕМЕННЫХ ПАРОВЫХ ТУРБИН)

труба подвода пара к ЦВД кожух сервомотор регулирующего клапана ЦСД регулирующий клапан ЦСД ротор ЦСД ресиверная труба, перепускающая пар из ЦСД в ЦНД опора ротора ЦНД верхняя половина корпуса ЦНД паровпускная камера ЦНД атмосферный клапан, открывающийся при недопустимом повышении давления в выходном патрубке ЦНД ротор ЦНД полумуфта для присоединения ротора электрогенератора поверхности горизонтального разъема корпусов цилиндров поверхности горизонтального разъема корпусов цилиндров поверхности горизонтального разъема корпусов цилиндров поверхности горизонтального разъема корпусов цилиндров выходной патрубок ЦНД, из которого пар поступает в конденсатор, расположенный под турбиной выходной патрубок ЦНД, из которого пар поступает в конденсатор, расположенный под турбиной опорный пояс ЦНД опорный пояс ЦНД вкладыш задней опоры ЦНД рабочие лопатки последней ступени ЦНД нижняя половина корпуса ЦНД переднее концевое уплотнение ЦНД вкладыш переднего опорного подшипника ЦНД муфта, соединяющая роторы ЦСД и ЦНД выходной патрубок ЦСД вкладыш заднего опорного подшипника ЦСД нижняя половина корпуса ЦСД рабочие лопатки ротора ЦСД паровпускная полость ЦСД переднее концевое уплотнение ЦСД нижняя половина средней опоры валопровода опорный вкладыш среднего подшипника гребень упорного подшипника муфта, соединяющая роторы ЦВД и ЦСД заднее концевое уплотнение ЦВД паровпускная камера для свежего пара паропровод подвода пара к ЦВД (такой же, как и 1) внутренний корпус ЦВД верхняя фундаментная плита выходной патрубок отвода пара из ЦВД на промежуточный перегрев выходная камера ЦВД нижняя половина внешнего корпуса ЦВД переднее концевое уплотнение ЦВД нижняя половина корпуса передней опоры ЦВД вкладыш переднего опорного подшипника ЦВД механизм управления турбиной блок регулирования и управления турбиной передняя опора верхняя половина внешнего корпуса ЦВД ротор ЦВД


Фрагмент проточной части турбины с выходным патрубком. (Лекция6: УСТРОЙСТВО СОВРЕМЕННЫХ ПАРОВЫХ ТУРБИН)

сопловые лопатки кольцевой решетки первой ступени рабочие лопатки первой ступени корпус цилиндра турбины обойма диафрагм лопатки сопловой кольцевой решетки последней ступени рабочие лопатки последней ступени сборная камера пара, выходящего из последней ступени и идущего к выходным патрубкам концевые уплотнения цилиндра патрубки отбора пара на регенерацию диафрагменное уплотнение диафрагма ступени диск для закрепления рабочих лопаток на роторе вал ротора


Диафрагма, помещенная в обойму (пар протекает слева направо). (Лекция6: УСТРОЙСТВО СОВРЕМЕННЫХ ПАРОВЫХ ТУРБИН)

сопловые лопатки диафрагма диафрагма лапки для подвески диафрагмы в корпусе лапки для подвески диафрагмы в корпусе шпонки, служащие для фиксации положения верхней половины диафрагмы по отношению к нижней шпонки, служащие для фиксации положения верхней половины диафрагмы по отношению к нижней лапки для установки обоймы диафрагм в корпусе турбины лапки для установки обоймы диафрагм в корпусе турбины кольцевые пазы для установки соседних диафрагм отверстия под рым-болты (болты с кольцевой головкой) для стропления нижней половины обоймы и переноски ее краном отверстия под рым-болты (болты с кольцевой головкой) для стропления нижней половины обоймы и переноски ее краном отверстия соответственно под шпильки и болты, скрепляющие верхнюю и нижнюю половину диафрагмы отверстия соответственно под шпильки и болты, скрепляющие верхнюю и нижнюю половину диафрагмы отверстия соответственно под шпильки и болты, скрепляющие верхнюю и нижнюю половину диафрагмы кольцевая расточка в диафрагме для установки сегментов диафрагменного уплотнения обойма


Сопловые каналы и визуализированное течение потока в них. (Лекция6: УСТРОЙСТВО СОВРЕМЕННЫХ ПАРОВЫХ ТУРБИН)

профили сопловых лопаток сопловые каналы


Рис. 6.8. Лабиринтовое уплотнение для валов турбин. (Лекция 6: УСТРОЙСТВО СОВРЕМЕННЫХ ПАРОВЫХ ТУРБИН)

расточка в обойме уплотнения плоская пружина для отжатия сегмента уплотнения к валу сегмент уплотнения уплотнительные гребни концевая часть ротора кольцевые выступы на валу обойма концевого уплотнения, помещенного в корпусе турбины


Мощная трехцилиндровая турбина на заводскос сборочном стенде. (Лекция6: УСТРОЙСТВО СОВРЕМЕННЫХ ПАРОВЫХ ТУРБИН)

регулирующие клапаны ЦСД и ЦВД регулирующие клапаны ЦСД и ЦВД ротор ЦВД ЦВД муфта, соединяющая роторы ЦВД и ЦСД опора роторов ЦВД и ЦСД ЦСД шпильки фланцевого разъема опора роторов ЦСД и ЦНД ротор ЦНД ЦНД выходной патрубок турбины опорный подшипник полумуфта, присоединяемая к полумуфте электрогенератора (не показан) опора ЦНД кольцевая расточка в диафрагме для установки сегментов диафрагменного уплотнения обойма


Рис. 7.1. Принципиальная схема ГТУ (рисунок из проспекта фирмы Siemens). (Лекция 7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)

входной патрубок воздушного компрессора воздух из атмосферы проточная часть воздушного компрессора сжатый воздух зона ввода вторичного воздуха для горения корпус камеры сгорания пламенная труба горелочные устройства горящий факел горячие газы проточная часть газовой турбины уходящие газы ГТУ опорный подшипник выходной диффузор стяжной болт ротора опорно-упорный подшипник вал-проставка для присоединения электрогенератора


Устройство ГТУ V94.3 (рисунок из проспекта фирмы Siemens). (Лекция7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)

ротор электрогенератора вал-проставка передняя опора ротора шахта подвода воздуха от комплексного воздухоочистительного устройства стяжной болт ротора ГТУ обводные трубопроводы проточная часть газовой турбины выходной патрубок ГТУ (диффузор) задняя опора ротора пламенная труба камеры сгорания корпус камеры сгорания горелочные устройства выходной диффузор компрессора трубопровод подачи воздуха на охлаждение корпусных элементов и сопловых лопаток газовой турбины трубопроводы подачи топливного газа проточная часть компрессора серводвигатель входного направляющего аппарата передняя опора ГТУ электрогенератор компрессор турбина камера сгорания


Устройство ГТУ V94.3 (рисунок из проспекта фирмы Siemens). (Лекция7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)

радиальные стойки, соединяющие корпус входной части компрессора и корпус подшипника поворотные лопатки входного направляющего аппарата рабочие лопатки 1-й ступени компрессора корпус воздушного компрессора отверстия под скрепляющие шпильки фланцевого разъема рычаг привода поворотных лопаток ВНА рабочие лопатки 2-й ступени компрессора камеры отбора воздуха на охлаждение газовой турбины или сброса воздуха при пусках шейка вала под опорный подшипник полумуфта вала ротора корпус подшипника


Входная часть воздушного компрессара (проект ЛМЗ). (Лекция7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)

ось поворота лопатки ВНА корпус воздушного компрессора (см. поз. 4 на рис. 7.5) поворотные рычаги направляющих лопаток (см. поз. 6 на рис. 7.5) рабочая лопатка ВНА (см. поз. 2 на рис. 7.5) поворотное кольцо привода поворотных рычагов поворотные рычаги направляющих лопаток (см. поз. 6 на рис. 7.5) диск 6-й ступени компрессора стяжной болт ротора компрессора и газовой турбины направляющие лопатки 2-й ступени компрессора рабочие лопатки 2-й ступени компрессора диск 2-й ступени направляющие лопатки 1-й ступени диск 1-й ступени рабочая лопатка 1-й ступени цилиндрический шарнир лопатки ВНА


Выходная часть компрессара, трубчато-кольцевая камера сгорания и входная часть газовой турбины (проект ЛМЗ-«Авиадвигатель»). (Лекция7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)

диск последней ступени компрессора спрямляющий аппарат последней ступени компрессора корпус камеры сгорания перфорированный конус для установки пламенной трубы цилиндр для установки горелочного устройства свеча пилотная горелка основная горелка основная горелка камеры зона горения пламенная труба кран регулировки подачи вторичного воздуха в камеру из кольцевого пространства 24 переходной конфузор трубопровод подачи воздуха на охлаждение соплового аппарата 2-й ступени турбины камера подачи охлаждающего воздуха сопловой аппарат 1-й ступени турбины рабочие лопатки 1-й ступени турбины сопловой аппарат 2-й ступени хиртовые соединения элементов ротора диск ротора 1-й ступени турбины хиртовые соединения элементов ротора лабиринтовые уплотнения диск последней ступени компрессора соединительный элемент роторов компрессора и турбины хиртовые соединения элементов ротора выходной диффузор компрессора кольцевое пространство для размещения камер сгорания


Повышение КПД реальных ГТУ в связи с ростом температуры перед газовой турбиной (обобщение ЛМЗ). (Лекция7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)


Устройство ГТУ V94.3 (рисунок из проспекта фирмы Siemens). (Лекция7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)

общий вид ротора профиль зубьев хиртового соединения диск ротора компрессора с зубьями хиртового соединения левая концевая часть полумуфта для присоединения проставки, идущей к электрогенератору шейка вала опорно-упорного подшипника резьбовое соединение облопаченный диск компрессора стяжной стержень облопаченный диск турбины правая концевая часть ротора гайка шейка вала опорного подшипника проставочная часть


Рис. 7.23. Достигнутый уровень зарубежных и отечественных ГТУ. (Лекция 7: УСТРОЙСТВО СОВРЕМЕННЫХ СТАЦИОНАРНЫХ ГАЗОТУРБИННЫХ УСТАНОВОК)


Принципиальная схема простейшей ПГУ утилизационного типа. (Лекция8: ПАРОГАЗОВЫЕ УСТАНОВКИ ЭЛЕКТРОСТАНЦИЙ)

пароперегреватель испаритель экономайзер барабан конденсатор паровой турбины питательный насос опускная труба испарителя подъемные трубы испарителя


рис. 8.3. Устройство электростанции с ПГУ (проект фирмы Siemens). (Лекция8: ПАРОГАЗОВЫЕ УСТАНОВКИ ЭЛЕКТРОСТАНЦИЙ)

КВОУ блочный трансформатор электрогенератор ГТУ ГТУ типа V94.2 переходной диффузор от газовой турбины к байпасной трубе шиберная задвижка деаэратор котел-утилизатор вертикального типа электрогенератор паровой турбины паровая турбина дождевая заслонка котла-утилизатора байпасная труба помещение для оборудования очистки жидкого топлива баки жидкого топлива


Принципиальная схема трехконтурной ПГУ с промежуточным перегревом пара (разработка фирмы Westinghouse). (Лекция 8: ПАРОГАЗОВЫЕ УСТАНОВКИ ЭЛЕКТРОСТАНЦИЙ)

ЦВД паровой турбины ЦНД паровой турбины электрогенератор паровой турбины конденсатор питательный насос низкого давления КВОУ электрогенератор ГТУ камера сгорания нагреватель природного газа выходная часть пароперегревателя контура высокого давления промежуточный пароперегреватель входная часть пароперегревателя контура высокого давления испаритель высокого давления пароперегреватель контура среднего давления выходная часть экономайзера среднего давления испаритель среднего давления пароперегреватель контура низкого давления входная часть экономайзера среднего давления питательный насос высокого давления питательный насос среднего давления испаритель низкого давления ГПК котел-утилизатор барабан низкого давления экономайзер среднего давления барабан среднего давления барабан высокого давления


Конструкция горизонтального трехконтурного котла-утилизатора японской фирмы Toshiba. (Лекция 8: ПАРОГАЗОВЫЕ УСТАНОВКИ ЭЛЕКТРОСТАНЦИЙ)

барабан высокого давления модуль поглощения оксидов азота барабан среднего давления испарительные трубы контуров среднегодавления барабан низкого давления испарительные трубы контуров низкого давления экономайзер контура низкого давления первый пакет труб экономайзера контура высокого давления и контура среднего давления пароперегреватель контура низкого давления (1 ряд труб) второй пакет труб экономайзера контура высокого давления пароперегреватель контура среднего давления (1 ряд труб) второй пакет промежуточного пароперегревателя второй пакет пароперегревателя контура высокого давления первый пакет промежуточного пароперегревателя первый пакет пароперегревателя высокого давления испарительные трубы контуров высокого давления опускная труба вход газов от ГТУ выход газов из котла


Внешний вид котла-утилизатора японской фирмы Toshiba. (Лекция 8: ПАРОГАЗОВЫЕ УСТАНОВКИ ЭЛЕКТРОСТАНЦИЙ)

входной патрубок трубы, направляющие пар в первый пакет пароперегревателя высокого давления барабан высокого давления шумоглушители предохранительных клапанов барабан среднего давления барабан низкого давления выходной патрубок трубопроводы пароводяной смеси коллекторы испарительных труб контура высокого давления модуль поглощения оксидов азота испаритель контура высокого давления нижние коллекторы труб поверхностей нагрева


Укрупненная структура установленной мощности и выработки электроэнергии ТЭС России на 1.01.2001 г. (Лекция 9: ТЕХНИЧЕСКИЙ УРОВЕНЬ И СОСТОЯНИЕ ЭНЕРГЕТИКИ И ТЕПЛОЭНЕРГЕТИКИ РОССИИ)


Доля установленных мощностей различного типа на ТЭС России. (Лекция 9: ТЕХНИЧЕСКИЙ УРОВЕНЬ И СОСТОЯНИЕ ЭНЕРГЕТИКИ И ТЕПЛОЭНЕРГЕТИКИ РОССИИ)

энергоблоки с турбинами типа К-300-23,5 ТЭС с турбинами типа Т на 130 ат энергоблоки с турбинами типа К-200-12,8 ТЭС с турбинами типа ПТ на 130 ат энергоблоки с турбинами К-800-23,5 энергоблоки с турбинами типа К-300-23,5 ТЭС с турбинами типа Т на 130 ат энергоблоки с турбинами типа К-200-12,8 ТЭС с турбинами типа ПТ на 130 ат энергоблоки с турбинами К-800-23,5


Газотурбинная установка ГТЭ-150 ЛМЗ . (Лекция 11: ТЕХНИЧЕСКАЯ СТРАТЕГИЯ ОБНОВЛЕНИЯ ТЕПЛОЭНЕРГЕТИКИ РОССИИ)

муфта между валами ГТУ и электрогенератора валоповоротное устройство входной патрубок компрессора ВНА проточная часть компрессора топливная форсунка камера сгорания проточная часть газовой турбины выходной патрубок газовой турбины задний опорный подшипник диск газовой турбины стяжной болт ротора газовой турбины средний опорный подшипник качающиеся опоры корпуса ГТУ болт муфты, соединяющий роторы компрессора и турбины рама ГТУ стяжной болт ротора компрессора передняя опора корпуса ГТУ опорный вкладыш переднего подшипника диск упорного подшипника муфта опрный вкладыш подшипника


Рис. 11.3. Газотурбинная установка ГТЭ-110. (Лекция 11: ТЕХНИЧЕСКАЯ СТРАТЕГИЯ ОБНОВЛЕНИЯ ТЕПЛОЭНЕРГЕТИКИ РОССИИ)


Газотурбинная установка ГТЭ-180 . (Лекция 11: ТЕХНИЧЕСКАЯ СТРАТЕГИЯ ОБНОВЛЕНИЯ ТЕПЛОЭНЕРГЕТИКИ РОССИИ)

входной патрубок воздушного компрессора опорно-упорный подшипник рычаги привода поворотных направляющих лопаток диски компрессора проточная часть компрессора стяжной болт ротора пламенная труба камеры сгорания диск газовой турбины проточная часть газовой турбины опорный вкладыш заднего подшипника выходной патрубок ГТУ задняя опора корпуса ГТУ рама передняя опора вал-проставка между роторами ГТУ и электрогенератора


Рис. 11.5. Сравнение длительной прочности японских роторных сталей с отечественными. (Лекция 11: ТЕХНИЧЕСКАЯ СТРАТЕГИЯ ОБНОВЛЕНИЯ ТЕПЛОЭНЕРГЕТИКИ РОССИИ)

сталь Р2МА сталь ЭИ756


Рис. 12.4. Кинетика изменения длительной прочности роторной стали Р2МА в процессе длительной эксплуатации (анализ док. техн. наук В.Ф. Резинских). (Лекция 12: ТСТРАТЕГИЯ ПРОДЛЕНИЯ РЕСУРСА И РЕНОВАЦИИ РАБОТАЮЩИХ ТЭС)


Рис. 12.6. Опасная зона ротора ЦВД турбины и схема дефекта (трещины). (Лекция 12: ТСТРАТЕГИЯ ПРОДЛЕНИЯ РЕСУРСА И РЕНОВАЦИИ РАБОТАЮЩИХ ТЭС)

диск цельнокованого ротора 1-й ступени поверхность осевого канала


Рис. 13.2. Принципиальная тепловая схема ПГУ-450Т. (Лекция 13: ОБЩИЕ СВЕДЕНИЯ О СЕВЕРО-ЗАПАДНОЙ ТЭЦ САНКТ-ПЕТЕРБУРГА И ПАРОГАЗОВОМ ЭНЕРГОБЛОКЕ ПГУ-450Т)

трубопровод подачи воды в камеры сгорания (экологический впрыск) питательные насосы ВД паропроводы свежего пара впрыски конденсата для поддержания температуры свежего пара пар контура НД конденсатор с теплофикационным пучком конденсатные насосы 1-го подъема БОУ конденсатные насосы 2-го подъёма конденсатор пара уплотнений питательная вода для котлов-утилизаторов питательная вода для котлов-утилизаторов ГПК насосы рециркуляции питательной воды ГПК подача питательной воды в деаэратор на деаэрацию деаэратор коллектор собственных нужд подача питательной воды в экономайзер ВД питательные насосы НД питательная вода в барабаны контуров НД котлов БРОУ ВД паропровод сброса пара в конденсатор паропроводы свежего пара впрыски конденсата для поддержания температуры свежего пара пар контура НД питательная вода для котлов-утилизаторов ГПК насосы рециркуляции питательной воды ГПК подача питательной воды в деаэратор на деаэрацию подача питательной воды в экономайзер ВД питательная вода в барабаны контуров НД котлов сетевые подогреватели ПСГ-1 сетевые подогреватели ПСГ-2 сетевые подогреватели ПСВ-1 сетевые подогреватели ПСВ-2 сетевые насосы 1-го подъема давления конденсата сетевые насосы 2-го подъема давления конденсата подача питательной воды в экономайзер ВД


Общий вид ГТУ V94.2. (Лекция 14: ГАЗОТУРБИННАЯ УСТАНОВКА ЭНЕРГОБЛОКА ПГУ-450Т

вал-проставка между роторами ГТУ и электрогенератора диски воздушного компрессора входной конфузор воздушного компрессора шахта подвода воздуха от комплексного воздухоочистительного устройства проточная часть воздушного компрессора корпус компрессора с подвешенными обоймами камера сгорания площадка обслуживания топливоподающих устройств камеры сгорания средняя силовая часть корпуса стяжной болт ротора ГТУ обводные трубопроводы выходной патрубок ГТУ (диффузор) проточная часть газовой турбины силовые стойки, крепящие корпус подшипника к корпусу диффузора переходной патрубок от зоны горения камеры сгорания к первой ступени газовой турбины сопловой аппарат первой ступени газовой турбины выходной патрубок воздушного компрессора обводная линия с антипомпажным клапаном входной конфузор воздушного компрессора


Продольный разрез ГТУ V94.2. (Лекция 14: ГАЗОТУРБИННАЯ УСТАНОВКА ЭНЕРГОБЛОКА ПГУ-450Т

передний опорно-упорный подшипник ротора ГТУ входной направляющий аппарат воздушного компрессора передняя часть корпуса компрессора рабочие лопатки воздушного компрессора обоймы направляющих аппаратов компрессора камера сгорания кольцевая полость подвода рабочих газов из камер сгорания к сопловому аппарату первой ступени газовой турбины обойма сопловых аппаратов газовой турбины рабочие лопатки газовой турбины опорный подшипник ротора ГТУ выходной патрубок ГТУ (диффузор) гибкиестойки (стержни), обеспечивающие свободное тепловое расширение корпуса ГТУ опора гибких стоек кольцевая полость, собирающая рабочие газы, идущие из камер сгорания кольцевое пространство между пламенной трубой камеры сгорания и ее корпусом для прохода воздуха, идущего от компрессора к горелочному устройству обводные воздушные трубопроводы тяга привода поворотного кольца, обеспечивающего поворот лопаток входного направляющего аппарата компрессора приводной электродвигатель с редуктором передняя (неподвижная) опора ГТУ


Общий вид ГТУ V94.2. (Лекция 14: ГАЗОТУРБИННАЯ УСТАНОВКА ЭНЕРГОБЛОКА ПГУ-450Т

коллектор природного газа к основной горелке с предварительным смешением трубки подачи природного газа к пилотной горелке трубки подачи природного газа к пилотной горелке кольцевые полости подачи природного газа к диффузионной горелке полый стержень подвода жидкого топлива к форсунке и отвода его избытка полые перфорированные трубки для подачи газа в зону предварительного смешения аксиальные лопатки цилиндрический воротник корпуса камеры сгорания для установки горелочного модуля центробежная форсунка решетка, обеспечивающая смешение топлива и воздуха подача природного газа в камеру раздачи газа по перфорированным трубкам выход природного газа из трубок подача воздуха для предварительного смешения с топливом смесь, готовая к сжиганию подача природного газа к диффузионной горелке подача воздуха к диффузионной горелке подача воздуха к диффузионной горелке выход природного газа из пилотной диффузионной горелки топливный газ к пилотной горелке жидкое топливо к форсунке отвод избытка жидкого топлива из форсунки конус распыливания жидкого топлива выход основного природного газа из диффузионной горелки


Тепловая схема котельной установки ПГУ-450Т. (Лекция 15: КОТЕЛЬНАЯ УСТАНОВКА ПАРОГАЗОВОЙ УСТАНОВКИ ПГУ-450Т


Вид на ансамбль котлов-утилизаторов энергоблока ПГУ-450Т со стороны ГТУ. (Лекция 15: КОТЕЛЬНАЯ УСТАНОВКА ПАРОГАЗОВОЙ УСТАНОВКИ ПГУ-450Т

вход газов из ГТУ в КУ выходной газоход КУ прямоугольного сечения дымовая труба круглого сечения входной диффузор КУ ППВД ИВД ЭВД ППНД ИНД ГПК переходный газоход дождевая заслонка дождевая заслонка контур здания барабан ВД барабан ВД деаэратор колонны колонны колонны колонны


Вид на правый котел-утилизатор (по стрелке А на рис. 15.2). (Лекция 15: КОТЕЛЬНАЯ УСТАНОВКА ПАРОГАЗОВОЙ УСТАНОВКИ ПГУ-450Т

вход газов из ГТУ в КУ выходной газоход КУ прямоугольного сечения дымовая труба круглого сечения входной диффузор КУ входной диффузор КУ ППВД ИВД ЭВД ППНД ИНД ГПК переходный газоход дождевая заслонка контур здания барабан ВД деаэратор колонны колонны газоход с глушителем поворотный газоход барабан НД обшивка котла компенсаторы компенсаторы


Вид сверху на правый котел-утилизатор (разрез по Б-Б на рис. 15.3). (Лекция 15: КОТЕЛЬНАЯ УСТАНОВКА ПАРОГАЗОВОЙ УСТАНОВКИ ПГУ-450Т

вход газов из ГТУ в КУ выходной газоход КУ прямоугольного сечения ППВД барабан ВД деаэратор барабан НД основания колонн основания колонн основания колонн продольные балки каркаса продольные балки каркаса продольные балки каркаса поперечные балки каркаса


Продольный разрез паровой турбины для энергоблока ПГУ-450Т. (Лекция 16: ПАРОВАЯ ТУРБИНА, КОНДЕНСАЦИОННАЯ И ТЕПЛОФИКАЦИОННАЯ УСТАНОВКИ ЭНЕРГОБЛОКА ПГУ-450Т)


Схема конденсационной установки паровой турбины Т-170-7,8 ЛМЗ. (Лекция 16: ПАРОВАЯ ТУРБИНА, КОНДЕНСАЦИОННАЯ И ТЕПЛОФИКАЦИОННАЯ УСТАНОВКИ ЭНЕРГОБЛОКА ПГУ-450Т)

двухкорпусный конденсатор основной трубный пучок встроенный пучок для нагрева подпиточной воды теплосети водоструйные эжекторы отсоса воздуха из парового пространства конденсатора насосы рабочей воды эжекторов бак для снабжения насосов эжекторной установки водой высокого давления пар из ЦНД турбины пар из ЦНД турбины циркуляционная вода из приямка градирни циркуляционная вода из приямка градирни циркуляционная вода в градирню циркуляционная вода в градирню конденсат из сепараторов влаги, установленных в ресиверных трубах пар, сбрасываемый из РОУ в обвод паровой турбины добавок воды в цикл из бака запаса конденсата вода в водоподготовительную установку для подпитки теплосети конденсат к конденсатным насосам I подъема воздух в атмосферу паровоздушная смесь из парового пространства конденсатора в камеру отсоса эжекторов паровоздушная смесь из парового пространства конденсатора в камеру отсоса эжекторов рабочая вода эжекторов рабочая вода эжекторов подпиточная вода питьевого качества для теплосети


Рис. 3.2. Внешний вид явнополюсного ротора. (Лекция 3: Генераторы электростанций)

остов ротора обод ротора контактные кольца вал катушка обмотки возбуждения сегмент демпферной обмотки стержень демпферной обмотки пакет сердечника полюса вентиляционный канал в полюсе


Рис. 3.3. Поперечный разрез явнополюсного ротора. (Лекция 3: Генераторы электростанций)

полюс встречные клинья хвостового крепления изоляционная шайба корпусная изоляция полюса неизолированный проводник обмотки возбуждения витковая изоляция проводников стержень демпферной обмотки сегмент демпферной обмотки гибкое соединение между сегментами стяжная шпилька хвост полюса Т-образной формы стальная шайба межполюсная распорка пружина


Рис. 3.4. Внешний вид неявнополюсного ротора. (Лекция 3: Генераторы электростанций)

контактные кольца бандажное кольцо массивный магнитопровод ротора немагнитный клин паза ротора центробежный вентилятор хвостовик ротора


Рис. 3.5. Поперечный и продольный разрезы неявнополюсного ротора. (Лекция 3: Генераторы электростанций)

ярмо магнитопровода ротора большой зуб магнитопровода малый зуб магнитопровода осевой канал магнитопровода катушка обмотки возбуждения аксиальный канал в большом зубе магнитный клин канала немагнитный клин бандажное кольцо центрирующее кольцо соединение между обмоткой возбуждения и контактными кольцами контактные кольца изоляция втулки втулка контактных колец ярмо магнитопровода ротора катушка обмотки возбуждения немагнитный клин


Рис. 3.6. Явнополюсная синхронная машина (гидрогенератор) с косвенным воздушным охлаждением (Лекция 3: Генераторы электростанций)

корпус статора полюс ротора пакет магнитопровода статора катушка обмотки возбуждения кронштейн для крепления обмотки маслоохладитель сегмент подпятника сегмент верхнего направляющего подшипника втулка подпятника и направляющего подшипника якорь возбудителя полюс возбудителя с обмоткой коллектор возбудителя щеточное устройство возбудителя контактные кольца машины щеточное устройство контактных колец регуляторный генератор станина возбудителя верхняя крестовина соединение между обмоткой возбуждения машины и контактными кольцами обод ротора нижняя крестовина вал втулка нижнего направляющего подшипника сегмент нижнего направляющего подшипника тормоз тормозное кольцо ротора осевой вентилятор воздухоразделительный щит катушка обмотки статора выводы обмотки статора нажимная щека полюса


Рис. 3.7. Неявнополюсная синхронная машина (турбогенератор) с косвенным воздушным охлаждением (Лекция 3: Генераторы электростанций)

корпус статора магнитопровод ротора пакет магнитопровода статора стяжная шпилька стержень обмотки статора нажимное кольцо бандажное кольцо ротора кронштейн для крепления обмотки воздухоразделительная перегородка с диффузором катушка обмотки возбуждения центрирующее кольцо центробежный вентилятор траверса со щеточным устройством крышка подшипника вкладыш подшипника электромашинный возбудитель гибкая соединительная муфта стояк подшипника контактное кольцо направляющий аппарат вентилятора соединение между контактными кольцами и обмоткой возбуждения труба системы пожаротушения вводы обмотки статора направление движения нагретого воздуха к охладителям направление движения охлажденного воздуха термометр охлажденного воздуха торцевой щит смотровой люк направление движения нагретого воздуха к охладителям


Рис. 3.I. Гидрогенератор. (Лекция 3: Генераторы электростанций)

регуляторный генератор втулка подпятника диск подпятника болт регулировки опора сегмента охладитель масла токопровод к обмотке ротора статор обмотка ротора охладитель спицы ротора обмотка статора обод ротора полюсы ротора тормоз основание нижняя крестовина соединительный фланец вал ротора втулка ротора контактные кольца верхняя крестовина


Рис. 3.II Турбогенератор (Лекция 3: Генераторы электростанций)

уплотнения на валу ротора торцевой щит кронштейн крепления ротор магнитопровод статора детали крепления магнитопровода к корпусу корпус турбогенератора охладитель турбогенератора возбудитель патрубок подвода воды к охладителю охладитель возбудителя маслопровод к подшипнику стойка подшипника термометр трубки для циркуляции воды в охладителе бандажные кольца обмотки статора бандажное кольцо ротора центробежный вентилятор фланец для соединения вала ротора с турбиной


Рис. 3.4. Внешний вид неявнополюсного ротора. (Лекция 3: Генераторы электростанций)

нижние ярмовые балки стержень магнитопровода связующие шпильки с бумажно-бакелитовыми трубками на крайних стержнях верхние ярмовые балки; подъемные планки полубандажи винты для подпрессовки обмоток стягивающие шпильки между стержнями стягивающие шпильки между стержнями стеклобандажи нижнее ярмо фасонные полки для опоры обмоток стальные опорные пластины подъемные планки винты для подпрессовки обмоток


Рис. 3. (Лекция 3: Генераторы электростанций)

магнитопровод обмотка низшего напряжения (НН) обмотка высшего напряжения (ВН) ввод ВН ввод НН бак радиаторы расширитель переключатель обмотки ВН


рама шкаф управления опорный изолятор воздухопровод из стеклопластика люк шунтирующие конденсаторы промежуточный опорный изолятор токоведущая перемычка металлическая дугогасительная камера металлическая дугогасительная камера


полюс выключателя верхний неподвижный розеточный контакт обойма направляющие стержни подвижный контакт роликовое устройство изоляционная тяга распорный цилиндр дугогасительное устройство маслоуказатели рычаг механизма управления кольцо дутьевые щели вертикальный канал масляные карманы


Рис. 3. (Лекция 3: Генераторы электростанций)

опорный изолятор подвижный контакт главный контакт трубка автопневматического устройства дугогасительный контакт неподвижный дугогасительный контакт дугостойкая металлокерамика связь дугогасительный рог магнитные полюса катушка магнитного дутья изоляторы стальная рама гасительная камера дугогасительный рог связь автопневматическое устройство изоляционная тяга


электрод электрод токопроводящие «спицы» центральный токоподвод периферийные участки периферийные участки спиральные пазы контакты со спиральными лепестками кольцевой выступ


изоляционный цилиндрический кожух изоляционный цилиндрический кожух экран металлический фланец сильфон направляющие токоподвод корпус экран экран подвижный контакт неподвижный контакт токоввод экран металлический фланец


фарфоровая покрышка колонка нелинейных резисторов из вилита блок последовательно
соединенных искровых промежутков


внутренняя полость фарфоровый корпус устройство обеспечивающее герметичность фланец держатели наружный тороидальный экран варисторы тепловая прослойка фланец


ввод контактная пластина блок трансформаторов тока гасительное устройство передаточный механизм фильтр разъем заполнения элегазом гидропривод указатель положения рама шкаф клеммных сборок шкаф аппаратный


Рис. 10 I. (Лекция 10: Кабели и провода для электроэнергетических систем)

токопроводящая жила изоляция поясная изоляция броня битум лента ПЭТ шланг заполнение токопроводящая жила фазная изоляция заполнение поясная изоляция экран свинцовая оболочка подслой шланг токопроводящая жила экран фазная изоляция экран свинцовые оболочки защитный слой заполнение подушка броня наружный покров токопроводящая жила экран из полупроводящей бумаги изоляция из бумаги экран из полупроводящей бумаги,
металлизированной бумаги
и медной перфорированной ленты проволоки скольжения масло под давлением стальной трубопровод маслопроводящий канал токопроводящая жила экран из полупроводящей бумаги изоляция из бумаги экран из полупроводящей бумаги
и медной ленты свинцовая оболочка упрочняющий покров наружный покров


Таблица 9.2. (Лекция 9: ТЕХНИЧЕСКИЙ УРОВЕНЬ И СОСТОЯНИЕ ЭНЕРГЕТИКИ И ТЕПЛОЭНЕРГЕТИКИ РОССИИ)


Таблица 9.6. (Лекция 9: ТЕХНИЧЕСКИЙ УРОВЕНЬ И СОСТОЯНИЕ ЭНЕРГЕТИКИ И ТЕПЛОЭНЕРГЕТИКИ РОССИИ)


Таблица 13.1. (Лекция 13: ОБЩИЕ СВЕДЕНИЯ О СЕВЕРО-ЗАПАДНОЙ ТЭЦ САНКТ-ПЕТЕРБУРГА И ПАРОГАЗОВОМ ЭНЕРГОБЛОКЕ ПГУ-450Т


Таблица 16.1. Основные расчетные технические характеристики паровой турбины Т-170-7,8 (Лекция 16: ПАРОВАЯ ТУРБИНА, КОНДЕНСАЦИОННАЯ И ТЕПЛОФИКАЦИОННАЯ УСТАНОВКИ ЭНЕРГОБЛОКА ПГУ-450Т