Глава 1.1

Экономическое и экологическое значение систем водоотведения

Сточные воды образуются при использовании природной или водопроводной воды для бытовых целей и технологических процессов промышленных предприятий. К сточным водам относятся также атмосферные осадки – дождевые и талые воды, выпадающие на территориях городов, населенных мест и промышленных предприятий. Сточными водами также являются подземные воды, извлекаемые из шахт при добыче полезных ископаемых. Такие воды являются источником различных заболеваний и распространения эпидемий.

Системы водоотведения устраняют негативные последствия воздействия сточных вод на окружающую природную среду. После очистки сточные воды обычно сбрасываются в водоемы. Наиболее совершенными системами являются замкнутые системы водоотведения, обеспечивающие очистку сточной воды до качества, при котором возможно повторное использование воды в промышленности или сельском хозяйстве.

Системы водоотведения тесно связаны с системами водоснабжения. Без водоотведения невозможно строить здания высотой более 2-3 этажей. Потребление и отвод воды от каждого санитарного прибора, квартиры и здания без ограничения обеспечивают высокие санитарно-эпидемиологические и комфортные условия жизни людей. Только современные сплавные системы водоотведения позволили людям оборудовать свои квартиры не только раковинами для мойки посуды и умывальниками, но и ваннами с использованием горячей воды.

Кроме этого, постоянный рост и развитие промышленности привел к возрастанию объемов производственных сточных вод и степени их загрязненности. Правильно запроектированные и построенные системы отведения стоков при нормальной эксплуатации позволяют своевременно отводить огромные количества сточных вод, не допуская аварийных ситуаций со сбросом стока в водоемы. Это, в свою очередь, позволяет значительно снизить затраты на охрану окружающей среды и избежать ее катастрофического загрязнения.


Глава 1.2

История, перспективы и пути развития систем водоотведения

Еще древнейшие поселения, например, в Индии, имели сооружения для отвода сточных вод. При раскопках в Междуречье были обнаружены канализационные каналы, выложенные из обожженного кирпича, обмазанного битумом. Аналогичные сооружения были обнаружены также у ассирийцев.

Для греческих городов был характерен высокий уровень благоустройства и комфорта. Санитарное состояние городских площадей, улиц и дворов обеспечивалось хорошо организованной системой водостоков, обложенных камнем и перекрытых плитами. В Афинах был проложен канализационный канал, проложенный через весь город, причем первоначально это была небольшая речка, которая была преобразована в канал шириной до 4,2 м. В городах назначались специальные должностные лица - астиномы, которые следили за санитарным состоянием города.

Еще большим умением строить инженерные сооружения отличались древние римляне. Большое потребление воды в Древнем Риме приводило к образованию большого объема сточных вод. Для отведения этих вод в реку Тибр использовались ручьи, переделанные в канализационные каналы. Так возникла, например, известная "клоака максима" - большой сточный канал, сооруженный в IV веке и просуществовавший до 1900 года.

В период средневековья в большинстве европейских городов канализация почти начисто отсутствовала. Улицы были не мощеными, в ухабах, постоянно покрытыми грязью и нечистотами. Отвод бытовых сточных вод не был обеспечен, они выливались прямо из окон.

Интенсивное строительство канализации началось в Европе лишь в XIX веке. Это связано прежде всего с развитием водопровода и ростом городского населения, что поставило необходимость: во-первых, централизованного отвода большого количества образующихся сточных вод, во-вторых, очистки этих стоков перед их сбросом в водоемы, т.к. без очистки стоки сильно загрязняли водоисточники, из которых забиралась вода для водоснабжения.

Наибольший объем строительство канализации получило в самой передовой стране того времени - Англии. К 1883 г. в Англии мало совершенные канализационные системы имелись в 50 городах. Значительно позже началось строительство канализации в Германии (Гамбург - с 1843 г., Берлин - с 1873 г.), к 1870 г. в ней насчитывалось более 50 крупных городов, имеющих канализацию. Медленно развивалось канализование городов Франции, хотя канализование самого Парижа было начато еще во второй половине XIV столетия. Далее быстрым темпом шло строительство канализации городов США - к 1902 г. было канализовано около 1000 городов.

В России первые известные подземные каналы для отвода сточных вод были строены еще в XIV веке (Новгород, Московский Кремль). В XVII столетии в Кремле появился первый напорный водопровод и тут же строится система открытых и закрытых водоотводящих каналов для отведения хозяйственных, промышленных и атмосферных стоков.

В середине XVIII века в Петербурге началось широкое применение каналов, в том числе крупных для отвода атмосферных вод. В эти каналы поступали и бытовые стоки. В 1832 г. протяженность водостоков Петербурга составляла уже 95 км. и превышала протяженность сетей Парижа.

В конце XVIII в. в Москве была устроена система водосточных каналов с отстаиванием осадка, который использовался для удобрения. Самотечный и Неглинный каналы после 1812 г. были перекрыты сводами, над Неглинным (длина 3 км) был устроен Цветной бульвар.

Строительство канализации в других городах России развивается в связи с резким возрастанием водопотребления, удорожанием вывоза нечистот, катастрофическим загрязнением крупных населенных центров и огромным развитием эпидемий.

Первая техническая литература в России, посвященная дренажным трубам, выгребам и водостокам выходит в свет в 1857-1860 гг. В Петербурге в это время ведется большая работа по сравнению различных систем канализации. Практически во всех городах строится общесплавная система канализации, когда в одну систему трубопроводов сбрасываются бытовые, производственные и атмосферные стоки.

Канализация появляется в Ялте, Феодосии (1840 г.), Одессе и Тифлисе (1874 г.), Царском Селе (1880 г), Ростове-на-Дону и Киеве (1893 г.), Москве (1898 г.), Саратове и Севастополе (1910 г.), Харькове (1914 г.), Нижнем Новгороде(1916 г.).

Большое значение в становлении канализации в России имели Русские водопроводные съезды. Уже на втором съезде в 1895 г. были сделаны три доклада по канализации. А в том году канализационные системы имелись только в четырех городах Российской империи - Киеве, Варшаве, Одессе и Ялте. Четвертый съезд в 1897 г. принял постановление, которое обращает внимание городов на необходимость с устройством водопроводов всегда иметь в виду и устройство канализации.

К 1922 г. в России канализация была устроена только в 22-х городах. В 1932 г. были разработаны проекты канализации для таких городов, как Казань, Калуга, Краснодар, Ленинград, Орел, Тула, Тверь, Чебоксары.

На сегодняшний день охват населения городов и поселков централизованным водоснабжением составляет 98 %, а канализацией - около 75 %. Еще не имеют водопровода несколько малых городов и около 30 поселков, а канализация отсутствует в 900 населенных пунктах.

В последние годы в России приняты новые законы: “Об охране окружающей природной среды” (19.12.91 г.) и “Об основах градостроительства в Российской Федерации” (14.07.92 г.), в которых сформулирован ряд требований, касающихся также и создания систем водоотведения.

По мнению академика Яковлева С.В., уровень отечественных и зарубежных разработок примерно одинаков. Однако внедрение разработанных сооружений в России идет чрезвычайно медленно.

Важнейшие проблемы систем водоотведения, которые предстоит решить в ближайшие годы:

  • ликвидация имеющейся диспропорции в развитии городского водоснабжения и канализации;
  • устройство канализации в малых населенных пунктах, которые не имеют, как правило, квалифицированных специалистов, материальной базы и достаточных денежных средств;
  • повышение качества строительства новых водоотводящих сетей и реконструкция уже существующих;
  • снижение материалоемкости и трудозатрат при строительстве систем водоотведения.


Глава 1.3

Сточные воды, их состав, классификация

Сточные воды от населенных мест и промышленных предприятий могут быть классифицированы по трем признакам:

  • по месту образования;
  • по виду содержащихся в стоках веществ;
  • по фазово-дисперсному состоянию загрязнений.

По месту образования сточные воды могут быть:

Бытовые – от раковин, унитазов, ванн и др. источников стоков, установленных в жилых, общественных, коммунальных и промышленных зданиях.

Производственные – стоки, образующиеся при использовании воды для различных технологических процессов производства.

Атмосферные – образуются на поверхности проездов, площадей и крыш зданий при выпадении осадков. К этой категории относятся дождевые и талые стоки, а также воды от поливки улиц (поливомоечные).

Все категории сточных вод в той или иной степени содержат загрязнения, вид и состав которых позволяет делить стоки по виду содержащихся в них веществ. Различают три следующие основные группы загрязнений:

Минеральные загрязнения. К ним относятся: песок, глинистые частицы, частицы руды, шлака, растворимые неорганические соли, кислоты и щелочи.

Органические загрязнения. Могут быть разделены на загрязнения растительного происхождения, в которых преобладает химический элемент углерод (остатки овощей, плодов и т.д.) и животного происхождения, в которых преобладает азот (физиологические выделения, остатки живых тканей и т.д.). В бытовых стоках содержится примерно 60% загрязнений органического происхож-дения и 40% минерального. Органические загрязнения являются благоприятной средой для развития микроорганизмов, поэтому в стоках содержится еще один, третий вид загрязнений:

Биологические загрязнения. К этой категории относятся бактерии, дрожжевые и плесневелые грибки, яйца гельминтов и вирусы.

По фазово-дисперсному состоянию все загрязнения делятся по степени дисперсности (т.е. измельченности) на:

Растворенные вещества, состоящие из молекулярно-дисперсных частиц, размером не более 0,01 мкм (10-8 м).

Коллоидные вещества – частицы размером от 0,01 до 0,1 мкм.

Нерастворенные примеси, размер частиц которых составляет более 0,1 мкм. В свою очередь эти примеси делятся на всплывающие, оседающие и взвешенные вещества.

Производственные сточные воды делятся на условно-чистые, которые использовались преимущественно на охлаждение и почти не загрязнены, и загрязненные. Последняя категория может быть разделена на три группы стоков, содержащих:

  • преимущественно минеральные вещества;
  • преимущественно органические вещества;
  • органические, ядовитые вещества.

В зависимости от концентрированности производственные сточные воды могут быть высококонцентрированными и слабоконцентрированными, по значению показателя pH стоки делятся на малоагрессивные (в том числе слабокислые и слабощелочные) и высокоагрессивные (сильнокислые и сильнощелочные).

Обобщенные показатели загрязненности сточных вод

Для характеристики загрязненности сточных вод используют т.н. суммарные или групповые показатели. Эти показатели характеризуют определенные свойства воды без идентификации отдельных веществ. Вот некоторые важнейшие показатели загрязненности:

Взвешенные вещества – количество примесей, которое задерживается на бумажном фильтре при фильтровании пробы

Оседающие вещества – часть взвешенных веществ, оседающих на дно отстойного цилиндра за 2 часа отстаивания. В среднем в бытовые стоки поступает 65 гр. взвешенных и 30…35 гр. оседающих веществ на человека в сутки.

Сухой остаток – количество загрязнений, остающееся после выпаривания пробы при 105оС.

Биохимическая потребность в кислороде (БПК) – количество кислорода, потребляемое аэробными микроорганизмами в процессе жизнедеятельности для окисления органических веществ, содержащихся в сточной воде. Этот показатель характеризует содержание органики, которая может быть удалена методом биологической очистки, например, с помощью активного ила в аэротенках.

Химическая потребность в кислороде (ХПК) – количество кислорода, необходимое для окисления углерода органических соединений водорода, азота и серы, содержащихся в сточной воде.

Концентрация ионов водорода – выражается величиной pH (отрицательный десятичный логарифм молярной концентрации ионов водорода). Среда считается кислой при pH < 7, и щелочной при pH > 7. Городские стоки обычно имеют слобощелочную реакцию среды pH = 7,2…7,8.

Коли-титр – наименьшее количество воды, в котором содержится 1 кишечная палочка рода Escherichia Coli. Этот показатель косвенно характеризует зараженность воды патогенными микроорганизмами.


Глава 1.4

Системы водоотведения городов

Система водоотведения города – комплекс сооружений, предназначенный для приема и отведения сточных вод всех категорий. Удаление сточных вод за пределы населенных пунктов и промышленных предприятий осуществляется, как правило, самотеком по трубам и каналам, поэтому их прокладывают с уклоном. В современных городах устраивают централизованную систему водоотведения, состоящую из внутренних и наружных водоотводящих сетей, насосных станций и очистных сооружений.

Выделяют три основные системы водоотведения:

1. Общесплавная система имеет одну водоотводящую сеть, предназначенную для отвода сточных всех видов: бытовых, производственных и дождевых.

Во время сильных дождей часть смеси производственно-бытового и дождевого стока сбрасывается в водный поток через ливнеспуски.

2. Раздельная система водоотведения бывает полной и неполной. Полная раздельная система водоотведения имеет две закрытые водоотводящие сети, одна – для отведения бытовых и производственных стоков, вторая – для отвода дождевых сточных вод. Неполная раздельная система отличается от полной тем, что дождевые стоки отводятся открытой сетью, то есть уличными лотками, кюветами и канавами.

Дождевые сточные воды могут отводиться в водоем как без очистки, так и с очисткой

3. Полураздельная система водоотведения имеет две водоотводящие сети – производственно-бытовую и дождевую. В местах пересечения этих сетей устраивают разделительные камеры, назначение которых состоит в том, чтобы сбрасывать в водоем во время сильных дождей избыточную часть стока. Таким образом, в производственно-бытовую сеть через разделительные камеры поступает только наиболее загрязненная часть ливневых сточных вод.

Кроме этих основных систем, в некоторых городах может быть еще одна.

Комбинированная система водоотведения – это такая система, при которой населенный пункт в одной части оборудован общесплавной системой, а в другой – полной раздельной. Такие системы складываются исторически в развивающихся городах.

Сравнительная технико-экономическая и экологическая оценка систем водоотведения

Общесплавная система

Достоинства:

  • Меньшая протяженность трубопроводов по сравнению с остальными системами
  • Сброс неочищенных стоков может быть отрегулирован с учетом самоочищающей способности водоема
  • Уменьшение количества сооружений на сети
  • Значительно меньше стоимость эксплуатации по сравнению с полной раздельной системой

Недостатки:

  • Больше диаметры труб, и, как следствие, увеличение капитальных вложений на строительство сети
  • Высокая стоимость насосных станций и очистных сооружений
  • Сброс в водоемы во время ливней смеси бытовых, дождевых и производственных стоков

Основные условия применимости:

  • при расходах в водном потоке не менее 5 м3/с
  • при малом количестве районных насосных станций
  • при высокой плотности населения
  • при дождях малой интенсивности

Полная раздельная система

Достоинства:

  • Меньшие капитальные вложения по сравнению с общесплавной системой
  • Меньшая стоимость насосных станций и очистных сооружений по сравнению с общесплавной системой
  • Невозможность поступления производственно-бытовых стоков в водоем

Недостатки:

  • Большая протяженность сети
  • Повышенные эксплуатационные затраты
  • Сброс всех дождевых стоков в водоем

Основные условия применимости:

  • при допустимости сброса всех дождевых стоков в водоем
  • при большом количестве районных насосных станций
  • при дождях высокой интенсивности

Полураздельная система

Достоинства:

  • Отсутствие сброса производственно-бытовых и сильно загрязненных дождевых сточных вод в водоем
  • Очистка наиболее загрязненной части дождевого стока

Недостатки:

  • Самая высокая стоимость строительства

Основные условия применимости:

  • при малых или непроточных водоемах
  • для районов акваторий, использующихся для отдыха населения
  • при повышенных требованиях к защите водоемов


Глава 1.5

Общая схема водоотведения и ее элементы

Схемой водоотведения называется технически и экономически обоснованное проектное решение принятой системы водоотведения с учетом местных условий и перспектив развития объекта водоотведения.

Схема водоотведения обслуживаемого объекта (города или промышленного предприятия) включает разнообразные сооружения, которые по своему назначению делятся на две основные группы.

К первой группе относят оборудование и сооружения, предназначенные для приема и транспортирования сточных вод:

  • Внутренние водоотводящие устройства (внутренняя сеть),
  • Наружная водоотводящая сеть,
  • Насосные станции и напорные водоводы

Ко второй группе относят:

  • Очистные станции и сооружения,
  • Выпуски сточных вод в водоем

Внутреннюю водоотводящую сеть в зависимости от категории отводимой жидкости подразделяют на:

  • Бытовую – для отведения из зданий бытовых и фекальных сточных вод,
  • Производственную – для отведения из цехов производственных сточных вод,
  • Дождевую – для отведения дождевых и талых вод с поверхности крыш зданий

Бытовая внутренняя водоотводящая сеть включает в себя приемники сточных вод (унитазы, умывальники, раковины и т.д.), отводные линии к стояку, сами стояки и выпуски из зданий. Более подробно бытовую внутреннюю канализацию и водопровод рассматривают в курсе “Санитарно-техническое оборудование зданий”.

Схемы внутреннего производственного водоотведения характеризуются большим разнообразием в зависимости от производства, установленного оборудования и т.п. условий.

Наконец, внутренние водостоки состоят из приемных воронок, отводных труб, стояков и внутренних коллекторов. Наружная водоотводящая сеть состоит из подземной сети труб и каналов, прокладываемых с уклоном. Эти сети разделяются на дворовые, внутриквартальные и уличные.

1. Дворовая водоотводящая сеть располагается в пределах одного двора и обслуживает одно или несколько зданий, она включает в себя выпуски из зданий, приемные и смотровые колодцы, а также систему подземных труб небольшого (150…200 мм) диаметра.

Последний колодец перед присоединением дворовой сети к уличной сети называется контрольным колодцем.

2. Внутриквартальная сеть располагается уже в пределах квартала или микрорайона, состоит из тех же элементов, что и дворовая.

3. Уличная водоотводящая сеть служит для транспортирования сточных вод, поступающих от отдельных кварталов населенного пункта в один трубопровод, называемый коллектором. Различают следующие виды коллекторов:

  • коллектор бассейна водоотведения – собирает сточные воды из сети одного бассейна водоотведения,
  • главный коллектор – собирает сточные воды от коллекторов бассейна водоотведения,
  • загородный коллектор – отводит транзитом стоки за пределы населенного пункта к насосной станции или очистным сооружениям

При необходимости перекачки сточных вод из отдельных районов устраивают насосные станции и напорные трубопроводы сточных вод. Насосные станции могут быть трех видов:

  • местные – принимают и отводят стоки от группы или отдельных зданий,
  • районные – осуществляют подъем сточных вод из глубоко лежащих коллекторов в более высоко расположенные,
  • главные - насосные станции, подающие воду на очистные сооружения со всего населенного пункта

Напорные трубопроводы транспортируют сточную воду на более высокие отметки (например, на станцию очистки).

От главной насосной станции стоки поступают на очистные сооружения канализации, где происходит их очистка до необходимой степени.

Выпуски воды в водоем – специальные сооружения, конструкция которых обусловлена следующими требованиями: обеспечение быстрого и интенсивного смешения сточных вод с водой водоема и исключение разрушения самого выпуска потоками сбрасываемой сточной воды и воды водоема.


Глава 1.6

Схемы наружных водоотводящих сетей

Имеются 4 основные схемы начертания наружных водоотводящих сетей населенных пунктов:

  • Перпендикулярная
  • Пересеченная
  • Зонная
  • Радиальная

Выбор той или иной схемы зависит от принятой системы водоотведения и особенностей рельефа местности

1. Перпендикулярная схема применяется для дождевой канализации. По этой схеме коллекторы трассируются по рельефу местности к водному потоку по наикратчайшему расстоянию.

Эта схема применяется тогда, когда или нет необходимости в очистке сточных вод, либо такая возможность отсутствует.

2. Пересеченная схема предусматривает прокладку главного коллектора по пониженной части объекта обычно вдоль водного потока. Эта схема применима при раздельной и общесплавной системах водоотведения.

Пересеченная схема применяется тогда, когда необходима очистка сточных вод.

3. Зонная схема применяется на объектах со значительной разницей отметок поверхности земли по террасам. Встречается редко.

4. Радиальная схема предусматривает трассировку коллекторов от центра населенного пункта, при этом может быть устроено несколько очистных станций.

Эта схема применяется при условии возможности использования двух или более приемников сточных вод. Кроме четырех наиболее распространенных схем водоотведения, известны и другие, например:

  • местная – сеть, которая обслуживает одно или группу зданий с самостоятельными очистными сооружениями,
  • веерная – применяется при очень больших уклонах местности к водоему, поэтому коллекторы располагаются почти параллельно друг другу.

На территории промышленных предприятий обычно устраивают полную раздельную систему водоотведения, в которой имеются производственная, бытовая и дождевая сеть.

Если рассматривать соотношение числа очистных станций и населенных пунктов, все схемы водоотведения можно разделить на централизованные, децентрализованные и районные.

При централизованной схеме водоотведения сточные воды со всего города собираются и отводятся единой сетью на одну очистную станцию.

При децентрализованной схеме устраивают районную канализацию с самостоятельными очистными сооружениями.

Для нескольких близко расположенных населенных пунктов или предприятий применяют районную схему водоотведения, при этом устраивают одну очистную станцию большой мощности вместо нескольких маломощных станций очистки.

Бассейны водоотведения

Бассейн водоотведения – это часть объекта водоотведения, ограниченная водоразделом или водоемом, вертикальной планировкой города или границами застройки, водоотведение с которой осуществляется системой самотечных трубопроводов.

Границы бассейна водоотведения, как правило, соответствуют линиям водоразделов. При плоском рельефе местности границы бассейнов назначают, исходя из условия возможно большего охвата территории самотечной сетью.


Глава 1.7

Принципы проектирования водоотводящей сети

В практике проектирования решаются две задачи: проектирование вновь или расширение существующих систем водоотведения. Основным материалом для разработки проекта водоотводящей сети является проект районной планировки или проект планировки и застройки города. Для проектирования сети промышленного предприятия необходим генеральный план. Границы канализуемой территории в населенном пункте определяются обычно в пределах размещения застройки.

Проектирование начинается с разбивки территории города на бассейны водоотведения и выбора системы и схемы водоотведения. Затем определяется место расположения канализационных очистных сооружений и место выпуска очищенных стоков. Следующий этап – трассировка сети по бассейнам водоотведения. Для этого намечают трассу главного коллектора, трассы коллекторов бассейнов водоотведения, выявляют районы, для которых требуется перекачка стоков, выбирают площадки для размещения насосных станций и намечают принципиальную схему водоотведения.

Водоотводящие сети населенных мест и промышленных предприятий проектируются самотечными. Только при большом заглублении сети устраивают насосные станции, которые перекачивают сточные воды из глубоких коллекторов или на очистные сооружения или в коллекторы, имеющие более мелкое заложение.

Число насосных станций зависит от рельефа местности, гидрогеологических условий и других особенностей. В некоторых случаях при пересеченном рельефе местности оказывается целесообразным вместо устройства станций перекачки проложить тоннель небольшого протяжения, пересекающий местную возвышенность.

В крупных городах значительную сложность представляет собой реконструкция уже существующих систем водоотведения. По ряду технических, экологических и экономических причин в крупных городах часто бывает нерациональным проектировать самотечно-напорные схемы водоотведения с небольшим заглублением. Поэтому в этих случаях укладывают т.н. коллекторы глубокого заложения, которые находятся на глубине нескольких десятков метров в устойчивых и плотных грунтах. Такие коллекторы сооружают методом щитовой проходки, применяемой, например, для строительства метрополитена.


Глава 1.8

Трассировка водоотводящих сетей

Трассировкой называют начертание водоотводящей сети на генеральном плане канализуемого объекта. Это один из самых ответственных этапов при составлении схемы, так как от принятых принципов трассировки зависит стоимость всей системы водоотведения.

Трассировка начинается с проектирования главного и отводящего (загородного) коллекторов, которые обычно трассируют по тальвегам, по набережным рек и ручьев. При этом необходимо учитывать возможность присоединения коллекторов бассейна водоотведения без излишнего заглубления главного коллектора. Следует избегать прокладки длинных коллекторов с малым расходом стоков.

Коллекторы бассейна водоотведения трассируют на следующем этапе. При плоском рельефе местности эти коллекторы трассируют по возможности по середине бассейна.

В пределах застройки все коллекторы трассируют по городским проездам в зеленых или технических зонах. При этом необходимо максимально использовать естественный уклон местности и учитывать наиболее благоприятные геологические и гидрологические условия прокладки.

При проектировании обычно разрабатывают несколько возможных вариантов схем трассировки коллекторов и выбирают наиболее выгодный по технико-экономическим показателям при равноценности санитарно-технических показателей.

Уличную сеть трассируют по проездам и внутри кварталов по наикратчайшему направлению от водоразделов к тальвегам с уклоном, по возможности равным уклону поверхности. В этом случае глубина заложения сети существенно уменьшается.

Имеются три метода трассировки уличной водоотводящей сети:

1. По объемлющей схеме, при которой сеть трассируют по проездам, опоясывающим квартал со всех сторон:

Этот метод применяют при плоском рельефе местности (уклон земли – до 0,007) и больших размерах кварталов.

2. По пониженной грани, при этом сеть прокладывают только по наиболее низким граням кварталов.

Этот метод применяют при выраженном рельефе, с падением поверхности земли к одной или двум граням квартала (уклон более 0,008 – 0,01).

3. Черезквартальная трассировка предполагает укладку труб по середине квартала.

Этот метод применяется, если имеется возможность прокладки водоотводящей сети внутри квартала. При этом получается более экономическое сочетание дворовой сети с уличной, длина ее сокращается на 30 – 40%, стоимость строительства снижается на 10 – 20%.

При трассировании водоотводящих сетей следует избегать пересечений с водными потоками, железнодорожными путями и другими подземными сооружениями, так как устройство этих пересечений сложно и вызывает затруднения в эксплуатации сети.

При небольших расходах и малых диаметрах сеть необходимо трассировать небольшими участками. Коллекторы большого сечения прокладывают с малыми уклонами и большой протяженности.

При полной раздельной системе водоотведения предусматривают прокладку по проездам двух сетей – дождевой и бытовой. Дождевую сеть трассируют так, чтобы расстояние от места выпуска сточных вод в ближайший водоем или тальвег было наименьшим. При общесплавной системе главный коллектор трассируют вдоль берега водоема или глубокого тальвега, в который может быть сброшена через ливнеспуски часть дождевого стока. При полураздельной системе трассировку бытовой сети необходимо предусматривать таким образом, чтобы коллекторы бассейна водоотведения и главный коллектор имели заглубление большее, чем дождевая сеть.


Глава 1.9

Размещение водоотводящих сетей на плане и в поперечном профиле улиц

Водоотводящие сети различных систем в крупных городах при развитом подземном хозяйстве должны трассироваться с учетом других подземных сооружений. Кроме этого, также необходимо учитывать возможности размещения механизмов при строительно-монтажных работах.

Согласно требованиям СНиП трассировку бытовой водоотводящей сети ведут параллельно “красным” линиям застройки, при этом сеть по возможности прокладывают в зеленых или технических зонах, т.е. вне территории проезжей части. На проездах шириной 30 метров и более допускается прокладывать 2 нитки трубопроводов по разным сторонам проезда. Дождевую сеть, наоборот, трассируют по середине проезда.

Расстояние в плане от напорных водоотводящих сетей до обрезов фундаментов зданий, туннелей и т.д. не должно быть менее 5 метров, а для безнапорных – не менее 3 м. Минимальное расстояние от различных подземных сетей необходимо принимать по следующей таблице:
Сети | Водопровод | Канализация | Дренажи и водостоки | Газопроводы с давлением, МПа |  |  |  | Кабели |  | Теплопроводы
 |  |  |  | < 0,05 | < 0,3 | 0,3 –0,6 | 0.6 – 1,2 | силовые | связи
Самотечная канализация | --- | 0,7 | 0,7 | 1 | 1,5 | 2 | 5 | 0,5 | 1 | 1
Напорная канализация | --- | 1,5 | 1,5 |  |  |  |  |  | 0,5 | 1,5
Дренажи и водостоки | 1,5 | 0,7 | 0,7 |  |  |  |  |  | 1 | 1

Для водопровода расстояние до водоотводящей сети (напорной и самотечной) принимается при диаметре водопровода до 200 мм – 1,5 м, при диаметре более 200 мм – не менее 3 м.

При очень развитом подземном хозяйстве под магистральными проездами все инженерные сети, кроме газопроводов, прокладывают в общих коллекторах–туннелях.

Кроме трассировки в плане, водоотводящие сети необходимо зонировать и по глубине заложения. При подземной прокладке подземные сети должны быть уложены на наименьшей технически оправданной глубине. В плане сети желательно укладывать от оси застройки к оси проезжей части по возрастающей глубине.

Для внутридворовой водоотводящей сети минимальная глубина заложения определяется по двум условиям:

1. h’min = hпром – a,

где hпром – нормативная глубина промерзания грунта,

a = 0,3 м – для труб диаметром не более 500 мм,

a = 0,5 м – для труб больших диаметров.

2. h’’min = d + 0,7,

где d – диаметр трубы, м.

Наибольшую из этих двух величин принимают за минимальную глубину заложения внутридворовой сети


Глава 2.1

Режим движения сточных вод в водоотводящих сетях

Сточная жидкость является неоднородной системой с большим количеством плотных и жидких нерастворимых примесей.

При малых скоростях течения нерастворимые примеси могут выпадать в трубах, что приводит к уменьшению пропускной способности, а иногда и к полной закупорке труб. Поэтому в нормально работающей водоотводящей сети нерастворимые примеси должны транспортироваться потоком воды.

Все существующие коллекторы водоотводящих сетей можно разбить на три группы, в которых:

1. Обеспечивается необходимая скорость и никогда не выпадает осадок;

2. Наблюдается волнообразное движение песка, прочистка таких коллекторов также не требуется (см. рисунок);

3. Осадок не движется, так как транспортирующая способность потока недостаточна. Эксплуатация таких коллекторов возможна только при их регулярной прочистке.

Чтобы избежать полного засорения сети осадками, для контроля состояния трубопроводов необходимо знать три характеристики: а. Режим движения сточных вод, б. Критические скорости, т.е. скорости, при которых нерастворимые вещества не выпадают в осадок, в. Транспортирующую способность потока.

Характеристикой режима потока служит величина безразмерного критерия Рейнольдса, который показывает соотношение между силами вязкости и инерции при движении жидкости. Сточные воды являются более вязкими, чем чистая вода.

При полном заполнении круглых труб критерий Рейнольдса определяется по формуле:

Re = v∙d/ν,
где v – скорость течения, d – диаметр трубы, ν - кинематическая вязкость.

Для движения чистой воды установлено, что при Re < 2320 режим движения ламинарный, а при больших значениях – турбулентный.

Движение стоков по водоотводящим сетям почти всегда является турбулентным, а в пределах расчетных скоростей – турбулентным в области гладких труб или квадратичного сопротивления и в переходной области между ними.

Кроме этого, движение в сетях может быть равномерным и неравномерным, напорным и безнапорным, установившимся и неустановившимся.

Равномерное движение в водоотводящей сети наблюдается на прямых участках коллекторов без боковых присоединений, при движении со скоростью больше критической. Это движение характеризуется следующими условиями:

  • постоянство расхода;
  • постоянство живого сечения;
  • постоянство гидравлического уклона, равного уклону дна русла (трубы) при безнапорном режиме;
  • однотипность шероховатости труб и отсутствие местных сопротивлений.

Неравномерное установившееся движение имеет место тогда, когда расход воды постоянен, гидравлический уклон не равен уклону русла, и живое сечение потока изменяется по длине. Это движение встречается в коллекторах, когда истечение жидкости из них в водоем или резервуар заканчивается водопадом, или же под уровень воды.

Неустановившееся движение – движение, при котором гидравлические характеристики изменяются во времени. Оно характерно для дождевых потоков. Основными причинами неравномерности движения стоков являются местные сопротивления, перепады, изменение уклонов труб и т.д. Все водоотводящие сети являются безнапорными, что обусловлено такими причинами:

  • При неполном наполнении всегда имеется запас для пропуска расходов, больших расчетных;
  • Происходит вентиляция сети;
  • Имеется возможность саморегулирования скорости движения при изменении расхода;
  • Более низкие требования к качеству заделки стыков между трубами;
  • Возможность устройства открытых лотков в пределах канализационных колодцев, что обеспечивает простоту в эксплуатации.


Глава 2.2

Формы поперечных сечений труб и коллекторов

Форма поперечного сечения труб и коллекторов водоотводящих сетей выбирается, исходя из гидравлических, технологических и строительных требований. Все формы с определенными допущениями можно подразделить на профили:

  • круглые,
  • вытянутые,
  • сжатые.

Наиболее экономичная форма – круглая форма поперечного сечения. Круглые трубы хорошо сопротивляются внешним нагрузкам, удобны в эксплуатации и поэтому получили наибольшее распространение (≈90% всех сетей).

При малой глубине заложения коллекторам придают полукруглую форму сечения с вертикальными боковыми стенками.

Коллекторы с банкетами также относят к круглым, их используют для общесплавной водоотводящей системы.

В целях уменьшения толщины стенок крупным коллекторам придают шатровое сечение.

Овоидальные формы коллекторов хорошо сопротивляются давлению грунта и временным нагрузкам, однако не индустриальны. Они нашли распространение при строительстве общесплавной водоотводящей сети.

Сжатые сечения позволяют уменьшить глубину заложения труб: к ним относятся лотковая и пятиугольная форма. Такие коллекторы используются при строительстве дождевой сети.

Открытые каналы и лотки трапецеидального и прямоугольного сечений применяются при транспортировании сточной воды по очистным сооружениям канализации и при строительстве открытой дождевой сети.

Гидравлические характеристики потока

Гидравлическими характеристиками потока сточных вод являются расход Q, средняя по сечению скорость потока v, живое сечение потока ω, смоченный периметр χ, гидравлический радиус R, равный отношению ω/χ.

Гидравлический радиус круглой трубы при полном ее заполнении равен 0,25d, а максимального значения он достигает при высоте слоя воды в трубе h = 0,813d. Из всех типов профилей коллекторов максимальный гидравлический радиус - у круглой трубы.

Важными показателями трубопровода являются его уклон I, коэффициент шероховатости n и степень наполнения h/d.

Если построить график зависимостей скоростей движения воды и расходов в круглой трубе от степени ее наполнения, то выяснится, что максимальная скорость потока наблюдается при наполнении, равном 0,813, а максимальная пропускная способность трубы – при наполнении 0,95.

Гидравлический уклон равен отношению падения уровня воды в начале и в конце трубопровода к его длине. При самотечном режиме движения гидравлический уклон принимается равным уклону самого трубопровода.


Глава 2.3

Формулы гидравлического расчета самотечных трубопроводов

Расчет самотечных трубопроводов заключается в определении его диаметра, уклона, наполнения и скорости. Исходным данным для расчета обычно является расход.

Расчетные формулы, лежащие в основе гидравлического расчета, выведены для установившегося и равномерного движения воды:

1. Формула постоянства расхода:

Q = ω∙v,
где ω - площадь живого сечения,
v – средняя скорость по сечению.

2. Формула Шези:

,
где C – коэффициент Шези,
R – гидравлический радиус,
i – гидравлический уклон.

2. Формула Дарси:

,
где λ - коэффициент сопротивления трению по длине.

Между коэффицентами λ и С существует зависимость:

или [image].

Коэффициент Шези в соответствии со СНиП 2.04.03-85 определяется по формуле Н.Н.Павловского (при 0,1 < R < 3 м):

,
где [image],
n – коэффициент шероховатости.

Другой, более сложный способ определения коэффициента сопротивления λ (а значит, и коэффициента Шези С) производится по формуле Н.Ф.Федорова, включающей в себя дополнительные параметры:

,
где Δэ – эквивалентная абсолютная шероховатость,
a2 – коэффициент, учитывающий характер шероховатости стенок труб,
Re – число Рейнольдса.

Эта универсальная формула справедлива для всех трех областей турбулентного режима движения: областей гладких труб, квадратичного сопротивления и переходной области между ними. Для расчета коэффициента λ можно использовать формулу, связывающую коэффициент шероховатости и абсолютную эквивалентную шероховатость:

.

Учет местных сопротивлений при гидравлическом расчете водоотводящих сетей

Гидравлический расчет водоотводящих сетей основан на положении, что в сети движение сточных вод является равномерным и установившимся. В действительности из-за местных сопротивлений (перепады, повороты и т.д.) на значительном протяжении трубопроводов наблюдается неравномерное движение.

Наиболее резкое снижение скорости при безнапорном движении происходит перед поворотами потока и перед боковыми присоединениями. Здесь может выпасть взвесь, что приводит к заиливанию сети. Поэтому при гидравлическом расчете как напорных, так и самотечных сетей следует учитывать местные потери напора, которые определяются по формуле Вейсбаха:

,
где hм – потери напора,
ζ – коэффициент местного сопротивления,
v – средняя скорость течения.

При расчетах обычно принимают среднюю скорость, отнесенную к сечению, расположенному ниже по течению после местного сопротивления. Коэффициент местного сопротивления зависит от значения числа Рейнольдса.

Практически местные потери напора в поворотных колодцах составляют 1,5 – 3 см, а соединительных колодцах достигают 6 см. Поэтому, например, в поворотных колодцах следует давать дополнительный уклон поворотному лотку на величину местных потерь напора (см. рис.).


Глава 2.4

Минимальные диаметры труб. Степень наполнения труб и каналов

В начальных участках внутриквартальной и уличной канализации расчетный расход обычно невелик и его можно было бы пропустить по трубам небольшого диаметра. Однако практика показывает, что количество засорений в трубах геометрически растет с уменьшением диаметра. Поэтому при уменьшении диаметра эксплуатационные затраты на прочистку увеличиваются. Граничное значение расхода, при котором капитальные затраты на устройство сети равны эксплуатационным расходам на ее содержание – около 10 л/с.

Исходя их этих соображений, в СНиП 2.04.03-85 установлены минимальные диаметры труб, которые зависят от вида стоков, системы и сети водоотведения.

Минимальные диаметры водоотводящих сетей
Вид водоотводящей сети | Системы водоотведения
 | Бытовая и производственная | Общесплавная | Дождевая
Уличная | 200 | 250 | 250
Внутриквартальная и производственная | 150 | 200 | 200
Присоединения от дождеприемников | --- | 200-250 | 200-250
Напорные трубопроводы | 150 | 200 | 200

Кроме минимальных диаметров, регламентируется и наполнение трубопроводов. Расчетное наполнение – максимально допустимое отношение глубины потока сточных вод в трубе к ее диаметру.

Необходимо отметить, что общесплавную и дождевую водоотводящие сети рассчитывают на полное наполнение при максимальной интенсивности дождя.

В соответствии со СНиП 2.04.03-85 для самотечных труб установлены следующие расчетные наполнения:

d, мм | 150 - 200 | 300 - 400 | 450 - 900 | > 1000
h/d | 0,6 | 0,7 | 0,75 | 0,8

Необходимость установления оптимальных наполнений обусловлена:

  • созданием запаса в трубопроводах на случай максимального расхода,
  • возможность возникновения подпора уровня воды на поворотах.

В отдельных случаях, например, при кратковременном пропуске душевых, банно-прачечных и др. вод, в коллекторах до 500 мм допускается полное наполнение.

Расчетное наполнение каналов с поперечным сечением любой формы следует принимать не более 0,7.

Расчетные скорости движения. Минимальные уклоны

Для создания нормальных условий работы водоотводящим сетям придают определенные уклоны, обеспечивающие течение сточных вод с самоочищающими скоростями. Скорость течения возрастает с увеличением уклона и гидравлического радиуса.

Как известно, распределение скоростей по сечению канала (трубы) является неравномерным. Самая наименьшая скорость наблюдается у дна. Однако проведение расчета только по придонным скоростям связано с большими трудностями, поэтому проектирование сети ведут на т.н. расчетную скорость течения.

Минимальной незаиливающей расчетной скоростью называется наименьшая допустимая скорость протока сточных вод, при которой обеспечивается самоочищение труб и каналов.

Выпадение взвеси обуславливается поперечными пульсациями скорости потока, причем выпадение не происходит, если значение этой скорости больше на 40-50% гидравлической крупности ωo расчетной взвеси

Был предложен ряд зависимостей для незаиливающей скорости, например, формула С.В.Яковлева:

vmin = 14,5ωoR0,2,
где R – гидравлический радиус.

В основу скоростей, рекомендуемых СНиП, положена зависимость Н.Ф.Федорова:

,
где A = 1,42 и n = 4,5 + R/2.

По СниП 2.04.03-85 следует принимать следующие минимальные расчетные скорости:

Диаметр, мм | vmin, м/с
150 –200 | 0,7
300 – 400 | 0,8
450 – 500 | 0,9
600 – 800 | 1
900 – 1200 | 1,15
1300 – 1500 | 1,3
>1500 | 1,5

Чем больше диаметр трубы, тем больше минимальная расчетная скорость.

На очистных станциях минимальную расчетную скорость в лотках и трубах допускается принимать 0,4 м/с, а наименьшую скорость течения осадков следует принимать по табл. 17 СНиП 2.04.03-85. Для дождевой сети минимальная скорость принимается равной 0,6 м/с.

Кроме минимальных скоростей, нормируются и максимальные скорости движения стоков.

Максимальной расчетной скоростью называют наибольшую допустимую скорость течения, не вызывающую снижения механической прочности материала труб при истирающем действии песка и твердых веществ в стоках.

Для металлических труб значение максимальной скорости составляет не более 8 м/с, а для неметаллических – не более 5 м/с. Для дождевой сети – соответственно 10 и 7 м/с.

Уклоны водоотводящей сети следует вычислять по формулам Дарси или Шези. Минимальный уклон трубопроводов находят по формуле:

.

Трубы с начальным минимальным диаметром не рассчитываются, скорость и наполнение в них неизвестны, поэтому в СниП приняты минимальные уклоны для труб диаметром 150 и 200 мм соответственно 0,008 и 0,007.

Для приближенных расчетов на практике можно воспользоваться предложенной С.В.Яковлевым формулой:

imin = 1/D,
где D – диаметр трубопровода в мм.

В открытой дождевой сети наименьшие уклоны лотков, кюветов и канав принимают по СНиП в пределах 0,003 – 0,005.

Максимальные уклоны могут быть найдены по той же формуле, что и минимальные.

Порядок гидравлического расчета трубопровода

Основными исходными данными являются расход Q, уклон местности iм, и длина трубопровода. Требуется определить диаметр, наполнение, скорость и уклон трубопровода.

  1. Принимают гидравлический уклон, а значит и уклон трубопровода, равный уклону местности io = iм. Если получается, что этот уклон меньше минимального, то принимают io = imin.
  2. По уклону io и расходу Q в соответствии с расчетным наполнением подбирают диаметр трубопровода, начиная с минимального.
  3. Затем устанавливают скорость при выбранном диаметре.

Если скорость оказывается не больше минимальной, то уклон io увеличивают и расчет повторяют до тех пор, пока скорость не станет большей или равной минимальной.


Глава 2.5

Гидравлический расчет напорных трубопроводов

Движение воды в напорных трубопроводах происходит полным сечением трубы. Гидравлический расчет напорных трубопроводов при транспортировании сточных вод, илопроводов и дюкеров сводится к выбору экономически выгодных диаметров и определению в них потерь напора.

Диаметр трубопровода определяется по формуле постоянства расходов, исходя из заданного расхода Q, и задаваясь экономичными скоростями vэк. Для водоотводящих сетей экономичная скорость составляет 1,5 – 2,5 м/с, кроме этого, скорости в трубах должны быть не менее незаиливающих.

Диаметр рассчитывается по формуле:

.

Общие потери напора в трубопроводе складываются из местных hм и линейных потерь hL:

.

Потери напора по длине определяются по формуле Дарси-Вейсбаха:

,
где i – гидравлический уклон (в этом случае он не совпадает с уклоном самого трубопровода),
λ – коэффициент сопротивления трению, определяется по формуле Н.Ф.Федорова.

Сумма местных потерь напора включает потери напора в коленах, отводах задвижках и т.д. Потери в отдельном местном сопротивлении рассчитываются по формуле Вейсбаха.

Расчет дюкеров

Дюкеры служат для транспортирования сточных вод через реки, овраги и при пересечении с различными подземными сооружениями.

Дюкеры работают полным сечением, жидкость в них движется под действием столба воды, определяемого разностью уровней стоков во входной и выходной камерах (H = Z1 – Z2). Значение H соответствует потерям напора в дюкере, определяемым по формуле:

,
где Σζ - сумма сопротивлений.

Коэффициент сопротивления на входе в трубу при острых кромках: ζвх = 0,5. Сопротивление на выходе из дюкера может быть определено по формуле:

,
где v – скорость в дюкере,
v1 – в коллекторе на выходе.

Для цилиндрических труб и фасонных частей в коленах сопротивление вычисляется по формуле:

,
где Θ - угол поворота в градусах,
ζпов – коэффициент сопротивления на повороте, равный для колена с углом 30o = 0,07.

При наличии задвижек во входной камере дюкера, открытых не полностью, необходимо также учитывать сопротивления на них. В этом случае коэффициент ζзад принимается в зависимости от степени открытия задвижки.


Глава 3.1

Плотность населения и расчетное население

Расчетное население – это число жителей, которое будет проживать в городе или населенном пункте к концу расчетного периода. Нужно заметить, что величина расчетного населения рассчитывается не на текущее время проектирования, а на 20-25 лет вперед, так как предполагается, что население будет расти и через некоторое время запроектированная и построенная система водоотведения будет уже не в состоянии нормально функционировать из-за возросших расходов сточной воды.

Поэтому и вводится понятие т.н. расчетного периода. Это - промежуток времени, в продолжение которого водоотводящая сеть будет иметь необходимую пропускную способность, и удовлетворять своему назначению без реконструкции. Для городов и населенных пунктов он составляет 20-25 лет, а для промышленных предприятий – это расчетный срок работы на полную производительность.

Расчетное население определяется по плотности населения, т.е. числу жителей на 1 га канализуемой территории. Различают два вида плотности населения:

1. Плотность населения по селитебельной территории pc - средняя плотность по всей территории, на которой проживает население. По этой плотности исчисляют расход сточных вод для всего города или большого района.

2. Плотность населения жилого квартала или микрорайона pк - плотность, при которой учитывается площадь застройки только отдельных кварталов. Эту плотность учитывают при детальных расчетах наружной водоотводящей сети.

Плотность населения зависит от этажности зданий, нормы жилой площади и др. параметров. Расчетное население определяется по формуле:

Np = ΣpFβ,
где p – плотность населения,
F – площадь территории с одинаковой плотностью населения,
β – коэффициент обслуживания водоотводящей сетью.

Нормы водоотведения и режим поступления сточных вод

Практикой установлено, что количество отводимых сточных вод приближенно равно количеству расходуемой воды.

Удельным водоотведением (или нормой водоотведения) называется среднесуточное (за год) количество воды, расходуемое на 1 жителя, пользующегося системой водоотведения (л/сут∙ч). На промышленных предприятиях удельным водоотведением называется количество сточных вод, образующееся при выпуске единицы продукции.

Считается, что удельное водоотведение равно удельному водопотреблению, поэтому величина удельного водоотведения принимается по СНиП 2.04.02-84 в зависимости от степени благоустройства районов и местных условий. В эту норму входит:

  1. Количество воды, потребляемое в быту;
  2. Количество воды, потребляемое на коммунальных предприятиях.

Исключения составляют: больницы, санатории, дома отдыха, гостиницы, гаражи и промышленные предприятия. В неканализованных районах удельное водоотведение принимается из расчета 25 л/сут на 1 жителя.

На промышленных предприятиях различают удельное водоотведение бытовых сточных вод, которое равно 45 л/смену для горячих цехов (с тепловыделением более 80 кДж/ч на 1 м3) и 25 л/смену – для холодных, а также водоотведение душевых стоков – 500 л/смену при продолжительности 45 минут.

Неучтенные расходы допускается принимать в размере 5% от суммарного среднесуточного водоотведения населенного пункта.

Известно, что водоотведение стоков, как и водопотребление, в течение времени происходит неравномерно. Например, в ночное время водоотведение ниже, чем в дневное и т.д. Различают неравномерность суточного и часового водоотведения, которые характеризуют коэффициентами неравномерности:

1. Коэффициент суточной неравномерности – это отношение максимального суточного расхода Qmax к среднесуточному расходу Qmid (за год):

K1 = Qmax/Qmid.

2. Коэффициент часовой неравномерности – отношение максимального часового расхода qmax(m) к среднему часовому расходу qmid(m) в сутки максимального водоотведения:

K2 = qmax(m)/qmid(m).

3. Общий максимальный коэффициент неравномерности – произведение первых двух:

Kgen.max = K1K2.

Значения этого коэффициента приведены в табл.2 СНиП 2.04.03-85 в зависимости от среднего расхода. При промежуточных расходах коэффициент неравномерности находят интерполяцией. Коэффициент часовой неравномерности для горячих цехов промышленных предприятий равен 2,5, а для холодных – 3,0.

Коэффициенты неравномерности водоотведения производственных сточных вод следует принимать в соответствии с техническим заданием.

Для более точного определения истинного максимального расхода строят графики колебания расходов сточных вод для города совместно с предприятиями. Имеются уже готовые таблицы изменения расхода бытовых стоков по часам суток, которые построены на основе опытных данных по эксплуатации сетей и насосных станций.

Общие графики колебания расходов сточных вод, как и графики водоснабжения, строятся по часам суток на основе графиков поступления бытовых сточных вод, производственных, душевых и бытовых стоков с промышленных предприятий.

На промпредприятиях повышенные расходы наблюдаются в начале смены и перед обеденным перерывом.


Глава 3.2

Расчетные расходы сточных вод

Важной задачей при проектировании и реконструкции водоотводящих сетей является определение расчетных расходов сточных вод.

Расчетный расход – это максимальный расход сточных вод, пропуск которого должны обеспечить водоотводящие сооружения на расчетный период.

Расчетные расходы бывают суточными, часовыми и секундными. Суточные и часовые наиболее часто выражаются в м3, а секундные – в литрах.

  1. Общие расходы определяются по формулам:

    а. Средний суточный:

    Qmid = Nqн/1000, м3/сут,
    где N – число жителей,
    qн – удельное водоотведение, л/сут∙ч.

    б. Максимальный суточный:

    Qmax = NqнK1/1000, м3/сут,
    где K1 – коэффициент суточной неравномерности.

    в. Максимальный часовой:

    , м3/ч,
    где K2 – коэффициент часовой неравномерности.

    г. Максимальный секундный:

    , л/с,
    где Kgen.max – общий максимальный коэффициент неравномерности.
  2. Расчетные расходы на промышленных предприятиях:

    а. Средний суточный:

    , м3/сут,
    где М – количество продукции в сутки,
    qпр – норма водоотведения на единицу продукции.

    б. Максимальный часовой:

    , м3/ч,
    где М1 – количество продукции в смену с максимальной выработкой,
    T – продолжительность смены, ч.

    в. Максимальный секундный:

    , л/с,
  3. Бытовые стоки от предприятий:

    а. Средний суточный:

    , м3/сут,
    где N1 и N2 – соответственно количество работающих в холодных и горячих цехах.

    б. Максимальный часовой:

    , м3/ч,
    где N3 и N4 – соответственно количество работающих в холодных и горячих цехах в смену с максимальной выработкой,
    K’2 и K’’2 – коэффициенты неравномерности.

    в. Максимальный секундный:

    , л/с.
  4. Душевые стоки от предприятий:

    а. Максимальный расход в смену:

    , м3/смену,
    где qд – норма водоотведения – 500 л/ч,
    nд – число душей,
    45 – продолжительность пользования душем.

    б. Максимальный секундный:

    , л/c.


Глава 3.3

Расчетные участки и расходы сточных вод на них

После трассировки сети ее разбивают на расчетные участки для последующего расчета.

Расчетный участок – это участок водоотводящей сети между двумя точками (колодцами), на котором расход сточных вод постоянен. Длину расчетного участка принимают равной длине квартала или от одного бокового присоединения до другого.

Полный расход на расчетном участке складывается из следующих расходов:

  1. Попутный или путевой расход qпоп – расход, поступающий в участок от жилой застройки, примыкающей к участку.
  2. Боковой расход qбок – расход сточных вод, поступающих в участок от боковых присоединений.
  3. Транзитный расход qтр – расход, поступающий в участок от выше расположенных участков.
  4. Сосредоточенный расход qсоср - расход, поступающий в участок от крупных потребителей воды (например, от коммунально-бытовых предприятий, промышленных предприятий и т.д.).

Тогда суммарный расход qрасч на участке выразится следующей формулой:

qрасч = qпоп + qбок + qтр + qсоср.

Попутный расход является переменным по длине расчетного участка. Поэтому для упрощения расчетов условно считают, что попутный расход от жилых кварталов поступает в начало участка:

Остальные виды расходов постоянны. Все составляющие расхода на расчетном участке 2-3 показаны на этом рисунке:

В зависимости от вида начертания сети, площади кварталов, примыкающих к участкам водоотводящей сети, разбивают по-разному:

  1. При объемлющей схеме в расчетный участок стоки поступают только с части площади квартала, которая примыкает к участку.

    Площади разбивают или биссектрисами или диагоналями из углов квартала.

  2. При начертании по пониженной грани или по внутриквартальной схеме, стоки поступают со всей площади квартала, поэтому дополнительная разбивка часто не нужна.

Попутный расход можно определять двумя способами:

I способ. Самый распространенный - по модулю стока:

q1-2 = F1-2q0, л/с,
где q1-2 - попутный расход на участке 1-2,
q0 - модуль стока,
F1-2 - площадь, относящаяся к участку 1-2.

Модуль стока (удельный расход) – это средний расчетный расход с единицы площади стока, определяется по формуле:

q0 = qост∙p/86400, л/с∙га,
где qост - остаточная норма водоотведения,
p - плотность населения.

Остаточная норма водоотведения – норма водоотведения, получающаяся при исключении из общей нормы водоотведения расхода от зданий коммунально-бытового назначения

,
где qн - действительная норма водоотведения,
- суммарный расход от зданий коммунально-бытового назначения, входящих в общую норму водоотведения,
N - количество жителей.

Сосредоточенный расход от зданий коммунально-бытового назначения определяется по формуле:

, м3/сут,
где qi - нормы расхода воды для бань, прачечных, столовых и т.д.,
ai - среднее число посетителей, блюд и т.д.

Окончательная формула для максимального секундного расхода на расчетном участке:

q = (qпоп + qтр + qбок)Kgen.max + qсоср,
где Kgen.max - общий максимальный коэффициент неравномерности притока.

II способ. По удельному расходу на единицу длины трубопровода.

Определяется удельный расход на единицу длины сети:

, м2/с,
где qmid.s - средний секундный расход, определяемый по норме водоотведения,
ΣL - суммарная длина сети.

Затем определяется сумма бокового, транзитного и попутного расходов:

,
здесь Σl - суммарная длина всех вышележащих участков, включая и расчетный.

Максимальный секундный расход на расчетном участке определяют по формуле:

q = Σqпоп, бок, тр∙Kgen.max + qсоср,
где qсоср – в данном случае это расходы, не входящие в общую норму водоотведения.

Данный способ расчета применяется в основном при проектировании сетей с помощью ЭВМ.

Порядок определения расчетных расходов

  1. Разбивают всю территорию города на прилегающие участки и определяют их площади.
  2. Определяют модуль стока.
  3. Определяют транзитные, боковые и попутные расходы для каждого участка сети, а также сосредоточенные расходы.
  4. Определяют расчетный расход на каждом участке сети с учетом коэффициента общей неравномерности притока.

Определение расчетных расходов ведут “сверху вниз”, то есть от начальных участков каждого коллектора. Эти участки называются “верховые” и имеют только путевой расход. К этим участкам могут быть присоединены и сосредоточенные расходы.


Глава 3.4

Гидравлический расчет и высотное проектирование водоотводящей сети

После определения расходов на участках сети следующим этапом в проектировании является гидравлический расчет сети.

Он заключается в следующем:

  1. назначение начальных глубин заложения трубопроводов;
  2. подбор и определение уклона, диаметра, наполнения и скорости на расчетном участке, выполняемые с учетом всех необходимых требований;
  3. определение отметок дна трубопровода, поверхности воды, шелыги трубы и глубины заложения во всех расчетных точках и местах соединения трубопровода.

Требования к высотному проектированию водоотводящих сетей:

  • Глубина заложения в любой точке сети должна быть больше или равна минимально возможной глубине заложения;
  • Глубина заложения не должна быть больше максимально возможной глубины;
  • Скорость на участке должна быть не менее незаиливающей скорости и одновременно не менее скорости на предыдущем участке;
  • Скорость не должна быть больше максимально возможной для данного вида труб;
  • Для труб диаметром 150 и 200 мм уклон трубопровода должен быть не меньше минимального.

Гидравлический расчет отдельных участков ведется по известным формулам, номограммам и таблицам.


Глава 3.5

Определение начальной глубины заложения трубопроводов

Начальная глубина заложения уличной водоотводящей сети значительно влияет на объем работ и стоимость ее строительства. Поэтому выбору минимальной начальной глубины заложения сети следует уделять большое внимание.

Наименьшую глубину заложения принимают, исходя из опыта эксплуатации ранее построенных сетей водоотведения в данном районе. При отсутствии этого опыта глубину можно рассчитывать по условию:

hmin = hпр – (0,3¸0,5) ≥ 0,7 + D,
где hпр - нормативная глубина промерзания грунта, м (СНиП 2.01.02-82 “Строительная климатология и геофизика”),
D – диаметр трубы, м.

Если средний уклон рельефа местности меньше среднего уклона дворовой или внутриквартальной сети, то начальная глубина заложения уличной сети может быть определена по следующей схеме на рисунке.

Формула для расчета начальной глубины H в этом случае будет выглядеть так:

H = h + i(L+l) + (Z1-Z2) + Δ ,
где h - минимальная глубина в наиболее удаленном или невыгодно расположенном колодце во дворе,
L - длина дворовой или внутриквартальной водоотводящей ветки до красной линии застройки,
l - расстояние от красной линии до линии уличной сети,
i - минимальный уклон дворовой сети, принимаемый для труб d = 150 мм – 0,008, для труб d = 200 мм – 0,007,
Z1 и Z2 - отметки поверхности земли соответственно у колодца уличной сети и у удаленного колодца,
Δ - перепад между дном труб дворовой линии и дном уличной сети.

Максимальная глубина заложения определяется, исходя из характеристики грунтов, экономических и технических условий строительства. Обычно в слабых грунтах с высоким уровнем грунтовых вод заглубление бытовой сети допускают до 5,5 – 6 м, а в суглинках и глинах – 7,5 – 8 м и более.

Пример задачи по определению отметок и глубины заложения трубопровода в конце расчетного участка

Дано: Z1 и Z2 – отметки поверхности земли в начале и конце участка,
h1 - заложение трубопровода в начале участка,
i0 - уклон трубопровода,
D - диаметр трубопровода,
h - глубина воды,
L - длина трубопровода.

Найти: Отметки лотка трубопровода (Z1’ и Z2’), отметки поверхности воды (Z1’’ и Z2’’), отметки шелыги, т.е. верхней части трубы - (Z1’’’ и Z2’’’) и заложение в конце трубопровода h2.

Расчет:
Z1’ = Z1 - h1 | Z2’ = Z1’ - i0 L | h2 = Z2 - Z2’
Z1’’ = Z1’ + h | Z2’’ = Z2’ + h
Z1’’’ = Z1’ + D | Z2’’’ = Z2’ + D


Глава 3.6

Сопряжение трубопроводов

Сопряжение трубопроводов двух смежных участков водоотводящей сети производится тремя способами:

1. По уровню воды. Это сопряжение делают в тех случаях, когда глубина воды во второй трубе больше, чем в первой, т.е. h1 < h2.

Отметки уровня воды в обоих трубах равны: Z1 = Z2.

Отметка лотка трубы:

ZК2 = ZК1 - Δh,
где Δh = h2 – h1.

2. По дну трубопровода. Это сопряжение применяют тогда, когда глубина воды в первом трубопроводе больше, чем во втором, т.е. при h1 > h2.

Отметки лотка обоих труб равны: ZК2 = ZК1.

Отметка воды:

Z2 = Z1 – (h1 – h2) = Z1 + Δh.

3. По шелыгам труб. Это сопряжение рекомендуется СНиП 2.04.03-85 при сопряжении труб разных диаметров. Глубина воды на первом участке меньше, чем на втором, и диаметр первой трубы тоже меньше, чем второй, т.е. h1 < h2 и D1 < D2.

Отметки шелыг обоих труб равны: ZШ2 = ZШ1.

Отметки поверхности воды: Z2 = Z1 + (h2 – h1) + (D1 – D2).

Отметки лотка: ZК2 = ZК1 + (D1 – D2).


Глава 3.7

Назначение уклонов трубопровода

Уклон водоотводящей сети задается таким образом, чтобы скорости протока обеспечивали самоочищение трубопроводов.

Имеются три возможных случая соотношения величин уклонов трубопровода и поверхности земли:

1. Когда уклон поверхности земли больше минимального уклона, т.е. iз > imin. Под минимальным уклоном в данном случае понимают уклон, при котором обеспечиваются незаиливающие скорости. В этом случае начальная глубина заложения будет не меньше конечной: hнач ≥ hкон. Если величина hкон получается при iтр = imin меньше минимальной глубины заложения, то iтр назначают из условия hнач = hкон (равенства глубин заложения в начале и конце трубопровода).

Часто встречаются такие случаи, когда даже при равенстве заложений в начале и конце участка, скорость протока из-за большого уклона выходит за пределы допустимой. Тогда участок следует разбить на два или более коротких участка и запроектировать перепадный колодец (ПК на рис).

2. Когда уклон поверхности земли меньше минимального уклона, т.е. iз < imin. В этом случае глубина заложения в начале участка будет меньше глубины заложения в конце: hнач < hкон. Поэтому, как правило, трубопровод укладывают с минимальными уклонами.

3. Когда уклон поверхности земли равен минимальному уклону. В этом случае уклон трубопровода также принимается равным минимальному. Глубины заложения в начале и конце равные: hнач = hкон.

Некоторые правила конструирования водоотводящей сети

Трубопроводы следует проектировать между смотровыми колодцами прямолинейными. В местах изменения диаметра, направления, присоединения труб, а также на прямых участках через определенные СНиП 2.04.03-85 расстояния устраиваются смотровые колодцы.

Угол в присоединениях между присоединяемой и отводящей трубами не должен быть менее 90° во избежание образования подпоров и местных сопротивлений.

Необходимо подсчитывать потери напора в местных сопротивлениях и не допускать подпора и подтопления сети.

Расчетная скорость в боковом присоединении не должна быть больше, чем в основном коллекторе. Уровни воды в боковых присоединениях должны быть не выше, чем в основной трубе.

С увеличением уклона трубопровода допускается уменьшение диаметра при трубах 250 мм и более.


Глава 4.1

Назначение дождевой водоотводящей сети

При благоприятных топографических условиях дождевые воды и воды от таяния снегов стекают по поверхности земли в ближайшие водоемы. При отсутствии таких условий поверхностные стоки застаиваются, образуя заболоченные зоны, что недопустимо на территории населенных пунктов и промышленных предприятий. Для предотвращения подтопления подвальных помещений и затопления территорий строят специальные сооружения для отвода поверхностного стока с крыш и проездов в ближайшие водоемы.

Итак, назначение дождевой водоотводящей сети состоит в организации своевременного и достаточно быстрого отвода выпавших на территории населенного пункта или промышленного предприятия осадков, талых вод и вод от поливки улиц, а также предотвращения затопления улиц и заболачивания низких мест.

Выпуск дождевых и прочих поверхностных вод разрешен в открытые водоемы и овраги, за исключением участков строгого режима зоны санитарной охраны источников водоснабжения, мест купания и малых непроточных прудов. В некоторых случаях перед сбросом поверхностного стока требуется предварительная очистка, например, при выпуске в водные потоки с малыми скоростями течения (до 0,5 м/с).

Наружные и внутренние водостоки

Вся дождевая водоотводящая система состоит из внутренней и наружной сети. С крыш домов дождевая вода может подаваться вниз с помощью внутренних водостоков или наружных водосточных труб.

Затем вода поступает в наружную водоотводящую сеть, которая бывает открытого, закрытого и смешанного типов.

Открытая сеть состоит из лотков и каналов, по которым дождевые воды удаляются за пределы населенных пунктов и промышленных предприятий. Открытые водостоки сооружают при малой плотности застройки, малом населении и малом количестве осадков.

Сеть закрытого типа устраивают в современных благоустроенных городах. В этом случае дождевые стоки, поступающие в лотки уличных проездов, затем попадают в специальные водоприемные колодцы (дождеприемники) и направляются по сети подземных трубопроводов к месту выпуска в водоем (см. рис.).

Смешанная сеть состоит из труб, прокладываемых под землей и уличных лотков. Такую сеть устраивают в целях сокращения капиталовложений на строительство.

При отсутствии вблизи объектов канализования водоемов и оврагов, куда возможен выпуск дождевых вод, устраивают испарительные площадки, на которые и подаются эти воды.

Как правило, отвод дождевых стоков производится самотеком. Исключения очень редки, например, когда имеются особо неблагоприятные условия рельефа местности.


Глава 4.2

Размещение дождевых коллекторов и дождеприемников в пределах квартала

Уличные дождевые коллекторы в зависимости от рельефа местности трассируют по объемлющей схеме или по пониженной грани квартала. Первый способ прокладки принимают при уклоне местности i ≤ 0,01, а при большем – второй способ.

Дождеприемники могут располагаться как внутри кварталов, так и на уличных проездах, причем в последнем случае дождеприемники могут находиться и по длине всего проезда, или только на перекрестках.

Длина присоединения от дождеприемников к коллекторам должна быть не более 40 м, диаметр – не менее 200 мм, а уклон – 0,02. Дождеприемники обязательно устанавливаются на перекрестках улиц, не доходя до “зебры”.


Глава 4.3

Основные закономерности выпадения дождей

На Европейской территории России (ЕТР) доля жидких осадков составляет 61 % годового объема осадков. Любой дождь характеризуется двумя величинами: количеством выпавшей воды и продолжительностью выпадения. Количество выпавшей воды измеряется высотой слоя или объемом, деленным на единицу площади. Продолжительность выпадения дождей выражается в единицах времени – часах, минутах и секундах.

Кроме перечисленных, важной характеристикой дождя является производная величина – интенсивность, как отношение количества выпавших осадков к продолжительности выпадения. Различают мгновенную и среднюю интенсивность. В инженерных расчетах используют единицу измерения интенсивности q (л/с на 1 га) и i (мм/мин). Соотношение между ними:

q = 166,7i.

Следующая важная характеристика – повторяемость (или период повторяемости) p представляет собой средний промежуток времени между дождями, с интенсивностью, не меньшей заданного значения. Повторяемость измеряется в годах. Чем больше повторяемость, тем меньше вероятность S превышения интенсивности этого дождя:

S = 1/p.

Любая характеристика дождя связана со значением обеспеченности pb. Например, если pb = 20 %, то превышение характеристики произойдет 20 раз в 100 лет. Обеспеченность связана с повторяемостью законом распределения Пуассона:

.

По морфологическим признакам различают морось (i ≤ 0,01 мм/мин), обложные мелкокапельные (0,01…0,2 мм/мин), обложные крупнокапельные (0,3…0,5 мм/мин) и ливневые дожди (i ≥ 0,5 мм/мин).

Поля осадков состоят из отдельных пятен, имеющих вид кругов или эллипсов с размерами от сотен метров до нескольких десятков километров. Эти пятна называются очагами. Размеры очага на ЕТР – не более 20 км2. Одноочаговые дожди имеют один максимум интенсивности, а многоочаговые – несколько.

Для учета изменения интенсивности на территории выпадения дождя используется коэффициент неравномерности выпадения осадков η .

По продолжительности выпадения дождей вся территория России разделена на 4 климатические зоны. На северной и центральной части ЕТР средняя продолжительность выпадения осадков теплого периода составляет 500…700 часов.


Глава 4.4

Способы измерения параметров дождя

Для измерения количества атмосферных осадков за различные промежутки времени используются приборы, которые называются дождемеры или осадкомеры. Дождемеры бывают простые и самопишущие. Стандартные простые осадкомеры состоят из приемной воронки с калиброванным входным отверстием и водосборника, где хранится собранная вода. Простой дождемер устанавливается на столбе высотой 2 м. Такие приборы позволяют измерять количество осадков 1 раз в сутки.

Непрерывное во времени измерение количества осадков производят с помощью самопишущих приборов, которые называются плювиографы. Этот прибор состоит из трех узлов: система для сбора осадков, механизм для измерения и регистратор сумм осадков во времени. Механизмы для измерения количества осадков бывают различной конструкции, самый простой из них – поплавковый, который состоит из камеры с поплавком. При поступлении воды поплавок поднимается и передвигает перо. Вода из камеры периодически сливается до нулевого уровня. В результате на регистрирующей ленте (плювиограмме) появляется типичная кривая (см. рис.), которая состоит из нескольких участков:
(0-1) - дождя нет,
(1-2) и (5-6) – участки с малой интенсивностью дождя,
(2-3) и (4-5) – участки с большой интенсивностью дождя,
(3-4) – сброс воды из камеры.

Недостаток таких плювиографов – большая ошибка измерения при расшифровке регистрирующих лент.

Полностью автоматическое и дистанционное измерение обеспечивает простой по конструкции прибор – челночный плювиограф (см. рис.).

Для непосредственного измерения интенсивности осадков существуют интенсиметры. Например, интенсиметр Жорди использует принцип поплавкового клапана.

Кроме интенсивности, на практике измеряется еще один параметр – водность атмосферных осадков (количество воды в атмосфере) с помощью приборов, устанавливаемых в самолете (самолетный измеритель водности).


Глава 4.5

Первичная обработка записей о выпадении дождя

Широко известен способ расшифровки данных о выпадении дождей по записям плювиографов, разработанный в Академии коммунального хозяйства им. К.Д. Памфилова (АКХ). Для получения зависимости интенсивности дождя от других параметров необходимы данные плювиографов за период не менее 25 лет. На практике поступают следующим образом:

Задаваясь периодом времени (5, 10, 15, 20 , … мин), для каждого из них по плювиограммам отыскивают участок, на котором средняя интенсивность дождя этой продолжительности будет максимальной.

Затем полученные интенсивности группируются в убывающем порядке по каждому периоду времени. И наконец, в каждой группе выделяют интенсивности, которые превышались за все время наблюдения 1 раз, 2 раза, 3 раза, … и т.д. Полученные таким образом ряды и образуют зависимости q = f(t). Если по полученным парам значений (q, t) построить точки в логарифмических координатах, то они образуют прямые (см. рис.), которые выражаются следующей зависимостью:

lgq = lgA - n∙lgt
или
q = A/tn.

Параметры A и n к аппроксимирующему уравнению наиболее точно определяются по опытным данным методом наименьших квадратов. Если на такой график нанести линии, соответствующие наибольшей интенсивности дождей, выпавших в этой местности, например, за 20 лет, то эти линии будут параллельны друг другу и их количество будет больше 20-ти. Самая верхняя линия на графике будет соответствовать дождю с повторяемостью p = 20.

Формулы расчетной интенсивности дождя

Для расчета дождевой сети необходимо найти расчетный расход сточных вод. С этой целью необходимо установить зависимость между расчетной интенсивностью и расчетной продолжительностью дождя.

Для получения формул расчетной интенсивности применяют различную методику, которая зависит от наличия исходных данных. Возможны два случая:

Имеются данные только о среднегодовом слое выпавших осадков, или же данные наблюдений менее 25 лет, что недостаточно для вывода расчетной зависимости.

Имеется большой число наблюдений на метеорологических станциях за длительный период и с помощью расшифровки может быть получена расчетная формула.

В первом случае имеется несколько методов и расчетных зависимостей для получения численного значения параметров A и n. СНиП 2.04.03-85 рекомендована следующая формула для расчета A:

A = 20n∙q20(1 + lgp/lgmr)γ ,
где q20 – интенсивность дождя для данной местности, 20-минутной продолжительности с периодом однократного превышения 1 год, определяется по чертежу 1 СНиП,
n – показатель степени, определяется по табл. 4 СНиП,
mr – среднее количество дождей за год, принимается по табл. 4 СНиП,
γ - показатель степени, принимаемый по табл. 4 СНиП,
p – период однократного превышения расчетной интенсивности дождя, принимаемый по СНиП.

Во втором случае значения A и n определяются по методу, разработанному в АКХ


Глава 4.6

Поля осадков, коэффициент неравномерности выпадения осадков

Поле атмосферных осадков – участок подстилающей поверхности, увлажненный выпавшими за разные интервалы времени осадками. Поля осадков характеризуются изогиетами – линиями, соединяющими точки с одинаковыми суммами осадков. Чтобы иметь представление о распределении осадков по площади, вычерчивают изогиеты через интервалы 0,1…50 мм.

Сформировавшееся поле обложных дождей характеризуется большой площадью пятна и плавным уменьшением суммы осадков от центра к краям. Изолированные ливневые поля имеют форму, близкую к эллипсу, причем с увеличением площади увеличивается и отношение большой полуоси эллипса к малой. Кратковременные дожди в своих полях имеют отдельные пятна в виде линий или полос. Различают 6 видов систем полос: полосы теплого фронта и теплого сектора циклона, узкого и широкого холодных фронтов, полосы волнового возмущения и полосы за фронтами.

При расчетах расходов дождевого стока с достаточно больших площадей необходимо учитывать: 1. Не вся площадь водосбора покрыта выпадающими осадками, 2. Суммы осадков в различных точках площади неодинаковы. Эти обстоятельства учитывает коэффициент неравномерности выпадения дождя η:

,
где F – площадь бассейна стока, га.

Этот коэффициент можно рассматривать как отношение средней интенсивности осадков по всей площади к максимальной интенсивности в одной точке этой площади. На небольших участках города и на однородной поверхности можно считать η = 1.


Глава 4.7

Коэффициент стока

Не вся вода, выпавшая на территорию водосбора в виде осадков, превращается в сток. Выделяют следующие виды потерь осадков:

1. Потери на перехват – происходят прежде всего на лесных массивах, составляют примерно 2…10 мм.

2. Испарение в период дождя – имеет небольшую интенсивность – до 0,3 мм/ч, однако продолжается и после прекращения выпадения осадков.

3. Поверхностное задержание – это потери воды на образование пленки и заполнение бессточных неровностей, составляет для песков – 5 мм, для глин - 2,5 мм, для мостовых – 1,6 мм.

4. Инфильтрация в грунт – просачивание осадков. За период выпадения ливня инфильтрация постепенно уменьшается по мере наполнения пор водой. Это процесс можно выразить зависимостью:

,
где q0ин – начальная интенсивность инфильтрации,
qуин – установившаяся интенсивность инфильтрации,
t – время,
k – коэффициент снижения инфильтрации.

Для песчаных слоев инфильтрация к концу первого часа составляет 13…25 мм/ч.

Осадки, достигающие дождеприемников, называются общим слоем стока.

Отношение объема поверхностного стока на водосборе в течение одного ливня к общему объему осадков, выпавших за время этого ливня, называется коэффициентом поверхностного стока Ψ. Для оценки годовых средних объемов стока используют коэффициент годового стока Ψг:

Ψг = Wг/Wг.ос,
где Wг – годовой объем стока,
Wг.ос – годовой объем осадков.

Годовой объем стока:

,
где F – площадь стока,
s0 – количество дождей за теплый период,
hр – высота суточного слоя дождевого стока, ее можно определить по формуле Г.А. Алексеева:
,
где Hр – высота суточного слоя осадков,
H0 – высота слоя начальных потерь.

Годовой объем осадков:

Wг.ос = 10HгF,
где Hг – годовой слой осадков.

Для конкретных расчетов расходов дождевых вод в водоотводящей сети используют еще один вид коэффициента стока – Ψ0, который учитывает поверхностное задержание и инфильтрацию, а также учитывает гидродинамику поступления воды к расчетному сечению. Коэффициент стока в этом случае представляет собой отношение максимальной интенсивности стока определенной повторяемости к средней интенсивности осадков той же повторяемости в предположении соблюдения водного баланса на водосборе, т.е. долю интенсивности осадка, за счет которой достигается максимум стока.

Еще до Великой Отечественной войны Н.И.Беловым была предложена простая формула для определения коэффициента стока, которая и рекомендована СНиП 2.04.03-85:

Ψ0 = zq0,2t0,1,
где z - эмпирический коэффициент, зависящий от вида поверхности стока – коэффициент покрова,
q – интенсивность дождя,
t – продолжительность выпадения дождя.

Г.А. Алексеев предложил другую формулу для коэффициента стока:

.

Значения коэффициента покрова z рекомендуется принимать по табл. 9 и 10 СНиП 2.04.03-85. Например, значение z для водонепроницаемых поверхностей (кровля зданий, асфальтобетон дорог и т.д.) принимается в зависимости от параметра A в формуле q = A/tn. Для водопроницаемых поверхностей коэффициент покрова постоянен, например, для газонов он равен 0,0038, для гравийных дорожек – 0,09 и т.д.

При необходимости расчета коэффициента покрова для территории, имеющей различные виды поверхностей, следует принимать средневзвешенное значение zmid:

zmid = Σ(Fizi/Fобщ),
где Fi – площадь i-того вида покрытия,
Fобщ – общая площадь территории,
zi – коэффициент покрова i-того вида покрытия.

Величина коэффициента стока Ψ0 может приниматься постоянной (≈ 1), если водонепроницаемые поверхности крыш и асфальтовые покрытия составляют более 50 % всей площади.


Глава 4.8

Формирование дождевого стока

Рассмотрим бассейн стока площадью F, на который выпадает дождь (см. рис). Точка А – наиболее удаленная точка бассейна стока. При выпадении дождя стоки достигают точки Б, образуя линии равного времени добегания воды (изохроны). За 1 минуту точки Б достигают стоки с площади f1, за вторую f2 и т.д.

Толщина слоя осадка на площади постепенно изменяется по зависимости на графике. Расход в точке Б по истечении 1-й минуты будет: Q1 = f1h1,
за вторую минуту: Q2 = f1h2 + f2h1,
за третью: Q3 = f1h3 + f2h2 + f3h1 и т.д.

Путем интегрирования расхода получается формула для любого времени T:

,
где it – интенсивность дождя.

Эта формула применима, если T меньше времени добегания воды от точки А (τc).

При T > τc:

.

Наконец, когда дождь кончился, формула стока примет следующий вид:

,
где Tд – продолжительность дождя.

Если площади f равномерно возрастают, т.е. f = F/τc, то максимальный расход будет равен произведению площади стока на среднюю интенсивность дождя при продолжительности t = τc:

,

Метод предельных интенсивностей

Сток водосбора, появляющийся при выпадении осадков, будет возрастать до некоторого максимума и затем убывать. Гидрограф стока представляет собой график расходов воды в различные периоды времени. Форма гидрографа зависит от многих факторов, в том числе от характеристики ливня и рельефа местности. Форма ветви подъема гидрографа зависит от интенсивности концентрации стока. На первой стадии выпадении дождя часть поступивших на водосбор осадков не будет участвовать в стоке вследствие аккумуляции воды на поверхности и потерь на фильтрацию. В процессе дальнейшего выпадения дождя потери будут уменьшаться, и все большее количество осадков будут участвовать в стоке. Поэтому расходы на ветви подъема гидрографа будут возрастать в экспоненциальной зависимости. Через некоторое время сток с самых удаленных частей водосбора достигнет замыкающего (расчетного) сечения и расходы перестанут расти. Уменьшению притока осадков будет соответствовать ветвь спада гидрографа.

Метод определения максимального расхода основан на допущении, что любой водосбор имеет время концентрации стока, равное времени добегания стока до замыкающего сечения. Данное допущение положено в основу так называемого метода предельных интенсивностей, который формулируется следующим образом:

Расход сточных вод в рассматриваемом сечении будет иметь максимальное значение в том случае, когда продолжительность расчетного дождя равна времени протока сточных вод от наиболее удаленной точки площади стока до рассчитываемого сечения (tr).

Таким образом, из всего множества дождей, выпадающих на расчетную площадь стока, как бы выбирается дождь такой продолжительности, которая равнялась бы tr.

Максимальный расход дождевого стока, рассчитанный по принципу предельных интенсивностей, определяется по следующей формуле:

Qmax = ΨFqt,
где F – расчетная площадь,
Ψ – коэффициент стока,
qt – максимальная из равновероятных интенсивностей, отвечающая продолжительности t, равной времени добегания от наиболее удаленной точки площади стока до расчетного сечения.


Глава 4.9

Расчетная продолжительность дождя

На рис. представлен квартал жилого массива, имеющий плоский рельеф местности. Согласно этой схеме, расчетная продолжительность дождя tr равна времени добегания капли дождя от точки B до расчетного сечения А-А.

Формула для расчетной продолжительности дождя:

tr = tcon + tcan + tp.

Здесь:
1. tcon – продолжительность протекания дождевых вод до уличного лотка 2. Это так называемое время поверхностной концентрации. Для расчета предложена следующая формула:

,
где n – коэффициент шероховатости,
lcon – длина пути стока,
I – уклон поверхности,
i – интенсивность дождя по слою.

Однако такая формула применима только при правильно спланированных поверхностях без лотков, что, естественно, не всегда может быть обеспечено.

Многочисленными подсчетами установлено, что в городских условиях среднее время добегания воды колеблется от 5 до 10 мин. СНиП 2.04.03-85 рекомендует это время принимать равным 3…5 мин при наличии внутриквартальных закрытых дождевых сетей, а при их отсутствии – 5…10 мин.

2. tcan – продолжительность протекания дождевых вод по уличным лоткам до дождеприемника. Определяется по формуле:

,
где lcan – длина участков лотков,
vсan – скорость течения в лотке,
0,021 – коэффициент, который учитывает постепенное нарастание скорости по мере наполнения лотков.

3. tp – продолжительность протекания воды по подземным трубам до рассчитываемого сечения. Определяется по формуле:

,
где lp – длина расчетных участков коллектора,
vp – расчетные скорость течения на участках сети.

Таким образом, продолжительность дождя, по которой принимают соответствующую его интенсивность, можно представить в виде:

.


Глава 5.1

Устройство трубопроводов и коллекторов для водоотводящей сети

Материалы, которые используются для изготовления труб, должны удовлетворять строительным, технологическим и экономическим требованиям.

Строительные требования заключаются в обеспечении прочности и долговечности конструкций и возможности индустриализации строительства.

Технологические – в обеспечении водонепроницаемости и максимальной пропускной способности труб, а также исключении их истирания и коррозии.

Экономические – в обеспечении минимальной стоимости строительства и расходовании минимального количества дефицитных материалов.

Изложенным требованиям удовлетворяют керамические, асбестоцементные, бетонные, железобетонные, пластмассовые трубы и коллекторы. Кроме них, для строительства водоотводящих сетей используют также стеклянные, деревянные, фанерные и др. трубы.

Так как большинство водоотводящих сетей являются самотечными, то для строительства применяют в основном безнапорные исполнения труб. Исключения составляют трубы для напорных ниток от насосных станций и дюкеров, которые могут выполняться также из стали или чугуна.

Трубы керамические канализационные выпускаются по ГОСТ 282–82 диаметром 150–600 мм и длиной 1…1,5 м. Для уменьшения шероховатости и водопроницаемости эти трубы покрывают глазурью. Керамические трубы используют в основном для загрязненных стоков, так как они дороже бетонных и асбестоцементных.

Достоинства – устойчивость к агрессивным средам и гладкость. Главным недостатком этого вида труб является их хрупкость, поэтому при транспортировании и укладке в траншею требуется соблюдать особую осторожность.

Трубы бетонные безнапорные изготовляются по ГОСТ 20054–82 диаметром 100–1000 мм и длиной 1, 1,5 и 2 м. В поперечном сечении они могут быть круглые или круглые с плоской подошвой (см. рис.) Кроме того, они бывают раструбные и фальцевые.

Достоинством труб является сравнительная дешевизна. К недостаткам относят большой вес и хрупкость при некачественном изготовлении.

Железобетонные безнапорные трубы изготовляются по ГОСТ 6382.0–79 или ГОСТ 6482.1–79 диаметром 400–2400 мм и длиной от 2,5 до 5 м. Как и бетонные, эти трубы могут быть раструбные и фальцевые, круглые или с плоской подошвой. В зависимости от прочности трубы подразделяют на нормальной и повышенной прочности.

Важными достоинствами железобетонных труб является их высокая прочность, сохранение пропускной способности в течение всего периода эксплуатации, прогрессивные способы изготовления. Недостатки – сравнительно большой вес и возможность повреждения арматуры блуждающими токами.

Асбестоцементные трубы (безнапорные) изготовляются по ГОСТ 1839–80 диаметром 100–400 мм и длиной 2,95 и 3,95 м.

К преимуществам асбестоцементных труб относится их небольшая стоимость, небольшой вес и незначительная теплопроводность. Они легко распиливаются, не обрастают отложениями и имеют очень гладкую внутреннюю поверхность. Но в то же время эти трубы очень хрупки и легко истираются песком, содержащимся в стоках.

Пластмассовые трубы изготавливают из различных материалов, например, из поливинилхлорида, полиэтилена и полипропилена, диаметром от нескольких сантиметров до 2400 мм.

К достоинствам этих труб относится долговечность, отсутствие коррозии, гладкость, малый вес. Недостаток – истираемость.

Трубопроводы больших диаметров (коллекторы) выполняются на месте из сборного железобетона. Их конструкция зависит от глубины заложения, способа производства работ и геологических условий строительства.

Трубы и каналы для дождевых сетей

Для транспортирования дождевых стоков используются те же трубы, что и для бытовых стоков. Кроме этого, для отведения больших расходов широко применяются сборные железобетонные каналы. Они собираются из отдельных блоков, при диаметре до 2 м имеют обычно круглое сечение, а при больших размерах – прямоугольное. При необходимости заложения коллекторов на глубину более 6…8 м и в некоторых других случаях строительство ведут методом щитовой проходки. При этом коллекторы собираются из сегментных железобетонных элементов – тюбингов.

Открытые дождевые сети выполняются в виде борт–лотков, расположенных вдоль крайней полосы проезжей части улицы или тротуара, а также в виде канав, кюветов или открытых каналов.

Борт–лотки устраивают из сборных железобетонных или бетонных элементов, монолитного бетона, труб, разрезанных пополам и т.д. Разрезы трех видов таких лотков изображены на рисунке.

Размеры лотков определяются по расчету. На внутриквартальных проездах глубина воды не должна превышать 6 см, на улицах ограничивается и ширина потока воды, которая не должна превышать 2 м.

Кюветы размещают по сторонам проезжей части. Делаются в виде каналов трапецеидального сечения, стенки укрепляются камнем, железобетонными плитами или бетоном.

Водоотводные канавы для перехвата дождевых вод с вышележащих территорий устраивают аналогично кюветам. Наименьшие размеры канав и кюветов трапецеидального сечения: ширина по дну 0,3 м, глубина 0,4 м. Скорости течения дождевых вод в канавах и кюветах не должны превышать наибольших скоростей, величины которых зависят от вида крепления стенок и примерно составляют от 1 до 4 м/с.


Глава 5.2

Выбор материала труб и коллекторов

Выбор труб для строительства сетей определяется видом водоотводящей сети, геологическими и гидрогеологическими условиями, объемом стоков, качественным и количественным составом загрязнений.

Для дождевых и бытовых внешних безнапорных сетей чаще всего используют трубы асбестоцементные, бетонные, железобетонные, керамические и пластмассовые. Для напорных линий применяют стальные, чугунные, напорные железобетонные, асбестоцементные и пластмассовые трубы.

Для транспортирования агрессивных жидкостей (кислот, щелочей) рекомендуется использовать керамические и стеклянные трубы. При строительстве внутриквартальной сети в основном применяются асбестоцементные трубы. Для отведения поверхностного стока наиболее предпочтительны железобетонные трубы.

Соединения труб

Бетонные и железобетонные трубы соединяют с помощью раструбного или фальцевого соединения (см. рис.) Стык в раструбном соединении законопачивают до половины просмоленной или битуминизированной пеньковой прядью, затем заливается асфальтовая мастика. Стыки фальцевых труб заделывают цементно-песчаным раствором, мастикой или другими материалами. При сопряжении применяются также резиновые прокладки и кольца.

Керамические трубы соединяют также раструбом. Внутренняя поверхность раструба и гладкий конец трубы имеют специальные бороздки, способствующие лучшему зацеплению материалов, заполняемых в раструб, со стенками трубы (см. рис.) Стык заполняется до половины пеньковой прядью, затем асфальтовой мастикой или асбестоцементом.

Асбестоцементные трубы между собой соединяются с помощью муфт – коротких отрезков асбестоцементной трубы большего диаметра (см. рис.) Пространство между внутренней поверхностью муфты и наружной поверхностью трубы заполняется прядью и мастикой.

Пластмассовые трубы соединяются с помощью сварки или раструбным соединением на клею.

Основания под трубы

Основания под трубы принимают в зависимости от несущей способности грунтов, диаметра труб, гидрогеологических условий и фактических нагрузок. В нормальных достаточно плотных грунтах с допускаемым давлением на грунт не менее 0,15 МПа трубы всех типов рекомендуется укладывать на естественное ненарушенное основание, причем ложе под трубу устраивают непосредственно перед ее укладкой таким образом, чтобы труба соприкасалась с ненарушенным грунтом не менее на 90o (см. рис.)

В глинистых, крупнообломочных и скальных грунтах укладка труб должна производиться на песчаную подушку (см. рис.) При укладке трубопроводов в грунтах с возможной неравномерной осадкой (свеженасыпные, мягкопластичные глинистые и суглинистые, пылеватые и др.) устраивается искусственное основание – бетонный стул на плите (см. рис.)

В торфяных, илистых и подобных грунтах основание делается по специальному проекту, например, на железобетонных сваях – ростверках.


Глава 5.3

Защита труб от разрушения

В условиях эксплуатации водоотводящая сеть подвергается с внутренней стороны агрессивному воздействию сточных вод и выделяющихся из них газов, а с внешней стороны – воздействию грунтовых вод. Наиболее подвержены такому воздействию бетонные и железобетонные трубы.

Для защиты железобетонных труб и колодцев возможно применение одного или сочетания следующих способов:

  • использование специальных цементов,
  • увеличение плотности и водонепроницаемости стенок труб,
  • покрытие бетонных поверхностей изоляцией.

Трубы изготовляют на пуццолановых и сульфатостойких цементах. Для связывания гидроксида кальция в цемент добавляют растворимое стекло (силикат натрия), что придает ему дополнительную кислотостойкость.

Придание трубам повышенной плотности достигается путем центрифугирования бетона, гидропрессовании с вибрированием и вакуумирования.

Защитная изоляция внутренних и внешних поверхностей труб может быть жесткой или битумной. К жесткой изоляции относят цементную штукатурку с железнением, торкрет-штукатурку, облицовку керамическими и пластмассовыми плитками.

Битумная изоляция подразделяется на обмазочную, оклеечную и полимерную. Обмазочная изоляция состоит в нанесении слоя мастики на основе битума. Оклеечная – в наклейке рулонного материала (например, рубероида или гидроизола). Полимерная – в обмотке труб полимерной лентой.

Вентиляция сети

В условиях эксплуатации в надводной части коллекторов скапливаются выделяющиеся из сточных вод пары воды и вредные газы: сероводород, аммиак, диоксид углерода, метан и др. газообразные вещества. Из них особенно неблагоприятно действуют на бетонные стенки труб и колодцев сероводород, серная кислота и углекислый газ. Сероводород образуется в результате выделения из сточных вод или разложения выпавшего осадка. Он проникает в поры бетона и биохимически окисляется кислородом воздуха. При этом происходят следующие реакции:

– при избытке кислорода:

2H2S + 3O2 = 3SO2 + 2H2O,

– при недостатке кислорода:

2H2S + O2 = 2S + 2H2O.

Сера, образованная в результате окисления, превращается в серную кислоту или сульфаты:

2S + 3O2 + 2H2O = 2H2SO4.

Воздействие серной кислоты на гидроксид кальция, содержащийся в бетоне, вызывает образование новых соединений, для которых характерно сильное увеличение в объеме, что ведет к разрушению стенок труб. К числу таких соединений относятся гипс (сернокислый кальций CaSO4) и сульфоалюминат кальция 3CaO∙Al2O3∙3CaSO4∙30H2O. Этот вид коррозии наиболее распространен в водоотводящих каналах.

Если в воде имеется агрессивный избыточный диоксид углерода CO2, то при его химическом взаимодействии с гидроксидом кальция Ca(OH)2 образуется малорастворимый карбонат кальция CaCO3, а в дальнейшем – бикарбонат кальция Ca(HCO3)2. Растворение этого вещества приводит к разрушению бетона.

Кроме газовой коррозии, скопление газов в сети нередко приводит к взрывам метановых смесей. Вредные газы опасны для ремонтников, спускающихся в колодцы и коллекторы.

Для уменьшения концентрации метана, диоксида углерода и сероводорода устраивают вытяжную вентиляцию сети с естественной тягой через вытяжные стояки, установленные в зданиях и выведенные выше крыши здания.

Специальные вытяжные устройства следует устраивать во входных камерах дюкеров, в смотровых колодцах, в местах резкого снижения скоростей течения воды в трубах диаметром более 400 мм и в перепадных колодцах при высоте перепада более 1 м. Для приточной вентиляции можно использовать полые железобетонные мачты для освещения улиц. К ним от колодцев подводят вентиляционные трубы. Для магистральных трубопроводов глубокого заложения устраивают искусственную вытяжную вентиляцию.


Глава 5.4

Назначение и область применения сооружений на сетях

На водоотводящих сетях устраивают следующие основные типы сооружений:

  1. Смотровые колодцы (камеры, шахты) – одни из основных конструктивных элементов водоотводящих сетей, которые устраиваются в местах присоединения трубопроводов, изменения их диаметров, глубины заложения и уклонов, а также на прямолинейных участках сети через определенные СНиП расстояния.

    Различают линейные, узловые, поворотные, контрольные и другие типы смотровых колодцев, через которые производится наблюдение за работой сети и осуществляется профилактические мероприятия и ремонт.

  2. Перепадные колодцы – специальные сопряжения трубопроводов, лежащих на разных глубинах.
  3. Дюкеры и самотечные переходы – устраиваются при пересечении рек, оврагов и инженерных сооружений.
  4. Ливнеспуски и разделительные камеры – имеются на сетях общесплавной и полураздельной систем водоотведения для сброса части дождевого стока в водоем.
  5. Регулирующие резервуары – служат для сглаживания пиковых дождевых расходов.
  6. Сливные станции и пункты – предусматриваются для приема жидких отбросов от неканализованных районов доставкой их ассенизационным транспортом.
  7. Насосные станции – для перекачки жидкости на более высокие геодезические отметки.
  8. Выпуски – служат для сброса стоков в водоемы.
В некоторых случаях на сетях могут применяться и другие сооружения специального назначения (снеготаялки, колодцы для сброса снега и т.д.).


Глава 5.5

Смотровые колодцы, соединительные камеры и промывные колодцы

Смотровым колодцем или камерой называют шахту, расположенную над водоотводящим трубопроводом, внутри которой труба или коллектор заменены открытым лотком. Назначение этих колодцев состоит обеспечении возможности прочистки, контроля и вентиляции сети.

Места расположения смотровых колодцев:
1. В местах изменения диаметра или уклона трубопровода.
2. При изменении направления трубопровода в плане (повороты).
3. В местах присоединения боковых веток.
4. На прямолинейных участках через 35–300 м в зависимости от диаметра.

Колодцы и камеры выполняются из сборного или монолитного железобетона, кирпича. В плане колодцы бывают круглыми, прямоугольными или полигональными.

Смотровые колодцы состоят из следующих основных элементов: рабочей камеры, горловины и переходной части между ними, основания и люка с крышкой над горловиной (см. рис.)

Лоток в колодце делается из бетона, в нижней части он полукруглый, в верхней – имеет вертикальные стенки. С двух сторон лотка создаются полки с уклоном к центру. Рабочая камера должна иметь следующие минимальные размеры: высота hк – 1,8 м, диаметр Dк – 1,0 м. Минимальный диаметр горловины Dг – 0,7 м. Рабочие камеры и горловины оборудуются скобами или лестницами для спуска или подъема. Стенки рабочих камер и горловин могут выполняться из типовых железобетонных элементов – колец и плит.

Поворотные колодцы предусматриваются в случае изменения направления трассы трубопровода, причем для устранения большого гидравлического сопротивления необходимо, чтобы угол между присоединяемой и отводящей трубами был не менее 90z, а радиус поворота – от 1 до 5 диаметров труб. Лоток такого колодца плавно искривлен.

Узловые колодцы устраивают в местах соединения двух-трех трубопроводов. Они имеют узел лотков, соединяющих не более трех подводящих труб и одной отводящей. Узловые колодцы на крупных коллекторах называют соединительными камерами.

Контрольные колодцы выполняются в местах присоединения дворовой или внутриквартальной сети к уличной и располагаются за пределами красной линии.

Промывные колодцы служат для периодической промывки начальных участков сети, которые имеют малые диаметры. В этом качестве могут использоваться обычные смотровые колодцы и специальные конструкции с запорными устройствами и подводом воды.


Глава 5.6

Случаи установки перепадных колодцев

Сопряжение труб, уложенных на разной глубине, осуществляется с помощью перепадных колодцев, которые могут быть установлены на любой системе водоотведения. Необходимость их применения возникает в следующих случаях (см. рис.):

  • при присоединении боковых веток к коллекторам или внутриквартальных сетей к уличным трубопроводам (вариант А на рис.),
  • при пересечении трубопроводов с инженерными сооружениями и естественными препятствиями (вариант Б на рис.),
  • при устройстве затопленных выпусков воды в водоемы (вариант В на рис.),
  • при больших уклонах земли для исключения превышения максимально допустимой скорости движения (вариант Г на рис.).

На рисунке пунктиром показаны другие технические решения, однако устройство перепадных колодцев позволяет значительно сократить объем земляных работ и стоимость строительства сети. Поэтому эти колодцы более предпочтительны с экономической точки зрения.

Типы перепадных колодцев

По конструкции водоотводящие перепады можно разделить на следующие основные типы (см. рис.):

  1. Перепады с водосливом практического профиля и водобойным колодцем в нижнем бьефе (рис., а).
  2. Трубчатые перепады, которые бывают различной конструкции, но с обязательной вертикальной трубой (рис., б).
  3. Перепады с отбойно-водосливной стенкой (рис., в).
  4. Шахтные многоступенчатые перепады различных конструкций. Гашение падающей энергии происходит на каждой ступени (рис., г).
  5. Быстротоки – короткие каналы с большим уклоном (рис., д).

Согласно СНиП 2.04.03-85, перепады высотой до 3 м на трубопроводах диаметром 600 мм и более принимают в виде водосливов практического профиля, а высотой до 6 м при диаметрах до 500 мм – принимают трубчатые перепады.


Глава 5.7

Основы расчета трубчатых перепадов

Размеры основных конструктивных элементов трубчатых перепадов, а именно – стояков и водобойных колодцев, определяются при их гидравлическом расчете (см. ниже рис.). Исходными данными к расчету являются расход стоков, отметки подводящей и отводящей труб, их наполнения и скорости течения.

В зависимости от величины расхода различают три основных типа движения жидкости в стояках перепадов: безнапорный (расчетный) – степень заполнения сечения стояка K < 1; напорный – полное заполнение стояка жидкостью по всей высоте (K = 1); переходный – K ≤ 1, причем K = 1 только в верхней части стояка.

При расчете сначала определяется диаметр стояка D. Для этого задаются отношением Rвх/D (здесь Rвх – радиус входной воронки) и рассчитывают параметр A по формуле:

.
Затем рассчитывают непосредственно диаметр стояка:
D = (AQ)0,4,
где Q – расчетный расход в подводящем трубопроводе.

После этого рассчитывается средняя скорость на выходе из стояка vср:

,
где T0 – высота перепада с учетом глубины потока и скоростного напора,
φ – коэффициент скорости, который зависит от сопротивления:
,
здесь Σζ – суммарный коэффициент сопротивления (местного и по высоте стояка).

При плавном закруглении на входе Σζ примерно равен:

Σζ = λp/4R,
где λ – коэффициент сопротивления трению по длине стояка, который можно определить, например, исходя из формулы Павловского:
,
здесь n – коэффициент шероховатости, [image],
p – высота трубчатого перепада,
R – средний по высоте гидравлический радиус:
.

Так как λ в конечном счете тоже зависит от средней скорости vср, то коэффициент скорости φ рассчитывают методом последовательного приближения.

Для чугунных стояков диаметр принимается 200…1000 мм, для железобетонных – 1500…2000 мм.

Дальнейший расчет заключается в определении геометрических размеров водобойного колодца в основании перепада, который предназначен для гашения энергии падающей воды.

Расчет водобойных колодцев трубчатых перепадов

Водобойные колодцы трубчатых перепадов бывают прямоугольными и цилиндрическими.

Расчет прямоугольного водобойного колодца

При расчете необходимо определить длину lк и глубину колодца dк (см. рис). Ширина B принимается по конструктивным соображениям, в зависимости от размеров стояка. Обычно B ≥ 1,5D.

1. Определение глубины колодца dк.

Если рассмотреть уравнение Бернулли для сечений I–I и C–C, и принять сечение I–I на небольшом расстояние от дна (т.е. глубина h1 примерно равна глубине в сжатом сечении hc), то скорость в сжатом сечении можно определить по формуле:

,
где v1 – скорость в сечении I–I, которую можно принять равной скорости на выходе из стояка,
ζвк – коэффициент сопротивления колодца, принимается по таблицам в зависимости от соотношения B/D.

Первая сопряженная глубина гидравлического прыжка hc’ в данном случае (при надвинутом прыжке) равна глубине воды в сжатом сечении hc:

hc’ = Q/Bvc.

Вторая сопряженная глубина hc’’ рассчитывается по формуле:

,
где hкр – критическая глубина, для прямоугольного колодца определяется:
,
здесь α = 1…1,1.

Тогда глубина колодца в этих условиях находится по зависимости:

dк = σhc’’ – t,
где t – бытовая глубина в отводящем коллекторе,
σ – коэффициент затопления гидравлического прыжка (1,05…1,3).

На практике при расчете перепада вначале определяют среднюю скорость vср при принятой глубине колодца dк = 0. Затем рассчитывают новое значение dк и корректируют высоту перепада T0. Расчет повторяется примерно 2–3 раза.

2. Определение длины колодца lк.

Общая длина колодца складывается из величин (см. рис):

lк = l1 + lсж + lпп,
где l1 – расстояние от оси стояка до стенки, равное не менее 1D,
lсж – расстояние от оси стояка до сжатого сечения, lсж = 0,5D,
lпп – длина подпертого гидравлического прыжка, можно использовать формулу:
lпп = 4,5βhc’’,
здесь β = 0,5.


Глава 5.8

Основы расчета трубчатых перепадов с гашением энергии соударением потоков

Трубчатый перепад этой конструкции имеет два стояка (см. рис). В водобойной камере происходит лобовое соударение двух потоков с одинаковым расходом и эффективное гашение избыточной энергии, причем устройство дополнительного специального водобойного колодца в ряде случаев не требуется.

Без расчета, конструктивно, принимаются ширина водобойной камеры B, ее глубина hкам, длина Bк и ширина отводящего лотка b. Расстояние между стояками следует принимать равным:

lст = b + 2a,
где a – расстояние от края до оси стояка, не менее 1,5D.

Затем определяется высота буруна, глубина и скорость потока в отводящем лотке. Для этого рассчитывается первая сопряженная глубина гидравлического прыжка по формуле из расчета прямоугольного водобойного колодца (см. выше). Затем по аналогичной формуле находится критическая глубина. При относительных размерах камеры и лотка в пределах B/D = 1,25…7,1 и B/b = 0,5…4 величина hср может быть определена по эмпирической формуле:

,
где qп – расход, приходящийся на один стояк,
B – ширина камеры, приходящаяся на один стояк,
b – ширина лотка.

Общая высота камеры с учетом пульсации и аэрации потока определяется по формуле:

hстр = 1,8hср + hкам.

Если hc’’ > t, то после камеры следует устраивать водобойный колодец, размеры которого определяются по вышеприведенным уравнениям.

Основы расчета трубчатых перепадов с подключением стояка к шелыге коллектора

В этом перепаде гашение энергии происходит также за счет соударения потоков (см. рис). После соединения потоков возникает, как правило, гидравлический прыжок, который в зависимости от соотношения расходов и скоростей может быть отогнанным (hc’’ > t), надвинутым (hc’’ = t) или затопленным (hc’’ < t). Для целесообразности применения этой конструкции необходимо, чтобы были соблюдены следующие условия:

  • Образующийся подпор в коллекторе Δh не должен снижать скорость меньше незаиливающей,
  • Гидравлический прыжок в коллекторе должен быть затопленным, т.е. hc’’ < h2 (h2 – бытовая глубина в отводящем коллекторе).

При расчете перепада вычисляется подпор Δh и определяется скорость v1 при глубине (h1 + Δh). Если эта скорость больше незаиливающей, то первое условие выполняется и расчет можно вести далее. Если же наоборот, то такая конструкция перепада нецелесообразна. Второе условие проверяют, рассчитывая вторую сопряженную глубину гидравлического прыжка по безразмерному графику и сравнивая ее с глубиной в отводящем коллекторе при расходе QC = QК + Qп.

В конце расчета определяют длину так называемой зоны интенсивного воздействия потока, выходящего из перепада. По всей рассчитанной длине основание коллектора должно быть укреплено и защищено от разрушения механическими нагрузками.


Глава 5.9

Шахтные многоступенчатые перепады

При движении жидкости по многоступенчатому перепаду скорость жидкости из-за турбулентного перемешивания и соударения потоков практически уже на 2-3 ступени стабилизируется и далее не увеличивается.

Водопропускная часть этих перепадов может иметь прямоугольную, круглую, кольцевую и сегментную форму поперечного сечения с различным расположением ступеней и расстоянием между ними Z (шаг ступеней). Водобойные колодцы в большинстве случаев не устанавливаются. На рис. показаны два типа перепадов круглой и прямоугольной водопропускной формы – с разным расположением ступеней.

На перепадах могут наблюдаться три вида движения. При безнапорном режиме глубина слоя жидкости на ступенях меньше шага (H < Z), при переходном глубина равна шагу (H = Z). Наконец, если увеличивать расход, то возникает напорное движение, при котором глубина потока также равна шагу ступеней, однако поток не аэрируется, как в предыдущем случае. Расчетный режим – начало переходного вида движения жидкости.

1. По схеме А:

Рассчитывается шаг ступеней Z и скорость на выходе со ступеней v:

Z = KIq2/3 и v = KJq1/3,
где q = Q/DШ (или q = Q/b) – удельный расход,
здесь DШ – диаметр ствола шахты (для круглого сечения),
b – ширина шахты (для прямоугольного сечения),
KI и KJ – коэффициенты, зависящие от относительного шага ступеней z/B или z/DШ (табулированы).

2. По схеме Б:

Рассчитывается шаг ступеней Z:

Z = 1,09q2/3.

Рассчитывается ширина щели a между центральной ступенью и боковыми стенками:

a = q2/3/3,7.

Ширина продольной стенки B принимается не меньше 5 значений a.

3. Рассчитывается ширина b = Q/q.


Глава 1.10

Условия приема сточных вод в водоотводящую сеть

Для обеспечения нормальной эксплуатации водоотводящих сетей различного назначения, а также для предохранения их от воздействия различных разрушающих веществ, прием сточных вод осуществляют с соблюдением ряда требований.

Поступление бытовых сточных вод в водоотводящую сеть допускается только через приемники, оборудованные гидрозатворами. В дождевую сеть вода должна поступать только через дождеприемники. Выпуск производственных сточных вод в общесплавную и бытовую водоотводящие сети допускается только в тех случаях, если это не нарушает работу сети и очистных сооружений канализации.

Производственные сточные воды не должны:

  • содержать более 500 мг/л взвешенных примесей и плавающих веществ, загрязняющих трубы, и веществ, которые могут отлагаться на дне и стенках труб (например, окалина, гипс, песок, волокна, жиры, смолы и т.п. вещества),
  • оказывать разрушающего действия на материал труб и элементы сооружений,
  • содержать горючие примеси (бензин, масло, нефть), а также растворимые газообразные вещества, которые могут образовывать взрывоопасные смеси,
  • иметь температуру свыше +40оС.

Не допускается сбрасывать в бытовую сеть следующие категории производственных сточных вод:

  • с наличием в стоках только минеральных загрязнений,
  • стоки различных видов, которые при смешивании образуют эмульсии или выделяют ядовитые или взрывоопасные газы (сероводород, синильная кислота и т.д.), или же образуют большое количество нерастворимых засоряющих трубы веществ (гипс, мел, известь),
  • необеззараженные стоки, содержащие опасные бактериальные загрязнения,
  • необеззараженные стоки от мясокомбинатов, птицефабрик и некоторых других объектов,
  • сточные воды от мытья автотранспорта в гаражах (исключение составляет сеть общесплавной канализации).

Сточные воды, поступающие от предприятий в бытовую сеть, должны быть нейтрализованы и иметь pH от 6,5 до 8,5, кроме этого, не должны содержать вредные для биологической очистки вещества в концентрациях, нарушающих нормальную работу всех сооружений биологической очистки.

В дождевую водоотводящую сеть разрешено сбрасывать:

  • стоки от мойки автомашин после местной очистки,
  • условно-чистые производственные стоки после согласования с органами санитарного надзора,
  • В дождевую сеть не допускается сбрасывать производственные и бытовые сточные воды.

Сточные воды, не удовлетворяющие указанным требованиям, должны быть предварительно подготовлены к спуску в городские водоотводящие сети. Для стоков промышленных предприятий в этих случаях могут устраиваться раздельные сети различных категорий сточных вод, регулирующие резервуары и местные очистные сооружения.

Сплав по водоотводящим сетям нечистот, снега и измельченного мусора

Сплав нечистот

Норма водоотведения бытовых сточных вод в неканализованных районах принимается равной 25 л/сут на человека за счет сброса стоков в канализацию сливными станциями и коммунально-бытовыми предприятиями (т.е. банями, прачечными, столовыми и др).

Для приема жидких отбросов устраивают сливные станции, которые состоят из приемного отделения, мест хранения и мойки баков, решеток и песколовок. Жидкие отбросы доставляют ассенизационным транспортом, сливаются через приемный люк, проходят очистку от крупных загрязнений на решетках. Затем жидкие отбросы проходят через песколовки, где задерживаются минеральные нерастворимые примеси и далее спускаются в водоотводящую сеть.

Сплав снега

Удаление снега с территории населенных мест и промышленных предприятий осуществляется или с помощью вывоза его автотранспортом или же ликвидацией снега передвижными или стационарными снеготаялками. Альтернативным методом является сбрасывание собранного снега в водоотводящую сеть.

Разрешается сплав чистого снега по дождевым сетям при наличии в них условно-чистых производственных стоков. По общесплавной и бытовой сетям сплав снега допустим в том случае, если он не оказывает существенного влияния на ход биологической очистки. Воды от стационарных снеготаялок допускается сбрасывать в любую водоотводящую сеть, но только после пропуска через песколовки.

Имеются ряд правил, которые необходимо соблюдать при сплаве снега, например, лучше всего снег сплавлять по трубам диаметром более 300 мм.

Снег сбрасывается в сеть через специальные снеговые шахты, а при их отсутствии – через смотровые колодцы. Наибольшее количество снега, сбрасываемого в сеть, вычисляется по формуле:

,

где Q – расход сточных вод,
ρ - плотность стоков,
tн и tк – соответственно начальная температура и минимально возможная температура сточных вод,
tсн – температура снега,
ссн и св – теплоемкость снега и воды,
Kсн – скрытая теплота плавления снега.

При механической очистке допускается снижение температуры сточных вод до 3-4оС, при биологической – не менее 6оС.

Сплав измельченного домового мусора

Домовой мусор представляет собой механическую смесь пищевых отходов, квартирного сора и утиля. Пищевые отходы, как известно, могут собираться в специальную тару, перерабатываться и затем использоваться вновь.

Гидравлический способ удаления мусора из зданий с санитарной точки зрения является совершенным. В этом случае мусор измельчается дробилкой под кухонной раковиной и смывается в канализацию.

Однако без предварительной сортировки бытового мусора и отделения отходов, содержащих токсичные и ядовитые вещества, этот способ не является безопасным с природоохранной точки зрения. До сих пор в нашей стране гидравлический способ удаления мусора не нашел достаточного распространения.

При сплаве измельченного мусора по водоотводящим сетям при раздельном методе сбора его норму принимают 70 г/сут на человека, а при общем сборе мусора – до 100 г/сут на человека.


Глава 1.11

Основные исходные данные для проектирования водоотводящих сетей

Для разработки проекта водоотводящей сети населенного пункта основным и исходным материалом служит проект планировки, для промышленного предприятия – генплан.

Кроме этого, для проектирования необходимы данные топографических, геологических и гидрогеологических изысканий. Нормативные допущения для проектирования водоотводящих сетей находятся в СНиП 2.04.03-85 и различных инструкциях.

Предпроектные разработки включают:

  1. Технико-экономическое обоснование строительства и проектирования объектов, т.е.: общие данные, основные решения и т.д.
  2. Схемы комплексного использования и охраны водных ресурсов.
  3. Схемы и проекты районной планировки.

Кроме этого, должны быть собраны следующие исходные данные:

  • сведения о существующих схемах водоснабжения и водоотведения объекта
  • данные по объекту:

    а. Число жителей

    б. Плотность населения и системы благоустройства

    в. Пропускная способность общественных зданий и коммунальных предприятий

    г. Виды промышленных предприятий, характеристики производства, количественный и качественный состав стоков

    д. Гидрологические, геологические и метеорологические данные

    е. Гидрология по водоемам

    ж. Топографические материалы по объекту

Стадии проектирования

Разработка проектно-сметной документации может выполняться в одну стадию – рабочий проект или в две стадии – проект и рабочая документация.

Стадийность проектирования определяется в технико-экономическом обосновании (ТЭО) или технико-экономических расчетах (ТЭР), исходя из того, что проектирование технически несложных объектов и объектов технического перевооружения выполняется в 1 стадию. Двухстадийное проектирование обычно применяется при строительстве крупных и сложных объектов.

Перед началом проектирования заказчиком проекта составляется задание на проектирование.В проектах (рабочих проектах) осуществляется необходимая доработка и детализация проектных решений, принятых в ТЭО (ТЭР) и уточняются основные технико-экономические показатели. Стоимость проектных работ определяется на основе “Сборника цен на проектные и изыскательские работы” с повышающим коэффициентом.


Глава 1.12

Системы водоотведения малонаселенных мест и отдельно расположенных объектов

К таким системам относятся сети и сооружения, предназначенные для отведения и очистки бытовых и близких к ним производственных сточных вод в количестве до 1400 м3/сутки. Малым населенным пунктом считается объект с населением до 5000 человек. К таким населенным пунктам относятся, например, дома отдыха, детские оздоровительные учреждения, индивидуальные коттеджи, фермерские хозяйства, дачи и т.п. объекты. Норма водоотведения бытовых стоков в малых населенных пунктах не превышает 200 л/сутки на одного жителя.

Проектирование систем водоотведения таких объектов производится по требованиям, изложенным в СНиП 2.04.03-85. Канализация малых населенных пунктов предусматривается, как правило, по неполной раздельной системе. Кроме этого, рекомендуется использовать централизованную схему водоотведения для одного или нескольких населенных пунктов, отдельных групп зданий и производственных зон.

Децентрализованные схемы допускается предусматривать:

  • если нет опасности загрязнения водоносных горизонтов,
  • если нет централизованной канализации в пунктах или объектах,
  • при необходимости канализования групп или отдельных зданий.

С учетом изложенных требований для решения вопросов канализования малонаселенных мест применяют индивидуальные, локальные и групповые системы

Индивидуальные системы водоотведения проектируют, как правило, для объектов, не имеющих централизованного водоснабжения (фермерские хозяйства, коттеджи, мелкие населенные пункты и т.д) – см. рис. Количество сточных вод от таких объектов невелико, поскольку снабжение водой происходит от водозаборных скважин или колодцев с насосами.

Сеть состоит из коротких самотечных участков труб, заканчивающихся на индивидуальных очистных сооружениях – септиках, фильтрующих колодцах, биопрудах и т.д. Индивидуальные системы могут в каждом конкретном случае существовать в течение неограниченного срока или служить первым шагом к созданию локальных систем водоотведения.

Локальные системы предусматривают централизованное водоотведение всего населенного пункта или ряда расположенных близко друг к другу объектов. Переход к локальным системам в ранее сложившихся населенных местах чаще всего обусловлен строительством многоэтажных домов с централизованным водоснабжением. Иногда такая система может применяться и для вновь строящихся населенных пунктов, если это оправдано экономически или продиктовано гидрогеологическими условиями.

Следующим этапом является организация групповых систем водоотведения. Условием устройства таких систем является большая плотность населения. В этом случае одной водоотводящей сетью обслуживаются несколько расположенных близко друг к другу объектов, что позволяет осуществлять очистку стоков на единых очистных сооружениях (см. рис). Это значительно облегчает организацию контроля за качеством очистки и уменьшает затраты.

Основной сложностью при эксплуатации водоотводящих сетей малых населенных пунктов и объектов являются частые засоры сети, что обусловлено малыми расходами и отсутствием самоочищающих скоростей в коллекторах (менее 0,7 м/с). В связи с этим рекомендуется проектировать начальные участки сети с уклоном не менее 0,008 и предусматривать устройства для периодической промывки сети. Наименьший диаметр труб – 150 мм. Материал труб – такой же, как и в городских условиях.

При необходимости подкачки сточной воды используются насосные станции, оборудованные центробежными или шнековыми насосами.


Глава

Общие принципы использования ЭВМ при проектировании систем водоотведения

ЭВМ (компьютер) – в общем случае, это устройство для обработки поступающей информации. Обработка информации (или вводимых данных) происходит по программам. В данном случае программа – это последовательность операций, которую должна проделать ЭВМ. Все промежуточные результаты обработки информации (например, вычислений) хранятся в т.н. оперативном запоминающем устройстве (ОЗУ), причем ОЗУ сохраняет данные только при включенном компьютере. Для постоянного хранения и записи программ, данных к ним и результатов используются специальные устройства – например, накопители на магнитных дисках.

Сам процесс обработки информации происходит в микропроцессорах – миниатюрных электронных схемах, которые способны производить вычисления по введенным в ОЗУ программам. В персональных компьютерах (т.е. ЭВМ, предназначенных для одного пользователя), существует один центральный процессор, в больших компьютерах – от одного до нескольких десятков. Скорость современных процессоров достигает сотен миллионов операций в секунду.

Результаты обработки введенных данных визуально отображаются на мониторе (дисплее), и могут быть перенесены на бумагу при помощи принтеров и плоттеров (графопостроителей). Взаимодействие пользователя с ЭВМ происходит, как правило, в форме запросов компьютера о данных и т.п., которые выводятся на экран, и ответных действий пользователя, которые тот производит с помощью клавиатуры и ручного манипулятора мышь.

Поскольку сам компьютер является практически универсальным устройством, то определяющим фактором его применения является загруженная программа. Поэтому использование ЭВМ, в частности, для проектирования систем водоотведения, требует прежде всего наличия определенного набора программных средств. Рассмотрим более конкретно применение некоторых программ на основных этапах проектирования.

I этап – разбивка на бассейны, выбор места для очистных сооружений и насосных станций, трассировка сети. На этой стадии возможно использование геоинформационных систем (ГИС) (например, MapInfo, ArcView, ГеоГраф и др.), которые обеспечивают сбор, хранение, обработку и отображение на дисплее географически привязанной информации. Однако, например, полномасштабную автоматизированную трассировку сети произвести пока еще невозможно. Это обусловлено отсутствием четкой последовательности выбора трассы сети, или, говорят, что эта задача плохо алгоритмизируется. Т.е. требует обязательного участия человека (прорисовка трассы вручную).

II этап – разбивка на площади стока, определение удельного расхода, сосредоточенных и путевых расходов, наконец, расчетных расходов. На этой стадии можно воспользоваться неспециализированными программами – электронными таблицами. Такие программы предназначены для обработки больших таблиц чисел, в нашем случае, например, длин участков, площадей и расходов. Среди наиболее распространенных – Microsoft Excel, Quattro Pro, SuperCalc и др.

III этап – гидравлический расчет, высотное проектирование сети, расчет сооружений на сети. На этом этапе требуется применение узкоспециализированных программ. Например, на кафедре водоснабжения и водоотведения ВоГТУ для гидравлического расчета бытовой сети разработана программа SEWERAGE. В некоторых случаях возможно, однако, использование и более универсальных программных средств общематематического назначения, например, пакетов MathCad или Mathematica.

IV этап – конструирование сети, построение профилей, разработка строительной, конструкторской документации и смет. На этом этапе возможно использование т.н. систем автоматизированного проектирования (САПР). Они позволяют осуществить конструирование, черчение и подготовку документации для строительства. Среди этих систем лидером является AutoCAD.

Кроме того, на всех этапах проектирования возможно использовать ЭВМ для набора и правки текста в пояснительную часть проекта с помощью т.н. текстовых редакторов (например, Microsoft Word, PageMaker и др). Эти программы используются очень широко и применяются в самых различных областях, где требуется набор текстовых документов.

Итак, в настоящее время не существует единого комплекса программ, специально предназначенных для проектирования систем водоотведения. Чтобы попытаться найти необходимые программы или информацию, следует использовать ЭВМ как средство связи, то есть воспользоваться услугами глобальных компьютерных информационных сетей. Из них самой распространенной является Internet. В этой сети существуют мощные средства поиска необходимой информации (программ, данных, литературы и т.д.).

Если же рассматривать только те стороны проектирования, которые связаны с расчетной частью, то в этом случае, при необходимости, пользователь может и сам программировать.

Принципы расчета бытовой сети на ЭВМ (по программе SEWERAGE)

Эта программа предназначена для гидравлического расчета наружной водоотводящей самотечной сети. Для проведения расчета необходимо ввести данные об участках: отметки начала и конца, длина, расход, тип наполнения, уклон, вид труб, тип сопряжения, номер сопряженного участка и начальную глубину заложения. Имеется возможность автоматического ввода уклона, вида труб, типа сопряжения, номера сопряженного участка и начальной глубины.

В результатах расчета приводятся рассчитанные диаметры, наполнения, скорости и отметки. По полученным результатам строится продольный профиль коллектора.

Общие принципы расчета сети в целом

Прежде всего для каждого участка составляется список предыдущих примыкающих к его началу участков (т.е. участков, конечный номер которых совпадает с начальным номером текущего). Затем происходит расчет всех участков сети в определенной последовательности их номеров. Принцип расположения номеров участков для расчета следующий: все участки перебираются и рассчитываются только те из них, которые, во-первых, не имеют примыкающих участков, или, во-вторых, если все участки, входящие в список примыкающих, уже рассчитаны.

Общие принципы расчета отдельного участка (при автоматическом выборе основных параметров)

1. Расчет начальной глубины:

Рассчитывается минимальное значение глубины Hmin, которое выбирается как наибольшее из двух величин:

H1 = D + 0,7 и H2 = Hпром – а,

где D - диаметр трубопровода, м,
Hпром - нормативная глубина промерзания, м,
a – параметр (0,3 или 0,5 м).

Из всех участков, примыкающих к текущему, в качестве сопряженного выбирается тот участок, у которого будет наименьшая конечная отметка шелыги, воды или дна трубы (смотря по типу сопряжения). Если текущий участок – верховой, то начальная глубина принимается равной минимальной Hmin.

Если конечная глубина текущего участка после его расчета будет больше максимальной, то начальная глубина принимается равной минимальной и участок пересчитывается вновь. В этом случае в начале участка предусматривается насосная станция.

Тип сопряжения выбирается в зависимости от соотношения диаметров на сопряженном и текущем участках: при одинаковых диаметрах выбирается сопряжение "по уровням воды", при разных - "по шелыгам".

2. Расчет скорости и наполнения производится по уравнению Н.Н.Павловского (или Н.Ф.Федорова) с приближенным решением уравнения по методу секущих, точность расчета наполнения при этом составляет 0,001.

3. Выбор диаметра и уклона производится при соблюдении следующих правил:
– диаметр должен быть не меньше минимального;
– скорость должна быть не меньше минимальной по СНиП 2.04.03-85;
– наполнение должно быть не больше расчетного по СНиП 2.04.03-85;
– заглубление в конце участка должно быть не меньше минимального, рассчитываемого с учетом глубины промерзания и диаметра трубы;
– при выбранном пользователем учете скоростей в боковых присоединениях уклон текущего участка подбирается таким, чтобы скорость на участке была не меньше наибольшей скорости во всех примыкающих;
– уклон при диаметре меньше 150 мм принимается не менее 0,008, а при 200 мм – не менее 0,007;
– если расход на участке меньше минимального заданного расхода, участок считается нерасчетным: наполнение и скорость не рассчитываются, а диаметр принимается равным минимальному.


Глава 1.14

Системы водоотведения промышленных предприятий

Системы водоотведения промышленных предприятий подразделяются на общесплавные и раздельные. Особенностью водоотведения для предприятий является то, что на отдельных из них могут образовываться до 5–10 различных видов стоков, отличающихся по расходу, составу и свойствам загрязнений.

При выборе системы водоотведения необходимо учитывать следующие возможности:

  • совместной и раздельной очистки отдельных видов стоков;
  • извлечения и повторного использования ценных веществ в стоках;
  • повторного использования производственных сточных вод в системе оборотного водоснабжения;
  • использования очищенных бытовых и дождевых сточных вод;
  • использования производственных вод для орошения сельскохозяйственных культур.

Кроме того, необходимо учитывать мощность водоприемника, качество воды в нем, вид водопользования и его самоочищающую способность.

Общесплавная система водоотведения

Эту систему целесообразно применять для небольших промышленных предприятий, если производственные стоки близки по составу к бытовым сточным водам и возможно попадание в дождевые стоки промышленных загрязнений (см. рис). Все категории сточных вод отводятся на единые очистные сооружения.

Раздельные системы водоотведения

Эти системы могут быть различными в зависимости от вида стоков, образующихся на предприятии. Бытовые и дождевые стоки отводятся по самостоятельным сетям. Производственные стоки могут отводиться по нескольким различным системам трубопроводов, в зависимости от категории стоков. В отдельных случаях производственные сточные воды могут отводиться совместно с бытовыми стоками (производственно-бытовая сеть) или дождевыми водами (производственно-дождевая сеть). Бывают следующие возможные раздельные системы:

1. С локальными очистными сооружениями (см. рис).

Применяется тогда, когда в сточных водах отдельных цехов содержатся специфические загрязнения, для очистки от которых целесообразно устройство отдельных очистных установок

2. С частичным оборотом производственных сточных вод (см. рис). Целесообразно применять при возможности повторного использования некоторых производственных сточных вод с частичной очисткой или для водоснабжения других цехов.

3. С полным оборотом производственных и бытовых вод (см. рис). Применяют при нехватке воды для целей водоснабжения


Глава 1.15

Замкнутые системы водопользования промышленных предприятий

Раздельная система водоотведения с полным оборотом всех категорий сточных вод называется бессточной системой водопользования, или замкнутой системой водного хозяйства промышленного предприятия. В зависимости от конкретных условий на предприятиях возможно создание нескольких систем очистки с вариантами объединения различных видов сточных вод. В общем виде замкнутая система водопользования промышленного предприятия включает:

  • локальные оборотные системы;
  • централизованные замкнутые системы;
  • охлаждающие локальные оборотные системы, а также системы последовательного использования воды в двух или нескольких технологических операциях.

При очистке и использовании дождевых вод необходимо их усреднять по расходу. Поверхностный сток и бытовые сточные воды в ближайшие годы могут удовлетворить более 50% потребности промышленности в воде.

При оценке систем водоотведения промышленных предприятий необходимо учитывать следующие коэффициенты использования воды:

  • оборотной: Kоб = qоб/(qоб + qсв);
  • свежей: Kсв = (qсв – qсб)/qсв,
    где qоб и qсв – расход соответственно оборотной и свежей воды, забираемой из источника,
    qоб + qсв – общее количество расходуемой воды,
    qсб – расход сточных вод, сбрасываемых в водоем.

Коэффициент использования оборотной воды, например, на предприятиях черной и цветной металлургии составляет 0,8.

Схемы комплексного водоотведения жилой застройки и промышленных предприятий

При разработке систем комплексного водоотведения районов и промышленных комплексов одновременно рассматриваются системы водоотведения нескольких городов и промышленных предприятий, расположенных на сравнительно близком расстоянии друг от друга или связанных между собой географическими, административными или иными связями. Такие системы аналогичны системам промышленных предприятий и тоже бывают общесплавными и раздельными.

При разработке систем чаще всего рассматривают следующие варианты комплексного использования воды:

  • сточных вод одного предприятия в качестве источников водоснабжения других предприятий;
  • концентрированных сточных вод одних предприятий в качестве сырья для производства товарного продукта на других предприятиях;
  • очищенных городских сточных вод на промышленных предприятиях в системах технического водоснабжения, для полива, обводнения водоемов и др. целей.

При проектировании систем водоотведения районов и промышленных комплексов появляются следующие возможности:

  • повышения уровня комплексного решения водохозяйственных вопросов городов и промышленных объектов;
  • комплексного использования природных водоемов, ограничения их числа для сброса сточных вод и уменьшения уровня их загрязнения;
  • повышения пропускной способности очистных сооружений, на создание которых сокращаются удельные капитальные вложения;
  • снижения удельных эксплуатационных затрат на очистку воды;
  • повышения уровня эксплуатации очистных сооружений.

Выбор вариантов систем водоотведения должен производиться на основании технико-экономического сравнения вариантов, равноценных в санитарном отношении.


Глава 1.16

Технико-экономическое сравнение вариантов водоотводящих систем

Как правило, при проектировании систем водоотведения можно разработать сразу несколько проектных решений, которые в общем будут приблизительно одинаковы по техническим показателям. Для выбора самого экономичного проектного решения производится сравнение их технико-экономических показателей. Итоги сравнения приводятся в табличной форме (см. табл.).

Форма для сравнения различных вариантов проектных решений

№

Технико-экономические
показатели

Единицы

Варианты

I

II

III

IV

1

2

3

4

5

6

7

8

9

10

11

12

13

Производительность:

  • суточная
  • годовая

Протяженность трассы коллекторов

Общая длина трубопроводов

Стоимость строительства

Годовые эксплуатационные расходы

Себестоимость 1 м3 воды

Численность персонала

Годовая потребность:

  • в электроэнергии
  • в тепловой энергии

Расход стальных труб

Продолжительность строительства

Приведенные затраты

Приведенные затраты на 1 м3
годовой производительности

тыс. м3

млн. м3

км

км

тыс. руб

тыс. руб

руб

чел.

тыс. кВт× ч

Гкал

тыс.т

год

тыс. руб

руб

Одним из основных экономических показателей являются годовые приведенные затраты. По каждому рассматриваемому варианту эти затраты определяются по формуле:

П = С + Ен∙К,

где С – годовые эксплуатационные затраты по данному варианту,
Ен – нормативный коэффициент эффективности капитальных вложений,
К – капитальные вложения.

Годовые эксплуатационные затраты слагаются из отдельных статей затрат:

С = Среаг + Сзп + Сэл + Ст + Сам + Св + Стр + Спр + Ск,

где Среаг – стоимость реагентов,
Сзп – заработная плата персонала,
Сэл – стоимость электроэнергии,
Ст – стоимость тепловой энергии,
Сам – амортизационные отчисления,
Св – стоимость воды на собственные нужды,
Стр – затраты на текущий ремонт,
Спр – прочие расходы,
Ск – затраты на капитальный ремонт.

Для систем водоснабжения и канализации нормативный коэффициент Ен принимается равным 0,16. Этот коэффициент представляет собой обратную величину срока окупаемости построенного объекта.

Наиболее предпочтительным является вариант, у которого приведенные затраты – наименьшие.


Глава 1.17

Экологические аспекты при проектировании водоотводящих систем

При выборе наилучшего проекта системы водоотведения населенного пункта, кроме учета технико-экономических показателей, необходимо принимать во внимание ущерб, который будет наноситься окружающей среде при эксплуатации сетей и сооружений. В данном случае речь идет о загрязнении водных объектов бытовыми, дождевыми и производственными стоками. Степень загрязненности зависит прежде всего от эффективности работы очистных сооружений, однако немалое значение имеет и техническое решение самой водоотводящей сети. Например, в случае полной раздельной системы весь поверхностный сток может сбрасываться в водоем без очистки, в общесплавной системе во время сильных дождей сбрасывается смесь дождевых и бытовых стоков, а в полураздельной системе в водоем попадают только наименее загрязненные дождевые воды.

Ущерб от загрязнения водных источников представляет собой часть теряемого обществом национального дохода, выступающего в стоимостной и натурально-вещественной форме, как в сфере материального производства, так и в сфере обслуживания. В сферах материального производства и обслуживания потери трудовых затрат, материальные и финансовые ресурсы, связанные с ликвидацией последствий загрязнения водных объектов, определяются следующими основными факторами:

  • увеличением расходов на подготовку воды для питьевого, промышленного и сельскохозяйственного водоснабжения;
  • снижением продуктивности рыбного хозяйства;
  • падением производительности сельского и лесного хозяйства;
  • увеличением расходом в связи с переносом или ликвидацией водозаборов;
  • недобором промышленной и сельскохозяйственной продукции в связи с увеличением заболеваемости трудящихся;
  • ростом расходов на восстановление природного состояния водоемов;
  • увеличением расходов на санитарное обслуживание населенных пунктов и мест массового отдыха;
  • увеличением расходов на медицинское обслуживание в связи с увеличением заболеваемости населения.

Для оценки экономического эффекта от природоохранных мероприятий следует руководствоваться Временной типовой методикой. Для этого необходимо сначала рассчитать экономический ущерб от сброса в водный объект загрязненных сточных вод:

У = 400σкМ,

где σк – географическая константа, принимаемая по таблице 1 из Методики,
М – приведенная масса годового сброса примесей источником загрязнения:
,

где N – общее число примесей, сбрасываемых объектом,
Аi – показатель относительной опасности i-ого вещества, присутствующего в стоках,
mi – общая масса годового сброса i-ого вещества.

Для каждого загрязняющего вещества показатель относительной опасности сброса определяется по формуле:

Аi = 1/ПДКi,

где ПДКi – предельно допустимая концентрация i-ого вещества в воде водных объектов, используемых в рыбохозяйственных целях (т.е. предназначенных для разведения пород рыб или других водных организмов).

Общая масса годового сброса i-ой примеси определяют по формуле:

mi = KiW,
где Ki – концентрация i-ого загрязняющего компонента в сточных водах,
W – годовой объем сточных вод.

Если имеются несколько источников загрязнения, то ущерб от них складывается.

Следующий этап – рассчитывается предотвращаемый экономический ущерб, как разница между ущербами до и после проведения природоохранных мероприятий (У1 и У2):

Упр = У1 – У2.

Затем можно сосчитать предотвращаемый экономический эффект:

Эпр = Упр – П,
где П – годовые приведенные затраты на осуществление природоохранных мероприятий.

Общая (абсолютная) экономическая эффективность природоохранных затрат определяется по следующей формуле:

Эз = Эпр/П.

В некоторых случаях для оценки определяется общая (абсолютная) эффективность капитальных вложений:

Эа = (Эпр-С)/К,
где С – эксплуатационные расходы,
К – капитальные вложения.


Глава 4.10

Свободная емкость дождевых коллекторов

Особенностью формирования дождевых стоков в канализационных коллекторах является не одновременность возникновения расчетных (максимальных) расходов на разных их участках. Нижние участки труб рассчитаны на большее время протекания, а значит, на дождь большей продолжительности, следовательно, меньшей интенсивности. Тогда при выпадении этого дождя верхние участки будут заполняться не полностью, т.к. они рассчитаны на меньшую продолжительность, следовательно, на большую интенсивность дождя.

Поэтому при возникновении расчетного расхода на одном участке другие будут работать с неполным заполнением.

Учет свободной емкости при расчете производится с помощью коэффициента βe:

βe = Qp/Qmax,
где Qp - расчетный расход,
Qmax - максимальный расход.

Значения коэффициента βe зависят от того, каким образом происходит изменение интенсивности дождя во время его выпадения. Возможны 5 типов дождей:

1. Интенсивность дождя максимальна в начале: Вероятность выпадения такого дождя – 37%. Гидрограф стока описывается зависимостью:

,
где Qmax = AF/Tn,
T - полное время добегания.

Коэффициент свободной емкости: βI = 1-n.

2. Интенсивность дождя равномерна:

Вероятность выпадения такого дождя – 11%. Гидрограф стока описывается зависимостью:

.

Коэффициент свободной емкости: βII = 1-0,5n.

3. Интенсивность максимальна в конце дождя:

Вероятность выпадения такого дождя – 13%. Гидрограф стока описывается зависимостью:

.

Коэффициент свободной емкости: βIII = 4/3(1-0,5n).

4. Интенсивность максимальна в середине (1) или два максимума (2).

Вероятность выпадения соответственно – 28% и 11%.

Коэффициент свободной емкости: βIV = βV = 1-0,5n.

Если рассчитать общий коэффициент β как средневзвешенное значение коэффициентов по вероятностям, то: βe = 1-0,7n, если каждый дождь считать равновероятным, то: βe = 1-0,5n.

Таким образом, используя коэффициент βe, можно уменьшить расчетный расход:

Qp = βeQmax,
или, наоборот, уменьшить уклон трубопровода при старом диаметре:
,
где i0 – уклон трубопровода без учета свободной емкости.

Скорость воды рассчитывается при полном заполнении трубы, хотя на самом деле она увеличивается в 1/βe раз.

При больших уклонах местности (i > 0,03): βe = 1, а при i = 0,01…0,03: βe = 1-0,35n.


Глава 4.11

Определение расчетных расходов дождевых вод

Для расчета расхода дождевых сточных вод используется принцип предельных интенсивностей:

qmax = ΨFqt,
где qt – максимальная интенсивность дождя продолжительностью t, равной времени протекания от наиболее удаленной точки площади стока до расчетного сечения,
F – площадь стока,
Ψ – коэффициент стока.

При переменном значении коэффициента стока:

,
- при постоянном значении коэффициента стока:
,
где tcon – время протекания от наиболее удаленной точки до уличного лотка,
tcan – время протекания по уличному лотку до дождеприемника,
tp – время протекания по трубам от дождеприемника до расчетного сечения.

При расчете по методу предельных интенсивностей в момент максимального расхода в расчетном сечении коллектора на верхних участках возникает свободная емкость. Поэтому расчет дождевых коллекторов ведут не на максимальный, а на расчетный расход:

qcal = βeηqmax,
где βe – коэффициент, учитывающий заполнение свободной емкости коллектора (зависит от n и уклона местности i),
η – коэффициент неравномерности выпадения дождя (табл.8 СНиП 2.04.03-85).

В практике бывают случаи, когда максимальный расход рассчитывают не по всей, а только по части площади стока:

  • при резкой неравномерности распределения площадей стока по длине трассы,
  • при значительной разнице в коэффициентах стока,
  • при резком различии уклонов по трассе,
  • при стоке с 2-х самостоятельных бассейнов.


Глава 4.12

Сток талых и поливомоечных вод

При расчете дождевой сети на часто повторяющиеся дожди малой интенсивности при периоде однократного превышения расчетной интенсивности дождя p = 0,25…0,33 и при большой площади бассейна стока необходимо проводить поверочные расчеты на сток талых вод.

Плотность свежевыпавшего снега составляет 0,07…0,14 г/см3, плотность снега к концу зимы ≈ 0,5 г/см3. При повышении температуры выше 0oС начинается таяние снега с образованием плотной корки – наста. Снежный покров предохраняет почву от глубокого промерзания. В период таяния снег поглощает около 50 % солнечной энергии.

Наиболее простой способ расчета интенсивности снеготаяния – это способ с применением температурных коэффициентов:

q = kcΣt2,
где Σt2 – сумма положительных среднесуточных значений температуры воздуха на высоте 2 м,
kc – параметр, называется коэффициент стаивания, значение его составляет примерно 2,5…6 мм/oС.

Для расчета среднего годового стока талых вод используют карты с изолиниями, а для расчета слоя суточных осадков применяют формулы со статистическими параметрами, например:

,
где [image] – среднее значение суточного слоя осадков,
cv – коэффициент вариации,
Ф – нормированное отклонение от среднего значения, находится по таблицам.

Для расчетов расхода от снегового стока используют формулу:

Qсн = k0kyhpF/(F+1)n,
где F – площадь водосборного бассейна,
k0 – коэффициент дружности таяния снега,
ky – коэффициент, учитывающий частичный вывоз и окучивание снега,
n – табличное значение, в зависимости от климатической зоны.

Сток поливомоечных вод из-за небольшого объема не учитывается при гидравлическом расчете сетей водоотведения, однако обязательно учитывается при расчетах загрязненности стоков для их очистки.

Объем поливомоечного стока за год:

Qгод = 0,09kдорFam,
где kдор – доля площади дорог в городе (≈ 20 %),
F – площадь бассейна водосбора,
am – количество дней, в течение которых производится мойка (≈ 150).


Глава 4.13

Особенности проектирования дождевой водоотводящей сети

Трассировка дождевой сети производится по наикратчайшему расстоянию до места выпуска в водоем или в коллектор. При проектировании сетей дождевой системы водоотведения их наполнение принимают равным 1. С целью уменьшения размеров каналов подземная дождевая сеть должна иметь выпуски в ближайшие водоемы, тальвеги и овраги.

Трасса дождевой сети должна быть параллельной красным линиям застройки. При ширине проезда до 30 м трубопровод рекомендуется трассировать по середине проезда, при большей ширине – в зависимости от технической и экономической целесообразности коллекторы трассируют или по середине, или по обеим сторонам проезда.

Условия расположения коллекторов дождевой сети могут быть:

  • благоприятными: бассейн стока имеет площадь не более 150 га и плоский рельеф при среднем уклоне поверхности 0,005 и меньше, коллектор проходит по водоразделу или в верхней части склона.
  • средними: бассейн площадью более 150 га имеет плоский рельеф местности с уклоном 0,005 и менее, коллектор проходит в нижней части склона по тальвегу.
  • неблагоприятные: коллектор проходит в нижней части склона, и площадь бассейна стока превышает 150 га; коллектор проходит по тальвегу с крутыми склонами.

Выпуск дождевых вод не допускается: в поверхностные водотоки, протекающие в пределах населенных пунктов, при скорости течения в них менее 5 см/с и расходах до 1 м3/с; в непроточные пруды; в водоемах в местах специально отведенных для пляжей; в водоемы рыбохозяйственного назначения (без специального согласования); в замкнутые овраги и лощины, подверженные заболачиванию; в размываемые овраги.

Трассирование, высотное проектирование труб и коллекторов дождевой канализации

Как известно, трассирование сетей водоотведения – это выбор наиболее целесообразного расположения трубопроводов и изображение их осей на плане объекта водоотведения.

Основной принцип трассировки дождевых сетей – сбор поверхностных вод с территории населенного места или промышленного предприятия и подача их к месту очистки или выпуску в водный объект наикратчайшим путем и по возможности самотеком.

I этап – разделение объекта водоотведения на бассейны водоотведения. Бассейны водоотведения ограничены границами застройки, берегами, водоразделами и тальвегами;

II этап – выбор площадки под очистную станцию и места выпуска очищенных стоков;

III этап – трассирование сетей внутри каждого бассейна водоотведения. Этот этап начинается с прокладки перехватывающих коллекторов, которые по возможности располагаются вдоль берегов или в тальвегах. Затем трассируют уличные коллекторы и магистрали таким образом, чтобы они по возможности соответствовали естественному уклону местности, т.е. пересекали горизонтали под прямым углом.

Перед насосными станциями и очистными сооружениями в необходимых случаях предусматривают регулирующие резервуары для сглаживания пиков расходов. Небольшие речки и ручьи можно включать в систему поверхностного водоотведения. Размещение уличных магистралей зависит от расположения дождеприемников. Регламентируются расстояния в плане от трубопроводов дождевой сети до фундаментов зданий, кабелей и других типов подземных коммуникаций.

Минимальная глубина заложения лотка труб определяется, как и в случае бытовой сети, по наибольшей из двух величин:

,
где hпром – нормативная глубина промерзания,
d – диаметр трубы.

Глубина заложения дождеприемников для дорог оставляет не менее 1,13 м, для парковых зон – не менее 0,91 м.

Начальная глубина заложения уличной магистрали H определяется по следующей схеме:

H = h + iпlп + iвlв + Δ + (Z1 – Z2),
где h – глубина заложения наиболее удаленного дождеприемника,
iп, lп – уклон и длина присоединения от дождеприемника,
iв, lв – уклон и длина внутриквартальной сети,
Δ – перепад между внутриквартальной и уличной сетью,
Z1, Z2 – отметки поверхности земли у колодца уличной сети и удаленного дождеприемника.

Максимальная глубина заложения – такая же, как и для бытовой сети. Перепадные колодцы на сети дождевого водоотведения предусматриваются в тех же случаях, что и для бытовой сети.


Глава 4.14

Гидравлические закономерности движения дождевых стоков

Для дождевых потоков характерны следующие особенности:

  1. Одновременное движение потока и увеличение его объема от бокового притока в него через дождеприемники новых масс воды; в этом случае расход потока является переменной по длине и во времени величиной;
  2. Формирование потока в верхней части коллектора и сохранение его объема приблизительно постоянным на рассматриваемом участке, хотя волна дождевого потока при этом движется, меняя свою форму и как бы распластывается.

Движение дождевых вод в коллекторах является неустановившимся безнапорным. Это движение считается одномерным. Для его исследования используются методы математического моделирования, в частности, система дифференциальных уравнений Сен-Венана. На практике при расчетах уклон трения жидкости рассчитывают по зависимостям установившегося равномерного движения:

,
где λ – коэффициент гидравлического трения,
dг – гидравлический диаметр,
v – средняя по сечению скорость,
Q – расход стоков,
K – модуль расхода, [image],
ω – площадь живого сечения потока.

Для расчета коэффициента Шези можно использовать формулу Н.Н.Павловского, для расчета коэффициента λ – формулу Н.Ф.Федорова, которая справедлива во всех областях турбулентного движения.

По мнению А.М.Курганова, составленные на основе формулы Шези таблицы для расчета имеют завышенную пропускную способность труб при наполнениях (0,8…0,9) в среднем на 12 %. Для учета особенностей формирования воздушного потока, возникающего при неполных заполнениях труб, и влияния его на скорость течения воды вводится понятие приведенного гидравлического радиуса Rпр и приведенного модуля расхода Kпр:

Rпр = KRR и Kпр = KQK,
где KR и KQ – коэффициенты, зависящие от степени наполнения трубы.

При этом считается, что средняя скорость течения: во-первых, в круглой трубе не зависит от степени наполнения при глубине потока, большей половины диаметра, во-вторых, принимается равной соответствующему значению при полном заполнении.

Для лотков проезжей части расход Q и скорость v находятся по модулям расхода K и скорости W:

и [image],
где i – уклон лотка.

Модули скорости и расхода зависят от ширины проезжей части L и наполнения h лотка у борта (см. рис).


Глава 4.15

Гидравлический расчет дождевой сети

Метод расчета дождевых сетей должен тесно увязывать метеорологические и гидравлические факторы действительных физических явлений. В ходе расчета определяются размеры и уклоны лотков, каналов и труб. Основным исходным данным является расчетный расход, который определяется по методу предельных интенсивностей прежде всего в зависимости от расчетного времени протока tr до расчетного сечения. Как известно, это время складывается из трех величин:

tr = tcon + tcan + tp.

Здесь tcon – время поверхностной концентрации, принимается по СНиП 2.04.03-85 примерно от 2..3 до 10 минут. Время протока по уличным лоткам tcan до первого дождеприемника рассчитывается в зависимости от скорости воды в лотке, однако можно ориентировочно принять tcan = 1 мин. Наконец, время протока воды по дождевой сети принимается как сумма времени протока по отдельным участкам при расчетных для каждого участка расходах:

tp = 0,017Σ(lp/vp),
где lp – длина расчетных участков коллектора,
vp – расчетные средние скорости на участках.

Главной особенностью гидравлического расчета дождевых сетей является то, что величина расчетного расхода (по которому принимается диаметр и уклон трубы) связана с продолжительностью протока по сети, а значит, зависит от диаметра и уклона. По этой причине весь расчет приходится производить методом последовательных приближений.

Итак, гидравлический расчет необходимо проводить в следующем порядке:

  1. Производится трассировка дождевой сети и разбивка кварталов на площади стока, с последующим определением величин площадей стока.
  2. Строится вспомогательный график (см. рис) зависимости интенсивности qt от времени протока по трубам tp (при принятых значениях tcon и tcan):
    ,
    где η – коэффициент неравномерности выпадения дождя, βe – коэффициент, учитывающий заполнение свободной емкости коллектора, zmid – средневзвешенное значение коэффициента покрова, A и n – параметры, зависящие от географического расположения.

    Расчет начинается, как правило, с наиболее длинного коллектора бассейна. Задается скорость протока vp на расчетном участке (например, 0,8 м/с). Для первого (верхового) участка определяется время протока по трубам tp, по вспомогательному графику находится интенсивность, соответствующая этому времени, затем рассчитывается сам расчетный расход:

    qcal = qtF,
    где F – площадь стока, примыкающая к расчетному участку.
  3. Для последующих участков время протока tp обязательно суммируется с временем протока на всех предыдущих участках.

    Если расчетный расход окажется меньше расхода на предыдущем участке, его принимают равным расходу на вышележащем участке.

  4. По соответствующим таблицам или номограммам находится уклон и диаметр трубы (при полном заполнении) таким образом, чтобы пропускная способность и скорость течения в ней отличались от ранее заданных значений qcal и vp не более чем на 10%. Если предварительно заданная скорость все же отличается от вычисленной, следует повторить расчет при вычисленной скорости и скорректировать значение расхода.
  5. Производится определение отметок и глубин заложения труб, а также высотное проектирование сети. Строятся продольные профили коллекторов.


Глава 4.16

Напорный режим работы дождевой сети

С увеличением уклона сети ее пропускная способность значительно увеличивается, а сечение трубопровода уменьшается. Однако это ведет к значительному заглублению сети. Увеличивать пропускную способность трубопровода можно за счет использования напорного режима работы сети, что особенно выгодно при малых уклонах местности (см. рис.).

При полном наполнении трубы расходы, пропускаемые ею, пропорциональны квадратному корню из уклонов:

,
где Qн – максимальная пропускная способность труб при напорном режиме,
Qс – то же, при безнапорном режиме,
Iтр – уклон трубы (коллектора),
Iн – добавочный напорный уклон, равный H/L (H – начальная глубина заложения, L – длина коллектора),
h – падение коллектора.

Из этой формулы видно, что наибольшее увеличение пропускной способности при напорном режиме имеет место у коротких коллекторов, уложенных с большим начальным заглублением и малыми уклонами дна трубы.

При расчете сети с напорным режимом движения наибольшее распространение получил метод Н.Н.Белова. Этот метод позволяет рассчитывать сеть так же, как при самотечном режиме, но с введением поправочного коэффициента kн, влияющего на снижение расчетного расхода, получившего название коэффициента напорности.

Тогда удельная интенсивность будет вычисляться по следующей формуле:

qуд = qkн,
где q – интенсивность дождя без учета напорного режима работы сети.

Коэффициент напорности может быть вычислен по формуле Н.Н.Белова:

,
где a = H/h,
n – показатель в формуле зависимости интенсивности дождя от его продолжительности.

Для практических расчетов напорной сети могут быть использованы графики, составленные по этой формуле.


Глава 4.17

Регулирование дождевого стока

Регулирование дождевых вод в системах водоотведения, направленное на снижение величины расчетного расхода и выравнивание стока, позволяет уменьшить диаметры трубопроводов перед отводными коллекторами большой протяженности, понизить мощность насосных станций и очистных сооружений.

На практике рекомендуют три основные схемы включения регулирующих емкостей в общую систему водоотведения (см. рис).

При подключении по схеме 1 весь расход дождевых вод подводится к резервуару по трубе большого диаметра с одновременным отводом части расхода по трубе малого диаметра (опорожнением резервуара). По схеме 2 на подводящем дождевом коллекторе устраиваются разделительные камеры, через которые часть дождевого стока направляется в регулирующие емкости. Опорожнение происходит через насосную станцию. Схема 3 похожа на схему 2, только опорожнение резервуара происходит самотеком через трубу малого диаметра.

Максимальный расход Qmax на подходе к разделительной камере или резервуару следует определять при значении коэффициента заполнения свободной емкости β = 1. На следующем рисунке приведены расчетные схемы для определения объемов регулирующих резервуаров.

В этих схемах Q0 = Qmax. Рабочая емкость резервуара определяется верхней частью гидрографа стока, ограниченной снизу линией, характеризующей расход Qр, идущий в обход резервуара, или расход, вытекающий из резервуара. Тогда регулирующий объем определяется по заштрихованной площади на рисунке.

Соотношение между расходом Qр, идущим в обход резервуара и максимальным Qmax называют коэффициентом регулирования α:

α = Qр/Qmax.

Коэффициент регулирования опорожнения αоп (для схемы 3) показывает, какая часть наибольшего расхода, поступающего в резервуар, вытекает из него:

αоп = Qоп/(Qmax – Qр).

Для определения рабочей емкости регулирующих резервуаров следует использовать формулу:

W = Qmaxtrk,
где Qmax – значение расчетного расхода, определенное по методу предельных интенсивностей,
tr – время добегания до расчетного створа,
k – коэффициент объема регулирующего резервуара, зависит от α , n, αоп.


Глава 4.18

Особенности проектирования полураздельной системы водоотведения

При полураздельной системе водоотведения устраивают две водоотводящие сети – производственно-бытовая, которая служит для отвода бытовых и производственных вод, и дождевая, которая служит для отвода атмосферных и поливомоечных вод. Главный коллектор прокладывают один – общесплавной, по которому все бытовые и производственные стоки и часть наиболее загрязненных атмосферных вод подаются на очистные сооружения. Дождевая сеть к общесплавному коллектору присоединяется через разделительные камеры, которые при интенсивных ливнях, превышающих принятый предельный дождь, сбрасывают часть дождевого стока в водоем.

Все коллекторы проектируются на работу в условиях безнапорного режима движения жидкости. Поэтому принципы составления схем сетей и трассировки уличных трубопроводов аналогичны принципам трассировки полной раздельной системы.

Вся территория канализуемого объекта разбивается на бассейны водоотведения. Коллекторы бассейнов водоотведения трассируют по тальвегам в направлении, совпадающем с уклоном местности. Уличная сеть трассируется от линии водораздела к коллекторам, что обеспечивает совпадение их направления с уклоном местности. Главный общесплавной коллектор трассируют вдоль водоема. При устройстве разделительных камер и необходимости сброса части дождевого стока в водоем требуется устройство ливнеотводов от коллектора до водоема.

Число бассейнов бытовой сети может не совпадать с числом бассейнов дождевой сети. Увеличение числа бассейнов дождевой сети приводит к уменьшению диаметров труб, но одновременно к увеличению числа разделительных камер и ливнеотводов.

Общесплавной коллектор может принимать по пути бытовые и производственные стоки с прилегающих кварталов, однако поверхностный сток следует отводить только в дождевую сеть.

Разделительные камеры могут выполняться в виде боковых или торцевых водосливов, а также с разделительной стенкой. Конструкции разделительных камер должны удовлетворять следующим условиям:

  • При выпадении дождей с интенсивностью, меньшей интенсивности принятого предельного дождя, весь поверхностный сток должен поступать в общесплавной коллектор. В противном случае в главный коллектор должен поступать расход дождевого стока, равный расходу, вычисленному по интенсивности предельного дождя.
  • Не допускается сброс в водоем смеси бытовых, производственных и дождевых стоков во время дождей через разделительные камеры, даже в случае возникновения в главном коллекторе напорного режима.

Одновременно с выбором схем водоотводящей сети следует решать вопрос и об определении числа и мест расположения регулирующих резервуаров, которые располагают перед насосными станциями, очистными сооружениями и протяженными коллекторами.

При реконструкции полной раздельной системы требуется:

  • устройство разделительных камер на выпусках дождевой сети,
  • увеличение пропускной способности главного коллектора,
  • увеличение пропускной способности насосных станций,
  • прокладка дополнительной нитки напорного трубопровода.

Увеличение пропускной способности главного коллектора может осуществляться двумя способами:

  • Устройством дополнительного разгрузочного коллектора специально для дождевых вод;
  • Устройством дополнительного коллектора, для пропуска всей смеси стоков, пропорционально диаметру.

Интенсивность и расход предельного дождя

Главный коллектор полураздельной системы водоотведения рассчитывается на пропуск суммарного расхода производственно-бытовых сточных вод и расхода от так называемого предельного дождя. Под предельным понимают дождь предельной (т.е. наибольшей) интенсивности, при которой еще не происходит сброса дождевых сточных вод в водоем и весь их расход поступает в главный коллектор и далее – на очистные сооружения.

Считается, что дожди интенсивностью 7…12 л/с на 1 га при 20-минутной продолжительности обеспечивают смыв всех загрязнений с поверхности крыш, проездов, тротуаров и концентрация загрязнений изменяется незначительно в течение всей продолжительности дождя. Эта интенсивность соответствует повторяемости 10…20 раз в году. Поэтому период однократного превышения расчетной интенсивности предельного дождя Plim рекомендуется принимать 0,05–0,1 год с учетом мощности водоема и качества воды в нем. При этом на очистку будет поступать не менее 70 % годового объема дождевого стока и весь талый и поливомоечный сток.

Для определения расхода от предельного дождя, поступающего в главный коллектор от разделительной камеры, используют понятие коэффициента разделения Kdiv. Этот коэффициент показывает, какая часть дождевого стока отводится на очистку через разделительную камеру (см. рис).

Kdiv = Qlim/Qr,
где Qlim – расход от предельного дождя,
Qr – расчетный расход дождевых стоков, определяемый при β = 1.

Коэффициент разделения определяется по СНиП 2.04.03-85 в зависимости от соотношения:

,
где mr и γ – параметры, принимаемые по п.2.12 СНиП 2.04.03-85,
Pcal – повторяемость расчетного дождя.


Глава 4.19

Гидравлический расчет сетей полураздельной системы водоотведения

Гидравлический расчет бытовой и дождевой сетей полураздельной системы водоотведения до главного коллектора производится так же, как и расчет соответствующих сетей полной раздельной системы. Главный общесплавной коллектор, как известно, рассчитывается на пропуск суммы расходов производственно-бытовых стоков и расхода от предельного дождя:

qmix = qcit + Σqlim,
где qmix – расчетный расход смеси стоков в главном коллекторе,
qcit – максимальный расчетный расход производственных и бытовых стоков с учетом коэффициента неравномерности,
Σqlim – сумма предельных расходов дождевых вод, подаваемых в главный коллектор от каждой разделительной камеры, расположенной до рассчитываемого участка.

Предельный расход дождевых вод в главном коллекторе может быть определен двумя способами:

1 способ — путем пересчета всей дождевой сети на случай выпадения дождя предельной интенсивности, т.е. определяются расходы, скорости и наполнения при рассчитанных ранее (на пропуск расчетного дождевого расхода) диаметрах и уклонах труб. Время протока от самой удаленной точки бассейна стока до расчетного сечения будет больше, так как прежде всего уменьшается скорость течения по трубам из-за неполного их заполнения. Этот способ расчета трудоемкий, поскольку требует определения времени протока и расхода на всех расчетных участках дождевой сети.

2 способ — более простой, с использованием коэффициента разделения:

qlim = Kdivqr,
где qr – расчетный расход дождевых вод, подходящий к разделительной камере.

Коэффициент разделения определяется по зависимостям и таблицам, приведенным в СНиП 2.04.03-85.

Трубопроводы главного общесплавного коллектора рассчитываются на полное их заполнение. Расчет ведется в табличной форме. После того, как был выбран диаметр и уклон главного коллектора, его проверяют на пропуск расхода в сухую погоду qcit. Если величина наполнения и скорость потока при qcit соответствуют требованиям СНиП, то диаметр и уклон подобраны правильно. Если же скорость в сухую погоду получилась меньше допустимой, необходимо увеличить уклон.

Сопряжение труб производится шелыга в шелыгу. При этом следует проверять, чтобы в сети не подпора в сухую погоду.


Глава 4.20

Особенности проектирования общесплавной системы водоотведения

При общесплавной системе устраивается одна водоотводящая сеть, по которой отводятся сточные воды всех видов. В период интенсивных ливней, которые повторяются сравнительно редко, расход дождевых вод значительно превышает расход бытовых и производственных стоков. Степень загрязнения смеси сточных вод уменьшается, поэтому оказывается возможным сбрасывать часть этой смеси в водоем без очистки.

Сброс воды производится через специальные сооружения – ливнеспуски, которые по конструкции аналогичны разделительным камерам в полураздельной системе водоотведения. Ливнеспуски располагаются чаще всего на главном коллекторе. Трубопроводы от ливнеспусков к водоему называются ливнеотводами.

Общие принципы решения схем сетей этой системы аналогичны принципам решения схем бытовых сетей полных раздельных систем водоотведения. Наиболее рациональная из них – пересеченная с расположением главного коллектора вдоль реки. При двух или нескольких водных протоках возможно применение параллельной или зонной схемы.

При высоком уровне воды в водоеме и сложных гидрогеологических условиях главный коллектор строят закрытым тоннельным способом с большим заглублением. В этом случае ливнеспуски располагаются в конце коллекторов бассейна водоотведения. Схема с такими коллекторами позволяет с минимальными затратами в перспективе переходить на полураздельную систему, которая является лучшей в санитарно-гигиеническом отношении. Кроме этого, коллектор глубокого заложения позволяет отказаться от устройства районных насосных станций, которые крайне нежелательны из-за высокой стоимости и больших эксплуатационных затрат.

Гидравлический расчет общесплавной системы водоотведения

Расчетный расход смеси стоков на участках общесплавной системы до первого ливнеспуска определяется как сумма расходов производственно-бытовых стоков qcit и дождевых вод от дождя расчетной интенсивности qr:

qgen = qcit + qr.

Расчетный расход на участках главного коллектора после первого и каждого последующего ливнеспуска следует определять по формуле:

qgen = qcit + Σqlim + qr,
где qr – расход дождевых вод с бассейна стока между последним ливнеспуском и расчетным сечением. На поясняющем рисунке этот бассейн стока заштрихован,
Σqlim – сумма несбрасываемых расходов дождевых вод в водоем через ливнеспуски. Несбрасываемые расходы приравниваются к предельным.

Предельные расходы от ливнеспусков определяются так же, как и при расчете полураздельной системы, по коэффициенту разделения.


Глава 4.21

Загрязненность поверхностного стока

Загрязнение поверхностного стока зависит от множества факторов, которые можно объединить в следующие группы: климатические условия, санитарное состояние бассейна водосбора и закономерности движения в дождевой сети.

Климатические условия: интенсивность и продолжительность дождя, частота выпадения и количество осадков, продолжительность таяния снега и т.д.

Состояние бассейна водосбора: уровень благоустройства, род поверхностного покрова, степень загрязнения атмосферы, интенсивность движения автотранспорта и т.д.

Образующийся поверхностный сток смывает и выносит с потоком растворимые и нерастворимые примеси. Кроме этого, атмосферные воды в результате сорбирования на поверхности гидроаэрозоля частиц пыли и газа начинают загрязняться еще в приземных слоях. Основными источниками загрязнения на городской территории являются продукты эрозии почвы, пыль, строительные материалы, выбросы в атмосферы, нефтепродукты от автотранспорта.

Характерными загрязнителями для поверхностного стока являются взвешенные вещества. Органические вещества в суспензированном виде занимают примерно 90 % общего количества окисляющихся веществ, содержащихся в поверхностном стоке.

Концентрация всех примесей в стоке во многом зависит от интенсивности выпадения осадков, продолжительности периода сухой погоды и предшествующего дождя. С увеличением интенсивности осадков увеличивается расход дождевого стока и, следовательно, увеличивается его несущая способность. Продолжительность сухого периода обуславливает накопление примесей на территории водосборного бассейна.

Концентрация примесей в дождевом стоке существенно меняется, – как привило, она быстро возрастает до максимума и далее уменьшается к концу дождя.

Важное значение при проектировании очистных сооружений имеет зависимость годового объема дождевого стока и количества загрязнений от интенсивности выпадения осадков, которая выражается повторяемостью p. Установлено, что основную массу загрязнений выносят часто повторяющиеся дожди относительно малой интенсивности. Дожди же большой интенсивности – ливни, хотя и образуют поток с большим количеством воды, но повторяются очень редко и не наносят большого ущерба водоемам ввиду малой загрязненности.

На территории современного благоустроенного города можно условно выделить 4 района, концентрация загрязнений в поверхностном стоке от которых существенно различается:

  • жилые районы с умеренной интенсивностью движения транспорта,
  • новые жилые районы со средней интенсивностью,
  • районы с преобладанием складских и промышленных территорий,
  • автомагистрали.

Все промышленные предприятия в зависимости от физико-химического состава поверхностного стока разделяются на две группы.

К первой группе относят предприятия, для которых основными примесями стока являются грубодисперсные вещества, сорбированные главным образом на взвешенных веществах (черная металлургия, машиностроение, электротехника, угольная, нефтяная, легкая, пищевая промышленность, энергетика, порты, ремонтные заводы, и т.д.). Ко второй группе относят предприятия, для которых в настоящее время характерно поступление специфических веществ – цветная металлургия, коксохимическая, химическая, лесохимическая, целлюлозно-бумажная промышленность и т.д.

Динамика загрязненности дождевого стока

Загрязненность дождевых вод складывается из двух составляющих: основной загрязненности, определяемой смыванием и накоплением на поверхности загрязнений и фоновой, возникающей из-за эрозии (размыва) самих поверхностей.

Для каждой территории можно определить максимальную (предельную) загрязненность. Это объясняется тем, что часть загрязнений регулярно удаляется при сухой уборке и мойке улиц, а также уносится ветром. Количество загрязнений, накопленных за время T на единице площади, определяется по формуле:

,
где Mmax – максимально возможное количество накапливаемых загрязнений,
kз – коэффициент динамики накопления загрязнений,
T – продолжительность периода без стока.

График, построенный по этой зависимости, приведен на рисунке.

Значения параметров в уравнении принимаются в зависимости от типа застройки, наличия автомагистралей и промышленных территорий.

Количество смываемых загрязнений Mсм зависит от продолжительности выпадения t и средней интенсивности q дождя:

,
где kс – константа смыва загрязнений, зависящая от характеристики бассейна водосбора.

Дополнительная фоновая загрязненность стока, вызванная размыванием грунтовых поверхностей, во многом определяется состоянием дорожных покрытий и бордюров, отделяющих проезжую часть от газонов и грунтовых поверхностей, их высотным расположением, уклоном земли, а также зависит от интенсивности дождей.

Концентрация загрязнений в талом стоке меньше изменяется во времени, поэтому ее можно условно принимать постоянной в течение всего периода снеготаяния.

Кроме вышеуказанных факторов, на загрязненность стока сильно влияет и характер движения по сетям. В начальный период дождя, когда малым расходам соответствуют малые наполнения и скорости течения, часть загрязнений, поступивших в канализационную сеть через дождеприемники, выпадает в осадок и уменьшает загрязненность дождевых вод. При увеличении расходов и скоростей дождевых вод возможно размывание и транспортирование ранее выпавших в осадок загрязнений, в том числе осевших частиц от предыдущего дождя.

Размер или гидравлическая крупность частиц, способных к осаждению или вымыванию, могут определяться по следующей формуле:

u0 = v/(13∙R0,3),
где R, v – соответственно гидравлический радиус и скорость течения.


Глава 5.10

Перепады с водосливом практического профиля

Гидравлический расчет перепадов с водосливом практического профиля производится по формулам гидравлики для сопряжения бьефов и сводится к определению длины водобойной части lк = l2, глубины водобойного колодца dк и координат водосливной поверхности x и y (см. рис).

В начале расчета находится глубина h в подводящем коллекторе и скорость воды в нем v. Затем определяется удельная энергия потока T0’ на подходе, задаваясь первоначальной глубиной водобоя dК’:

T0’ = H0 + P + dК’ ,
где H0 = h + v2/2g (т.е. глубина + скоростной напор),
P – высота перепада между лотками подводящего и отводящего трубопроводов.

Рассчитывается скорость потока в сжатом сечении внизу:

,
где φ – коэффициент, равный 0,9.

Определяется вторая сопряженная глубина гидравлического прыжка hc’’:

,
где hc’ – первая сопряженная глубина, рассчитываемая по формуле:
hc’ = Q/bvc,
здесь Q – пропускная способность перепада,
b – ширина водослива или водобойного колодца (принимается равной, например, диаметру коллектора),
hкр – критическая глубина:
.

Определяется глубина водобойного колодца:

dк = B - hн = σhc’’ - hн,
где B – высота водяной подушки,
σ – коэффициент (1,05),
hн – глубина воды в отводящем коллекторе.

Если dк и dК’ значительно отличаются, то расчет повторяют до тех пор, пока погрешность между ними не станет незначительной.

Рассчитывается длина водобойной части:

lК = 2,7hc’’.

Определяются координаты поверхности водослива по следующей формуле:

,
где l1 – длина водослива:
.

Наконец, общая длина перепадного колодца составит:

L = l1 + lК.


Глава 5.11

Перепадный колодец с отбойно-водосливной стенкой

Этот вид перепада наиболее прост по конструкции и может быть устроен в колодцах и шахтах любых размеров и форм поперечного сечения.

Вертикальная отбойно-водосливная стенка (ОВС), по одной стороне которой стекает жидкость, делит объем шахты на две части: водопропускную и эксплуатационную (см. рис).

Жидкость растекается по отбойно-водосливной стенке под действием сил трения и тяжести, формируя границы растекания. Ширина потока увеличивается с высотой падения. Для повышения устойчивости к механическим воздействиям падающего потока, стенку и водобойный колодец целесообразно облицовывать металлом.

При расчете таких перепадов необходимо определить границы растекания потока по стенке, скорость жидкости и размеры водобойного колодца в нижней части.

Основы расчета

Конструктивно принимают ширину стенки BС, например, равную ширине водобойного колодца BК.

1. Определяется скорость потока в конце подводящего коллектора:

vкон = Q/wкон,
где wкон – площадь живого сечения в конце трубопровода, находится в зависимости от глубины потока на конце коллектора hкон:
hкон = 0,745hкр, (при hкр < h0),
hкон = h0, (при hкр > h0),
здесь: hкр – критическая глубина,
h0 – глубина при равномерном движении в коллекторе.

Критическую глубину можно определить по формуле:

,
где Q – расход стоков,
D – диаметр подводящего коллектора.

2. Принимается расстояние от ОВС до конца подводящего коллектора l:

l = (1,2…1,6)hкон.

3. Определяются границы растекания жидкости по стенке. Для этого задаются началом координат: по вертикали – на отметке точки удара оси потока о стенку ZY и по горизонтали – на половине ширины потока в момент удара о стенку B0/2.

Тогда ширина потока Bi на стенке на высоте yi от начала координат составляет:

Bi = 2xi + B0,
где xi – ширина растекания,
B0 – принимается равным ширине потока в поперечном сечении подводящего коллектора (при глубине hкон).

Отметка точки удара оси потока о стенку:

ZY = Z1 – hп,
где Z1– отметка дна подводящего коллектора,
hп – высота падения жидкости:
,
где i – уклон подводящего коллектора.

Координаты границ растекания определяются по формуле:

,
где v – скорость, которую допускается принимать равной средней скорости потока на конце подводящего трубопровода vкон.

При большой высоте перепада ширина потока может оказаться больше ширины водосливной стенки Bк. В этом случае часть жидкости стекает по боковым стенкам.

4. Определяются размеры водобойного колодца: длина затопленного гидравлического прыжка lпп, длина колодца lК и его глубина dК. Расчет ведется аналогично расчету водобойного колодца трубчатого перепада.

Если оказывается, что вторая сопряженная глубина меньше глубины воды в отводящем коллекторе hс’’ < t , то следует принимать dК ≥ ¼hc’’ (для снижения скорости потока).


Глава 5.12

Дождеприемники, конструкции и расчет

Дождеприемники устанавливаются:

  • в пониженных местах и в конце улиц с затяжными спусками,
  • на перекрестках и у пешеходных переходов,
  • на затяжных спусках – в промежуточных точках,
  • при плоском рельефе местности – в пониженных местах лотков улиц,
  • внутри кварталов, дворов и парков.

Конструктивно дождеприемник представляет собой колодец, состоящий из съемной решетки, стакана и днища с лотком. Он бывает без осадочной части и с осадочной частью (см. рис).

Дождеприемники с осадочной частью целесообразно применять при плоском рельефе местности и малоблагоустроенных территориях. Для нормальной эксплуатации такого колодца необходима регулярная его прочистка.

Дождеприемные колодцы обычно собирают из железобетонных колец диаметром 0,7 и 1 м. Глубина зависит от глубины промерзания грунтов и составляет от 910 до 2020 мм (по типовым проектам). Длина присоединения (ветки) от дождеприемника до коллектора должна быть не более 40 м. На одной ветке можно располагать 2–4 дождеприемника.

Кроме решеток, в дождеприемниках для стока воды могут устраиваться вертикальные отверстия в бордюрном камне.

Расчет дождеприемника заключается в подборе решетки по ее пропускной способности. Существуют ГОСТы на дождеприемные решетки, которые могут круглые диаметром 0,675 м и прямоугольные двух марок: ДБ (большая решетка) – 0,80x0,40 м и ДМ (малая) – размером 0,58x0,30 м.

Пропускная способность решеток зависит от схемы расположения их в уличном лотке. Различают два принципиально различных варианта размещения:

  1. Установка решеток в пониженных местах. Дождеприемники в этом случае принимают весь объем сточных вод. Обычно эта схема применяется в городах с плоским рельефом.
  2. Установка решеток на участках с продольным уклоном одного знака, т.е., например, на участке затяжного спуска или подъема. При этом в одном лотке располагается последовательно несколько решеток. Часть водного потока, которая проскакивает мимо первой решетки, улавливается следующими. По это схеме работает большая часть решеток в городах с пересеченным рельефом.

При установке решетки по первому варианту она не покрывается слоем воды и работает как водослив в широким порогом – вода переливается по периметру решетки. В этом случае пропускная способность определяется по формуле:

,
где lреш – длина периметра решетки,
H – глубина воды в лотке.

При расположении решетки по второму варианту, когда она вся покрыта слоем воды, ее пропускная способность находиться по формуле истечения из отверстия:

,
где ωреш – площадь отверстий в решетке.

При сравнении решеток рекомендуется выбирать решетку типа ДМ при плоском рельефе местности (уклон < 0,005), а решетку ДБ – в городах с пересеченным рельефом.


Глава 5.13

Разделительные камеры, конструкции и расчет

Разделительные камеры, устраиваемые на дождевой сети полураздельной системы водоотведения, аналогичны по конструкции ливнеспускам, которые имеются в общесплавной системе. Поэтому их иногда объединяют под общим названием – ливнесбросные камеры. По принципу работы разделительные камеры можно подразделить на следующие основные типы (см. рис):

  • с водосливами различной конфигурации (прямолинейными, боковыми одно- и двухсторонними, криволинейными боковыми, кольцевыми и т.д.),
  • с различной дальностью отлета струи (типа донного слива, с вертикальной разделительной стенкой),
  • с сифонами, механическими устройствами и др.,
  • комбинированные.

Камеры с водосливами

Диаметр подводящего коллектора D1 (см. рис.) принимают по расчетному расходу дождевых вод Qr при полном заполнении. Диаметр отводящего трубопровода D2 рассчитывается на пропуск предельного расхода Qlim, отводимого на очистку. Ливнеотвод диаметром D3 должен обеспечить отведение разности расходов Qr - Qlim,

Основным уравнением для гидравлического расчета этого типа разделительных камер является зависимость:

,
где Qсбр – величина расхода, сбрасываемая через водослив (Qr - Qlim),
m – коэффициент расхода водослива,
H – расчетный напор над гребнем водослива,
l – длина гребня.

Расчетный напор можно определить по формуле:

H = h – hгр,
где h – глубина воды в подводящем коллекторе,
hгр – высота гребня водослива.

Высоту гребня водослива следует принимать равной:

,
где h2, v2 – соответственно глубина и скорость потока в отводящей трубе,
ζвх – коэффициент сопротивления.

Для камер с прямолинейным боковым водосливом коэффициент расхода равен:

m = 0,38 + 0,03H/hгр.

Для камер с криволинейным боковым водосливом коэффициент расхода принимается в зависимости от соотношения Qсбр/Qr.

Камеры с вертикальными разделительными стенками

В зависимости от конструкции камеры перелетевший через стенку поток ударяется о дно лотка и:

  • или удаляется целиком на сброс в водоем,
  • или разделяется на два противоположных потока: один направляется в ливнеотвод, другой – на очистку (в случае отверстия в стенке).

Расстояние между вертикальной стенкой и подводящим коллектором a определяется по формуле (см. рис):

,
где l – дальность отлета струи по оси,
b – ширина подводящего лотка (b = D1),
P – высота падения (разность отметок дна лотка и верха стенки) – см. рис.

Для лотка прямоугольного сечения дальность отлета определяется:

,
где hкр – критическая глубина потока в подводящем лотке.

Высота падения P может быть рассчитана по формуле:

.

Для гашения энергии может быть устроен водобойный колодец перед ливнеотводом, размеры которого определяются аналогично расчету прямоугольных водобоев трубчатых перепадов.


Глава 5.14

Параметры работы разделительных камер

В полураздельной системе водоотведения считается, что при всех значениях расходов, больших предельного, на очистку будет направляться постоянный расход, равный разности между расчетным Qr и предельным значением Qlim.

Однако для большинства конструкций величина расхода, отводимого на очистку Qоч, изменяется в зависимости от общего расхода и принятого коэффициента разделения Kdiv (см. рис). В камерах всех типов при расходе Q, меньшем Qlim, весь расход отводится на очистку. При превышении этого расхода наибольший рост Qоч наблюдается в камерах с прямолинейными боковыми водосливами. В камерах донного слива и с разделительной стенкой с отверстием можно условно принять, что Qоч ≈ Qlim. Самая значительная часть дождевого стока будет сбрасываться в водоем через камеры с разделительной стенкой без отверстия.

Для достижения равенства суммарного расхода дождевых вод и предельного расхода можно использовать чередование различных конструкций.

Для учета непостоянства отводимого на очистку расхода используется коэффициент Kоч:

.

Среди разделительных камер с водосливами самое малое значение такого коэффициента имеет камера с криволинейным боковым водосливом с двумя поворотами (0,05), самое большое – у камеры с прямолинейным боковым водосливом (0,35). Для камер донного слива и с разделительной стенкой с отверстием Kоч ≈ 0.

Величина отводимого на очистку расхода составит:

Qоч = Qr(Kоч + Kdiv - Kdiv∙Kоч).


Глава 5.15

Особенности устройства дюкеров

Во входной камере дюкера имеются два отделения – мокрое, в котором находятся открытые лотки, и сухое, в котором размещаются трубы и задвижки (см. рис). Согласно СНиП 2.04.03-85, дюкер должен быть проложен не менее чем в 2 рабочие линии из стальных труб с усиленной антикоррозионной изоляцией диаметром не менее 150 мм. Трасса дюкера должна:

  • быть перпендикулярной пересечению,
  • иметь минимальную длину и заложение труб,
  • проходить в наиболее благоприятных грунтовых условиях,
  • иметь неразмываемые берега и дно реки.

Средний участок трубопровода укладывают с небольшим уклоном, а боковые ветви – с углом наклона к горизонту α не более 20°. Глубина укладки подводной части дюкера h не должна быть менее 0,5 м, а в пределах фарватера – не менее 1 м. Расстояние между рабочими линиями в свету b должно быть не менее 0,7…1,5 м.

Разность отметок уровней воды в подводящем и отводящем коллекторах Δh определяют по сумме гидравлических потерь на трение и местные сопротивления.

Каждая линия дюкера должна проверяться на пропуск расчетного расхода с учетом допустимого подпора в мокром отделении входной камеры. Скорости при нормальном режиме в трубах (vд) должны приниматься не менее 1 м/с. Если же при расчетных расходах не обеспечиваются минимальные скорости, то одну из линий следует принимать резервной.

Пересечения с препятствиями, эстакады, переходы

Кроме дюкеров, для пересечения водоотводящих сетей с различными надземными и подземными препятствиями применяют такие сооружения, как эстакады и переходы дюкерного и самотечного типов.

Эстакады устраивают при пересечении самотечной сети с оврагами, лощинами, суходолами и т.д. Эстакада более проста по своей конструкции, чем дюкер, и может быть временно использована как пешеходный мост. Она представляет собой мост на опорах, по которому с необходимым уклоном проложен самотечный трубопровод в утепленном коробе (см. рис).

Перед эстакадой устраивается аварийный выпуск. На самом трубопроводе обязательно предусматриваются ревизии для прочистки.

Переходы устраивают под железнодорожными путями или автомобильными дорогами. Переходы дюкерного типа проектируются для дорог, проходящих в глубоких выемках (см. рис). Устройство и конструкция этих переходов аналогичны дюкерам. Единственное отличие заключается в отсутствии аварийных выпусков. Переходы самотечного типа устраивают, если отметка трубопровода значительно меньше отметки препятствия.

Переходы обычно прокладывают в металлических или железобетонных футлярах, или же в тоннелях. Футляры и тоннели предназначены для предохранения рабочего трубопровода от нагрузок, возникающих от движения транспорта над ним.

Безнапорные линии устраивают из чугунных или железобетонных труб, напорные – из стальных.

При пересечении трубопроводов на одном уровне следует устраивать перепадный колодец на одном из коллекторов. Иногда в качестве альтернативы целесообразно делать короткий дюкер, работающий на постоянном притоке сточных вод.


Глава 5.16

Конструкции регулирующих резервуаров

Особенностями работы регулирующих резервуаров, влияющими на их конструкцию, является периодичность заполнения дождевым стоком и выпадение взвеси, которое приводит к частичному осветлению воды. Различают два вида регулирующих резервуаров: открытого и закрытого типов.

Открытые резервуары проще по конструкции и удобнее в эксплуатации, однако, их устраивают за пределами жилой застройки. Закрытые резервуары, как правило, должны иметь надежную вытяжную вентиляцию и устройства для смыва и удаления осадка.

Самые благоприятные условия для выпадения взвеси возникают в период, когда прекращается поступление стока в резервуар, а заполнение его объема близко к наибольшему расчетному. Для опорожнения резервуаров через насосную станцию следует предусматривать прокладку трубопроводов, по которым можно подавать воду для промывки и взмучивания осадка. Во избежание переполнения при выпадении дождей большой интенсивности и продолжительности в верхней части резервуаров могут предусматриваться переливные трубопроводы и водосливы с полупогружными досками для предотвращения выноса в водоем плавающих веществ.

Для удаления осадка в закрытых резервуарах предусматривают приямок и люк над ним, открытые резервуары чистят бульдозерами и погрузчиками.


Глава 5.17

Выпуски сточных вод в водоемы

Выпуски сточных вод – это специальные сооружения, целью которых является обеспечение сброса стоков в водоем. При выборе типа выпуска и места его расположения исходят из того, чтобы было обеспечено как можно более полное смешение стоков с водой. Поэтому выпуски всех типов надлежит размещать в местах с повышенной турбулентностью, т.е. на порогах, в протоках, сужениях и т.д. Выпуски можно классифицировать:

  • по типу водоема: речные, озерные и морские,
  • по месту расположения: береговые, русловые и глубинные,
  • по конструкции: затопленные, незатопленные, сосредоточенные, рассеивающие и эжекторные.

Береговые выпуски могут быть затопленные и незатопленные. Затопленные выпуски представляют собой береговые колодцы с выходом стоков под уровень воды в водоеме. Незатопленные береговые выпуски устраивают в виде открытых быстротоков, каналов, консольных сбросов и оголовков (см. рис).

Из-за небольшой эффективности смешения стоков береговые выпуски используют в основном для сброса дождевых и условно-чистых стоков.

Русловой выпуск представляет собой трубопровод, выдвинутый в русло реки. Выпуски этого типа подразделяются на сосредоточенные, рассеивающие и эжекторные (см. рис). Сосредоточенный русловой выпуск заканчивается оголовком в виде бетонного блока.

Рассеивающие выпуски имеют горизонтальный участок трубопровода, по всей длине которого расположены несколько оголовков или сделаны прорези. Такой участок может быть расположен в канаве с засыпкой или приподнят над дном реки. Эжекторные выпуски имеют несколько эжектирующих насадков на трубопроводе. Оголовки могут быть самых различных конструкций (см. рис), которые призваны увеличивать скорость истечения жидкости.

Глубинные выпуски аналогичны русловым. Они применяются при спуске стоков в озера, водохранилища и моря. Эти выпуски отличаются большим заглублением оголовков.

Трубопроводы для русловых выпусков изготавливаются из стальных или пластмассовых труб.


Глава 5.18

Особенности устройства водоотводящих сетей в районах со сложными геологическими и климатическими условиями

Вечная мерзлота. При прокладке водоотводящих сетей в этих районах вокруг труб образуется зона талого грунта и нарушается его устойчивость. Поэтому для подземных трубопроводов рекомендуется устройство теплового экрана. Труба укладывается на теплоизолирующий слой из битумоперлита, битумокерамзита и т.д. Чаще всего используют стальные трубы.

Кроме подземной укладки, в таких районах разрешается наземная и надземная прокладка сетей. Основанием под наземные трубопроводы может служить насыпной песчаный грунт. Для надземной прокладки используют эстакады, мачты, козловые и свайные опоры, а также стенки зданий.

В небольших и малых населенных пунктах возможно использование так называемых утилидоров. Это утепленные деревянные прямоугольные короба, в которых, кроме канализации, прокладывают и другие инженерные коммуникации. Для их обогрева в утилидорах укладывают паропровод.

Выпуски из зданий выполняют надземным способом, или в подземных вентилируемых каналах. Колодцы выполняют главным образом из сборного или монолитного железобетона с гидроизоляцией стенок и днища. Вместо открытых лотков устраивают ревизии. Насосные станции располагают на скальном основании или на непросадочных вечномерзлых грунтах. Выпуски стоков для непромерзающих водоемов могут быть затопленными, при промерзании водоприемника выпуск располагается выше уровня льда. В этом случае происходит намораживание стоков и таяние их в весенний период.

Сейсмические районы. В таких районах сейсмичностью выше 7 баллов необходимо предусматривать следующие мероприятия, обеспечивающие бесперебойную работу сети при землетрясениях:

  • применять децентрализованную систему водоотведения,
  • трассировку проводить посередине уличных проездов,
  • использовать асбестоцементные, железобетонные и металлические трубы, тщательно заделывать стыки,
  • снабжать коллекторы аварийными выпусками,
  • использовать гибкие стыковочные соединения труб и присоединения их к насосным станциям.

Просадочные грунты. При строительстве сети в районах с такими грунтами (просадочными, лессовыми, набухающими, засоленными) следует:

  • отводить поверхностные воды,
  • трассировать сети по тальвегам и нижней стороне склона на большом расстоянии от фундаментов зданий,
  • укладывать трубы на дно, утрамбованное щебнем,
  • предусматривать стыки труб с применением эластичных заделок.

Оползневые и подрабатываемые территории. Необходимо использовать раздельную систему водоотведения с трассировкой сетей параллельно горизонталям. Кроме того, применяют только металлические трубы, возможно кольцевание сетей и использование аварийных выпусков.


Глава 5.19

Расположение канализационных насосных станций

По назначению насосные станции могут быть трех видов:

  • местные – принимают и отводят стоки от группы или отдельных зданий,
  • районные – осуществляют подъем сточных вод из глубоко лежащих коллекторов в более высоко расположенные,
  • главные – насосные станции, подающие воду на очистные сооружения со всего населенного пункта.

Место расположения насосной станции определяется при решении схемы водоотведения на основе технико-экономических расчетов. Необходимость устройства насосной станции возникает, например, в следующих случаях: при достижении максимальной глубины заложения трубопроводов; при открытом способе производства работ; при глубинах заложения в сухих легких грунтах 7–8 м и мокрых – 5–6 м. Насосные станции допускается располагать в пределах застройки, на расстоянии не менее 20-30 м от жилых домов.

Как правило, насосные станции располагают в самых пониженных точках местности на незатопляемой территории. В некоторых случаях насосную станцию следует переместить из конца коллектора в его середину, при этом уменьшается заглубление и диаметр трубопроводов.

В насосную станцию допускается ввод только одного самотечного трубопровода. Перед ней предусматриваются аварийные выпуски (см. рис).

Конструкции и типы канализационных насосных станций

В состав большинства канализационных насосных станций входит: приемный резервуар с решеткой; машинное отделение, где размещены насосы; производственно-вспомогательные и бытовые помещения.

Приемный резервуар может быть расположен в одном здании с машинным отделением, но должен быть обязательно отделен от него непроницаемой стеной и иметь отдельный вход. Резервуар должен быть оборудован устройствами для взмучивания и смывания загрязнений со стен. Перед сливом в приемный резервуар стоки должны пройти предварительную очистку от крупных примесей на решетках, которые могут быть оборудованы дробилками для измельчения задержанных отбросов.

В машинном отделении устанавливают насосные агрегаты. Для перекачки бытовых сточных вод применяют центробежные горизонтальные и вертикальные насосы марок СД и СДС, а также моноблочные фекальные насосы марки ЦМК и ЦМФ и погружные ЭЦК. Для перекачки различных производственных стоков могут быть использованы насосы марок НЦС, К, АР, ГНОМ и др. – для неагрессивных жидкостей; ЦНСК, Х, ХО, АХП – для агрессивных стоков; НД, НКЭ – для нефтесодержащих стоков.

Для перекачки небольших расходов воды на небольшую высоту (2–7 м) целесообразно применять шнековые подъемники, которые просты по конструкции и надежны в работе. Кроме этого, для этих же целей возможно применение пневматических установок.

Для перекачки дождевых вод с большими расходами и малыми напорами целесообразно применение осевых насосов марок О и ОП.

Кроме насосов перекачки сточных вод, в машинном зале устанавливаются насосы для подачи воды на технические нужды, вакуум-насосы, насосы для удаления дренажных вод, подъемно-транспортное оборудование и контрольно-измерительные устройства. Насосы рекомендуется устанавливать под заливом, т.е. ниже уровня воды в приемном резервуаре.

Наиболее широкое распространение получили насосные станции шахтного типа с наземным павильоном (см. рис).

Подземную часть сооружают, как правило, круглую в плане, наземную – прямоугольную или квадратную.

Канализационные насосные станции должны проектироваться для работы без постоянного обслуживающего персонала. При этом управление может осуществляться:

  • автоматически в зависимости от уровня в приемном резервуаре;
  • дистанционно из диспетчерского пункта;
  • по месту периодически приходящим персоналом.

Все насосные станции делятся на три категории по надежности: I категория – не допускается перерыва или снижения подачи сточных вод, II категория – допускается перерыв в подаче стоков не более 6 ч, III категория – допускается перерыв подачи сточных вод не более суток. Количество напорных трубопроводов от станций I категории – должно быть не менее 2-х, для II и III допускается один трубопровод.

Если устройство аварийного выпуска невозможно, то принимаются дополнительные меры по обеспечению бесперебойной работы станции, например, устанавливают внутренние резервные электрогенераторы.


Глава 5.20

Проектирование и расчет канализационных насосных станций

Расчет канализационных насосных станций сводится в общем случае к подбору насосов и определению емкости приемного резервуара. Порядок расчетов при выборе насосного оборудования следующий:

  1. Определяется расчетный расход. Для этого строится график притока сточных вод по часам суток, расчетный расход принимается равным притоку в час максимального водоотведения. Определяется также средний и минимальный приток.
  2. Определяется напор, который должна создавать насосная станция:
    H = HГ + hп.в + hн.в,
    где HГ – геометрическая высота подъема,
    hп.в и hн.в – потери напора соответственно во всасывающем и напорном трубопроводе.
  3. По каталогам производится подбор насосов по требуемому напору и максимальному притоку.
  4. Строится график совместной работы напорных трубопроводов и насосов и определяется рабочая точка (напор и расход). Рабочий расход должен быть не менее максимального расчетного.
  5. Анализируется работа насосов в условиях аварии на одном из напорных трубопроводов, определяется рабочая точка. Расчет ведется с условием пункта 4.

Насосные станции полураздельной и общесплавной системы водоотведения целесообразно проектировать с двумя группами насосов. Одна группа – для бытовых и производственных стоков, другая – для перекачки дождевых вод и включается только во время дождя.

Требуемая вместительность приемного резервуара должна быть не менее 5-минутной максимальной подачи одного из насосов. Конкретное значение объема резервуара определяется путем построения интегрального графика притока и откачки сточных вод одним насосом в час минимального и среднего (50 % максимального) притока (см. рис).

На рисунке показаны графики притока и откачки воды в течение часа. Приток в течение часа принимается равномерным. Ломаная линия откачки III образовалась при периодическом включении насоса. Число включений насосов при их автоматическом управлении должно быть не более 5-ти, а при ручном – не более 3-х. Найденный объем Wр сравнивают с 5-минутной подачей насоса и выбирают наибольшее значение.

Вместимость приемных резервуаров насосных станций дождевой сети рассчитывается так же, как для регулирующего резервуара. Для насосных станций полураздельной и общесплавной систем резервуар выполняют на два отделения. Одно отделение – для приема стоков в сухую погоду, второе – для стока во время дождя.


Глава 5.21

Автоматизация работы насосных станций

Основными процессами, которые могут выполняться на насосных станциях автоматически, являются:

  • возникновение и передача импульсов на пуск и остановку насосов,
  • включение одного или нескольких насосов в установленной последовательности,
  • создание и поддержание необходимого разрежения во всасывающем трубопроводе и насосе, если он находится не под заливом, перед пуском,
  • открытие и закрытие задвижек в определенные моменты при пуске и остановке,
  • отключение работающего насоса при неисправности и включение резервного агрегата,
  • защита насосов от работы в недопустимых режимах,
  • передача сигналов о работе на диспетчерский пункт,
  • отопление и вентиляция здания,
  • включение и выключение дренажных насосов.

Контролю должны подвергаться следующие основные технологические параметры: расход жидкости, уровни в приемном резервуаре и в дренажном приямке, давление в напорных трубопроводах, давление у каждого насосного агрегата.

Главной целью автоматического управления канализационными насосными станциями является поддержание в заданных пределах уровня жидкости в приемном резервуаре. Для контроля основного параметра (уровня жидкости в резервуаре) применяют поплавковые или электродные датчики уровня. Сигнал от датчика поступает в релейную схему управления насосами.

Комплексная схема автоматизации насосного агрегата обычно состоит из следующих отдельных частей:

  • схема автоматизации залива насоса – управляет работой вакуум-насоса для залива,
  • схема автоматизации напорной задвижки,
  • схема автоматизации электропривода насоса – управляет работой электродвигателя,
  • схема взаимосвязи – обеспечивает последовательность действия системы в целом и осуществляет необходимые блокировки и автоматическую защиту агрегата и сигнализацию.

Основой схем автоматизации насосных станций является применение реле и датчиков различного типа.

Реле представляет собой устройство, осуществляющее скачкообразное изменение управляемой величины при определенных значениях управляющей величины. Управляемой величиной служит, как правило, электрическое напряжение или ток. Управляющими величинами могут быть электрические сигналы от датчиков давления, температуры, уровня и т.д., механические перемещения, промежутки времени и т.д.

Датчики – устройства, воспринимающие контролируемую величину (например, давление или уровень воды в баке) и преобразующие ее в сигнал, удобный для передачи на расстояние. Для автоматизации насосной станции необходимы датчики расхода, давления, уровня, температуры, влажности и вязкости.

В настоящее время происходит переход от релейно-контактных схем автоматизации насосных станций к электронным схемам управления на основе компьютеров. Преимущества – высокая надежность, быстрота реагирования, легкая гибкость и перестраиваемость схем, низкая стоимость.

Все необходимые операции по управлению производятся ЭВМ по составленной программе, причем ЭВМ может работать в двух режимах – выполнять функции советчика оператору, управляющему процессом, или самостоятельно вырабатывать управляющие воздействия на процесс.


СОДЕРЖАНИЕ

Введение

1.Системы водоотведения

1.1. Экономическое и экологическое значение систем водоотведения
1.2. История, перспективы и пути развития систем водоотведения
1.3. Сточные воды, их состав, классификация
1.4. Системы водоотведения городов, их сравнительная характеристика
1.5. Общая схема водоотведения и ее элементы
1.6. Схемы наружных водоотводящих сетей. Бассейны водоотведения
1.7. Принципы проектирования водоотводящей сети
1.8. Трассировка водоотводящих сетей
1.9. Размещение водоотводящих сетей на плане и в поперечном профиле улиц
1.10. Условия приема сточных вод в водоотводящую сеть Сплав нечистот, снега и мусора
1.11. Основные исходные данные для проектирования водоотводящих сетей. Стадии проектирования
1.12. Системы водоотведения малонаселенных мест и отдельно расположенных объектов
1.13. Общие принципы использования ЭВМ при проектировании систем водоотведения
1.14. Системы водоотведения промышленных предприятий
1.15. Замкнутые системы водопользования промышленных предприятий. Схемы комплексного водоотведения
1.16. Технико-экономическое сравнение вариантов водоотводящих систем
1.17. Экологические аспекты при проектировании водоотводящих систем

2.Гидравлический расчет водоотводящих сетей

2.1. Режим движения сточных вод в водоотводящих сетях
2.2. Формы поперечных сечений труб и коллекторов. Характеристики потока сточных вод
2.3. Формулы гидравлического расчета самотечных трубопроводов. Учет местных сопротивлений
2.4. Минимальные диаметры труб. Степень наполнения труб и каналов. Расчетные скорости. Минимальные уклоны
2.5. Гидравлический расчет напорных трубопроводов. Расчет дюкеров

3.Производственно- бытовая водоотводящая сеть

3.1. Плотность населения и расчетное население. Нормы водоотведения и режим поступления стоков
3.2. Расчетные расходы сточных вод
3.3. Расчетные участки и расходы сточных вод на них
3.4. Гидравлический расчет и высотное проектирование водоотводящей сети
3.5. Определение начальной глубины заложения трубопроводов
3.6. Сопряжение трубопроводов
3.7. Назначение уклонов трубопровода. Правила конструирования водоотводящей сети

4.Дождевая водоотводящая сеть

4.1. Назначение дождевой водоотводящей сети. Наружные и внутренние водостоки
4.2. Размещение дождевых коллекторов и дождеприемников в пределах квартала
4.3. Основные закономерности выпадения дождей
4.4. Способы измерения параметров дождя
4.5. Первичная обработка записей о выпадении и формулы расчетной интенсивности дождя
4.6. Поля осадков, коэффициент неравномерности выпадения осадков
4.7. Коэффициент стока
4.8. Формирование дождевого стока. Метод предельных интенсивностей
4.9. Расчетная продолжительность дождя
4.10. Свободная емкость дождевых коллекторов
4.11. Определение расчетных расходов дождевых вод
4.12. Сток талых и поливомоечных вод
4.13. Особенности проектирования дождевой водоотводящей сети
4.14. Гидравлические закономерности движения дождевых стоков
4.15. Гидравлический расчет дождевой сети
4.16. Напорный режим работы дождевой сети
4.17. Регулирование дождевого стока
4.18. Особенности проектирования полураздельной системы водоотведения
4.19. Гидравлический расчет сетей полураздельной системы водоотведения
4.20. Особенности проектирования и расчета общесплавной системы водоотведения
4.21. Характер и динамика загрязненности поверхностного стока

5.Устройство водоотводящих сетей

5.1. Устройство трубопроводов и коллекторов для водоотводящей сети
5.2. Выбор материала труб и коллекторов
5.3. Защита труб от разрушения. Вентиляция сети
5.4. Назначение и область применения сооружений на сетях
5.5. Смотровые колодцы, соединительные камеры и промывные колодцы
5.6. Случаи установки и типы перепадных колодцев
5.7. Основы расчета трубчатых перепадов
5.8. Основы расчета трубчатых перепадов с гашением энергии соударением потоков и с подключением стояка к шелыге
5.9. Шахтные многоступенчатые перепады
5.10. Перепады с водосливом практического профиля
5.11. Перепадный колодец с отбойно-водосливной стенкой
5.12. Дождеприемники, конструкции и расчет
5.13. Разделительные камеры, конструкции и расчет
5.14. Параметры работы разделительных камер
5.15. Особенности устройства дюкеров. Пересечения и эстакады
5.16. Конструкции регулирующих резервуаров
5.17. Выпуски сточных вод в водоемы
5.18. Особенности устройства водоотводящих сетей в районах со сложными геологическими и климатическими условиями
5.19. Расположение и конструкции канализационных насосных станций
5.20. Проектирование и расчет канализационных насосных станций
5.21. Автоматизация работы насосных станций
Литература


Управление

<< Обратно | Дальше >>


Введение

Данный электронный учебник содержит лекционный материал с контрольными вопросами по теме "Водоотводящие системы и сооружения" и предназначен для студентов высших учебных заведений, обучающихся по специальности 290800 "Водоснабжение и водоотведение".

Дисциплина “Водоотводящие системы и сооружения” – это прикладная отрасль науки и техники, занимающаяся проектированием, строительством и эксплуатацией систем транспортирования и отвода на очистные сооружения сточных вод. Теоретической основой для дисциплины является гидравлика, как наука о законах движения различных жидкостей, в частности, воды. Кроме того, дисциплина тесно связана с такими предметами, как насосы и насосные станции, химия воды и микробиология, электротехника, автоматика, инженерная геология и гидрогеология, гидротехнические сооружения, строительные материалы, технология строительного производства.


Литература

Рекомендуемая литература

1. Строительные нормы и правила: СНиП 2.04.03-85. Канализация. Наружные сети и сооружения.- Введ. 01.01.1986.- М.:ЦИТП Госстроя СССР, 1986.- 72 с.

2. Водоотведение и очистка сточных вод: Учебник для вузов/С.В.Яковлев, Я.А.Карелин, Ю.М.Ласков, В.И.Калицун.- М.:Стройиздат, 1996.- 591 с.

3. Канализация: Учебник для вузов/С.В.Яковлев, Я.А.Карелин, А.И.Жуков, С.К.Колобанов.- 5-е изд., перераб. и доп.- М.:Стройиздат, 1975.- 632 с.

4. Канализация населенных мест и промышленных предприятий/Н.И.Лихачев, И.И.Ларин, С.А.Хаскин и др.; Под ред. В.Н.Самохина.- 2-е изд., перераб. и доп.- М.:Стройиздат, 1981.-639 с.

5. Отведение и очистка поверхностных сточных вод: Учеб.пособие для вузов/ В.С.Дикаревский, А.М.Курганов, А.П.Нечаев, М.И.Алексеев.- Л.:Стройиздат, 1990.- 224 с.

6. Федоров Н.Ф., Курганов А.М., Алексеев М.И. Канализационные сети. Примеры расчета: Учеб.пособие для вузов.- 3-е изд., перераб, и доп.- М.:Стройиздат, 1985.- 223 с.


Водоотводящие системы и сооружения

This page uses frames, but your browser doesn't support them.