IAS 1 - Представление финансовой отчетности

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 1

Представление финансовой отчетности[*]

КРАТКОЕ СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-6
Назначение финансовой отчетности
7
Компоненты финансовой отчетности
8-10
Определения
11-12
Общие соображения
13-41
Добросовестное представление и соответствие Международным стандартам финансовой отчетности
13-22
Непрерывность деятельности
23-24
Учет по методу начисления
25-26
Последовательность представления
27-28
Существенность и агрегирование
29-31
Взаимозачет
32-35
Сравнительная информация
36-41
Структура и содержание
42-126
Введение
42-43
Обозначение финансовой отчетности
44-48
Отчетный период
49-50
Баланс
51-77
Различие краткосрочные/долгосрочные
51-56
Краткосрочные активы
57-59
Краткосрочные обязательства
60-67
Информация, подлежащая представлению непосредственно в балансе
68-73
Информация, подлежащая представлению либо непосредственно в балансе, либо в примечаниях
74-77
Отчет о прибылях и убытках
78-95
Прибыль или убыток за период
78-80
Информация, подлежащая представлению непосредственно в отчете о прибылях и убытках
81-85
Информация, подлежащая представлению либо непосредственно в отчете о прибылях и убытках, либо в примечаниях
86-95
Отчет об изменениях в собственном капитале
96-101
Отчет о движении денежных средств
102
[*5] Примечания
103-126
Структура
103-107
Раскрытие информации oб учетной политикe
108-115
Ключевые источники неопределенности при формировании расчетных оценок
116-124
Прочие требования к раскрытию информации
125-126
Дата вступления в силу
127
Отмена Стандарта IAS 1 (в редакции 1997 г.)
128

Настоящая пересмотренная редакция Стандарта заменяет собой Стандарт IAS 1 (в редакции 1997 г.) «Представление финансовой отчетности» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение приветствуется.

ЦЕЛЬ

1.

Целью настоящего Стандарта является предписание основы представления финансовой отчетности общего назначения с тем, чтобы достичь сопоставимости как с собственной финансовой отчетностью организации за предшествующие периоды, так и с финансовой отчетностью других организаций. Для достижения этой цели в настоящем Стандарте излагаются общие требования к представлению финансовой отчетности, рекомендации по ее структуре и минимальные требования к ее содержанию. Вопросы признания, оценки и раскрытия конкретных операций и других событий рассматриваются в остальных Стандартах и в Толкованиях.

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий Стандарт в обязательном порядке должен применяться ко всей финансовой отчетности общего назначения, которая готовится и представляется в соответствии с Международными стандартами финансовой отчетности (МСФО).

3.

Финансовая отчетность общего назначения - это отчетность, которая предназначена для удовлетворения нужд тех пользователей, которые не имеют возможности истребовать предоставление отчетов, отвечающих их конкретным информационным потребностям. Финансовая отчетность общего назначения включает документы, которые представляются отдельно или в составе иного официально публикуемого документа, такого как годовой отчет или проспект ценных бумаг. Настоящий Стандарт не применяется к cтруктуре и содержанию сокращенной промежуточной финансовой отчетности, подготовленной в соответствии с Международным стандартом IAS 34 «Промежуточная финансовая отчетность». Тем не менее, к такой финансовой отчетности применяются параграфы 13-41. Применение настоящего Стандарта в равной степени распространяется на все организации и не зависит от необходимости готовить консолидированную финансовую отчетность или отдельную финансовую отчетность, как это определяется в Международном стандарте IAS 27 «Консолидированная и отдельная финансовая отчетность».

4.

Соответствующие дополнительные требования для банков и аналогичных финансовых организаций, согласующиеся с требованиями настоящего Стандарта, приведены в Стандарте IAS 30 «Раскрытие информации в финансовой отчетности банков и аналогичных финансовых организаций».

5.

В настоящем Стандарте использована терминология, которая подходит для организаций, имеющих целью извлечение прибыли, в том числе - для деловых структур государственного сектора. Тем организациям, чья деятельность не ориентирована на извлечение прибыли, - будь-то в частном секторе, в общественном секторе или в структуре государственных органов, - и которые намерены применять настоящий Стандарт, возможно, придется внести изменения в соответствующие наименования, использованные для отдельных линейных статей в финансовой отчетности и для финансовой отчетности в целом.

6.

По аналогии с выше изложенным, тем организациям, у которых нет собственного капитала, удовлетворяющего определению Стандарта IAS 32 «Финансовые инструменты - раскрытие и представление информации» (например, некоторым взаимным фондам), и тем организациям, чей акционерный капитал не является собственным капиталом (например, некоторым кооперативным организациям), возможно, придется адаптировать вид представления информации в финансовой отчетности о долях членов или пайщиков.

[*6]

НАЗНАЧЕНИЕ ФИНАНСОВОЙ ОТЧЕТНОСТИ

7.

Финансовая отчетность является структурированным представлением финансового положения и финансовых результатов деятельности организации. Целью финансовой отчетности общего назначения является представление такой информации о финансовом положении организации, ее финансовых результатах деятельности и движении денежных средств, которая полезна широкому кругу пользователей при принятии ими экономических решений. Финансовая отчетность также показывает результаты управления ресурсами, доверенными руководству организации. Для достижения этой цели финансовая отчетность обеспечивает информацию о следующих показателях организации:

(a)

активах;

(b)

обязательствах;

(c)

собственном капитале;

(d)

доходах и расходах, включая прибыли и убытки;

(e)

прочих изменениях в собственном капитале;

и

(f)

движении денежных средств.

Эта информация, наряду с остальной информацией в примечаниях к финансовой отчетности, помогает пользователям прогнозировать движение денежных средств организации в будущем и, в частности, их распределение во времени и определенность.

КОМПОНЕНТЫ ФИНАНСОВОЙ ОТЧЕТНОСТИ

8.

Полный комплект финансовой отчетности включает:

(a)

баланс;

(b)

отчет о прибылях и убытках;

(c)

отчет об изменениях в собственном капитале, отражающий либо:

(i)

все изменения в собственном капитале,

либо

(ii)

изменения в собственном капитале, отличающиеся от тех, которые возникают в результате операций с владельцами собственного капитала, действующими в качестве владельцев собственного капитала;

(d)

отчет о движении денежных средств;

и

(e)

примечания, включая краткое описание существенных элементов учетной политики и прочие пояснительные примечания.

9.

Многие организации представляют, помимо финансовой отчетности, финансовый обзор руководства организации, в котором описываются и объясняются основные характеристики финансовых результатов деятельности организации, ее финансового положения и основных неопределенностей, с которыми она сталкивается. Такой отчет может содержать обзор:

(a)

основных факторов и влияний, определяющих финансовые результаты, включая изменения конъюнктуры, в условиях которой действует организация, реакции организации на эти изменения и их воздействия, а также инвестиционной политики организации, направленной на поддержание и улучшение финансовых результатов, включая ее политику в области дивидендов;

(b)

источников финансирования организации, и ее плановых показателей соотношения обязательств и собственного капитала;

и

(c)

тех средств организации, которые не признаны в балансе в соответствии с МСФО.

10.

[*7] Многие организации помимо финансовой отчетности представляют также отчеты и официальные бюллетени, такие как отчеты по вопросам охраны окружающей среды и официальные бюллетени о добавленной стоимости, особенно в отраслях, в которых фактор защиты окружающей среды имеет большое значение, и в которых сотрудники считаются важной группой пользователей. Отчеты и официальные бюллетени, представляемые за рамками финансовой отчетности, не входят в сферу применения Международных стандартов финансовой отчетности.

ОПРЕДЕЛЕНИЯ

11.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Практическая невозможность - Применение какого-либо требования является практически невозможным, когда организация, предприняв для этого все разумные усилия, все-таки не может его применить.

Международные стандарты финансовой отчетности (МСФО) - это Стандарты и Толкования, принятые Советом по международным стандартам финансовой отчетности (СМСФО). Они включают:

(a)

Международные стандарты финансовой отчетности (IFRS);

(b)

Международные стандарты финансовой отчетности (IAS);

и

(c)

Толкования, выпущенные Комитетом по толкованиям международной финансовой отчетности (IFRIC), или бывшим Постоянным комитетом по интерпретациям (SIC).

Существенность - Опущения или искаженния статей являются существенными, если они могут, каждое по отдельности или в совокупности, повлиять на экономические решения пользователей, принимаемые на основе финансовой отчетности. Существенность зависит от размера и характера конкретного опущения или искажения, оцениваемых в контексте сопутствующих обстоятельств. Решающим фактором может оказаться либо размер, либо характер соответствующей статьи, либо сочетание того и другого.

Примечания - содержат информацию, представляемую в дополнение к балансу, отчету о прибылях и убытках, отчету об изменениях в собственном капитале и отчету о движении денежных средств. В примечаниях приводятся повествовательные описания или более подробный анализ статей, раскрытых в финансовой отчетности, а также информация о тех статьях, которые не отвечают критериям признания в финансовой отчетности.

12.

Оценка того, может ли данное конкретное опущение или искажение повлиять на экономические решения пользователей, и, таким образом, оказаться существенным, требует изучения конкретных особенностей этих пользователей. В «Принципах подготовки и представления финансовой отчетности», параграф 25, сказано: „предполагается, что пользователи имеют достаточные знания в сфере деловой и экономической деятельности и бухгалтерского учета и готовность изучать представленную информацию с должным старанием". Таким образом, при проведении этой оценки необходимо учитывать каким образом можно разумно ожидать, что пользователи, обладающие такими характерными свойствами, окажутся подверженными влиянию при принятии экономических решений.

ОБЩИЕ СООБРАЖЕНИЯ

Добросовестное представление и соответствие Международным стандартам финансовой отчетности

13.

Финансовая отчетность в обязательном порядке должна добросовестно представлять финансовое положение, финансовые результаты деятельности и движение денежных средств организации. Добросовестное представление требует правдивости при представлении воздействия операций, других событий и условий в соответствии с определениями и критериями признания для активов, обязательств, доходов и расходов, изложенными в „Принципах". Предполагается, что применение Международных стандартов финансовой отчетности, при необходимости - с дополнительным раскрытием информации, приводит к формированию такой финансовой отчетности, которая решает задачу добросовестного представления.

14.

Организация, финансовая отчетность которой соответствует Международным стандартам финансовой отчетности, обязана сделать прямо выраженное и безоговорочное заявление о таком соответствии в примечаниях к финансовой отчетности. Не допускается описание финансовой отчетности как соответствующей Международным стандартам финансовой отчетности, если только она не соответствует всем требованиям Международных стандартов финансовой отчетности.

15.

[*8] Фактически при любых обстоятельствах соответствие применимым Международным стандартам финансовой отчетности приводит к добросовестному представлению. Добросовестное представление также требует от организации:

(a)

избрать и применять учетную политику в соответствии с Международным стандартом IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки». Международный стандарт IAS 8 содержит целый свод официальных наставлений для руководства организации, рассчитанных на случай отсутствия стандарта или толкования, применимого к конкретной статье.

(b)

представить информацию, включая учетную политику, таким способом, который приводит к формированию относимой, надежной, сопоставимой и понятной информации.

(c)

обеспечить дополнительные раскрытия информации в тех случаях, когда соблюдение соответствующих требований Международных стандартов финансовой отчетности оказывается недостаточным для того, чтобы пользователи смогли понять воздействие конкретных операций, других событий и условий на финансовое положение и финансовые результаты деятельности организации.

16.

Ненадлежащая учетная политика не компенсируется ни раскрытием применяемой учетной политики, ни примечаниями или иными пояснительными материалами.

17.

В тех чрезвычайно редких случаях, когда руководство организации приходит к заключению, что соблюдение какого-либо требования соответствующего Международного стандарта или Толкования может до такой степени вводить в заблуждение, что возникнет противоречие с целями финансовой отчетности, изложенными в Принципах, организация обязана отказаться от применения данного требования, прибегнув к способу, описанному в параграфе 18 , если соответствующими нормативными актами такой отказ требуется или не запрещается.

18.

Когда организация отступает от требований отдельного стандарта или толкования в соответствии с параграфом 17 , она обязана раскрыть следующую информацию:

(a)

что руководство организации пришло к заключению о том, что финансовая отчетность добросовестно представляет финансовое положение, финансовые результаты деятельности и движение денежных средств организации;

(b)

что она соблюла применимые Международные стандарты и Толкования, за исключением того, что она отступила от конкретного требования в целях достижения добросовестного представления;

(c)

наименование того Стандарта или Толкования, от которого отступила организация, характер отступления, включая порядок учета, который требовался бы этим Стандартом или Толкованием, причину, по которой такой порядок учета в данных обстоятельствах вводил бы в заблуждение до такой степени, что возникало бы противоречие с целями финансовой отчетности, изложенными в Принципах, а также принятый порядок учета;

и

(d)

по каждому отчетному периоду - финансовое воздействие отступления на каждую статью финансовой отчетности, которая отражалась бы в финансовой отчетности в соответствии с требованием, которое применялось бы в отсутствие отступления.

19.

Если организация отступила от требований отдельного Стандарта или Толкования в одном из предшествующих периодов, и это отступление воздействует на суммы, признанные в финансовой отчетности за текущий период, то она обязана раскрыть информацию, изложенную в пунктах (c) и (d) параграфа 18 .

20.

Параграф 19 применяется, например, когда организация в одном из предшествующих периодов отступила от требования отдельного Стандарта или Толкования для проведения оценки активов или обязательств, и это отступление воздействует на оценку изменений в активах и обязательствах, признанных в финансовой отчетности за текущий период.

21.

[*9] В тех чрезвычайно редких случаях, когда руководство организации приходит к заключению, что соблюдение какого-либо требования соответствующего Международного стандарта или Толкования может до такой степени вводить в заблуждение, что возникнет противоречие целям финансовой отчетности, изложенным в Принципах, но при этом нормативная база запрещает отступать от данного требования, организация обязана до максимально возможной степени ослабить воздействие тех сторон соблюдения данного требования, которые представляются вводящими в заблуждение, и для этого она раскрывает следующую информацию:

(a)

наименование соответствующего Стандарта или Толкования, характер соответствующего требования и причину, по которой руководство организации пришло к заключению, что соответствие этому требованию в данных обстоятельствах до такой степени вводит в заблуждение, что возникает противоречие целям финансовой отчетности, изложенным в Принципах;

и

(a)

по каждому отчетному периоду - корректировки всех тех статей финансовой отчетности, в отношении которых руководство организации пришло к заключению, что их необходимо скорректировать в целях достижения добросовестного представления.

22.

Для целей параграфов 17-21 объект информации будет противоречить целям финансовой отчетности, если он не представляет правдиво соответствующие операции, другие события и условия, для представления которых он предназначен, или которые он, как можно обоснованно ожидать, представляет, и вследствие этого он вероятно повлияет на экономические решения, принимаемые пользователями финансовой отчетности. При оценке того, будет ли соблюдение какого-либо требования соответствующего Стандарта или Толкования вводить в заблуждение в такой степени, что это будет противоречить целям финансовой отчетности, изложенным в Принципах, руководство организации рассматривает следующие вопросы:

(a)

почему цели финансовой отчетности не достигаются в данных конкретных обстоятельствах;

и

(b)

каким образом обстоятельства организации отличаются от обстоятельств тех организаций, которые выполняют данное требование. Если другие организации в сходных обстоятельствах соблюдают это требование, то существует опровержимое предположение о том, соблюдение данного требования организацией не будет до такой степени вводить в заблуждение, что возникнет противоречие целям финансовой отчетности, изложенным в Принципах.

Непрерывность деятельности

23.

При составлении финансовой отчетности руководство организации обязано оценить способность организации продолжать свою деятельность. Финансовая отчетность в обязательном порядке должна составляться на основе допущения о непрерывности деятельности, за исключением случаев, когда руководство организации либо само намеревается ликвидировать организацию или прекратить ее деятельность, либо вынуждено избрать такой способ действий в силу отсутствия иных реальных альтернатив. Если руководство организации в ходе проведения оценки осведомлено о существенных неопределенностях, связанных с событиями или условиями, которые могут вызвать значительные сомнения в способности организации непрерывно осуществлять свою деятельность в дальнейшем, эти неопределенности должны быть в обязательном порядке раскрыты в финансовой отчетности. Когда финансовая отчетность составляется не на основе допущения о непрерывности деятельности, этот факт должен раскрываться в обязательном порядке, наряду с той основой, на которой составлена отчетность, и причиной, по которой организация не считается непрерывно действующей.

24.

При оценке того, выполняется ли допущение о непрерывности деятельности, руководство учитывает всю имеющуюся информацию о будущем, которая охватывает, по крайней мере, двенадцать месяцев с даты баланса, но не ограничивается этим сроком. Та степень, до которой эта информация принимается во внимание, зависит от конкретных фактов в каждом отдельном случае. Когда организация обладает послужным списком прибыльных операций и свободным доступом к финансовым ресурсам, заключение о приемлемости допущения о непрерывности деятельности можно сделать без проведения подробного анализа. В иных случаях руководству, возможно, потребуется рассмотреть широкий круг факторов, сопряженных с текущей и предполагаемой рентабельностью, графиками погашения долговых обязательств и потенциальными источниками альтернативного финансирования, прежде чем оно утвердится во мнении относительно приемлемости допущения о непрерывности деятельности.

Учет по методу начисления

25.

Организация обязана составлять финансовую отчетность, за исключением информации о движении денежных средств, применяя правила учета по методу начисления.

26.

При применении правил учета по методу начисления статьи признаются как активы, обязательства, капитал, прибыль и расходы (элементы финансовой отчетности), когда они удовлетворяют определениям и критериям признания для этих элементов, изложенным в Принципах.

[*10]

Последовательность представления

27.

Представление и классификация статей в финансовой отчетности должны в обязательном порядке сохраняться от одного периода к следующему, за исключением следующих случаев:

(a)

ясно, что, вследствие значительного изменения характера деятельности организации или пересмотра ее финансовой отчетности, более приемлемым оказывается другое представление информации или другая классификация - с учетом критериев подбора и применения учетной политики Международного стандарта IAS 8;

или

(b)

какой-либо Стандарт или Толкование требуют изменения в представлении.

28.

Значительное приобретение или выбытие или пересмотр представления финансовой отчетности могут предполагать необходимость внесения изменений в представление финансовой отчетности. Организация вносит изменения в представляемую финансовую отчетность только в том случае, если изменная форма представления дает такую информацию, которая надежна и имеет большее отношение к пользователям финансовой отчетности, и пресмотренная структура, скорее всего, будет сохраняться и в будущем, и сравнимость информации, таким образом, не пострадает. При внесении таких изменений в представлениие организация переклассифицирует свою сравнительную информацию в соответствии с параграфами 38 и 39.

Существенность и агрегирование

29.

Каждый существенный класс сходных статей в обязательном порядке должен представляться в финансовой отчетности отдельно. Стаьи неаналогичного характера или назначения в обязательном порядке должны представляться отдельно, если только они не являются несущественными.

30.

Финансовая отчетность является следствием обработки большого количества операций или иных событий, которые структурно объединяются в классы в соответствии с их характером и назначением. Завершающий этап процесса объединения и классификации состоит в представлении сжатых и классифицированных данных, которые формируют линейные статьи либо непосредственно в балансе, отчете о прибылях и убытках, отчете об изменениях в собственном капитале и отчете о движении денежных средств, либо в примечаниях. Если какая-либо линейная статья сама по себе не является существенной, она объединяется с другими статьями либо непосредственно в финансовой отчетности, либо в примечаниях. Статья, которая недостаточно существенна для того, чтобы требовалось ее отдельное представление непосредственно в финансовой отчетности, может, тем не менее, быть достаточно существенной, чтобы представляться обособленно в примечаниях.

31.

Применение принципа существенности означает, что нет необходимости выполнять конкретные требования к раскрытию информации какого-либо Стандарта или Толкования, если полученная в результате информация не является существенной.

Взаимозачет

32.

Не подлежат взаимозачету активы и обязательства и доходы и расходы, за исключением случаев, когда это разрешено или требуется каким-либо Стандартом или Толкованием.

33.

Важно, чтобы активы и обязательства, а также доходы и расходы представлялись по отдельности. Взаимозачет, проведенный в отчете о прибылях и убытках или в балансе, за исключением случаев, когда он отражает суть операции или иного события, снижает возможности пользователей как по части понимания проведенных операций, иных событий и условий, которые уже наступили, так и по части оценки движения денежных средств организации в будущем. Оценка активов за вычетом оценочных резервов - например, резерва на устаревание запасов и резерва на сомнительные долги по дебиторской задолженности - не является взаимозачетом .

34.

Международный стандарт IAS 18 «Выручка», дает определение выручки и требует, чтобы она оценивалась по справедливой стоимости полученного или подлежащего получению встречного предоставления, с учетом всех торговых и оптовых скидок, предоставляемых организацией. В процессе своей обычной деятельности организация осуществляет и другие операции, которые не приносят выручку, но которые сопутствуют основной деятельности, приносящей выручку. В тех случаях, когда представление результатов таких операций отражает сущность соответствующей операции или события, результаты таких операций представляются путем взаимозачета всех возникающих вследствие одной и той же операции доходов и соответствующих расходов. Например:

(a)

прибыли и убытки от выбытия долгосрочных активов, в том числе инвестиций и операционных активов, представляются в отчетах путем вычитания из вырученной от выбытия актива суммы балансовой стоимости актива и соответствующих расходов по его продаже;

и

(b)

[*11] затраты, связанные с таким оценочным обязательством, которое признается в соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы», и возмещается по условиям договорного соглашения с третьей стороной (например, соглашения о гарантийных обязательствах поставщика), могут зачитываться против соответствующего возмещения.

35.

Кроме того, прибыли и убытки, возникающие по группе аналогичных операций, представляются в отчетах на нетто-основе, например, положительные и отрицательные курсовые разницы и прибыли или убытки, возникающие по финансовым инструментам, предназначенным для торговли. Тем не менее, такие прибыли и убытки, если они существенны, отражаются отдельно.

Сравнительная информация

36.

За исключением случаев, когда какой-либо Стандарт или Толкование допускает или требует иного, по всем суммам, показанным в финансовой отчетности, в обязательном порядке должна раскрываться сравнительная информация за предыдущий период. Сравнительная информация в обязательном порядке должна включаться в повествовательную и описательную информацию, если она имеет отношение к пониманию финансовой отчетности за текущий период.

37.

В некоторых случаях повествовательная информация, представленная в финансовой отчетности за предшествующий период (периоды), сохраняет относимость и в текущем периоде. Например, подробности правового спора, исход которого был неопределенным на последнюю дату баланса и еще должен быть разрешен, раскрываются в текущем периоде. Пользователи получают выгоду от информации о том, что на последнюю дату баланса существовала неопределенность, и о том, какие меры по ликвидации неопределенности предпринимались в течение периода.

38.

Когда представление или классификация статей в финансовой отчетности изменены, сравнительные суммы должны быть в обязательном порядке реклассифицированы, если только проведение реклассификации не является практически неосуществимым. Когда сравнительные суммы реклассифицируются, организация обязана раскрыть:

(a)

характер реклассификации;

(b)

сумму каждой статьи или класса тех статей, которые были реклассифицированы;

и

(c)

причину проведения реклассификации.

39.

Когда провести реклассификацию сравнительных сумм практически невозможно, организация обязана раскрыть:

(a)

причину, по которой не проведена реклассификация соответствующих сумм;

и

(b)

характер тех корректировок, которые были бы произведены, если бы соответствующие суммы были реклассифицированы.

40.

Улучшение сопоставимости информации по периодам помогает пользователям в принятии экономических решений, в особенности за счет предоставления возможности оценить тенденции финансовой информации в прогнозных целях. При некоторых обстоятельствах практически невозможно реклассифицировать сравнительную информацию по конкретному предшествующему периоду для достижения сопоставимости с текущим периодом. Например, в предшествующем периоде(периодах) данные могут быть собраны таким образом, который не позволяет проведение реклассификации, а проведение повторного сбора информации может оказаться невозможным.

41.

Те корректировки сравнительной информации, которые необходимо провести, когда организация меняет учетную политику или исправляет допущенную ошибку, рассматриваются в Международном стандарте IAS 8.

СТРУКТУРА И СОДЕРЖАНИЕ

Введение

42.

Настоящий стандарт требует четко определенных раскрытий информации непосредственно в балансе, отчете о прибылях и убытках и отчете об изменениях в собственном капитале, а также требует раскрытия информации о других линейных статьях либо непосредственно в этой отчетности, либо в примечаниях. Требования по представлению отчета о движении денежных средств изложены в Международном стандарте IAS 7.

43.

[*12] В настоящем стандарте термин „раскрытие информации" иногда используется в широком смысле, охватывающем статьи, представляемые как непосредственно в балансе, отчете о прибылях и убытках, отчете об изменениях в собственном капитале и отчете о движении денежных средств, так и в примечаниях. В остальных Стандартах и Толкованиях также содержатся требования по раскрытию информации. Если иное не установлено в настоящем Стандарте или в одном из остальных Стандартов или Толкований, такие раскрытия выполняются либо непосредственно в балансе, отчете о прибылях и убытках, отчете об изменениях в собственном капитале или отчете о движении денежных средств (в зависимости от того, к какому отчету эти раскрытия имеют отношение), либо в примечаниях к финансовой отчетности.

Обозначение финансовой отчетности

44.

Финансовая отчетность в обязательном порядке должна быть четко обозначена и выделена из числа прочей информации в рамках одного опубликованного документа.

45.

Международные стандарты финансовой отчетности применяются только к финансовой отчетности, а не к прочей информации, представленной в годовом отчете или другом документе. Поэтому важно, чтобы пользователи могли отделить информацию, которая подготовлена с применением Международных стандартов финансовой отчетности, от прочей информации, которая может быть полезной для пользователей, но не является предметом требований Международных стандартов.

46.

Каждый компонент финансовой отчетности в обязательном порядке должен быть четко обозначен. Кроме того, следующая информация обязательно должна быть четко выделена и повторяться, если это необходимо для должного понимания представленной информации:

(a)

наименование отчитывающейся организации или иные идентификационные признаки, а также любые изменения в этой информации с предыдущей отчетной даты;

(b)

охватывает ли финансовая отчетность отдельную организацию или группу организаций;

(c)

отчетная дата или период, охватываемый финансовой отчетностью, в зависимости от того, что больше подходит для соответствующего компонента финансовой отчетности;

(d)

валюта представления, как это определено в Международном стандарте IAS 21 «Влияние изменений валютных курсов»;

и

(e)

уровень округления, используемый при представлении сумм в финансовой отчетности.

47.

Требования, приведенные в параграфе 46, обычно выполняются путем представления постраничных заголовков и сокращенных заголовков колонок на каждой странице финансовой отчетности. Для определения наилучшего способа представления такой информации необходимо принятие субъективного решения. Например, когда финансовая отчетность представляется в электронном виде, разбивка на отдельные страницы используется не всегда; тогда вышеприведенные заголовки должны появляться с частотой, достаточной, чтобы обеспечить правильное понимание информации, включенной в финансовую отчетность.

48.

Финансовая отчетность часто становится более понятной при представлении информации в тысячах или миллионах единиц валюты представления. Это допустимо только если раскрывается уровень округления, используемый при представлении сумм в финансовой отчетности, и существенная информация не опускается.

Отчетный период

49.

Финансовая отчетность должна в обязательном порядке представляться не реже, чем на ежегодной основе. Когда отчетная дата организации изменяется и годовая финансовая отчетность представляется за период продолжительнее или короче, чем один год, организация обязана в дополнение к периоду, охваченному финансовой отчетностью, раскрыть следующую информацию:

(a)

причину использования более длительного или более короткого периода;

и

(b)

тот факт, что сравнительные суммы в отчете о прибылях и убытках, отчете об изменениях в собственном капитале, отчете о движении денежных средств и в соответствующих примечаниях не в полной мере сопоставимы.

50.

[*13] Обычно финансовая отчетность постоянно составляется за период в один год. Однако некоторые организации по практическим соображениям предпочитают представлять отчеты, например, за период продолжительностью в 52 недели. Настоящий Стандарт не запрещает такую практику, поскольку полученная финансовая отчетность вряд ли будет существенно отличаться от финансовой отчетности, составляемой для годичного периода.

Баланс

Различие краткосрочные/долгосрочные

51.

Организация обязана в соответствии с параграфами 57 -67 представлять краткосрочные и долгосрочные активы и краткосрочные и долгосрочные обязательства как отдельные разделы непосредственно в балансе, за исключением случаев, когда разбивка на основе ликвидности дает такую информацию, которая является надежной и более относимой. Когда применяется это исключение, все активы и обязательства в обязательном порядке должны представляться в целом в порядке их ликвидности.

52.

Независимо от принятого метода представления, по каждой такой линейной статье активов и обязательств, которая объединяет суммы, погашение или возмещение которых ожидается в течение (a) не более чем двенадцать месяцев после даты баланса и (b) более чем двенадцать месяцев после даты баланса, организация обязана раскрывать ту сумму, погашение или возмещение которой ожидается по истечении более чем двенадцати месяцев.

53.

Когда организация поставляет товары и услуги в ходе четко определенного операционного цикла, раздельная классификация краткосрочных и долгосрочных активов и обязательств непосредственно в балансе обеспечивает полезную информацию путем отделения тех чистых активов, которые постоянно циркулируют в качестве оборотного капитала, от тех, которые используются в долгосрочных операциях организации. Это также позволяет выделить те активы, которые предполагается реализовать в текущем операционном цикле, и те обязательства, которые подлежат погашению в течение того же периода.

54.

Для некоторых организаций, таких как финансовые организации, представление активов и обязательств в порядке повышения или понижения ликвидности дает такую информацию, которая надежна и более относима, чем представление с разбивкой на краткосрочные/долгосрочные, потому что данная организация не занимается поставкой товаров или услуг в рамках четко определенного операционного цикла.

55.

При применении параграфа 51 организации разрешается представлять одни активы и обязательства с разбивкой на краткосрочные/долгосрочные, а другие - в порядке ликвидности, если это приводит к предоставлению такой информации, которая надежна и более относима. Такая необходимость в комбинированной основе представления может возникнуть когда организация занимается широким кругом видов деятельности.

56.

Информация об ожидаемых сроках реализации активов и обязательств полезна для оценки ликвидности и платежеспособности организации. Международный стандарт IAS 32 требует раскрытия информации о датах погашения финансовых активов и финансовых обязательств. Финансовые активы включают торговую и прочую дебиторскую задолженность, а финансовые обязательства включают торговую и прочую кредиторскую задолженность. Информация о расчетных датах возмещения и погашения неденежных активов и обязательств, таких как запасы и оценочные обязательства, также полезна независимо от того, разделяются ли активы и обязательства на краткосрочные и долгосрочные. Например, организация раскрывает ту сумму запасов, которую она ожидает возместить после более чем двенадцати месяцев с даты баланса.

Краткосрочные активы

57.

Актив в обязательном порядке должен классифицироваться как оборотный когда он удовлетворяет любому из следующих критериев:

(a)

его предполагается реализовать или он предназначен для целей продажи или потребления при обычных условиях операционного цикла организации;

(b)

он предназначен главным образом для целей продажи;

(c)

[*14] его предполагается реализовать в течение двенадцати месяцев после отчетной даты; либо

(d)

он представляет собой денежные средства или эквивалент денежных средств (как то определено в Международном стандарте IAS 7 «Отчеты о движении денежных средств»), кроме случаев, когда его запрещено обменивать или использовать для погашения какого-либо обязательства в течение, по меньшей мере, двенадцати месяцев после отчетной даты.

Все прочие активы в обязательном порядке должны классифицироваться как долгосрочные.

58.

В настоящем Стандарте термин „долгосрочные" используется для описания материальных, нематериальных, и финансовых активов долгосрочного характера. Стандартом не запрещается использовать другие наименования при условии, что их смысл ясен.

59.

Операционный цикл организации представляет собой период времени между приобретением активов для переработки и их превращением в денежные средства или эквиваленты денежных средств. Когда обычный операционный цикл организации не поддается четкому определению, предполагается, что его продолжительность составляет двенадцать месяцев. Краткосрочные активы включают те активы (такие как запасы и дебиторская задолженность покупателей и заказчиков), которые продаются, потребляются и реализуются как часть обычного операционного цикла, даже когда их не ожидается реализовать в течение двенадцати месяцев после отчетной даты. Краткосрочные активы также включают в себя активы, которые предназначены главным образом для целей продажи (финансовые активы в рамках этой категории классифицируются как предназначенные для торговли в соответствии с Международным стандартом IAS 39 «Финансовые инструменты - признание и оценка»), а также оборотную часть долгосрочных финансовых активов.

Краткосрочные обязательства

60.

Обязательство в обязательном порядке должно классифицироваться как краткосрочное, когда оно удовлетворяет любому из следующих критериев:

(a)

его предполагается погасить в рамках обычного операционного цикла организации;

(b)

оно предназначено главным образом для целей продажи;

(c)

оно подлежит погашению в течение двенадцати месяцев после отчетной даты;

либо

(d)

у организации нет безусловного права откладывать погашение соответствующего обязательства в течение как минимум двенадцати месяцев после отчетной даты.

Все прочие обязательства в обязательном порядке должны классифицироваться как долгосрочные.

61.

Некоторые краткосрочные обязательства, такие как кредиторская задолженность перед поставщиками и подрядчиками и некоторые начисления работнику и другие операционные затраты, составляют часть оборотного капитала, используемого в обычном операционном цикле организации. Такие операционные статьи классифицируются как краткосрочные обязательства, даже если они подлежат погашению более чем через двенадцать месяцев с даты баланса. При классификации активов и обязательств организации применяется один и тот же обычный операционный цикл. Когда обычный операционный цикл организации не поддается четкому определению, предполагается, что его продолжительность составляет двенадцать месяцев.

62.

Другие краткосрочные обязательства не погашаются как часть обычного операционного цикла, однако требуют погашения в течение двенадцати месяцев с даты баланса или предназначаются главным образом для целей продажи. Например, финансовые обязательства, классифицированные как как предназначенные для торговли в соответствии с Международным стандартом IAS 39, банковские овердрафты, а также текущая часть долгосрочных финансовых обязательств, дивиденды к выплате, налоги на прибыль и прочие неторговые кредиторские задолженности. Те финансовые обязательства, которые обеспечивают финансирование на долгосрочной основе (т.е. не являются частью оборотного капитала, используемого в обычном операционном цикле организации) и не подлежат погашению в течение двенадцати месяцев после даты баланса, являются долгосрочными обязательствами, и к ним применяются параграфы 65 и 66.

63.

[*15] Организация классифицирует свои финансовые обязательства как краткосрочные, когда они подлежат погашению в течение двенадцати месяцев после даты баланса, даже если:

(a)

их изначальный срок составлял период, превышающий двенадцать месяцев;

и

(b)

после даты баланса и до утверждения финансовой отчетности совершен договор на рефинансирование, или на изменение графика платежей на долгосрочной основе.

64.

Если организация ожидает, и имеет такие полномочия, что она рефинансирует или отсрочит какое-либо обязательство по крайней мере на двенадцать месяцев после даты баланса по условиям существующего соглашения о кредитовании, она классифицирует данное обязательство как долгосрочное, даже если в противном случае оно подлежало бы погашению в течение более короткого периода. Однако когда рефинансирование или отсрочка обязательства не относятся к сфере собственного усмотрения организации (например, отсутствует какое бы то ни было соглашение о рефинансировании), возможность рефинансирования не рассматривается, и обязательство классифицируется как краткосрочное.

65.

Когда организация нарушает соглашение по долгосрочному договору займа непосредственно на отчетную дату или до отчетной даты, в результате чего обязательство переходит в категорию к выплате по требованию, это обязательство классифицируется как краткосрочное, даже если заимодавец после отчетной даты и до утверждения финансовой отчетности к публикации согласился не требовать платежа вследствие допущенного нарушения. Это обязательство классифицируется как краткосрочное, потому что на отчетную дату у организации нет безусловного права откладывать его погашение в течение как минимум двенадцати месяцев после этой даты.

66.

Однако это обязательство классифицируется как долгосрочное если заимодавец до наступления даты баланса согласился предоставить льготный период, заканчивающийся как минимум через двенадцать месяцев после даты баланса, в течение которого организация может устранить нарушение и в течение которого заимодавец не может требовать немедленного погашения.

67.

В отношении займов, классифицированных как краткосрочные обязательства, если нижеперечисленные события происходят между отчетной датой и датой утверждения финансовой отчетности к выпуску, то эти события подлежат раскрытию в качестве некорректирующих событий в соответствии с Международным стандартом IAS 10 «События после отчетной даты»:

(a)

рефинансирование на долгосрочной основе;

(b)

устранение нарушения долгосрочного договора на предоставление займа;

и

(c)

получение от заимодавца льготного периода для устранения нарушения долгосрочного договора на предоставление займа, заканчивающегося как минимум через двенадцать месяцев после отчетной даты.

Информация, подлежащая представлению в балансе

[*Текст данного параграфа был изменен в соответствии с новой редакцией Международного стандарта IFRS 5. Это изменение вступает в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

68.

Баланс в обязательном порядке должен включать как минимум линейные статьи, которые представляют следующие суммы:

(a)

основные средства;

(b)

инвестиционное имущество;

(c)

нематериальные активы;

(d)

финансовые активы (за исключением сумм, указанных в пунктах (e), (h) и (i));

(e)

инвестиции, учтенные по методу участия;

(f)

биологические активы;

(g)

запасы;

(h)

торговая и прочая дебиторская задолженность;

(i)

денежные средства и эквиваленты денежных средств;

(j)

[*16] торговая и прочая кредиторская задолженность;

(k)

оценочные обязательства;

(l)

финансовые обязательства ( за исключением сумм, указанных в пунктах (j) и (k));

(m)

обязательства и активы по текущему налогу, как то определено в Международном стандарте IAS 12 «Налоги на прибыль»;

(n)

отложенные налоговые обязательства и отложенные налоговые активы, как то определено в Международном стандарте IAS 12;

(o)

доля меньшинства, представленная в составе собственного капитала;

и

(p)

выпущенный капитал и резервы, относящиеся к владельцам собственного капитала материнской компании.

[*Параграф 68A был включен Международным стандартом IFRS 5. Текст изменений]

69.

Когда такое представление имеет отношение к пониманию финансового положения организации, непосредственно в балансе в обязательном порядке должны представляться дополнительные линейные статьи, заголовки и промежуточные суммы.

70.

Когда организация представляет оборотные и долгосрочные активы и краткосрочные и долгосрочные обязательства как отдельные разделы непосредственно в балансе, она обязана исключить классификацию отложенных налоговых активов (обязательств) в качестве оборотных активов (обязательств).

71.

Настоящий Стандарт не предписывает порядок или формат, в котором должны представляться статьи. Параграф 68 приводит лишь перечень статей, которые в достаточной степени различны по характеру или назначению, чтобы повлечь необходимость раздельного представления непосредственно в балансе. Кроме того:

(a)

линейные статьи включаются в отчетность, когда сам размер, характер или назначение соответствующей статьи или совокупности сходных статей таковы, что отдельное представление имеет отношение к пониманию финансового положения организации; и

(b)

используемые описания и порядок расположения статей или совокупности сходных статей можно менять в соответствии с характером организации и ее операций, чтобы обеспечить предоставление такой информации, которая имеет отношение к пониманию финансового положения организации. Например, банк вносит изменения в указанные выше описания, чтобы применить более конкретные требования Международного стандарта IAS 30.

72.

Суждение о том, представлять ли дополнительные статьи отдельно, основывается на оценке следующего:

(a)

природы и ликвидности активов;

(b)

назначения активов в организации;

и

(c)

размера, характера и распределения во времени обязательств.

73.

Само использование различных основ оценки для разных классов активов предполагает, что они различаются по своему характеру и назначению, и, таким образом, должны представляться в качестве отдельных линейных статей. Например, различные классы основных средств могут учитываться по себестоимости или по переоцененным суммам в соответствии с Международным стандартом IAS 16 «Основные средства».

Информация, подлежащая представлению либо непосредственно
в балансе, либо в примечаниях

74.

Организация обязана раскрывать в балансе или в примечаниях к нему дальнейшие подклассы каждой из представленных линейных статей, классифицированных таким способом, который соответствует операциям организации.

75.

Степень детализации подклассов зависит от требований Международных стандартов финансовой отчетности и от размера, характера и назначения соответствующих сумм. При принятии решения о соответствующей основе разбивки на подклассы учитываются также факторы, изложенные в параграфе 72. По каждой статье раскрытия будут отличаться, например:

(a)

объекты основных средств разбиваются на классы в соответствии с Международным стандартом IAS 16;

(b)

[*17] дебиторская задолженность разбивается на задолженность покупателей и заказчиков, задолженность связанных сторон, предоплаты и прочие суммы;

(c)

запасы разбиваются в соответствии с Международным стандартом IAS 2 «Запасы» на такие классы как товары, производственные поставки, материалы, незавершенное производство и готовая продукция;

(d)

оценочные обязательства разбиваются на оценочные обязательства по затратам на вознаграждения работникам и другие статьи; и

(e)

собственный капитал и резервы разбиваются на различные классы, такие как оплаченный капитал, эмиссионный доход и резервы.

76.

Организация обязана раскрыть следующую информацию либо непосредственно в балансе, либо в примечаниях:

(a)

для каждого класса акционерного капитала:

(i)

количество акций, разрешенных к выпуску;

(ii)

количество выпущенных и полностью оплаченных акций, а также выпущенных, но оплаченных не полностью;

(iii)

номинальную стоимость акции, или указание на то, что акции не имеют номинальной стоимости;

(iv)

выверку количества акций в обращении на начало и на конец периода;

(v)

права, привилегии и ограничения, связанные с соответствующим классом, в том числе ограничения на распределение дивидендов и выплату капитала;

(vi)

акции организации, удерживаемые самой организацией или ее дочерними или ассоциированными компаниями;

и

(vii)

акции, зарезервированные для выпуска по договорам опциона или продажи, включая условия и суммы;

и

(b)

описание характера и цели каждого резерва в рамках собственного капитала.

77.

Организация без акционерного капитала, такая как товарищество или доверительный фонд, обязана раскрыть информацию, эквивалентную требуемой параграфом 76 (a), показывая изменения в течение периода по каждой категории доли в собственном капитале, а также права, привилегии и ограничения, связанные с каждой категорией доли в собственном капитале.

Отчет о прибылях и убытках

Прибыль или убыток за период

78.

Все статьи доходов и расходов, признанные в периоде, в обязательном порядке должны включаться в прибыль или убыток, если иное не требуется каким-либо Стандартом или Толкованием.

79.

Обычно все статьи доходов и расходов, признанные в периоде, включаются в прибыль или убыток. Сюда входят соответствующие результаты изменений в бухгалтерских оценках. Однако при определенных обстоятельствах конкретные статьи могут исключаться из чистой прибыли или убытка за текущий период. В Международном стандарте IAS 8 рассматривается два вида таких обстоятельств: исправление ошибок и последствия изменений в учетной политике.

80.

[*18] В остальных Международных стандартах финансовой отчетности рассматриваются статьи, которые могут отвечать определениям доходов и расходов, приведенным в Принципах, но которые обычно исключаются из прибыли или убытка. Примеры таких статей включают прирост стоимости имущества от переоценки (см. Международный стандарт IAS 16), отдельные прибыли и убытки, возникающие в связи с пересчетом валюты финансовой отчетности зарубежной деятельности (см. Международный стандарт IAS 21), и прибыли и убытки от переоценки финансовых активов, имеющихся в наличии для продажи (см. Международный стандарт IAS 39).

Информация, подлежащая представлению непосредственно
в отчете о прибылях и убытках

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

81.

Непосредственно в отчете о прибылях и убытках в обязательном порядке должны содержаться как минимум такие линейные статьи, которые представляют следующие суммы за период:

(a)

выручка;

(b)

затраты по финансированию;

(c)

доля организации в прибыли или убытках ассоциированных компаний и совместных предприятий, учтенная согласно методу учета по долевому участию;

(d)

прибыль или убыток до налогообложения, признанные в связи с выбытием активов или погашением обязательств, относящихся к прекращаемой деятельности;

(e)

расходы по налогу;

и

(f)

прибыль или убыток.

82.

Непосредственно в отчете о прибылях и убытках в обязательном порядке должны раскрываться как распределения прибыли или убытка за период следующие статьи:

(a)

прибыль или убыток, относящиеся к доле меньшинства;

и

(b)

прибыль или убыток, относящиеся к владельцам собственного капитала материнской компании.

83.

Когда такое представление имеет отношение к пониманию финансовых результатов деятельности организации, непосредственно в отчете о прибылях и убытках в обязательном порядке должны представляться дополнительные линейные статьи, заголовки разделов и промежуточные суммы.

84.

Поскольку воздействия различных видов деятельности организации, операций и прочих событий отличаются по частоте, потенциалу получения прибыли или убытка и предсказуемости, раскрытие компонентов финансовых результатов деятельности помогает пониманию уже достигнутых финансовых результатов и прогнозированию будущих результатов. Непосредственно в отчет о прибылях и убытках включаются дополнительные линейные статьи, а в наименования и в порядок расположения статей при необходимости вносятся изменения для пояснения финансовых результатов деятельности. Факторы, которые следует принять в расчет, включают существенность и характер и назначение соответствующих компонентов доходов и расходов. Например, банк вносит изменения в соответствующие описания, чтобы применить более конкретные требования Международного стандарта IAS 30. Статьи доходов и расходов взаимозачитываются только при соблюдении критериев параграфа 32.

85.

Организация обязана исключить представление каких-либо статей доходов и расходов в качестве чрезвычайных статей как непосредственно в отчете о прибылях и убытках, так и в примечаниях к финансовой отчетности.

Информация, представляемая либо непосредственно
в отчете о прибылях и убытках, либо в примечаниях

86.

Если статьи доходов и расходов являются существенными, их характер и величина в обязательном порядке должны раскрываться отдельно.

87.

Обстоятельства, при которых статьи доходов и расходов будут раскрываться раздельно, включают следующие:

(a)

списания стоимости запасов до величины возможной чистой стоимости реализации или основных средств до возмещаемой суммы, а также возвращения таких списаний;

(b)

реструктуризации деятельности организации и возвращения любых оценочных обязательств по затратам на реструктуризацию;

(c)

[*19] выбытия объектов основных средств;

(d)

выбытия инвестиций;

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(e)

прекращаемая деятельность;

(f)

урегулирование судебных споров;

и

(g)

прочие возвращения оценочных обязательств.

88.

Организация обязана представлять анализ расходов, используя классификацию, основанную либо на характере расходов, либо на их назначении внутри организации, в зависимости от того, какое представление является более надежным и дает более относимую информацию.

89.

Поощряется представление организациями анализа, указанного параграфе 88, непосредственно в отчете о прибылях и убытках.

90.

Расходы разбиваются на подклассы для того, чтобы выделить те компоненты финансовых результатов деятельности, которые могут различаться по таким характеристикам как частота, потенциал прибыли или убытка и предсказуемость. Этот анализ представляется в одной из двух форм.

91.

Первая форма анализа называется методом „по характеру затрат". Расходы объединяются в отчете о прибылях и убытках в соответствии с их характером (например, амортизация, закупки материалов, транспортные расходы, вознаграждения работникам и затраты на рекламу), и не перераспределяются в соответствии с их различным назначением внутри организации. Этот метод может быть легко применим, потому что не требуется распределения расходов в соответствии с функциональной классификацией. Пример классификации с помощью метода по характеру затрат выглядит следующим образом:

Выручка

X

Прочий доход

X

Изменения в запасах готовой продукции и незавершенного производства

X

Использованное сырье и расходные материалы

X

Расходы на вознаграждения работникам

X

Амортизационные расходы

X

Прочие расходы

X

Итого расходы

(X)

Прибыль

X

92.

Вторая форма анализа называется методом „по назначению затрат" или „по себестоимости продаж" и дает разбивку расходов в соответствии с их назначением как часть себестоимости продаж или, например, затрат на сбыт или на ведение административной деятельности. Как минимум, организация раскрывает по этому методу отдельно от других расходов свою себестоимость продаж. Этот метод может дать пользователям более относимую информацию, чем классификация расходов по характеру, но проведение распределения затрат по их назначению может необходимо повлечь за собой субъективность распределения и значительные усилия по выработке соответствующего суждения. Пример классификации с помощью метода по назначению затрат выглядит следующим образом:
Выручка

X

Себестоимость продаж

(X)

Валовая прибыль

X

Прочий доход

X

Затраты на сбыт

(X)

Административные расходы

(X)

Прочие расходы

(X)

Прибыль

X

93.

[*20] Организации, классифицирующие расходы по назначению, обязаны раскрывать дополнительную информацию о характере расходов, включая расходы на амортизацию и расходы на вознаграждения работникам.

94.

Выбор между методом по назначению затрат и методом по характеру затрат зависит от исторических и от отраслевых факторов, а также от характера организации. Оба метода указывают на те затраты, которые могут прямо или косвенно изменяться с изменением объема продаж или производства организации. Поскольку каждый метод представления имеет свои преимущества для различных организаций, настоящий Стандарт требует от руководства организации выбирать наиболее относимое и надежное представление. Однако в силу того, что информация о конкретном характере затрат полезна для прогнозирования будущих потоков денежных средств, при использовании классификации, основанной на назначении затрат, требуется дополнительное раскрытие. В параграфе 93 термин „вознаграждения работникам" означает то же самое, что и в Международном стандарте IAS 19 «Вознаграждения работникам».

95.

Организация обязана раскрывать либо непосредственно в отчете о прибылях и убытках, либо в отчете об изменениях в собственном капитале, либо в примечаниях к финансовой отчетности сумму дивидендов, признанных в качестве выплат собственникам за отчетный период, а также соответствующую сумму в расчете на акцию.

Отчет об изменениях в собственном капитале

96.

Организация обязана представлять отчет об изменениях в собственном капитале и раскрывать непосредственно в этом отчете следующую информацию:

(a)

прибыль или убыток за период;

(b)

все те статьи доходов и расходов за период, которые в соответствии с требованиями остальных Стандартов и Толкований признаются непосредственно в собственном капитале, а также итоговую сумму этих статей;

(c)

сумму доходов и расходов за период (рассчитанную как сумму (a) и (b)), показывая раздельно итоговые суммы, относящиеся к владельцам собственного капитала материнской компании и к доле меньшинства;

и

(d)

по каждому компоненту собственного капитала - воздействие изменений в учетной политике и исправлений ошибок, которые признаны в соответствии с Международным стандартом IAS 8.

97.

Организация также обязана представлять либо в отчете об изменениях в собственном капитале, либо в примечаниях к финансовой отчетности:

(a)

суммы операций с владельцами собственного капитала, действующими в качестве владельцев собственного капитала, выделяя отдельно выплаты владельцам собственного капитала;

(b)

сальдо нераспределенной прибыли (т.е. накопленной прибыли или убытка) на начало периода и на отчетную дату, а также соответствующие изменения за период;

и

(c)

выверку между балансовой стоимостью каждого класса оплаченного собственного капитала и каждого резерва на начало и конец периода, с отдельным раскрытием каждого изменения.

98.

Изменения в собственном капитале организации между двумя отчетными датами отражают увеличение или уменьшение ее чистых активов за отчетный период. За исключением тех изменений, которые произошли вследствие операций с владельцами собственного капитала, действующими в качестве владельцев собственного капитала (таких как взносы в капитал, выкуп собственных долевых инструментов и дивидендов организации), и непосредственно связанных с такими операциями затрат по сделкам, суммарное изменение в собственном капитале за период представляет общую сумму доходов и расходов, включая прочие прибыли и убытки, возникшие в результате деятельности организации в течение этого периода (независимо от того, признаются ли эти статьи доходов и расходов в отчете о прибылях и убытках или напрямую - как изменения в собственном капитале).

99.

[*21] Настоящий Стандарт требует, чтобы все статьи доходов или расходов, признанные в периоде, включались в чистую прибыль или убыток, за исключением случаев, когда другим Стандартом или Толкованием требуется иное. Другие Стандарты требуют, чтобы некоторые прочие прибыли и убытки (такие как увеличения и уменьшения стоимости в результате переоценки, отдельные виды курсовых разниц, прибыли и убытки от переоценки финансовых активов, имеющихся в наличии для продажи, а также соответствующие суммы текущего налога и отложенного налога) признавались напрямую как изменения в собственном капитале. Поскольку для оценки финансового положения организации между двумя датами баланса важно учитывать все статьи доходов и расходов, настоящий Стандарт требует представления такого отчета об изменениях в собственном капитале, в котором выделяется суммарный доход и расходы организации, в том числе и признанные непосредственно в собственном капитале.

100.

Международный стандарт IAS 8 требует проведения ретроспективных корректировок для отражения изменений в учетной политике где это практически выполнимо, за исключением случаев, когда соответствующими переходными положениями другого Стандарта или Толкования требуется иное. Международный стандарт IAS 8 также требует где это практически выполнимо ретроспективного проведения операций пересчета для исправления ошибок. Ретроспективные операции пересчета и корректировки производятся по отношению к сальдо нераспределенной прибыли, за исключением случаев, когда каким-либо Стандартом или Толкованием требуется проведение ретроспективной корректировки иного компонента собственного капитала. Параграф 96(d) требует раскрытия информации в отчете об изменениях в собственном капитале по суммарной корректировке каждого компонента собственного капитала - отдельно вследствие изменений в учетной политике и вследствие исправления ошибок. Эти корректировки раскрываются за каждый предшествующий период и на начало текущего периода.

101.

Требования параграфов 96 и 97 могут выполняться различными способами. В качестве примера можно привести столбцовый формат, в котором производится выверка между начальным и конечным сальдо каждого элемента собственного капитала. Другой подход состоит в том, чтобы представлять в отчете об изменениях в собственном капитале только статьи, приведенные в параграфе 96. При таком подходе статьи, указанные в параграфе 97, показываются в примечаниях к финансовой отчетности.

Отчет о движении денежных средств

102.

Информация о движении денежных средств дает пользователям финансовой отчетности основу для оценки способности организации генерировать денежные средства и эквиваленты денежных средств и потребностей организации по использованию этих потоков денежных средств. Международный стандарт IAS 7 «Отчеты о движении денежных средств» излагает требования к представлению отчета о движении денежных средств и связанных с ним раскрытий информации.

Примечания

Структура

103.

Примечания в обязательном порядке должны:

(a)

представлять информацию об основе подготовки финансовой отчетности и конкретной учетной политике, выбранной в соответствии с параграфами 108 -115;

(b)

раскрывать в соответствии с требованиями Международных стандартов финансовой отчетности такую информацию, которая не представляется непосредственно в балансе, отчете о прибылях и убытках, отчете об изменениях в собственном капитале или отчете о движении денежных средств;

и

(c)

давать такую дополнительную информацию, которая не представляется непосредственно в балансе, отчете о прибылях и убытках, отчете об изменениях в собственном капитале или отчете о движении денежных средств, но которая относима к пониманию любого из этих видов отчетности.

104.

Примечания должны в обязательном порядке и в той степени, в которой это практически выполнимо, представляться в упорядоченном виде. По каждой статье в балансе, отчете о прибылях и убытках, отчете об изменениях в собственном капитале и отчете о движении денежных средств обязательно должны делаться перекрестные ссылки на любую относящуюся к ней информацию в примечаниях.

105.

Примечания обычно представляются в следующем порядке, который помогает пользователям в понимании финансовой отчетности и сопоставлении ее с финансовой отчетностью других организаций:

(a)

заявление о соответствии Международным стандартам финансовой отчетности (см. параграф 14);

(b)

краткое описание значительных аспектов применяемой учетной политики (см. параграф 108);

(c)

[*22] сопроводительная информация по статьям, представляемым непосредственно в балансе, отчете о прибылях и убытках, отчете об изменениях в собственном капитале и отчете о движении денежных средств, в том же порядке, в котором строятся соответствующие отчеты и линейные статьи в этих отчетах;

и

(d)

прочие раскрытия информации, в том числе:

(i)

условные обязательства (см. Международный стандарт IAS 37) и непризнанные договорные обязанности;

и

(ii)

раскрытия нефинансовой информации, например, цели и политика управления рисками в организации (см. Международный стандарт IAS 32).

106.

В некоторых случаях может оказаться необходимым или желательным изменить порядок расположения определенных статей в примечаниях. Например, информация об изменениях в справедливой стоимости, признанных в прибыли или убытке, может объединяться с информацией о сроках погашения финансовых инструментов, хотя первый вид раскрытий относится к отчету о прибылях и убытках, а второй - к балансу. Тем не менее, настолько, насколько это практически выполнимо, упорядоченность структуры примечаний должна сохраняться.

107.

Примечания, дающие информацию об основе подготовки финансовой отчетности и конкретных аспектах учетной политики могут представляться в виде отдельного компонента финансовой отчетности.

Раскрытие информации oб учетной политикe

108.

Организация обязана раскрывать в своде значительных элементов учетной политики:

(a)

использованную при подготовке финансовой отчетности основу (или основы) оценки;

и

(b)

такие иные аспекты учетной политики, которые имеют отношение к пониманию финансовой отчетности организации.

109.

Пользователям важно быть осведомленными о базе или базах оценки, которые были использованы в финансовой отчетности (например, историческая стоимость, текущая стоимость,возможная чистая стоимость реализации, справедливая стоимость или возмещаемая сумма), потому что та база, на которой составлена финансовая отчетность, оказывает значительное влияние на проводимый пользователями анализ. Когда в финансовой отчетности используется больше одной основы оценки, например, когда переоценке подлежат только определенные классы активов, достаточно представить указание категорий активов и обязательств, к которым применяется каждая основа.

110.

При принятии решения о раскрытии конкретной учетной политики, руководство организации рассматривает вопрос о том, будет ли раскрытие помогать пользователям в понимании способа отражения операций, других событий и условий в отчетных финансовых результатах деятельности и финансового положения организации. Раскрытие информации о конкретной учетной политике особенно полезно для пользователей в тех обстоятельствах, когда эта политика была избрана из нескольких альтернативных вариантов, разрешаемых Стандартами и Толкованиями. Примером может являться раскрытие информации о том, признает ли участник совместной деятельности свою долю в совместно контролируемой организации путем применения метода пропорциональной консолидации или метода учета по долевому участию (см. Международный стандарт IAS 31 «Участие в совместной деятельности»). В некоторых Международных стандартах содержится отдельное требование раскрывать конкретную учетную политику, включая выбор, сделанный руководством организации в рамках разрешенных Стандартами альтернатив. Например, Международный стандарт IAS 16 требует раскрытия информации о базах оценки, которые использовались для классов основных средств. Международный стандарт IAS 23 «Затраты по займам» требует раскрытия информации о том, признаются ли затраты по займам немедленно в качестве расходов или капитализируются как часть стоимости активов, отвечающих определенным требованиям.

111.

Каждая организация принимает в расчет тот характер своих операций и ту политику, которые пользователь финансовой отчетности ожидал бы увидеть представленными для этого типа организации. Например, предполагается, что организация, которая должна уплачивать налоги на прибыль, должна раскрывать свою учетную политику по налогам на прибыль, включая те аспекты учетной политики, которые относятся к отложенным налоговым обязательствам и налоговым активам. Когда организация имеет значительную зарубежную деятельность или операции в иностранной валюте, предполагается раскрытие учетной политики для признания положительных и отрицательных курсовых разниц. Когда произошло объединение предприятий, раскрывается политика, применяемая в отношении оценки деловой репутации и доли меньшинства.

112.

[*24] Отдельный вопрос учетной политики может иметь большое значение, что обусловливается самим характером деятельности организации, даже если суммы, показанные для текущего и предшествующего периодов, не являются существенными. Также целесообразно раскрывать те аспекты учетной политики, которые конкретно не требуются международными стандартами международные стандарты финансовой отчетности, но избираются и применяются в соответствии с Международным стандартом IAS 8.

113.

Организация обязана раскрывать в своде значительных элементов учетной политики или в иных примечаниях те суждения, за исключением связанных с расчетными оценками (см. параграф 116 ), которые были выработаны руководством организации в процессе применения тех аспектов учетной политики, которые оказывают наиболее значительное влияние на суммы, признанные в финансовой отчетности.

114.

В процессе применения учетной политики организации руководство вырабатывает такие различные суждения, за исключением связанных с расчетными оценками, которые могут значительно влиять на суммы, признанные в финансовой отчетности. Например, руководство организации вырабатывает суждения при решении следующих вопросов:

(a)

являются ли финансовые активы инвестициями, удерживаемыми до погашения;

(b)

когда значительные риски и вознаграждения, связанные с владением финансовыми активами и сдаваемыми в аренду активами передаются другим организациям;

(c)

являются ли отдельные продажи товаров по сути договоренностями о финансировании, и, таким образом, не приводят к возникновению выручки;

и

(d)

не указывает ли суть отношений между организацией и какой-либо организацией специального назначения на то, что данная организация специального назначения контролируется организацией.

115.

Некоторые из раскрытий информации, которые делаются в соответствии с параграфом 113, требуются и в других Международных стандартах. Например, Международный стандарт IAS 27 требует от организации раскрывать причины того, почему ее процент участия не является контролирующим в отношении объекта инвестиций, который не является дочерней компанией, при том, что более половины его голосующих или потенциально голосующих акций находятся в собственности напрямую или через дочерние структуры. Международный стандарт IAS 40 требует раскрытия информации о тех критериях, которые были выработаны организацией в целях разграничения инвестиционной недвижимости и недвижимости, занимаемой владельцем, а также недвижимости, предназначенной для продажи в ходе обычной хозяйственной деятельности, в тех случаях, когда проведение классификации соответствующей недвижимости затруднительно.

Ключевые источники неопределенности расчетной оценки

116.

Организация обязана раскрывать в примечаниях к финансовой отчетности информацию о тех ключевых допущениях относительно будущего и других источников неопределенности расчетной оценки на отчетную дату, которые имеют значительный риск привести к существенным корректировкам балансовых стоимостей активов и обязательств в течение следующего финансового года. В отношении этих активов и обязательств примечания в обязательном порядке должны включать подробную информацию о:

(a)

их характере;

и

(b)

их балансовой стоимости на отчетную дату.

117.

Для определения соответствующих балансовых стоимостей некоторых активов и обязательств необходимо оценить воздействие неопределенных будущих событий на эти активы и обязательства на отчетную дату. Например, в отсутствие свежих данных о рыночных ценах, применяемых для оценки нижеперечисленных активов и обязательств, необходимо производить ориентированные на будущее расчеты для оценки возмещаемой суммы классов основных средств, воздействия технологического износа на запасы, оценочных обязательств, зависящих от исхода продолжающихся судебных разбирательств, а также долгосрочных обязательств по вознаграждению работникам, таких как пенсионные обязательства. Эти расчеты предполагают допущения о таких статьях, как соответствующая корректировка на риск по потокам денежных средств или используемым процентным ставкам, будущие изменения в заработной плате и будущие изменения в ценах, воздействующие на прочие затраты.

118.

[*24] Соответствующие ключевые допущения и прочие источники неопределенности расчетной оценки, раскрываемые в соответствии с параграфом 116, относятся к оценкам, которые требуют от руководства выработки наиболее трудных, субъективных или сложных суждений. По мере возрастания количества переменных и допущений, влияющих на возможное будущее разрешение неопределенностей эти суждения становятся все более субъективными и сложными, и потенциал последующих существенных корректировок балансовых стоимостей активов и обязательств как правило возрастает соответственно.

119.

Соответствующие раскрытия, приведенные в параграфе 116, не требуются в отношении для активов и обязательств со значительным риском того, что их балансовые стоимости могут существенно измениться в течение следующего финансового года, если на отчетную дату они оцениваются по справедливой стоимости, основанной на свежих данных о рыночных ценах (их справедливые стоимости могут претерпеть существенные изменения в течение следующего финансового года, но эти изменения возникают не вследствие допущений или иных неопределенностей расчетной оценки на отчетную дату).

120.

Раскрытия информации в соответствии с параграфом 116 представляются таким способом, который помогает пользователям финансовой отчетности понять суждения руководства, которые оно вырабатывает о будущем и иных источниках неопределенности расчетной оценки. Характер и объем представляемой информации варьируются в зависимости от характера соответствующих допущений и прочих обстоятельств. Примерами видов раскрываемой информации являются:

(a)

характер соответствующего допущения или иной неопределенности оценки;

(b)

чувствительность балансовых стоимостей к методам, допущениям и оценкам, на которых основывается их расчет, включая причины этой чувствительности;

(c)

ожидаемое разрешение неопределенности и диапазон разумно возможных результатов в следующем финансовом году в отношении балансовых стоимостей затронутых активов и обязательств;

и

(d)

пояснение изменений, внесенных в прошлые допущения касательно этих активов и обязательств, если неопределенность сохраняется неразрешенной.

121.

При выполнении раскрытий информации, предусмотренных в параграфе 116, раскрывать сметную информацию или прогнозы не требуется.

122.

Когда практически невозможно раскрыть размеры возможного воздействия какого-либо допущения или иной неопределенности расчетной оценки на отчетную дату, организация в раскрытии информации указывает, что, основываясь на имеющихся знаниях, разумно возможно, что те реальные развития ситуации в следующем финансовом году, которые отличаются от принятых в качестве допущения, могут потребовать существенной корректировки балансовой стоимости затронутого актива или обязательства. Во всех случаях организация раскрывает характер и балансовую стоимость конкретного актива или обязательства (или класса активов или обязательств), затронутых соответствующим допущением.

123.

Раскрытия информации , предусмотренные в параграфе 113, о конкретных суждениях, выработанных руководством в процессе применения учетной политики организации, не связаны с раскрытиями основных источников неопределенности расчетной оценки, предусмотренными в параграфе 116.

124.

Информацию о некоторых из соответствующих ключевых допущений, которые в противном случае требовалось бы раскрыть в соответствии с параграфом 116, требуется раскрывать в соответствии с другими Стандартами. Например, Международный стандарт IAS 37 требует в определенных случаях раскрывать основные допущения касательно будущих событий, водействующих на оценочные обязательства. Международный стандарт IAS 32 требует раскрытия значительных допущений, которые применялись при определении расчетных справедливых стоимостей финансовых активов и финансовых обязательств, которые учитываются по справедливой стоимости. Международный стандарт IAS 16 требует раскрытия значительных допущений, которые применялись при определении расчетных справедливых стоимостей переоцененных объектов основных средств.

[*25]

Прочие требования к раскрытию информации

125.

Организация обязана раскрывать в примечаниях к финансовой отчетности:

(a)

сумму дивидендов, предложенных или объявленных до утверждения финансовой отчетности к опубликованию, но не признанных как распределение владельцам собственного капитала в течение отчетного периода, и соответствующую сумму в пересчете на акцию;

и

(b)

сумму любых не признанных дивидендов по привилегированным кумулятивным акциям.

126.

Организация обязана раскрывать следующую информацию, если она не раскрывается в других разделах сопутствующих материалов, опубликованных вместе с финансовой отчетностью:

(a)

постоянное место нахождения и организационно-правовая форма организации, страна ее происхождения и адрес зарегистрированной конторы (или основное место ведения дел, если оно отличается от места размещения зарегистрированной конторы);

(b)

описание характера операций и основных видов деятельности организации;

и

(c)

наименование материнской компании и основной материнской компании группы.

Дата вступления в силу

127.

Организация обязана применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА МЕЖДУНАРОДНОГО СТАНДАРТА IAS 1 (В РЕДАКЦИИ 1997 г.)

128.

Настоящий Стандарт заменяет Международный стандарт IAS 1 «Представление финансовой отчетности» в редакции 1997 г.

[*26]

Приложение

Поправки к другим документам

Изменения, о которых идет речь в данном приложении, в обязательном порядке должны применяться в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применяет настоящий Стандарт в отношении более раннего периода, то указанные изменения будут действовать в отношении этого более раннего периода.

A1.

В Международных стандартах финансовой отчетности (IFRS), включая ранее выпущенные Международные стандарты финансовой отчетности (IAS) и Интерпретации, применяющихся по состоянию на декабрь 2003 года:

(a)

ссылки на „чистую прибыль или убыток" заменены на „прибыль или убыток';

(b)

ссылки на „примечания к финансовой отчетности" заменены на „примечания";

и

(c)

ссылки на „собственный капитал" заменены на „оплаченный собственный капитал".

A2.

[Изменение не применяется к основному тексту Стандартов]

A3.

Изъяты параграфы 69 и 70 Международного стандарта IAS 12 «Налоги на прибыль».

A4.

В стандарте IAS 19 «Вознаграждения работникам» формулировка параграфа 23 изменена следующим образом:

23. Несмотря на то, что настоящий Стандарт не требует специального раскрытия информации в отношении краткосрочных вознаграждений работникам, этого могут требовать другие Стандарты. Например, Международный стандарт IAS 24 «Раскрытие информации о связанных сторонах» требует раскрытия информации о выплатах ключевым управляющим. Международный стандарт IAS 1 «Представление финансовой отчетности» требует раскрывать расходы на вознаграждения работникам.

A5.

[Изменение не применяется к основному тексту Стандартов]

A6.

В Международный стандарт IAS 34 «Промежуточная финансовая отчетность» внесены следующие изменения.

Формулировка параграфа 5 изменена следующим образом:

5. Международный стандарт IAS 1 определяет полный набор финансовых отчетов как включающий следующие компоненты:

(a) баланс;

(b) отчет о прибылях и убытках;

(c) отчет об изменениях в собственном капитале, отражающий либо:

(i) все изменения в собственном капитале, либо

(ii) изменения в собственном капитале, отличающиеся от тех, которые возникают в результате операций с владельцами собственного капитала, действующими в качестве владельцев собственного капитала;

(d) отчет о движении денежных средств; и

(e) примечания, включая краткое описание значительных аспектов учетной политики и прочие пояснительные примечания.

[*27] Формулировка параграфа 12 изменена следующим образом:

12. Международный стандарт IAS 1 содержит указания по структуре финансовой отчетности. Руководство по применению Международного стандарта IAS 1 приводит иллюстрации форм представления баланса, отчета о прибылях и убытках и отчета об изменениях в собственном капитале.

Формулировка параграфа 13 изменена следующим образом:

13. Международный стандарт IAS 1 требует, чтобы отчет об изменениях в собственном капитале представлялся как отдельный компонент финансовой отчетности организации, и разрешает представление информации об изменениях в собственном капитале, возникающие в результате операций с владельцами собственного капитала, действующими в качестве владельцев собственного капитала (включая выплаты владельцам собственного капитала), как непосредственно в отчете, так и в примечаниях. Организация использует в промежуточной отчетности, показывающей изменения в собственном капитале, тот же формат, что и в последней годовой отчетности.

A7.

Формулировки параграфов 39 и 40 Международного стандарта IAS 35 «Прекращаемая деятельность» даны в новой редакции:

39. Информация, раскрытие которой требуется в параграфах 27-37, за исключением раскрытия суммы прибыли или убытка до налогообложения, признанной по выбытии активов или исполнении обязательств, относящихся к прекращаемой деятельности, в соответствии с параграфом 31 (a) может раскрываться как в примечаниях, так и непосредственно в балансе, в отчете о прибылях и убытках или в отчете об изменениях в собственном капитале.

40. Международный стандарт IAS 1 «Представление финансовой отчетности» требует представлять сумму прибыли или убытка до налогообложения, признанных по выбытии активов или исполнении обязательств, относящихся к прекращаемой деятельности, непосредственно в отчете о прибылях и убытках. Приветствуется представление информации, раскрытие которой требуется в параграфах 27(f) и (g), непосредственно в отчете о прибылях и убытках и отчете о движении денежных средств, соответственно.

A8.

[Изменение не применяется к основному тексту Стандартов]

A9.

В Международный стандарт IAS 41 «Сельское хозяйство» внесены следующие изменения.

Параграф 48 изъят.

Формулировка параграфа 62 изменена следующим образом:

53. Сельскохозяйственная деятельность часто связана с рисками неблагоприятного климата, заболеваний и прочими природно-естественными рисками. Если происходит событие, которое приводит к возникновению существенной статьи прибыли или убытка, характер и сумма такой статьи раскрываются в соответствии с Международным стандартом IAS 1 «Представление финансовой отчетности». К примерам таких событий относятся: вспышка опасного заболевания, наводнение, сильная засуха или морозы, а также нашествие насекомых.

A10.

[Изменение не применяется к основному тексту Стандартов]

A11.

В Интерпретации SIC-32 «Нематериальные активы - затраты на Интернет-сайт» формулировка параграфа 5 изменена следующим образом:

5. Настоящая Интерпретация не применяется к затратам на закупку, разработку и обслуживание аппаратного обеспечения (например, интернет-серверов, маршрутизаторов, серверов переработки информации и систем связи) интернет-сайта. Такие затраты учитываются в соответствии с Международным стандартом IAS 16. Кроме того, когда организация несет затраты по оплате услуг интернет-провайдера, оказывающего услуги по размещению ее интернет-сайта, эти затраты признаются как расходы в соответствии с IAS 1.78 и „Принципами" в момент получения услуг.

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/4. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.

ДНК этой копии: 994AH-RLZOO

Однопользовательская лицензия

© Русский перевод ЗАО Аскери-АССА
 www.askeri.ru
Тел.: (095) 742-0272
Факс: (095) 298-0978
office@askeri.ru


IAS 2 - Запасы

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 2

Запасы[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-5
Определения
6-8
Оценка запасов
9-33
Себестоимость запасов
10-22
Затраты на приобретение
11
Затраты на переработку
12-14
Прочие затраты
15-18
Себестоимость запасов организации сферы услуг
19
Себестоимость собранной сельскохозяйственной продукции, полученной от биологических активов
20
Методы определения себестоимости
21-22
Способы расчета себестоимости запасов
23-27
Возможная чистая стоимость реализации
28-33
Признание в качестве расхода
34-35
Раскрытие
36-39
Дата вступления в силу
40
Отмена других решений
41-42

Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 2 (пересмотренный в 1993 г.) «Запасы» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение стандарта приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в том, чтобы установить порядок учета запасов. Основным вопросом в учете запасов является определение величины затрат, подлежащих признанию в качестве актива и переносу в следующие периоды до признания соответствующей выручки. Стандарт дает указания по определению затрат и их последующему признанию в качестве расходов, включая любые уменьшения стоимости до величины возможной чистой цены продаж. Он также дает представление о способах расчета себестоимости, используемых для определения себестоимости запасов.

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий стандарт применяется ко всем запасам, за исключением:

(a)

незавершенного производства, возникающего по договорам на строительство, включая непосредственно связанные с ними договоры на предоставление услуг (см. Международный стандарт IAS 11 «Договоры на строительство»);

(b)

[*29] финансовых инструментов; и

(c)

биологических активов, связанных с сельскохозяйственной деятельностью и сельскохозяйственной продукцией в момент ее сбора (см. IAS 41 «Сельское хозяйство»).

3.

Настоящий Стандарт не применяется к оценке запасов, которыми владеют:

(a)

производители продукции сельского и лесного хозяйства, сельскохозяйственной продукции после ее сбора, а также полезных ископаемых в той степени, до которой они оцениваются по возможной чистой стоимости реализации в соответствии с принятой практикой учета в этих отраслях промышленности. Когда такие запасы оцениваются по возможной чистой стоимости реализации, изменения в этой стоимости признаются в отчете о прибылях и убытках в том периоде, в котором они произошли.

(b)

те товарные брокеры и трейдеры, которые оценивают свои запасы по справедливой стоимости за вычетом затрат на продажу. Когда такие запасы оцениваются по справедливой стоимости за вычетом затрат на продажу, изменения в справедливой стоимости за вычетом затрат на продажу признаются в отчете о прибылях и убытках в том периоде, в котором они произошли.

4.

Запасы, упомянутые в параграфе 3(a), на определенных этапах производства оцениваются по возможной чистой стоимости реализации. Это происходит, например, когда собран урожай сельскохозяйственных культур, или добыты полезные ископаемые, что подтверждает продажу под будущие контракты или государственные гарантии, или когда существует активный рынок и риском срыва продажи можно пренебречь. Такие запасы исключаются только из требований по оценке настоящего Стандарта.

5.

Брокеры и трейдеры - это лица, которые покупают и продают товары для других или на свой собственный счет. Запасы, упомянутые в параграфе 3(b), в основном приобретаются с целью продажи в недалеком будущем и извлечения прибыли из колебаний в цене или марже брокеров и трейдеров. Когда такие запасы оцениваются по справедливой стоимости за вычетом затрат на продажу, они исключаются только из требований по оценке настоящего Стандарта.

ОПРЕДЕЛЕНИЯ

6.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Запасы - это активы:

(a)

предназначенные для продажи в ходе нормальной деятельности;

(b)

в процессе производства для такой продажи;

или

(c)

в форме сырья или материалов, предназначенных для использования в производственном процессе или при предоставлении услуг.

Возможная чистая стоимость реализации - это предполагаемая продажная цена при нормальном ходе дел, за вычетом возможных затрат на выполнение работ и возможных затрат на реализацию.

Справедливая стоимость - это та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

7.

Возможная чистая стоимость реализации связана с чистой суммой, которую организация ожидает выручить от продажи запасов в ходе нормальной деятельности. Справедливая стоимость отражает ту сумму, на которую можно обменять аналогичные запасы при совершении сделки между хорошо осведомленными, желающими совершить такую сделку покупателями и продавцами на рынке. Первое является стоимостью, специфичной для конкретной организации; последнее таковой не является. Возможная чистая стоимость реализации запасов может и не быть равной справедливой стоимости за вычетом затрат на продажу.

8.

[*30] Запасы включают товары, закупленные и хранящиеся для перепродажи. К ним относятся, например, товары, купленные розничным продавцом, или земля и другое имущество, предназначенные для перепродажи. Запасы также включают готовую или незавершенную продукцию, выпущенную организацией и включающую сырье и материалы, предназначенные для дальнейшего использования в производственном процессе. В случае с организацией сферы услуг запасы включают стоимость услуг, как это описано в параграфе 19, для которой организация еще не признала соответствующую величину выручки (см. Международный стандарт IAS 18 «Выручка).

Оценка запасов

9.

Запасы в обязательном порядке должны оцениваться по наименьшей из двух величин: себестоимости и возможной чистой стоимости реализации.

Себестоимость запасов

10.

Себестоимость запасов в обязательном порядке должна включать все затраты на приобретение, переработку и прочие затраты, произведенные в целях доведения запасов до их текущего состояния и места их текущего расположения.

Затраты на приобретение

11.

Затраты на приобретение запасов включают покупную цену, импортные пошлины и другие налоги (кроме тех, которые впоследствии возмещаются организации налоговыми органами), а также расходы на транспортировку, обработку и другие расходы, непосредственно связанные с приобретением объекта. Торговые скидки, возвраты платежей и прочие аналогичные статьи вычитаются при определении затрат на закупку.

Затраты на переработку

12.

Затраты переработки запасов включают затраты, непосредственно связанные с единицами продукции, такие как прямые затраты на оплату труда. К ним также относится систематическое распределение постоянных и переменных накладных производственных расходов, которые имеют место при переработке сырья в готовую продукцию. Постоянными накладными производственными расходами являются те косвенные производственные затраты, которые остаются относительно неизменными независимо от объема производства, такие как амортизация и обслуживание зданий и оборудования и административно-управленческие расходы. Переменными производственными накладными расходами являются те косвенные производственные расходы, которые находятся в прямой или почти в прямой зависимости от изменения объема производства, такие как косвенные затраты сырья и косвенные затраты труда.

13.

Распределение постоянных накладных производственных расходов на затраты по переработке основывается на производственных мощностях организации при работе в нормальных условиях. Нормальная производственная мощность - ожидаемый объем производства, рассчитываемый на основе средних показателей за несколько периодов или сезонов работы при нормальном ходе дел, с учетом потери мощности в результате планового технического обслуживания. Фактический уровень производства может использоваться в том случае, когда он приблизительно соответствует мощности в нормальных условиях. Сумма постоянных накладных расходов, относимых на каждую единицу продукции, не увеличивается вследствие низкого уровня производства или остановки организации. Нераспределенные накладные расходы признаются как расход в периоде их возникновения. В периоды необычно высокого уровня производства сумма постоянных накладных расходов, относимых на каждую единицу продукции, уменьшается так, что запасы не оцениваются сверх себестоимости. Переменные производственные накладные расходы относятся на каждую единицу продукции на основе фактического использования производственных мощностей.

14.

В результате производственного процесса одновременно может производиться более чем один продукт. Например, это происходит в случае совместно производимых изделий или, когда производство основного продукта сопровождается производством побочного продукта. Когда затраты на переработку каждого продукта не могут быть определены отдельно, они распределяются между продуктами пропорционально и последовательно. Распределение может основываться, например, на относительной стоимости продаж каждого продукта, определяемой либо на этапе производственного процесса, когда продукты становятся идентифицируемыми, или при появлении законченного продукта. Большинство побочных продуктов по своей природе несущественны. В подобных случаях они часто оцениваются по возможной чистой цене продаж, и эта величина вычитается из себестоимости основного продукта. В результате учетная величина основного продукта незначительно отличается от его себестоимости.

Прочие затраты

15.

Прочие затраты включаются в себестоимость запасов только в той степени, в которой они связаны с доведением их до современного местоположения и состояния. Например, может быть уместно включать в стоимость запасов непроизводственные накладные расходы или затраты по разработке продуктов для конкретных клиентов.

16.

[*31] Ниже приведены примеры затрат, исключаемых из себестоимости запасов и признаваемых в качестве расходов в периоде их возникновения:

(a)

сверхнормативные потери сырья, затраченного труда или прочих производственных затрат;

(b)

затраты на хранение, если только они не необходимы в производственном процессе для перехода к следующему его этапу;

(c)

административные накладные расходы, которые не связаны с доведением запасов до их настоящего местоположения и состояния,

и

(d)

затраты на продажу.

17.

Международный стандарт IAS 23 «Затраты по займам» определяет те редкие случаи, в которых в себестоимость запасов включаются затраты по займам.

18.

Организация может приобрести запасы на условиях отсрочки оплаты. Когда такое соглашение фактически содержит элемент финансирования, этот элемент, например, разность между ценой закупки на условиях обычного торгового кредита и уплаченной суммой, признается как расход по процентам на протяжении периода финансирования.

Себестоимость запасов организации сферы услуг

19.

В той степени, в которой организации сферы услуг имеют запасы, они оценивают их по затратам на их производство. Эти затраты главным образом включают заработную плату и другие затраты на персонал, непосредственно участвующий в предоставлении услуг, в том числе контролирующий персонал, а также соответствующие накладные расходы. Заработная плата и прочие затраты на торговый и общий административный персонал в себестоимость запаса не включаются, а учитываются как расходы в периоде их возникновения. Себестоимость запасов организации сферы услуг не включает те нормы прибыли или неотносимые накладные расходы, которые часто включаются в цены на оказываемые организацией услуги.

Себестоимость собранной сельскохозяйственной продукции,
полученной от биологических активов

20.

В соответствии с Международным стандартом IAS 41 «Сельское хозяйство» запасы сельскохозяйственной продукции, собранные организацией с биологических активов, следует в момент первоначального признания оценивать по справедливой стоимости, установленной в период сбора урожая, за вычетом предполагаемых сбытовых расходов. Это будет себестоимость запасов на эту дату для целей применения настоящего Стандарта.

Методы определения себестоимости

21.

Методы определения себестоимости запасов, такие как метод учета по фактическим затратам и метод учета по ценам продажи, могут использоваться для удобства, если результаты приближенно выражают значение себестоимости. Нормативные затраты учитывают нормальные уровни использования сырья и материалов, труда, эффективности и мощности. Они регулярно проверяются и, при необходимости, пересматриваются в свете текущей обстановки.

22.

В розничной торговле для оценки запасов, состоящих из большого числа быстро меняющихся изделий, имеющих одинаковую норму прибыли, и для которых нецелесообразно использовать другие методы оценки себестоимости, часто используется метод розничных цен. Себестоимость запаса определяется путем уменьшения общей стоимости проданного запаса на соответствующий процент валовой маржи. Величина используемого процента учитывает запас, цена которого была снижена ниже первоначальной продажной цены. Для каждого подразделения розничной торговли часто используется среднее значение процента.

Способы расчета себестоимости запасов

23.

Себестоимость отдельных статей запасов, не являющихся взаимозаменяемыми, а также товаров или услуг, произведенных и предназначенных для специальных проектов, должна определяться путем специфической идентификации индивидуальных затрат.

24.

[*32] Конкретное определение фактических затрат означает, что определенные затраты относятся на определенные статьи запасов. Этот порядок учета подходит для изделий, предназначенных для специальных проектов, независимо от того, были ли они куплены или произведены. Однако конкретное определение фактических затрат не подходит в случае, когда существует большое количество статей запаса, которые могут быть взаимозаменяемыми. В таких обстоятельствах для получения расчетного воздействия на прибыль или убытки мог бы быть использован метод выбора тех статей, которые остаются в запасах.

25.

Себестоимость запасов, которые не относятся к рассмотренным в параграфе 23 , в обязательном порядке определяется методом первое поступление - первый отпуск (ФИФО) или методом средневзвешенной стоимости. Организация обязана применять одинаковые формулы оценки для всех запасов, сходных по характеру и их использованию организацией. Для запасов различного характера или использования применение различных формул оценки может быть оправдано.

26.

Например, запасы, используемые в одном хозяйственном сегменте, могут использоваться организацией способом, отличным от способа использования аналогичных запасов в другом хозяйственном сегменте. Однако, различия в географическом местоположении запасов (и в соответствующих налоговых правилах) самого по себе недостаточно, чтобы оправдать применение различных формул оценки.

27.

Метод ФИФО предполагает, что статьи запаса, закупленные или произведенные первыми, будут проданы первыми, и соответственно, статьи, остающиеся в запасе в конце периода, были раньше всего приобретены или произведены. По формуле средневзвешенной стоимости, стоимость каждой статьи определяется из средневзвешенной стоимости аналогичных статей в начале периода и стоимости таких же статей, купленных или произведенных в течение периода. Среднее значение может рассчитываться на периодической основе, или по получении каждой дополнительной партии, в зависимости от обстоятельств организации.

Возможная чистая стоимость реализации

28.

Себестоимость запасов может оказаться невозмещаемой, если эти запасы повреждены, если они полностью или частично устарели, или если их продажная цена снизилась. Себестоимость запасов может также оказаться невозмещаемой, если увеличились возможные затраты на завершение или на осуществление продажи. Практика списания запасов ниже себестоимости, до возможной чистой цены продаж отвечает мнению, что активы не должны учитываться выше сумм, получение которых ожидается от их продажи или использования.

29.

Запасы обычно списываются до возможной чистой стоимости реализации постатейно. Однако в некоторых условиях может быть удобно сгруппировать похожие или связанные друг с другом статьи. Такая ситуация возможна со статьями запаса, относящимися к одному и тому же ассортименту изделий, имеющих одно и тоже предназначение или конечное использование, произведенными и продаваемыми в одной географической области, и которые практически не могут быть оценены отдельно от других статей этого ассортимента. Не приемлемо списание запасов на основе их классификации, например, готовой продукции, или всех запасов в конкретной отрасли или географическом сегменте. Организация сферы услуг обычно аккумулируют затраты по каждой отдельной услуге, для которой устанавливается отдельная продажная цена. Таким образом, каждая такая услуга отражается как отдельная статья.

30.

Оценочные расчеты возможной чистой стоимости реализации основываются на самом надежном доказательстве, т.е. величине запасов, предназначенных для реализации, на момент выполнения расчетов. Эти расчеты учитывают колебания цены или себестоимости, непосредственно относящиеся к событиям, происходящим после окончания периода, в той степени, в какой такие события подтверждают условия, существовавшие на конец периода.

31.

Расчеты возможной чистой стоимости реализации также учитывают предназначение имеющегося запаса. Например, возможная чистая стоимость реализации запасов, предназначенных для выполнения договоров на продажу товаров или оказание услуг по твердым ценам, основывается на цене, установленной в этих договорах. Если объем продаж по таким договорам ниже, чем объем имеющихся запасов, то возможная чистая стоимость реализации остающейся части запасов основывается на общем уровне цен реализации. В результате заключения договоров поставки по твердым ценам в объеме, превышающем имеющиеся остатки запасов, или договоров на покупку товаров по твердым ценам могут появляться оценочные обязательства. Такие оценочные обязательства рассматриваются в соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы».

32.

Сырье и другие материалы в запасах не списываются ниже себестоимости, если готовая продукция, в которую они будут включены, предположительно будет продана по или выше себестоимости. Однако когда снижение цены сырья указывает на то, что себестоимость готовой продукции превышает возможную чистую цену продаж, сырье списывается до величины возможной чистой стоимости реализации. В таких условиях затраты на замену сырья могут оказаться наилучшим из существующих измерений его возможной чистой стоимости реализации.

33.

[*33] В каждом последующем периоде оценка возможной чистой стоимости реализации производится заново. Когда обстоятельства, которые ранее вызвали необходимость списать запасы ниже себестоимости, перестали существовать, или когда имеются явные свидетельства увеличения возможной чистой стоимости реализации в силу изменившейся экономической конъюнктуры, соответствующая сумма списания возвращается (т.е. возвращение ограничено размерами изначального списания) таким образом, чтобы привести новую балансовую стоимость до меньшей из двух величин - себестоимости и пересмотренной возможной чистой стоимости реализации. Это происходит, например, тогда, когда какая-либо статья запаса, которая учитывается из-за снижения ее продажной цены по возможной чистой стоимости реализации, все еще остается в запасе в следующем периоде, а ее продажная цена возросла.

ПРИЗНАНИЕ В КАЧЕСТВЕ РАСХОДА

34.

После продажи запасов сумма, по которой они учитывались, в обязательном порядке должна быть признана в качестве расхода в том периоде, когда признается соответствующая выручка. Величина частичного списания стоимости запасов до возможной чистой стоимости реализации и все потери запасов должны признаваться в качестве расходов в период осуществления списания или возникновения потерь. Любая сумма восстановления списанной стоимости запасов, вызванного увеличением возможной чистой стоимости реализации, должна признаваться в качестве уменьшения величины запасов, признанной в качестве расхода в период восстановления стоимости.

35.

Некоторые запасы могут относиться на счета других активов, например, запас, использованный в качестве компонента самостоятельно произведенных основных средств. Распределенные таким образом запасы признаются в качестве расхода в течение срока службы данного актива.

РАСКРЫТИЕ ИНФОРМАЦИИ

36.

Финансовая отчетность в обязательном порядке должна раскрывать:

(a)

учетную политику, принятую для оценки запасов, в том числе - использованный способ расчета их себестоимости;

(b)

общую балансовую стоимость запасов и балансовую стоимость по статьям классификации, принятой данной организацией;

(c)

балансовую стоимость запасов, учтенных по справедливой стоимости за вычетом затрат на продажу;

(d)

соответствующую сумму запасов, признанных в качестве расходов в течение периода;

(e)

любую сумму уценки стоимости запасов, признанную в качестве расхода в периоде в соответствии с параграфом 34 ;

(f)

любую сумму восстановления списанной стоимости запасов, которое признается в качестве снижения суммы запасов, признанного расходом в соответствующем периоде в соответствии с параграфом 34 ;

(g)

те обстоятельства или события, которые привели к восстановлению списанных запасов в соответствии с параграфом 34 ;

и

(h)

балансовую стоимость запасов, заложенных в качестве обеспечения обязательств.

37.

Информация о балансовой стоимости запасов в разных их классификациях и степень изменений в этих активах полезна для пользователей финансовой отчетности. Обычными классификациями запасов являются: товары, сырье, материалы, незавершенное производство и готовая продукция. Запасы организации сферы услуг можно назвать незавершенным производством.

38.

Сумма запасов, признанных в качестве расходов в течение периода, которую часто называют себестоимостью продаж, состоит из затрат, ранее включенных в оценку тех запасов, которые на данный момент уже проданы, и нераспределенной части производственных накладных расходов и сверхнормативных величин себестоимости производства запасов. Особенности деятельности организации могут также потребовать включения других сумм, таких как затраты на сбыт продукции.

39.

[*34] Некоторые организации используют такой формат для отчета о прибылях и убытках, который приводит к раскрытию других величин, вместо себестоимости запасов, признаваемой в качестве расхода в течение периода. Согласно этому формату организация представляет анализ расходов, используя классификацию, основанную на характере расходов. В этом случае организация раскрывает затраты, признаваемые в качестве расхода для сырья и расходных материалов, заработной платы и других затрат вместе с величиной чистого изменения запасов за период.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

40.

Организация обязана применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА ДРУГИХ РЕШЕНИЙ

41.

Настоящий Стандарт заменяет собой Международный стандарт IAS 2 «Запасы» (в редакции 1993 г.).

42.

Настоящий Стандарт заменяет собой Интерпретацию SIC-1 «Последовательность - различные формулы себестоимости для запасов».

[*35]

Приложение

Поправки к другим документам

Изменения, о которых идет речь в данном приложении, в обязательном порядке должны применяться в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки в обязательном порядке должны применяться в отношении этого более раннего периода.

A1.

В стандарте IAS 14 «Сегментная отчетность» формулировка параграфа 22 изменена следующим образом:

22. Некоторые указания по распределению затрат можно найти в других Стандартах. Например, параграфы 11-20 Стандарта IAS 2 «Запасы» (в редакции 2003 г.) дают указания по распределению и отнесению затрат на запасы, а параграфы 16-21 Стандарта IAS 11 «Договоры на строительство» содержат указания по распределению и отнесению затрат на договоры. Эти указания могут оказаться полезными при распределении или отнесении затрат на сегменты.

A2.

[Изменение не применяется к основному тексту Стандартов]

A3.

[Изменение не применяется к основному тексту Стандартов]

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/28. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.

ДНК этой копии: 994AH-RLZOO

Однопользовательская лицензия


IAS 7 - Отчеты о движении денежных средств

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 7

(РЕДАКЦИЯ 1992 г.)[*]

Отчеты о движении денежных средств

Этот Международный стандарт финансовой отчетности заменяет Международный стандарт IAS 7 «Отчет об изменениях в финансовом положении», утвержденный Советом в октябре 1977 года. Настоящий пересмотренный Стандарт вступил в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1994 года или после этой даты.

[*32]

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-3
Преимущества информации о движении денежных средств
4-5
Определения
6-9
Денежные средства и их эквиваленты
7-9
Представление отчета о движении денежных средств
10-17
Операционная деятельность
13-15
Инвестиционная деятельность
16
Финансовая деятельность
17
Представление данных о движении денежных средств от операционной деятельности
18-20
Представление данных о движении денежных средств от инвестиционной и финансовой деятельности
21
Представление данных о движении денежных средств по нетто-методу
22-24
Движение денежных средств в иностранной валюте
25-28
Результаты чрезвычайных обстоятельств
29-30
Процент и дивиденды
31-34
Налоги на прибыль
35-36
Инвестиции в дочерние компании, ассоциированные и совместные компании
37-38
Приобретения и продажи дочерних компаний и других структурных единиц
39-42
Неденежные операции
43-44
Компоненты денежных средств и эквивалентов денежных средств
45-47
Прочие требования к раскрытию информации
48-52
Дата вступления в силу
53

[*33] Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте вспомогательных материалов и инструкций по внедрению, содержащихся в данном Стандарте, и в контексте «Предисловия к Международным стандартам финансовой отчетности». Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

ЦЕЛЬ

Информация о движении денежных средств компании полезна в том, что дает пользователям финансовой отчетности основу для оценки способности компании создавать денежные средства и их эквиваленты и ее потребностей в денежных средствах. Экономические решения, принимаемые пользователями, требуют оценки способности компании создавать денежные средства и их эквиваленты, распределения во времени и определенности их создания.

Цель данного стандарта заключается в требовании предоставления информации об исторических изменениях в денежных средствах и эквивалентах денежных средств компании посредством отчетов о движении денежных средств, в которых производится классификация поступлений и платежей денежных средств за период, получаемых от операционной, инвестиционной и финансовой деятельности,

СФЕРА ПРИМЕНЕНИЯ

1.

Компания обязана готовить отчет о движении денежных средств в соответствии с требованиями настоящего Стандарта и представлять его в качестве составной части своей финансовой отчетности за каждый период, в котором представлялась финансовая отчетность.

2.

Настоящий Стандарт заменяет собой Международный стандарт финансовой отчетности IAS 7 «Отчет об изменениях в финансовом положении», утвержденный в июле 1977 года.

3.

Пользователи финансовой отчетности компании заинтересованы в том, как компания создает и использует денежные средства и их эквиваленты. Это происходит независимо от характера деятельности компании и независимо от того, могут ли денежные средства рассматриваться как продукция компании, как это может быть в случае финансового института. Компании нуждаются в денежных средствах по одинаковым, по сути, причинам, независимо от того, насколько различается их основная приносящая выручку деятельность. Они нуждаются в денежных средствах для ведения своих операций, погашения обязательств, обеспечения дохода для своих инвесторов. Соответственно, настоящий Стандарт требует от всех компаний представления отчета о движении денежных средств.

ПРЕИМУЩЕСТВА ИНФОРМАЦИИ О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ

4.

Отчет о движении денежных средств при его использовании совместно с остальными формами финансовой отчетности предоставляет информацию, которая позволяет пользователям оценить изменения в чистых активах компании, ее финансовой структуре (включая ликвидность и платежеспособность) и ее способность воздействовать на величину и сроки поступлений и выплат денежных средств для того, чтобы приспособиться к изменяющимся условиям и возможностям. Информация о движении денежных средств полезна при оценке способности компании создавать денежные средства и эквиваленты денежных средств и позволяет пользователям разрабатывать модели для оценки и сопоставления дисконтированной стоимости будущих поступлений и платежей денежных средств различных компаний. Она также увеличивает сопоставимость отчетности об операционных показателях различных компаний потому, что устраняет влияние применения различных методов учета для одинаковых операций и событий.

5.

Историческая информация о движении денежных средств часто используется как индикатор суммы, времени и определенности будущих потоков денежных средств. Она также полезна при проверке точности прошлых оценок будущих потоков денежных средств и при изучении связи между прибыльностью и чистым движением денежных средств, и влиянием изменения цен.

[*34]

ОПРЕДЕЛЕНИЯ

6.

Следующие термины применяются в настоящем Стандарте в указанных значениях:

Денежные средства включают деньги в кассе и на текущем счете компании.

Эквивалент денежных средств - краткосрочные, высоколиквидные вложения, легко обратимые в заранее известную сумму денежных средств, и подвергающиеся незначительному риску изменения их стоимости.

Движение денежных средств - поступления и платежи денежных средств и их эквивалентов.

Операционная деятельность - основная приносящая выручку деятельность компании и прочая деятельность, отличная от инвестиционной и финансовой деятельности.

Инвестиционная деятельность - приобретение и продажа внеоборотных активов и других инвестиций, не относящихся к денежным эквивалентам.

Финансовая деятельность - деятельность, которая приводит к изменениям в размере и составе собственного капитала и заемных средств компании.

Денежные средства и их эквиваленты

7.

Эквиваленты денежных средств предназначены скорее для удовлетворения краткосрочных денежных обязательств, а не для инвестиций или других целей. Инвестиция, чтобы квалифицироваться в качестве эквивалента денежных средств, должна быть легко обратимой в определенную сумму денежных средств, и подвергаться незначительному риску изменения стоимости. Таким образом, обычно инвестиция квалифицируется в качестве эквивалента денежных средств, только когда она имеет короткий срок погашения, скажем, три месяца или меньше с даты приобретения. Инвестиции в собственный капитал исключаются из эквивалентов денежных средств, если только они не являются, по существу, эквивалентами денежных средств, например, в случае привилегированных акций, приобретенных незадолго до срока их погашения и с указанием конкретной даты выплаты.

8.

Банковские займы обычно рассматриваются как финансовая деятельность. Однако, в некоторых странах банковские овердрафты, возмещаемые по требованию, составляют неотъемлемую часть управления денежными средствами компании. В таких условиях банковские овердрафты включаются в качестве компонента денежных средств и их эквивалентов. Характерной чертой таких соглашений с банками является то, что сальдо по счету в банке часто изменяется от положительного к отрицательному.

9.

Движение денежных средств не включает движение между статьями, составляющими денежные средства или их эквиваленты, потому что эти компоненты являются частью контроля и регулирования денежных операций компании, а не частью ее операционной, инвестиционной или финансовой деятельности. Контроль и регулирование денежных операций включают инвестирование излишних денежных средств в денежные эквиваленты.

ПРЕДСТАВЛЕНИЕ ОТЧЕТА О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ

10.

Отчет о движении денежных средств должен представлять данные о движении денежных средств за период, классифицируя их по операционной, инвестиционной или финансовой деятельности.

11.

Компания представляет данные о движении денежных средств от операционной, инвестиционной или финансовой деятельности так, как это больше соответствует характеру ее деятельности. Классификация по видам деятельности обеспечивает информацию, которая позволяет пользователям оценить воздействие этой деятельности на финансовое положение компании, сумму ее денежных средств и эквивалентов денежных средств. Эта информация также может использоваться для оценки взаимосвязи между видами деятельности.

12.

Одна и та же операция может включать поступления и платежи денежных средств, классифицируемые по-разному. Например, когда денежное погашение кредита включает в себя как проценты, так и основную сумму долга, то часть, составляющая проценты, может классифицироваться как операционная деятельность, а часть, составляющая основную сумму, классифицируется как финансовая деятельность.

[*35]

Операционная деятельность

13.

Величина поступлений и платежей денежных средств, от операционной деятельности является ключевым индикатором степени, в которой операции компании обеспечивают поступления денежных средств, достаточные для погашения кредитов, сохранения операционных возможностей, выплаты дивидендов и осуществления новых инвестиций без обращения к внешним источникам финансирования. Информация о конкретных составляющих первоначальных операционных поступлений и платежей денежных средств, в сочетании с другой информацией, очень полезна для прогнозирования будущего движения денежных средств от операционной деятельности.

14.

Движение денежных средств от операционной деятельности преимущественно связано с основной, приносящей выручку, деятельностью компании. Таким образом, как правило, они являются результатом операций и других событий, входящих в определение чистой прибыли или убытка. Примерами движения денежных средств от операционной деятельности являются:

(a)

денежные поступления от продажи товаров и предоставления услуг;

(b)

денежные поступления от аренды, гонорары, комиссионные и прочая выручка;

(c)

денежные платежи поставщикам за товары и услуги;

(d)

денежные платежи служащим и от их лица,

(e)

денежное поступление и платежи страховой компании в качестве страховых премий и исков, годовых взносов и прочих страховых вознаграждений,

(f)

денежные выплаты или компенсации налога на прибыль, если только они не могут быть увязаны с финансовой или инвестиционной деятельностью; и

(g)

денежные поступления и платежи по контрактам, заключенным для коммерческих или торговых целей.

Некоторые операции, такие как продажа единицы оборудования, могут привести к возникновению прибыли или убытка, которые включаются в определение чистой прибыли или убытка. Однако, движение денежных средств, связанное с такими операциями, классифицируется как движение денежных средств от инвестиционной деятельности.

15.

Компания может иметь ценные бумаги и кредиты для коммерческих или торговых целей, тогда они могут рассматриваться как запас приобретенный специально для перепродажи. Таким образом, движение денежных средств, возникающее от покупки или продажи коммерческих или торговых ценных бумаг, классифицируется как операционная деятельность. Аналогично, денежные авансы и кредиты, предоставляемые финансовыми компаниями, обычно классифицируются как операционная деятельность, поскольку они относятся к основной, приносящей выручку, деятельности финансовой компании.

Инвестиционная деятельность

16.

Отдельное раскрытие информации о движении денежных средств от инвестиционной деятельности имеет важное значение, поскольку оно свидетельствует о степени, в которой соответствующие затраты произведены с целью формирования ресурсов, предназначенных для генерирования будущего дохода и поступлений денежных средств. Примерами движения денежных средств от инвестиционной деятельности являются:

(a)

денежные платежи для приобретения основных средств, нематериальных и других долгосрочных активов. К ним относятся платежи, связанные с капитализированными затратами на разработки и с основными средствами собственного производства;

(b)

денежные поступления от продажи основных средств, нематериальных активов и других долгосрочных активов;

(c)

денежные платежи для приобретения долевых или долговых инструментов других компаний и долей участия в совместной деятельности (кроме платежей за эти инструменты, рассматриваемые как эквиваленты денежных средств и за те, которые предназначены для коммерческих и торговых целей);

(d)

денежные поступления от продаж долевых или долговых инструментов других компаний и долей участия в совместной деятельности (кроме выручки за эти инструменты, рассматриваемые как эквиваленты денежных средств и за те, которые предназначены для коммерческих и торговых целей);

(e)

авансовые денежные платежи и кредиты, предоставленные другим сторонам (кроме авансовых платежей и кредитов, предоставляемых финансовыми компаниями);

(f)

денежные поступления от возмещения авансов и кредитов, предоставленных другим сторонам (кроме авансовых платежей и кредитов финансовых институтов);

(g)

[*36] денежные платежи по срочным контрактам, опционам и свопам, кроме случаев, в которых контракты заключены для коммерческих и торговых целей, или платежи классифицируются как финансовая деятельность; и

(h)

денежные поступления от срочных контрактов, опционов и свопов, кроме случаев, в которых контракты заключены для коммерческих и торговых целей, или поступления классифицируются как финансовая деятельность.

Когда контракт учитывается, как хеджирование определенной позиции, движение денежных средств по нему классифицируется так же, как и движение денежных средств по хеджируемой позиции.

Финансовая деятельность

17.

Отдельное раскрытие информации о движении денежных средств от финансовой деятельности имеет важное значение, поскольку данная информация необходима для прогнозирования требований инвесторов, предоставляющих капитал для компании, в отношении будущих поступлений денежных средств. Примерами движения денежных средств от финансовой деятельности являются:

(a)

денежные поступления от эмиссии акций или других долевых инструментов;

(b)

денежные выплаты владельцам для приобретения или для погашения акций компании;

(c)

денежные поступления от выпуска необеспеченных облигаций, займов, векселей, обеспеченных облигаций, закладных и других краткосрочных и долгосрочных кредитов;

(d)

денежные погашения кредитных сумм; и

(e)

денежные платежи арендатора для уменьшения задолженности по финансовой аренде.

ПРЕДСТАВЛЕНИЕ ДАННЫХ О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ ОТ ОПЕРАЦИОННОЙ ДЕЯТЕЛЬНОСТИ

18.

Компания должна представлять данные о движении денежных средств от операционной деятельности, используя либо:

(a)

прямой метод, при котором раскрывается информация об основных видах валовых денежных поступлений и платежей; либо

(b)

косвенный метод, при котором чистая прибыль или убыток корректируется с учетом результатов операций неденежного характера, любых отложенных или начисленных прошлых или будущих денежных поступлений или платежей по основной деятельности, и статей доходов или расходов, связанных с поступлением или выбытием денежных средств по инвестиционной или финансовой деятельности.

19.

Поощряется использование компаниями прямого метода для представления потоков денежных средств. Этот метод обеспечивает информацию, необходимую для оценки будущих потоков денежных средств, которая отсутствует при использовании косвенного метода. При использовании прямого метода, информация об основных видах валовых денежных поступлений и валовых денежных платежей может быть получена либо:

(a)

из учетных записей компании; либо

(b)

путем корректировки продаж, себестоимости продаж (доходов в виде процентов и аналогичных доходов, и расходов на выплаты процентов и аналогичных расходов для финансовых учреждений) и других статей в отчете о прибылях и убытках с учетом следующего:

(i)

изменений в запасах и операционной дебиторской и кредиторской задолженности в течение периода;

(ii)

других неденежных статей; и

(iii)

прочих статей, ведущих к возникновению инвестиционных или финансовых денежных потоков.

20.

[*37] При использовании косвенного метода чистый поток денежных средств от операционной деятельности определяется путем корректировки чистой прибыли или убытка с учетом следующего:

(a)

изменений в запасах и операционной дебиторской и кредиторской задолженности в течение периода;

(b)

неденежных статей, таких как износ, оценочные обязательства, отсроченные налоги, нереализованные прибыли или убытки по операциям с иностранной валютой, нераспределенные прибыли ассоциированных компаний, и доля меньшинства; и

(c)

всех прочих статей, результатом которых является движение денежных средств от инвестиционной или финансовой деятельности.

Иначе, чистый поток денежных средств от операционной деятельности может представляться при использовании косвенного метода путем показа выручки и расходов, раскрываемых в отчете о прибылях и убытках, и изменений в запасах и дебиторской и кредиторской задолженности в течение периода.

ПРЕДСТАВЛЕНИЕ ДАННЫХ О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ ОТ ИНВЕСТИЦИОННОЙ И ФИНАНСОВОЙ ДЕЯТЕЛЬНОСТИ

21.

Компания должна раздельно представлять основные виды валовых денежных поступлений и валовых денежных платежей, возникающих от инвестиционной и финансовой деятельности, за исключением денежных поступлений и платежей, описанных в параграфах 22 и 24 , данные о которых представляются на основе взаимозачета.

ПРЕДСТАВЛЕНИЕ ДАННЫХ О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ ПО НЕТТО-МЕТОДУ

22.

Данные о движении денежных средств от операционной, инвестиционной или финансовой деятельности могут представляться в отчетах по нетто-методу:

(a)

денежные поступления и платежи от имени клиентов, когда движение денежных средств отражает скорее деятельность клиента, а не деятельность компании; и

(b)

денежные поступления и платежи по статьям, отличающимся быстрым оборотом, большими суммами, и короткими сроками погашения.

23.

Примерами денежных поступлений и платежей, перечисленных в параграфе 22(а), являются:

(a)

принятие и погашение вкладов до востребования банка;

(b)

средства клиентов инвестиционной компании; и

(c)

арендная плата, собираемая от имени владельцев собственности и передаваемая им.

Примерами денежных поступлений и платежей, перечисленных в параграфе 22(b), являются произведенные авансовые выплаты и погашение:

(d)

основных сумм, относящихся к владельцам кредитных карточек;

(e)

приобретений и продаж инвестиций; и

(f)

других краткосрочных займов, например, продолжительностью три месяца и меньше.

24.

Поступления и платежи денежных средств, возникающие в результате одного из следующих видов деятельности финансового института, могут представляться в отчетах по нетто-методу:

(a)

денежные поступления и выплаты для принятия и выплаты вкладов с фиксированным сроком платежа;

(b)

размещение вкладов в и снятие вкладов из других финансовых институтов; и

(c)

денежные авансовые платежи и кредиты клиентам и погашение этих авансов и кредитов.

[*38]

ДВИЖЕНИЕ ДЕНЕЖНЫХ СРЕДСТВ В ИНОСТРАННОЙ ВАЛЮТЕ

[*Параграфы 25 и 26 были изменены Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

25.

Движение денежных средств, возникающее в результате операций в иностранной валюте, должно отражаться в валюте отчетности компании, путем применения к сумме в иностранной валюте обменного курса валют между отчетной и иностранной валютами на дату возникновения данного движения денежных средств.

26.

Поступления и платежи денежных средств иностранной дочерней компании должны пересчитываться по обменным курсам между отчетной и иностранной валютами на дату возникновения движения денежных средств.

27.

Потоки денежных средств, выраженные в иностранной валюте, представляются в отчетах в соответствии с Международным стандартом финансовой отчетности IAS 21 «Влияние изменений курсов валют». Это позволяет использовать обменный курс валют, примерно равный фактическому курсу. Например, средневзвешенный обменный курс за период может быть использован для записи операций в иностранной валюте, или пересчета поступлений и платежей денежных средств иностранной дочерней компании. Однако IAS 21 не разрешает применения обменного курса валют по состоянию на отчетную дату при пересчете поступлений и платежей денежных средств зарубежных дочерних компаний.

28.

Нереализованные прибыли и убытки, возникающие в результате изменения обменных курсов иностранной валюты, не являются движением денежных средств. Однако влияние изменений обменного курса валют на денежные средства и эквиваленты денежных средств, содержащиеся или ожидаемые к получению в иностранной валюте, представляются в отчете о движении денежных средств с тем, чтобы согласовать денежные средства и их эквиваленты в начале и в конце отчетного периода. Эта сумма представляется отдельно от движения денежных средств от операционной, инвестиционной и финансовой деятельности, и включает разницы, если они имеются, в случае представления данных о поступлениях и платежах денежных средств в отчетности по обменным курсам на конец периода.

РЕЗУЛЬТАТЫ ЧРЕЗВЫЧАЙНЫХ ОБСТОЯТЕЛЬСТВ

[*Параграфы 29-30 были изъяты Международным стандартом IAS 8. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. См. страницу Текст изменений.]

29.

Движение денежных средств, связанное с результатами чрезвычайных обстоятельств, должно классифицироваться соответственно, как движение денежных средств от операционной, инвестиционной или финансовой деятельности, и раскрываться раздельно.

30.

Данные о движении денежных средств, связанном с результатами чрезвычайных обстоятельств, раскрываются в отчете о движении денежных средств раздельно, как возникающие в результате операционной, инвестиционной или финансовой деятельности. Это дает возможность пользователям понять их природу и воздействие на текущее и будущее движение денежных средств компаний. Такого рода раскрытие информации производится в дополнение к раскрытию информации о сущности и величине результатов чрезвычайных обстоятельств, требуемому в соответствии с Международным стандартом IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике».

ПРОЦЕНТ И ДИВИДЕНДЫ

31.

Поступления и платежи денежных средств в связи с полученными и выплаченными процентами и дивидендами должны раскрываться раздельно. Каждое такое поступление или платеж должно классифицироваться последовательно из периода в период как движение денежных средств от операционной, инвестиционной или финансовой деятельности.

32.

Общая сумма процентов, выплаченных в течение периода, раскрывается в отчете о движении денежных средств независимо от того, признана ли она как расход в отчете о прибылях и убытках или капитализирована в соответствии с допустимым альтернативным методом отражения, разрешаемым согласно Международному стандарту IAS 23 «Затраты по займам».

33.

Для финансовых учреждений выплаченные проценты и полученные проценты и дивиденды классифицируются как движение денежных средств от операционной деятельности. В отношении же других компаний общего мнения по вопросу о классификации этих денежных поступлений или платежей не существует. Выплаченные проценты и полученные проценты и дивиденды могут классифицироваться как движение денежных средств от операционной деятельности, потому что они подпадают под определение чистой прибыли или убытка. В то же время выплаченные проценты и полученные проценты и дивиденды могут классифицироваться соответственно как движение денежных средств от финансовой и инвестиционной деятельности, потому что они являются затратами на привлечение финансовых ресурсов или доходом на инвестиции.

34.

Выплаченные дивиденды могут классифицироваться как движение денежных средств от финансовой деятельности, так как они являются затратами на привлечение финансовых ресурсов. В то же время, для того, чтобы помочь пользователям в оценке способности компании выплачивать дивиденды из поступлений денежных средств от операционной деятельности, выплачиваемые дивиденды могут классифицироваться как компонент денежных средств от операционной деятельности.

[*39]

НАЛОГИ НА ПРИБЫЛЬ

35.

Денежные поступления, возникающие в связи с налогом на прибыль, должны раскрываться отдельно и классифицироваться как денежные поступления от операционной деятельности, если только они не могут быть конкретно увязаны с финансовой или инвестиционной деятельностью.

36.

Налог на прибыль возникает по операциям, порождающим движение денежных средств, классифицируемое в отчете о движении денежных средств как движение денежных средств от операционной, инвестиционной или финансовой деятельности. Тогда как налоговые расходы могут быть легко увязаны с инвестиционной или финансовой деятельностью, осуществлять такую увязку в отношении соответствующих налоговых денежных поступлений и платежей часто бывает практически невозможно, и они могут возникать не в том периоде, в котором произошло движение денежных средств от соответствующей операции. Поэтому, уплаченные налоги обычно классифицируются как движение денежных средств от операционной деятельности. Однако когда уместно увязать налоговые денежные поступления или платежи с отдельной операцией, порождающей движение денежных средств, классифицируемое как движение денежных средств от инвестиционной или финансовой деятельности, такие поступления или платежи соответственно классифицируются как движение денежных средств от инвестиционной или финансовой деятельности. Когда налоговые поступления и платежи денежных средств относятся к более чем одному виду деятельности, раскрывается общая сумма уплаченных налогов.

ИНВЕСТИЦИИ В ДОЧЕРНИЕ КОМПАНИИ, АССОЦИИРОВАННЫЕ И СОВМЕСТНЫЕ КОМПАНИИ

37.

При учете инвестиций в ассоциированную или дочернюю компанию, учет в которых ведется по методу долевого участия или методу учета по фактическим затратам, инвестор ограничивается в отчете о движении денежных средств информацией о движении денежных средств между собой (инвестором) и объектом инвестирования, например, дивидендами и авансами.

38.

Компания, представляющая отчет о своей доле в совместно контролируемой организации (см. IAS 31 «Финансовая отчетность об участии в совместной деятельности») с использованием метода пропорциональной консолидации, включает в свою консолидированную отчетность о движении денежных средств свою пропорциональную долю денежных поступлений и платежей совместно контролируемой организации. Компания, представляющая отчет о своей доле с помощью метода долевого участия, включает в свой отчет о движении денежных средств денежные поступления и платежи, связанные с ее инвестициями в совместно контролируемую организацию, распределения и другие выплаты или поступления между ней и совместно контролируемой организацией.

ПРИОБРЕТЕНИЯ И ПРОДАЖИ ДОЧЕРНИХ КОМПАНИЙ
И ДРУГИХ СТРУКТУРНЫХ ЕДИНИЦ

39.

Совокупные поступления и платежи денежных средств, возникающие в результате приобретений и продаж дочерних компаний и других структурных единиц должны представляться отдельно и классифицироваться как инвестиционная деятельность.

40.

Компания должна раскрывать, в целом, как по приобретениям, так и по продажам дочерних компаний или других структурных единиц в течение периода каждый из следующих моментов:

(a)

суммарное возмещение при покупке или продаже;

(b)

часть возмещения при покупке или продаже, погашенная денежными средствами или их эквивалентами;

(c)

приобретенная или реализованная сумма денежных средств и их эквивалентов в дочерней компании или структурной единице; и

(d)

сумма приобретенных или реализованных активов и обязательств, кроме денежных средств и их эквивалентов, в дочерней компании или и структурной единице, суммированная по основным категориям.

41.

Отдельное представление данных о результатах движения денежных средств от приобретения и продаж дочерних компаний и других структурных единиц вместе с отдельным раскрытием сумм приобретенных или проданных активов и обязательств помогает отделить эти поступления и платежи денежных средств от поступлений и платежей денежных средств, возникающих в результате другой операционной, инвестиционной и финансовой деятельности. Результаты движения денежных средств от продажи не вычитаются из результатов движения денежных средств от приобретения.

42.

Общая сумма денежных средств, выплаченных или полученных в качестве возмещения при покупке или продаже, представляется в отчете о движении денежных средств за вычетом приобретенных или выбывших денежных средств и эквивалентов денежных средств.

[*40]

НЕДЕНЕЖНЫЕ ОПЕРАЦИИ

43.

Инвестиционные и финансовые операции, не требующие использования денежных средств или их эквивалентов, должны исключаться из отчетов о движении денежных средств. Подобные операции должны раскрываться в финансовой отчетности таким образом, чтобы они обеспечивали всю уместную информацию о такой инвестиционной и финансовой деятельности.

44.

Значительная часть инвестиционной и финансовой деятельности не оказывает непосредственного воздействия на текущее движение денежных средств, хотя они влияют на структуру капитала и активов компании. Исключение неденежных операций из отчета о движении денежных средств отвечает цели этого отчета, поскольку эти статьи не вызывают движение денежных средств в текущем периоде. Примерами неденежных операций являются:

(a)

приобретение активов либо путем непосредственного принятия соответствующих обязательств, либо посредством финансовой аренды;

(b)

приобретение компании с помощью выпуска акций; и

(c)

конвертация долговых обязательств в акции.

КОМПОНЕНТЫ ДЕНЕЖНЫХ СРЕДСТВ И ЭКВИВАЛЕНТОВ
ДЕНЕЖНЫХ СРЕДСТВ

45.

Компания должна раскрывать состав денежных средств и их эквивалентов и представлять сверку сумм в ее отчете о движении денежных средств с эквивалентными статьями, представленными в балансе.

46.

Учитывая разнообразие практики управления денежными средствами и банковских правил в разных странах мира, и для соблюдения Международного стандарта IAS 1 «Представление финансовой отчетности» компания раскрывает метод, принятый для определения состава денежных средств и эквивалентов денежных средств.

47.

Влияние любого изменения в методе определения состава денежных средств и эквивалентов денежных средств, например, изменение в классификации финансовых инструментов, ранее считавшихся частью инвестиционного портфеля компании, представляется в отчете в соответствии с Международным стандартом IAS 8 «Чистая прибыль и убыток за период, фундаментальные ошибки и изменения в учетной политике».

ПРОЧИЕ ТРЕБОВАНИЯ К РАСКРЫТИЮ ИНФОРМАЦИИ

48.

Компания должна раскрывать, вместе с комментариями руководства, сумму тех имеющихся у нее значительных остатков денежных средств и эквивалентов денежных средств, которые недоступны для использования группой.

49.

Существуют разные обстоятельства, при которых остатки денежных средств и эквивалентов денежных средств компании, оказываются недоступными для использования группой. Пример тому - остатки денежных средств и денежных эквивалентов, имеющихся у дочерней компании, работающей в стране, в которой применяется валютный контроль или другие юридические ограничения, не позволяющие общее использование этих средств материнской компанией или другими дочерними компаниями.

50.

Дополнительная информация может быть важна пользователям для понимания финансового положения и ликвидности компании. Раскрытие этой информации, вместе с комментариями руководства, поощряется и может включать:

(a)

ту сумму невыбранных кредитов, которая может быть направлена на будущую операционную деятельность, и на урегулирование инвестиционных обязательств, с указанием имеющихся ограничений по использованию этих кредитов;

(b)

общие величины поступлений и платежей денежных средств в разбивке на операционную, инвестиционную или финансовую деятельности, относящегося к долям участия в совместной деятельности, данные о которых представляются по методу пропорциональной консолидации;

(c)

общую величину поступлений и платежей денежных средств, представляющую увеличение операционных возможностей, отдельно от денежных поступлений и платежей, необходимых для поддержания этих возможностей; и

(d)

[*41] суммы денежных поступлений и платежей, возникающих от операционной, инвестиционной и финансовой деятельности каждого отраженного в отчетах отраслевого или географического сегмента (см. IAS 14 «Сегментная отчетность»).

51.

Отдельное раскрытие данных о поступлениях и платежах денежных средств, представляющих увеличение операционных возможностей, и поступлениях и платежах, необходимых для поддержания операционных возможностей, позволяет пользователям определить, достаточно ли средств компания направляет на поддержание своих операционных возможностей. Компания, не выделяющая достаточных средств на поддержание своих операционных возможностей, может жертвовать своими будущими прибылями во имя текущей ликвидности и распределений средств среди владельцев.

52.

Раскрытие данных о движении денежных средств по сегментам позволяет пользователям лучше понять взаимосвязь между движением денежных средств компании в целом и ее составляющих частей, а также наличие и изменчивость поступлений и платежей денежных средств сегментов.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

53.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1994 г. или после этой даты.

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/31. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 8 - Учетная политика, изменения в расчетных оценках и ошибки

Международный стандарт финансовой отчетности IAS 8

Учетная политика, изменения в расчетных оценках и ошибки[*]

КРАТКОЕ СОДЕРЖАНИЕ

Параграфы
Цель
1-2
Сфера применения
3-4
Определения
5-6
Учетная политика
7-31
Выбор и применение учетной политики
7-12
Последовательность учетной политики
13
ИЗМЕНЕНИЯ В УЧЕТНОЙ ПОЛИТИКЕ
14-31
Применение изменений в учетной политике
19-27
Ретроспективное применение
22
Ограничения ретроспективного применения
23-27
Раскрытие
28-31
Изменения в расчетных оценках
32-40
Раскрытие
39-40
Ошибки
41-49
Ограничения ретроспективного пересчета
43-48
Раскрытие ошибок предшествующего периода
49
Практическая невозможность в отношении ретроспективного применения и ретроспективного пересчета
50-53
Дата вступления в силу
54
Отмена других документов
55-56

Настоящий пересмотренный Стандарт заменяет собой Международный стандарт IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике» и должен применяться в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в том, чтобы предписать критерии выбора и изменения учетной политики, а также порядок учета и раскрытие изменений в учетной политике, изменений в расчетных оценках и исправлений ошибок. Стандарт предназначен для расширения относимости и надежности финансовой отчетности организации, а также сопоставимости этой финансовой отчетности во времени и с финансовой отчетностью других организаций.

2.

Требования к раскрытию информации об учетной политике, за исключением касающихся изменений в учетной политике, приводятся в Международном стандарте IAS 1 «Представление финансовой отчетности».

[*37]

СФЕРА ПРИМЕНЕНИЯ

3.

Настоящий Стандарт в обязательном порядке должен применяться при выборе и применении учетной политики, а также учете изменений в учетной политике, изменений в расчетных оценках и исправлений ошибок предшествующего периода.

4.

Налоговые последствия ошибок предшествующих периодов и ретроспективных корректировок, которые выполняются для применения изменений в учетной политике, учитываются и раскрываются в соответствии с Международным стандартом IAS 12 «Налоги на прибыль».

ОПРЕДЕЛЕНИЯ

5.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Учетная политика - это конкретные принципы, основы, соглашения, правила и практика, применяемые организацией для подготовки и представления финансовой отчетности.

Изменение в расчетной оценке - это корректировка балансовой стоимости актива или обязательства, или величины периодического потребления актива, которая происходит вследствие оценки текущего состояния активов и обязательств, а также связанных с ними ожидаемых будущих выгод и обязанностей. Изменения в расчетных оценках являются результатом получения новой информации или наступления новых обстоятельств и, соответственно, не являются исправлениями ошибок.

Международные стандарты финансовой отчетности (МСФО) - это Стандарты и Толкования, принятые Советом по международным стандартам финансовой отчетности (СМСФО). Они включают:

(a)

Международные стандарты финансовой отчетности (IFRS);

(b)

Международные стандарты финансовой отчетности (IAS);

и

(c)

Толкования, выпущенные Комитетом по толкованиям международной финансовой отчетности (IFRIC), или бывшим Постоянным комитетом по интерпретациям (SIC).

Существенные опущения или искажения информации о статьях финансовой отчетности являются существенными, если они могут, каждое по отдельности или в совокупности, повлиять на экономические решения пользователей, принимаемые на основе этой финансовой отчетности. Существенность зависит от размера и характера конкретного опущения или искажения информации, оцениваемых в контексте сопутствующих обстоятельств. Решающим фактором может оказаться либо размер, либо характер соответствующей статьи финансовой отчетности, либо сочетание того и другого.

Ошибки предшествующего периода - это пропуски и неверные данные в финансовой отчетности организации за один или более предшествующих периода, которые происходят вследствие неиспользования или неверного использования такой надежной информации, которая:

(a)

была доступна, когда финансовая отчетность за эти периоды была утверждена к выпуску;

и

(b)

такова, что в ее отношении можно было бы разумно ожидать, что она будет получена и принята в расчет при подготовке и представлении этой финансовой отчетности.

Такие ошибки включают последствия неточностей в вычислениях, ошибок при применении учетной политики, недооценки или неправильного толкования фактов, а также мошенничества.

[*38] Ретроспективное применение - это применение новой учетной политики к операциям, другим событиям и условиям таким образом, как если бы эта политика применялась всегда.

Ретроспективный пересчет - это исправление признания, оценки и раскрытия сумм в элементах финансовой отчетности, как если бы ошибка предшествующего периода никогда не была допущена.

Практически невозможно - применение какого-либо требования является практически невозможным, когда организация, предприняв для этого все разумные усилия, все-таки не может его применить. По отношению к индивидуальному предшествующему периоду практически невозможно ретроспективно применить изменение в учетной политике или выполнить ретроспективный пересчет для исправления ошибки, если:

(a)

результаты такого ретроспективного применения или ретроспективного пересчета не поддаются установлению;

(b)

соответствующее ретроспективное применение или ретроспективный пересчет требует выработки допущений о том, каковы были бы намерения руководства организации в рассматриваемом периоде;

или

(c)

соответствующее ретроспективное применение или ретроспективный пересчет требует проведения значительных оценочных расчетов по суммам, и при этом невозможно объективно выделить такую информацию об этих оценочных расчетах, которая:

(i)

свидетельствует о таких обстоятельствах, которые существовали на дату(даты), когда рассматриваемые суммы должны были быть признаны, оценены или раскрыты;

и

(ii)

была бы доступна в момент, когда финансовая отчетность за этот период была утверждена к выпуску.

из остальной информации.

Перспективное применение изменения в учетной политике и признания воздействия изменения в какой-либо расчетной оценке - это, соответственно:

(a)

применение новой учетной политики к операциям, другим событиям и обстоятельствам, которые имели место после даты изменения политики;

и

(b)

признание воздействия этого изменения в расчетной оценке в текущем и будущих периодах, затронутых данным изменением.

6.

Оценка того, может ли данное конкретное опущение или искажение информации повлиять на экономические решения пользователей, и, таким образом, оказаться существенным, требует изучения конкретных особенностей этих пользователей. В «Принципах подготовки и представления финансовой отчетности», параграф 25, сказано: „предполагается, что пользователи имеют достаточные знания в сфере деловой и экономической деятельности и бухгалтерского учета и готовность изучать представленную информацию с должным старанием". Таким образом, при проведении этой оценки необходимо учитывать каким образом можно разумно ожидать, что пользователи, обладающие такими характерными свойствами, окажутся подверженными влиянию при принятии экономических решений.

УЧЕТНАЯ ПОЛИТИКА

Выбор и применение учетной политики

7.

Когда какой-либо Стандарт или Толкование применяется непосредственно к какой-либо операции, другому событию или условию, учетная политика или политики, применяемые к этому объекту, в обязательном порядке должны устанавливаться путем применения этого Стандарта или Толкования и рассмотрения всех соответствующих Руководств по внедрению, выпущенных Советом по МСФО к этому Стандарту или Толкованию.

8.

[*39] В МСФО заданы такие учетные политики, которые, как решил Совет по МСФО, приводят к получению такой финансовой отчетности, которая содержит относимую и надежную информацию об операциях, других событиях и условиях, к которым они применяются. Эти политики не следует применять, когда воздействие их применения несущественно. Тем не менее, не следует допускать или оставлять без внимания и несущественные отступления от МСФО, допущенные с целью достичь определенного представления финансового положения, финансовых результатов деятельности или денежных потоков организации.

9.

Руководство по внедрению Стандартов, выпущенное Советом по Международным стандартам финансовой отчетности, не является частью этих Стандартов, и поэтому не содержит требований к финансовой отчетности.

10.

В отсутствие такого Стандарта или Толкования, который конкретно применяется к операции, другому событию или условию, руководство организации обязано пользоваться своим суждением для выработки и применения учетной политики, которая приводит к появлению такой информации, которая:

(a)

относима к потребностям пользователей при принятии экономических решений;

и

(b)

надежна в том смысле, что соответствующая финансовая отчетность:

(i)

правдиво представляет финансовое состояние, финансовые результаты деятельности и движение денежных средств организации;

(ii)

отражает экономическую сущность операций, других событий и условий, а не только их юридическую форму;

(iii)

нейтральна, т.е. лишена предвзятости;

(iv)

осмотрительна;

и

(v)

является полной во всех существенных отношениях.

11.

При выработке суждений, описанных в параграфе 10 , руководство организации обязано обратиться к соответствующим источникам и изучить их применимость в следующей очередности:

(a)

требования и рекомендации в Стандартах и Толкованиях, затрагивающие аналогичные или связанные проблемы;

и

(b)

соответствующие определения, критерии признания и принципы оценки активов, обязательств, доходов и расходов в „Принципах".

12.

При выработке суждений, описанных в параграфе 10 , руководство организации может также рассмотреть наиболее свежие документы таких иных организаций, разрабатывающих стандарты, которые пользуются сходной концептуальной основой для разработки стандартов финансовой отчетности, другой бухгалтерской литературой и принятой отраслевой практикой до той степени, до которой эти источники не противоречат положениям параграфа 11 .

Последовательность учетной политики

13.

Организация обязана избрать и применять свою учетную политику последовательно для сходных операций, других событий и условий, за исключением случаев, когда Стандарт или Толкование конкретно требует или разрешает категоризацию статей, к которым могут применяться другие учетные политики. Если Стандарт или Толкование требует или разрешает такую категоризацию статей, соответствующая учетная политика в обязательном порядке должна избираться и применяться последовательно по отношению к каждой категории.

[*40]

ИЗМЕНЕНИЯ В УЧЕТНОЙ ПОЛИТИКЕ

14.

Организация обязана лишь тогда менять свою учетную политику, когда ее изменение:

(a)

требуется каким-либо Стандартом или Толкованием;

или

(b)

приводит к тому, что финансовая отчетность дает надежную и более относящуюся к делу информацию о воздействии операций, других событий или условий на финансовое положение организации, ее финансовые результаты деятельности или потоки денежных средств.

15.

У пользователей финансовой отчетности должна быть возможность сравнивать финансовую отчетность организации на протяжении некоторого времени с тем, чтобы определить тенденции в ее финансовом положении, финансовых результатах деятельности и движении денежных средств. Таким образом, в каждом периоде и из периода в период обычно применяется одна и та же учетная политика, за исключением случаев, когда изменение в учетной политике отвечает одному из критериев в параграфе 14.

16.

Следующие действия не являются изменениями учетной политики:

(a)

применение учетной политики к таким операциям, другим событиям или условиям, которые отличаются по существу от ранее происходивших;

и

(b)

применение новой учетной политики к таким операциям, другим событиям или условиям, которые не происходили ранее или были несущественными.

17.

Первое применение политики переоценки активов в соответствии с Международным стандартом IAS 16 «Основные средства» или IAS 38 «Нематериальные активы» является изменением учетной политики, которое рассматривается как переоценка - в соответствии со стандартом IAS 16 или IAS 38, а не в соответствии с настоящим Стандартом.

18.

Параграфы 20-31 не применяются к этому изменению в учетной политике, описанному в параграфе 17.

Применение изменений в учетной политике

19.

С учетом положений параграфа 23:

(a)

организация обязана учитывать изменение в учетной политике, произведенное вследствие первого применения какого-либо Стандарта или Толкования в соответствии с конкретными переходными положениями, если они есть, этого самого Стандарта или Толкования;

и

(b)

когда организация меняет учетную политику при первом применении какого-либо Стандарта или Толкования, в котором отсутствуют конкретные переходные положения, применяемые к этому изменению, или когда она меняет учетную политику добровольно, она обязана применять это изменение ретроспективно.

20.

Для целей настоящего Стандарта досрочное применение какого-либо Стандарта или Толкования не является добровольным изменением учетной политики.

21.

В отсутствие Стандарта или Толкования, которые бы применялись к конкретной операции, другому событию или условию, руководство организации может в соответствии с параграфом 13 применить учетную политику из наиболее свежих документов таких иных организаций, разрабатывающих стандарты, которые пользуются сходной концептуальной основой для разработки стандартов финансовой отчетности. Если вслед за внесением изменений в такие документы организация решает внести изменения в учетную политику, то такое изменение учитывается и раскрывается как добровольное изменение в учетной политике.

[*41]

Ретроспективное применение

22.

С учетом положений параграфа 23 , когда изменение в учетной политике применяется ретроспективно в соответствии с параграфом 20 (a) или (b), организация обязана скорректировать входящее сальдо каждого затронутого компонента собственного капитала за самый ранний представленный период и другие соответствующие суммы, раскрытые за каждый представленный в отчетности предшествующий период, как если бы новая учетная политика применялась всегда.

Ограничения ретроспективного применения

23.

Когда параграфом 19 (a) или (b) требуется ретроспективное применение, изменение в учетной политике в обязательном порядке должно применяться ретроспективно, за исключением тех случаев, когда практически невозможно определить либо воздействие этого изменения на конкретный период, либо его кумулятивное воздействие.

24.

Когда практически невозможно определить относящиеся к конкретному периоду аспекты воздействие изменения учетной политики на сравнительную информацию, охватывающую один или более представленных в отчетности предшествующих периодов, организация обязана применить новую учетную политику к балансовым стоимостям активов и обязательств по состоянию на начало самого раннего периода, для которого ретроспективное применение является практически возможным, что может оказаться текущим периодом, и обязана провести соответствующую корректировку входящего сальдо каждого затронутого компонента собственного капитала за этот период.

25.

Когда на начало текущего периода практически невозможно определить кумулятивное воздействие применения новой учетной политики на все предшествующие периоды, организация обязана скорректировать соответствующую сравнительную информацию для того, чтобы применить новую учетную политику перспективно с наиболее ранней практически возможной даты.

26.

Когда организация применяет новую учетную политику ретроспективно, она применяет эту новую учетную политику к сравнительной информации за предшествующие периоды настолько далеко назад во времени, насколько это практически осуществимо. Ретроспективное применение к какому-либо предшествующему периоду является практически неосуществимым, если только не оказывается возможным определить соответствующее кумулятивное воздействие на суммы этого периода как во входящем, так и в исходящем балансе. Сумма итоговой корректировки, относящейся к периодам, предшествующим тем, что представлены в финансовой отчетности, применяется к входящему сальдо каждого затронутого компонента собственного капитала по самому раннему из представленных периодов. Обычно корректировка проводится по отношению к нераспределенной прибыли. Тем не менее, эта корректировка может проводиться и по отношению к иному компоненту собственного капитала (например, для того, чтобы соблюсти требования какого-либо Стандарта или Толкования). Любая иная информация о предшествующих периодах, такая как исторические сводки финансовых показателей, также корректируется настолько далеко назад во времени, насколько это практически осуществимо.

27.

Когда для организации практически невозможно применить какую-либо новую учетную политику ретроспективно, потому что она не может определить соответствующее кумулятивное воздействие применения этой политики на все предшествующие периоды, организация в соответствии с параграфом 25 применяет эту новую политику перспективно с начала самого раннего периода, для которого это практически возможно. Таким образом, она пренебрегает соответствующей частью кумулятивной корректировки активов, обязательств и собственного капитала, которые появились до этой даты. Проводить изменение учетной политики разрешается даже если практически невозможно применить эту политику перспективно к какому бы то ни было предшествующему периоду. Параграфы 50-53 содержат указания на ситуации, при которых практически невозможно применить какую-либо новую учетную политику к одному или более предшествующим периодам.

Раскрытие

28.

Когда первоначальное применение какого-либо Стандарта или Толкования оказывает воздействие на текущий период или какой-либо предшествующий период, либо окажет такое воздействие, за исключением того, что практически невозможно определить соответствующую сумму корректировки, либо может оказать воздействие на будущие периоды, организация обязана раскрывать следующую информацию:

(a)

наименование этого Стандарта или Толкования;

(b)

когда это применимо - тот факт, что данное изменение учетной политики выполнено в соответствии с его переходными положениями;

(c)

характер изменения учетной политики;

(d)

когда это применимо - описание соответствующих переходных положений;

(e)

[*42] когда это применимо - те переходные положения, которые могут оказывать воздействие на будущие периоды;

(f)

по текущему периоду и каждому предшествующему периоду, представленному в отчетности, до той степени, до которой это практически осуществимо - сумму соответствующей корректировки:

(i)

по каждой затронутой линейной статье в финансовой отчетности;

и

(ii)

если к организации применяется Международный стандарт IAS 33 «Прибыль на акцию» - по базовой и разводненной прибыли на акцию;

(g)

сумму соответствующей корректировки, относящейся к периодам, предшествующим представленным в финансовой отчетности - до той степени, до которой это практически возможно; и

(h)

если ретроспективное применение, требуемое параграфом 19 (a) или (b), является практически невозможным по какому-либо отдельному предшествующему периоду или по периодам, более ранним в сравнении с представленными, - те обстоятельства, которые привели к существованию этого условия и описание того, каким образом и начиная с какого времени применяется это изменение в учетной политике.

В финансовой отчетности за последующие периоды повторять эти раскрытия информации не нужно.

29.

Когда добровольное изменение учетной политики оказывает воздействие на текущий период или какой-либо предшествующий период, либо окажет такое воздействие, за исключением того, что практически невозможно определить соответствующую сумму корректировки, либо может оказать воздействие на будущие периоды, организация обязана раскрывать следующую информацию:

(a)

характер изменения учетной политики;

(b)

причины, по которым применение этой новой учетной политики дает надежную и более относимую информацию;

(c)

по текущему периоду и каждому предшествующему периоду, представленному в отчетности, до той степени, до которой это практически осуществимо - сумму соответствующей корректировки:

(i)

по каждой затронутой линейной статье в финансовой отчетности;

и

(ii)

если к организации применяется Международный стандарт IAS 33 - по базовой и разводненной прибыли на акцию;

(d)

сумму соответствующей корректировки, относящейся к периодам, предшествующим представленным в финансовой отчетности - до той степени, до которой это практически возможно;

и

(e)

если ретроспективное применение является практически невозможным по какому-либо отдельному предшествующему периоду или по периодам, более ранним в сравнении с представленными, - те обстоятельства, которые привели к существованию этого условия и описание того, каким образом и начиная с какого времени применяется это изменение в учетной политике.

В финансовой отчетности за последующие периоды повторять эти раскрытия информации не нужно.

30.

[*43] Когда организация еще не приняла какой-либо новый Стандарт или Толкование, которые опубликованы, но еще не вступили в силу, организация обязана раскрывать:

(a)

этот факт

и

(b)

известную или разумно предполагаемую информацию, имеющую отношение к оценке того возможного воздействия, которое окажет применение этого нового Стандарта или Толкования на финансовую отчетность организации в период первоначального применения.

31.

При соблюдении параграфа 30 организацией рассматриваются следующие раскрытия информации:

(a)

наименование нового Стандарта или Толкования;

(b)

характер предстоящего изменения или изменений в учетной политике;

(c)

дата, к наступлению которой применение Стандарта или Толкования становится обязательным;

(d)

дата, на которую организация планирует первоначально применить данный Стандарт или Толкование;

и

(e)

либо:

(i)

обсуждение того воздействия, которое, как ожидается, окажет первоначальное применение этого Стандарта или Толкования на финансовую отчетность организации;

или

(ii)

если это воздействие не известно или разумно предполагаемо - заявление по этому поводу.

ИЗМЕНЕНИЯ В РАСЧЕТНЫХ ОЦЕНКАХ

32.

В результате неопределенностей, свойственных предпринимательской деятельности, многие статьи финансовой отчетности не могут быть точно рассчитаны, а могут быть лишь оценены. Оценка подразумевает суждения, основывающиеся на самой свежей доступной, надежной информации. Например, может возникнуть необходимость оценить:

(a)

безнадежные долги;

(b)

устаревания запасов;

(c)

справедливую стоимость финансовых активов или финансовых обязательств;

(d)

сроки полезной службы или ожидаемую схему получения экономических выгод от амортизируемых активов;

и

(e)

гарантийные обязательства.

33.

Использование обоснованных расчетных оценок является важной частью подготовки финансовой отчетности и не делает ее менее достоверной.

34.

[*44] Расчетная оценка может пересматриваться, если меняются обстоятельства, на которых она основывалась, или в результате появления новой информации или накопления опыта. По своей природе пересмотр оценок не относится к предыдущим периодам и не является исправлением ошибки.

35.

Изменение в применяемой основе оценки - это изменение в учетной политике, а не изменение в расчетной оценке. Когда трудно отличить изменение учетной политики от изменения расчетной оценки, это изменение рассматривается как изменение расчетной оценки.

36.

Результат изменения в какой-либо расчетной оценке, за исключением изменений, к которым применяется параграф 37, в обязательном порядке должен признаваться перспективно путем включения его в прибыль или убыток:

(a)

в периоде, когда произошло изменение, если оно влияет только на данный период;

или

(b)

в периоде, когда произошло изменение, и в будущих периодах, если оно влияет на те и другие.

37.

До той степени, в которой изменение в расчетной оценке вызывает изменения в активах и обязательствах, или связано со статьей собственного капитала, оно в обязательном порядке должно признаваться путем корректировки балансовой стоимости соответствующего актива, обязательства или статьи собственного капитала в периоде этого изменения.

38.

Перспективное признание воздействия изменения расчетной оценки означает, что это изменение применяется к операциям, другим событиям и условиям с даты изменения в расчетной оценке. Изменение в расчетной оценке может воздействовать только на прибыль или убыток текущего периода либо на прибыль и убыток как текущего, так и будущих периодов. Например, изменение в расчетной оценке суммы безнадежных долгов влияет только на прибыль или убыток текущего периода, и поэтому признается в текущем периоде. Однако изменение оценочного срока полезной службы или предполагаемой схемы получения экономических выгод от амортизируемого актива влияет на амортизационные расходы в текущем периоде и в каждом последующем периоде оставшегося срока полезной службы актива. В обоих случаях воздействие изменения, относящееся к текущему периоду, признается как доход или расход в текущем периоде. Соответствующее воздействие на будущие периоды, если оно имеется, признается как доход или расходы в этих будущих периодах.

Раскрытие

39.

Организация обязана раскрывать характер и сумму изменения в такой расчетной оценке, которая оказывает воздействие в текущем периоде или, как ожидается, будет оказывать воздействие в будущих периодах, за исключением таких случаев раскрытия информации, когда практически невозможно оценить это воздействие.

40.

Если сумма воздействия в будущих периодах не раскрывается, потому что ее оценка практически невозможна, организация обязана раскрыть этот факт.

Ошибки

41.

В отношении признания, оценки, представления или раскрытия элементов финансовой отчетности могут возникать ошибки. Финансовая отчетность не соответствует МСФО, если в ней содержатся либо существенные ошибки, либо такие несущественные ошибки, которые допущены намеренно с целью достичь определенного представления финансового положения, финансовых результатов деятельности или денежных потоков организации. Потенциальные ошибки текущего периода, обнаруженные в этом периоде, исправляются до того, как финансовая отчетность утверждается к выпуску. Однако существенные ошибки иногда не обнаруживаются ранее, чем в одном из последующих периодов, и эти ошибки предшествующих периодов исправляются в сравнительной информации, представленной в финансовой отчетности за этот последующий период (см. параграфы 42-47).

42.

[*45] С учетом требований параграфа 43 организация обязана исправлять существенные ошибки предшествующего периода ретроспективно в первом комплекте финансовой отчетности, утвержденном к выпуску после их обнаружения путем:

(a)

пересчета сравнительных сумм за тот предшествующий представленный период(периоды) в котором была допущена соответствующая ошибка;

или

(b)

когда ошибка имела место до самого раннего из представленных предшествующих периодов - путем пересчета входящих остатков активов, обязательств и собственного капитала за самый ранний из представленных предшествующих периодов.

Ограничения ретроспективного пересчета

43.

Ошибка предшествующего периода в обязательном порядке должна быть исправлена путем ретроспективного пересчета, за исключением тех случаев, когда практически невозможно определить либо воздействие этой ошибки на конкретный период, либо ее кумулятивное воздействие.

44.

Когда практически невозможно определить относящиеся к конкретному периоду аспекты воздействие ошибки на сравнительную информацию, охватывающую один или более представленных в отчетности предшествующих периодов, организация обязана пересчитать входящие остатки активов, обязательств и собственного капитала по состоянию на начало самого раннего периода, для которого ретроспективное применение является практически возможным (который может оказаться текущим периодом).

45.

Когда на начало текущего периода практически невозможно определить соответствующее кумулятивное воздействие ошибки на все предшествующие периоды, организация обязана скорректировать соответствующую сравнительную информацию для того, чтобы применить новую учетную политику перспективно с наиболее ранней практически возможной даты.

46.

Исправление ошибки одного из предшествующих периодов исключается из прибыли или убытка за период, в котором ошибка была выявлена. Любая иная информация о предшествующих периодах, такая как исторические сводки финансовых показателей, также корректируется настолько далеко назад во времени, насколько это практически осуществимо.

47.

Когда на начало текущего периода практически невозможно определить величину ошибки (например, ошибки в применении учетной политики) для всех предшествующих периодов, организация в соответствии с параграфом 45 пересчитывает соответствующую сравнительную информацию перспективно с наиболее ранней практически возможной даты. Таким образом, она пренебрегает соответствующей частью кумулятивного пересчета тех активов, обязательств и собственного капитала, которые появились до этой даты. Параграфы 50-53 содержат указания на ситуации, при которых практически невозможно исправить какую-либо ошибку по одному или более предшествующим периодам.

48.

Существует различие между исправлением ошибок и изменениями в расчетных оценках. Последние по своей природе являются приближенными значениями, которые могут нуждаться в пересмотре по мере поступления дополнительной информации. Например, прибыль или убыток, признанные в результате условного события, не являются исправлением ошибки.

Раскрытие ошибок предшествующего периода

49.

Применяя параграф 42 , организация обязана раскрывать следующую информацию:

(a)

характер ошибки соответствующего предшествующего периода;

(b)

по каждому предшествующему периоду, представленному в отчетности, до той степени, до которой это практически осуществимо - сумму соответствующего исправления:

(i)

по каждой затронутой линейной статье в финансовой отчетности;

и

(ii)

если к организации применяется Международный стандарт IAS 33 - по базовой и разводненной прибыли на акцию;

(c)

[*46] соответствующую сумму исправления на начало самого раннего из представленных предшествующих периодов; и

(d)

если ретроспективный пересчет является практически невозможным по какому-либо отдельному предшествующему периоду, - те обстоятельства, которые привели к существованию этого условия и описание того, каким образом и начиная с какого времени ошибка была исправлена.

В финансовой отчетности за последующие периоды повторять эти раскрытия информации не нужно.

ПРАКТИЧЕСКАЯ НЕВОЗМОЖНОСТЬ В ОТНОШЕНИИ РЕТРОСПЕКТИВНОГО ПРИМЕНЕНИЯ И РЕТРОСПЕКТИВНОГО ПЕРЕСЧЕТА

50.

При некоторых обстоятельствах практически невозможно скорректировать сравнительную информацию по одному или более предшествующему периоду для достижения сопоставимости с текущим периодом. Например, в предшествующем периоде(периодах) данные могли быть собраны таким образом, который позволяет либо ретроспективное применение какой-либо новой учетной политики (включая, для целей параграфов 51-53, ее перспективное применение к предшествующим периодам) или ретроспективный пересчет для исправления ошибки предшествующего периода, и воссоздание соответствующей информации может оказаться практически невозможным.

51.

Часто бывает необходимо выполнить расчетные оценки при применении какой-либо учетной политики к элементам финансовой отчетности, признанным или раскрытым в отношении операций, других событий или условий. Процесс проведения расчетной оценки по своей природе носит субъективный характер, и расчетные оценки могут выполняться после отчетной даты. Выработка расчетных оценок может оказаться более затруднительной при ретроспективном применении какой-либо учетной политики или при ретроспективном пересчете для исправления какой-либо ошибки предшествующего периода, потому что из-за длительного периода времени, которое могло пройти с момента соответствующей операции, произошло наложение другого события или условия. Однако цель расчетных оценок, относящихся к предшествующим периодам, остается той же, что и для расчетных оценок по текущему периоду, а именно: соответствующая расчетная оценка должна отражать те обстоятельства, которые существовали когда операция, другое событие или условие имели место.

52.

Таким образом, ретроспективное применение какой-либо новой учетной политики или исправление какой-либо ошибки предшествующего периода требует проводить различие между такой информацией, которая:

(a)

свидетельствует о тех обстоятельствах, которые существовали на дату(даты), когда произошла соответствующая операция, другое событие или условие,

и

(b)

была бы доступна в момент, когда финансовая отчетность за этот период была утверждена к выпуску

и остальной информацией. Для некоторых видов расчетных оценок (например, оценка справедливой стоимости, не основанной на наблюдаемой цене или наблюдаемых поставках) практически невозможно провести такое различие. Когда ретроспективное применение или ретроспективный пересчет требуют проведения значительной расчетной оценки, при которой невозможно провести различие между этими двумя видами информации, применение соответствующей новой учетной политики или исправление соответствующей ошибки предшествующего периода становится практически невозможным.

53.

При применении новой учетной политики или исправлении сумм по предшествующему периоду не следует пользоваться полученными впоследствии данными и оценивать уже произошедшие события - ни для построение предположений о том, каковы были бы намерения руководства организации в предшествующем периоде, ни для проведения расчетной оценки сумм, которые были признаны, оценены или раскрыты в предшествующем периоде. Например, когда организация исправляет ошибку предшествующего периода при проведении оценки финансовых активов, ранее классифицированных как инвестиции, удерживаемые до погашения, в соответствии с Международным стандартом IAS 39 «Финансовые инструменты - признание и оценка», она не меняет свою основу оценки для этого периода, даже если руководство организации впоследствии решило не удерживать их до погашения. Кроме того, когда организация исправляет ошибку предшествующего периода при исчислении своих обязательств по отпускам по болезни наемных сотрудников в соответствии с Международным стандартом IAS 19 «Вознаграждения работникам», она не принимает в расчет такую информацию о необычно суровой эпидемии гриппа в следующем периоде, которая стала известна уже после того, как финансовая отчетность за предшествующий период была утверждена к выпуску. Тот факт, что при внесении изменений в сравнительную информацию, представленную по предшествующим периодам, зачастую необходимо проводить значительные расчетные оценки, не является препятствием для надежной корректировки или исправления этой сравнительной информации.

[*47]

ДАТА ВСТУПЛЕНИЯ В СИЛУ

54.

Организация обязана применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение приветствуется. Если организация применяет настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрывать этот факт.

ОТМЕНА ДРУГИХ ДОКУМЕНТОВ

55.

Настоящий Стандарт заменяет собой Международный стандарт IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике» в редакции 1993 г.

56.

Настоящий Стандарт заменяет собой следующие Интерпретации:

(a)

SIC-2 «Последовательность - капитализация затрат по займам»;

и

(b)

SIC-18 «Последовательность - альтернативные методы».

[*48]

Приложение

Поправки к другим документам

Изменения о которых идет речь в данном приложении, в обязательном порядке должны применяться в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применяет настоящий Стандарт в отношении более раннего периода, то указанные изменения в обязательном порядке должны применяться в отношении этого более раннего периода.

A1.

В Международный стандарт IAS 7 «Отчеты о движении денежных средств» внесены следующие изменения:

Изъяты параграфы 29 и 30 о результатах чрезвычайных обстоятельств.

A2.

В Международный стандарт IAS 12 «Налоги на прибыль» внесены приведенные ниже изменения.

Формулировка параграфа 62(b) изменена следующим образом:

(b) корректировка начального сальдо нераспределенной прибыли, возникающая либо в результате изменения учетной политики, применяемого ретроспективно, либо в результате исправления ошибки (см. IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки»).

Формулировка параграфа 80(h) изменена следующим образом:

(h) сумму расхода по налогу (возмещения налога), относящегося к тем изменениям в учетной политике и ошибкам, которые включаются в расчеты для определения прибыли или убытка в соответствии с Международным стандартом IAS 8, потому что они не могут учитываться ретроспективно.

Изъяты параграфы 81 (b) и 83.

A3.

В Международный стандарт IAS 14 «Сегментная отчетность» внесены следующие изменения.

Определение термина „учетная политика" в параграфе 8 приобрело следующую формулировку:

Учетная политика - это конкретные принципы, основы, соглашения, правила и практика, применяемые организацией для подготовки и представления финансовой отчетности.

Формулировка параграфа 60 изменена следующим образом:

60. Международный стандарт IAS 1 требует в случаях, когда статьи доходов и расходов являются существенными, чтобы их характер и величина в обязательном порядке раскрывались отдельно. В Международном стандарте IAS 1 предлагается ряд примеров, в том числе частичное списание запасов и основных средств, оценочные обязательства на реструктуризацию, реализация основных средств и долгосрочные инвестиции, прекращаемая деятельность, урегулирование судебных споров и возвращения оценочных обязательств. Параграф 59 не имеет целью изменить классификацию любых таких статей, или изменить порядок оценки таких статей. Раскрытие, которое поощряется данным параграфом, тем не менее, меняет уровень, на котором оценивается значимость таких статей для целей раскрытия, с уровня организации до уровня сегмента.

Формулировки параграфов 77 и 78 даны в новой редакции:

77. Изменения в учетной политике, применяемой в организации, рассматриваются в Международном стандарте IAS 8. Международный стандарт IAS 8 требует, чтобы изменения учетной политики производились только если они требуются каким-либо Стандартом или Толкованием, или если это изменение обеспечит более надежное и относимое представление операций, других событий и условий в финансовой отчетности компании.

78. Изменения учетной политики, применяемой на уровне организации, которые влияют на сегментную информацию, отражаются в соответствии с Международным стандартом IAS 8. Если каким-либо новым Стандартом или Толкованием не предписывается иное, Международный стандарт IAS 8 требует, чтобы:

(a) изменение в учетной политике в обязательном порядке должно применяться ретроспективно, а информация по предшествующему периоду должна пересчитываться, за исключением тех случаев, когда практически невозможно определить либо воздействие этого изменения на конкретный период, либо его кумулятивное воздействие;

(b) [*49] если ретроспективное применение является практически невозможным по всем представленным периодам, соответствующая новая учетная политика в обязательном порядке должна применяться ретроспективно с самой ранней практически возможной даты;

и

(c) когда на начало текущего периода практически невозможно определить соответствующее кумулятивное воздействие применения новой учетной политики, эта политика в обязательном порядке должна применяться перспективно с наиболее ранней практически возможной даты.

Внесены следующие изменения, которыми удаляются ссылки на результаты чрезвычайных обстоятельств:

(a) в параграфе 16, в определении выручки сегмента, под-параграф (a) удален.

(b) в параграфе 16, в определении расходов сегмента, под-параграф (a) удален.

A4.

В Международный стандарт IAS 19 «Вознаграждения работникам» внесены следующие изменения.

Формулировка параграфа 131 изменена следующим образом:

131. Несмотря на то, что настоящий Стандарт не устанавливает конкретных требований к раскрытию информации относительно прочих долгосрочных вознаграждений работникам, другие Стандарты могут требовать раскрытия информации, например, в случае, когда расходы, имеющие место в результате выплаты такого рода вознаграждений, являются существенными и поэтому должны раскрываться в соответствии с Международным стандартом IAS 1 «Представление финансовой отчетности». Когда это требуется Международным стандартом IAS 24 «Раскрытие информации о связанных сторонах», организация раскрывает информацию о выходном пособии, предоставленном ключевому управленческому персоналу.

Формулировка параграфа 142 изменена следующим образом:

142. В соответствии с требованиями Международного стандарта IAS 1 организация раскрывает характер и сумму расходов, если они существенны. Выходное пособие может привести к расходам, которые необходимо раскрывать для выполнения вышеуказанного требования.

Формулировка параграфа 160 изменена следующим образом:

160. Международный стандарт IAS 8 применяется с момента внесения организацией изменений в свою учетную политику с целью отражения изменений, указанных в параграфах 159 и 159A. При применении указанных изменений ретроспективно, как это требуется в Международном стандарте IAS 8, организация использует такой же порядок учета, как если бы указанные изменения применялись одновременно с остальными разделами данного Стандарта.

A5.

В Международном стандарте IAS 20 «Учет государственных субсидий и раскрытие информации о государственной помощи» формулировки параграфов 20-22 даны в новой редакции:

20. Государственная субсидия, которая предоставляется в качестве компенсации за уже понесенные расходы или убытки, или в целях оказания немедленной финансовой поддержки организации без каких-либо будущих соответствующих затрат, в обязательном порядке должна признаваться как доход периода, в котором она была назначена к получению.

21. В некоторых обстоятельствах государственные субсидии могут предоставляться с целью оказания немедленной финансовой помощи организации, а не с целью стимулировать к осуществлению каких-либо специфических расходов. Такие субсидии могут предоставляться одной организации, и могут не распространяться на весь класс бенефициантов. Эти обстоятельства могут оправдать признание субсидии как дохода в том периоде, в котором организация квалифицирована на её получение, с раскрытием информации, обеспечивающей правильное понимание результатов получения данной субсидии.

22. Государственная субсидия может быть получена организацией в качестве компенсации за расходы или убытки, понесенные в каком-либо предшествующем периоде. Такая субсидия признается как доход в том периоде, в котором она назначена к получению, с раскрытием информации, обеспечивающей правильное понимание результатов получения данной субсидии.

A6.

В Международном стандарте IAS 22 «Объединения предприятий» параграф 100 удален.

A7.

[*50] В Международном стандарте IAS 23 «Затраты по займам» формулировка параграфа 30 изменена следующим образом:

30. Когда принятие настоящего Стандарта влечет за собой изменение в учетной политике, организации рекомендуется произвести корректировку своей финансовой отчетности в соответствии с Международным стандартом IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки». И наоборот, организации обязаны капитализировать только те затраты по займам, возникшие после даты введения настоящего Стандарта, которые отвечают критериям капитализации.

A8.

В Международный стандарт IAS 34 «Промежуточная финансовая отчетность» внесены следующие изменения.

Формулировка параграфа 17 изменена следующим образом:

17. Примеры раскрытий, которые требуются параграфом 16, представлены ниже. Отдельные Стандарты и Толкования дают указания в отношении раскрытия информации для многих из следующих статей:

(a) списание запасов до величины возможной чистой стоимости реализации и соответствующее возвращение такого списания;

(b) признание убытка от обесценения основных средств, нематериальных активов или других активов и возвращение такого убытка от обесценения;

(c) возвращение любых оценочных обязательств по затратам на реструктуризацию;

(d) приобретения и выбытия объектов основных средств;

(e) обязательства по покупке основных средств;

(f) урегулирования судебных споров;

(g) исправление ошибок предшествующего периода;

(h) [удалено];

(i) все те дефолты или нарушения условий соглашений о займах, которые не были устранены непосредственно на отчетную дату или до отчетной даты;

и

(j) операции со связанными сторонами.

Формулировки параграфов 24, 25 и 27 даны в новой редакции:

24. Международный стандарт IAS 1 «Представление финансовой отчетности» и Международный стандарт IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки» определяют статью как существенную, если ее пропуск или неправильное представление могли бы повлиять на соответствующие экономические решения пользователей финансовой отчетности. Международный стандарт IAS 1 требует отдельного раскрытия существенных статей, включая (например) прекращаемую деятельность, а Международный стандарт IAS 8 требует раскрытия изменений в расчетных оценках, ошибок и изменений в учетной политике. Оба этих Стандарта не содержат количественных ориентиров относительно существенности.

25. Поскольку при оценке существенности всегда требуется обоснование, настоящий Стандарт предусматривает принятие решения о признании и раскрытии на основе данных только за промежуточный период, мотивируя это доступностью для понимания промежуточных цифр. Таким образом, например, необычные статьи, изменения в учетной политике или оценках и ошибки признаются и раскрываются на основе существенности относительно данных промежуточного периода во избежание путаницы, которая могла бы возникнуть в случае нераскрытия. Преобладающей целью является обеспечение того, что промежуточная финансовая отчетность включает всю информацию, которая уместна для понимания финансового положения и результатов деятельности организации в течение промежуточного периода.

27. [*51]Международный стандарт IAS 8 требует раскрытия характера и (если практически возможно) суммы изменения оценки, которое либо оказывает существенное влияние в текущем периоде, либо, предположительно, будет оказывать существенное влияние в последующих периодах. Параграф 16(d) настоящего Стандарта требует аналогичного раскрытия в промежуточной финансовой отчетности. Примеры включают изменения в оценке в заключительном промежуточном периоде, относящиеся к списаниям запасов, реструктуризации, или убыткам от обесценения, которые были представлены в отчетности в более раннем промежуточном периоде этого финансового года. Раскрытие, требуемое предшествующим параграфом, соответствует требованию Международного стандарта IAS 8 и имеет цель сужения сферы применения - относящейся только к изменению в оценке. От организации не требуется включать дополнительную финансовую информацию промежуточного периода в годовую финансовую отчетность.

Формулировки параграфов 43 и 44 даны в новой редакции:

43. Изменение в учетной политике, кроме того, для которого какой-либо новый Стандарт или Толкование определяет переход, в обязательном порядке должно отражаться путем:

(a) пересчета финансовой отчетности таких предшествующих промежуточных периодов текущего финансового года и сравнимых промежуточных периодов предшествующих финансовых лет, которые будут пересчитываться в годовой финансовой отчетности согласно Международному стандарту IAS 8;

или

(b) когда на начало финансового года практически невозможно определить соответствующее кумулятивное воздействие применения новой учетной политики на все предшествующие периоды, - путем корректировки финансовой отчетности предшествующих промежуточных периодов текущего финансового года и сравнимых промежуточных периодов предшествующих финансовых лет для того, чтобы применить новую учетную политику перспективно с наиболее ранней практически возможной даты.

44. Цель предыдущего принципа состоит в обеспечении того, чтобы к конкретному классу операций применялась одна учетная политика на протяжении всего финансового года. Согласно Международному стандарту IAS 8, изменение в учетной политике отражается ретроспективным применением с пересчетом финансовых данных предыдущего периода настолько далеко назад во времени, насколько это практически осуществимо. Однако если кумулятивную сумму корректировки, относящуюся к предшествующим финансовым годам, определить практически невозможно, тогда, согласно Международному стандарту IAS 8, соответствующая новая учетная политика применяется перспективно с наиболее ранней практически возможной даты. Воздействие принципа, представленного в параграфе 43, состоит в требовании применения любого изменения в учетной политике, произведенного в текущем финансовом году, либо ретроспективно, либо, если это практически невозможно, перспективно не позднее, чем с начала финансового года.

A9.

В Международном стандарте IAS 35 «Прекращаемая деятельность» параграфы 41, 42 и 50 удалены.

A10.

В Международном стандарте IAS 36 «Обесценение активов» параграф 13 Введения удален, и изъяты параграфы 120 и 121.

A11.

В Международном стандарте IAS 37 «Оценочные обязательства, условные обязательства и условные активы» параграф 94 удален.

A12.

В Международном стандарте IAS 38 «Нематериальные активы» параграф 120 удален.

A13.

В Интерпретации SIC-12 «Консолидация - организации специального назначения», формулировка параграфа, посвященного вступлению в силу, изменена следующим образом:

Дата вступления в силу: Настоящая Интерпретация вступает в силу для годовых отчетных периодов, начинающихся с 1 июля 1999 года или после этой даты; досрочное применение приветствуется. Изменения в учетной политике в обязательном порядке должны учитываться в соответствии с Международным стандартом IAS 8.

A14.

В Интерпретации SIC-13 «Совместно контролируемые организации - неденежные вклады со стороны предпринимателей» формулировка параграфа, посвященного вступлению в силу, изменена следующим образом:

Дата вступления в силу: Настоящая Интерпретация вступает в силу для годовых периодов финансовой отчетности, начинающихся с 1 января 1999 года или после этой даты; досрочное применение приветствуется. Изменения в учетной политике в обязательном порядке должны учитываться в соответствии с Международным стандартом IAS 8.

A15.

[*52] В Интерпретации SIC-21 «Налоги на прибыль - возмещение переоцененной стоимости активов, не подлежащих амортизации» формулировка параграфа, посвященного вступлению в силу, изменена следующим образом:

Дата вступления в силу: Настоящий консенсус вступает в силу 15 июля 2000 г. Изменения в учетной политике в обязательном порядке должны учитываться в соответствии с Международным стандартом IAS 8.

A16.

[Изменение не применяется к основному тексту Стандартов]

A17.

В Интерпретации SIC-25 «Налоги на прибыль - изменения в налоговом статусе организации или ее акционеров» формулировка параграфа, посвященного вступлению в силу, изменена следующим образом:

Дата вступления в силу: Настоящий консенсус вступает в силу 15 июля 2000 г. Изменения в учетной политике в обязательном порядке должны учитываться в соответствии с Международным стандартом IAS 8.

A18.

В Интерпретации SIC-27 «Оценка существа операций, облеченных в юридическую форму аренды» формулировка параграфа, посвященного вступлению в силу, изменена следующим образом:

Дата вступления в силу: Настоящая Интерпретация вступает в силу 31 декабря 2001 года Изменения в учетной политике в обязательном порядке должны учитываться в соответствии с Международным стандартом IAS 8.

A19.

В Интерпретации SIC-31 «Выручка - бартерные операции, включающие рекламные услуги» формулировка параграфа, посвященного вступлению в силу, изменена следующим образом:

Дата вступления в силу: Настоящая Интерпретация вступает в силу 31 декабря 2001 г. Изменения в учетной политике в обязательном порядке должны учитываться в соответствии с Международным стандартом IAS 8.

A20.

В Международном стандарте IFRS 1 «Принятие международных стандартов финансовой отчетности впервые», определение Международных стандартов финансовой отчетности в Приложении A изменено и приводится в следующей редакции:

Международные стандарты финансовой отчетности (IFRS)

Стандарты и Толкования, принятые Советом по международным стандартам финансовой отчетности (СМСФО). Они включают:

(a) Международные стандарты финансовой отчетности (IFRS);

(b) Международные стандарты финансовой отчетности (IAS);

и

(c) Толкования и Интерпретации, выпущенные Комитетом по толкованиям международной финансовой отчетности (IFRIC), или бывшим Постоянным комитетом по интерпретациям (SIC).

A21.

Заголовочная часть Международного стандарта IFRS 1 «Принятие международных стандартов финансовой отчетности впервые» изменена следующим образом:

Международный стандарт финансовой отчетности 1 «Принятие Международных стандартов финансовой отчетности впервые» (IFRS 1) излагается в параграфах 1 - 47 и Приложениях А-С. Все параграфы имеют равную силу. В параграфах, выделенных жирным шрифтом, изложены основные принципы. Термины, определения которых даны в Приложении А, при первом употреблении в настоящем Стандарте выделяются курсивом. Определения остальных терминов приведены в Глоссарии к Международным стандартам финансовой отчетности. Международный стандарт IFRS 1 следует воспринимать в контексте его цели и Основы для выводов, «Предисловия к Международным стандартам финансовой отчетности» и «Принципов подготовки и представления финансовой отчетности» . Международный стандарт IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки» является основой для выбора и применения учетной политики в отсутствие подробных рекомендаций.

A22.

Заголовочные части всех остальных Международных стандартов финансовой отчетности заменены новой заголовочной частью по следующей форме:

Международный стандарт финансовой отчетности X Наименование (IAS X) приведен в параграфах 1-000 [и Приложениях A-C](*). Все параграфы имеют равную силу, но сохранены в формате стандартов КМСФО на дату утверждения стандарта Советом по МСФО. Международный стандарт IAS X следует воспринимать в контексте [его цели и Основы для выводов,] (**) «Предисловия к Международным стандартам финансовой отчетности» и «Принципов подготовки и представления финансовой отчетности». Международный стандарт IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки» является основой для выбора и применения учетной политики в отсутствие подробных рекомендаций.

(*) используется только для тех приложений, которые составляют часть соответствующего Стандарта.

(**) используется только в тех случаях, когда в соответствующий Стандарт включена раздел „Цель", или когда к нему прилагается „Основа для выводов".

A23.

В Международных стандартах финансовой отчетности (IFRS), включая Международные стандарты финансовой отчетности (IAS) и Толкования/Интерпретации, применимых по состоянию на декабрь 2003 года, ссылки на нынешнюю редакцию Международного стандарта IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике» заменяются ссылками на Международный стандарт IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки».

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/36. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 10 - События после отчетной даты

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 10

События после отчетной даты[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2
Определения
3-7
Признание и оценка
8-13
Корректирующие события после отчетной даты
8-9
Некорректирующие события после отчетной даты
10-11
Дивиденды
12-13
Непрерывность деятельности
14-16
Раскрытие информации
17-22
Дата утверждения финансовой отчетности к выпуску
17-18
Уточнение раскрываемой в финансовой отчетности информации о существовавших на отчетную дату условиях
19-20
Некорректирующие события после отчетной даты
21-22
Дата вступления в силу
23
Отмена Международного стандарта IAS 10 (в редакции 1999 г.)
24

Данная пересмотренная редакция Стандарта заменяет собой IAS 10 (в редакции 1999 г.) «События после отчетной даты» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта - установить:

(a)

когда организация должна корректировать показатели финансовой отчетности с учетом событий после отчетной даты; и

(b)

требования к информации, которую организация должна раскрывать в отношении даты утверждения финансовой отчетности к выпуску, а также событий, произошедших после отчетной даты.

Кроме того, согласно настоящему Стандарту, организации не следует составлять свою финансовую отчетность, исходя из допущения непрерывности деятельности, если события, произошедшие после отчетной даты, указывают на неприменимость допущения непрерывности деятельности.

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий Стандарт надлежит применять при учете и раскрытии информации о событиях, произошедших после отчетной даты.

[*55]

ОПРЕДЕЛЕНИЯ

3.

Следующие термины используются в настоящем Стандарте в указанных значениях:

События после отчетной даты - это события, как благоприятные, так и неблагоприятные, которые происходят в период между отчетной датой и датой утверждения финансовой отчетности к выпуску. Различают два типа таких событий:

(a)

события, подтверждающие существовавшие на отчетную дату условия (корректирующие события после отчетной даты);

и

(b)

события, свидетельствующие о возникших после отчетной даты условиях (некорректирующие события после отчетной даты).

4.

Процесс утверждения финансовой отчетности к выпуску бывает разным в зависимости от структуры управления, нормативных требований, процедур составления и окончательного оформления финансовой отчетности.

5.

В отдельных случаях организация обязана представлять свою финансовую отчетность на утверждение акционерам уже после ее выпуска. В таких случаях финансовая отчетность считается утвержденной к выпуску в день ее первоначального выпуска, а не в день ее одобрения акционерами.
Пример

28 февраля 20X2 г. руководство организации завершило составление предварительного варианта финансовой отчетности за год, закончившийся 31 декабря 20X1 г. 18 марта 20Х2 г. Совет директоров рассмотрел финансовую отчетность и утвердил ее к выпуску. 19 марта 20Х2 г. организация объявляет показатели прибыли и некоторую другую финансовую информацию. 1 апреля 20Х2 г. эта финансовая отчетность представляется акционерам и другим пользователям. На своем годовом собрании 15 мая 20X2 г. акционеры одобряют эту финансовую отчетность, а 17 мая 20X2 г. одобренная ими финансовая отчетность представляется в регулирующий орган.

Данная финансовая отчетность считается утвержденной к выпуску 18 марта 20Х2 г. (на дату утверждения ее к выпуску Советом директоров).

6.

В отдельных случаях руководство организации обязано представлять финансовую отчетность на утверждение наблюдательному совету (в состав которого входят только неисполнительные директора). В таких случаях финансовая отчетность считается утвержденной к выпуску, когда руководство разрешает ее представление наблюдательному совету.

Пример

18 марта 20Х2 г. руководство организации принимает решение о представлении финансовой отчетности наблюдательному совету. Наблюдательный совет формируется только из неисполнительных директоров и может иметь в своем составе представителей сотрудников организации и других сторонних заинтересованных лиц. 26 марта 20Х2 г. наблюдательный совет утверждает представленную ему финансовую отчетность. 1 апреля 20Х2 г. эта финансовая отчетность представляется акционерам и другим пользователям. На своем годовом собрании 15 мая 20X2 г. акционеры одобряют эту финансовую отчетность, а 17 мая 20Х2 г. одобренная ими финансовая отчетность представляется в регулирующий орган.

Финансовая отчетность считается утвержденной к выпуску 18 марта 20Х2 г. (на дату принятия руководством организации решения о представлении финансовой отчетности наблюдательному совету).

7.

К событиям после отчетной даты относятся все события вплоть до даты утверждения финансовой отчетности к выпуску, даже если они произошли после опубликования показателей прибыли организации или другой финансовой информации.

ПРИЗНАНИЕ И ОЦЕНКА

Корректирующие события после отчетной даты

8.

Организация обязана корректировать суммы, признанные в ее финансовой отчетности, для отражения последствий корректирующих событий, имевших место после отчетной даты.

9.

[*56] Ниже приводятся примеры корректирующих событий, имевших место после отчетной даты, последствия которых организация обязана учитывать либо путем корректировки сумм, признанных в финансовой отчетности, либо путем признания ранее не признанных в отчетности объектов учета:

(a)

вынесение после отчетной даты решения по судебному делу, подтверждающее наличие у организации обязанности на отчетную дату. Организация производит корректировку любого ранее признанного оценочного обязательства в отношении данного судебного дела в соответствии с IAS 37 «Оценочные обязательства, условные обязательства и условные активы» либо признает новое оценочное обязательство. Организация не ограничивается лишь раскрытием условного обязательства на основании того, что в результате вынесения решения по судебному делу появляются дополнительные свидетельства, которые будут рассматриваться в соответствии с параграфом 16 Международного стандарта IAS 37.

(b)

получение информации после отчетной даты, свидетельствующей либо об обесценении актива по состоянию на отчетную дату, либо о необходимости корректировки величины ранее признанного в отчетности убытка от обесценения данного актива. Например:

(i)

банкротство покупателя, произошедшее после отчетной даты, обычно подтверждает существование на отчетную дату убытка по дебиторской задолженности по основной деятельности, и необходимость корректировки организацией балансовой стоимости этой дебиторской задолженности;

и

(ii)

продажа запасов после отчетной даты может являться свидетельством возможной чистой стоимости реализации этих запасов по состоянию на отчетную дату.

(c)

определение после отчетной даты стоимости активов, приобретенных до отчетной даты, или выручки от продажи активов, проданных до отчетной даты.

(d)

определение после отчетной даты величины выплат по планам участия в прибыли или премирования, если по состоянию на отчетную дату у организации имелась юридическая или вмененная обязанность произвести такие выплаты в связи с событиями, произошедшими до отчетной даты (см. IAS 19 «Вознаграждения работникам»).

(e)

обнаружение фактов мошенничества или ошибок, подтверждающих, что финансовая отчетность искажена.

Некорректирующие события после отчетной даты

10.

Организации запрещено корректировать признанные в ее финансовой отчетности суммы для отражения последствий некорректирующих событий, имевших место после отчетной даты.

11.

Примером некорректирующего события, произошедшего после отчетной даты, является снижение рыночной стоимости инвестиций в период между отчетной датой и датой утверждения финансовой отчетности к выпуску. Снижение рыночной стоимости, как правило, не связано с состоянием инвестиций на отчетную дату, а отражает условия, возникшие впоследствии. Поэтому организация не корректирует суммы, в которых такие инвестиции были признаны в ее финансовой отчетности. Аналогичным образом, организация не обновляет информацию о величине инвестиций, раскрытую в финансовой отчетности по состоянию на отчетную дату, хотя ей, возможно, и придется раскрыть дополнительную информацию в соответствии с параграфом 21.

Дивиденды

12.

Если организация объявляет о выплате дивидендов владельцам долевых инструментов (согласно определению в Стандарте IAS 32 «Финансовые инструменты - раскрытие и представление информации») после отчетной даты, она не вправе признавать эти дивиденды в качестве обязательства на отчетную дату.

13.

Если дивиденды объявлены (т.е. надлежащим образом утверждены и более не являются предметом усмотрения организации) после отчетной даты, но до утверждения финансовой отчетности к выпуску, то эти дивиденды не подлежат признанию в качестве обязательства на отчетную дату, поскольку не удовлетворяют критериям имеющейся обязанности, содержащимся в Международном стандарте IAS 37. Информация о таких дивидендах раскрывается в примечаниях к финансовой отчетности, согласно стандарту IAS 1 «Представление финансовой отчетности».

[*57]

НЕПРЕРЫВНОСТЬ ДЕЯТЕЛЬНОСТИ

14.

Организации запрещается составлять финансовую отчетность, исходя из допущения непрерывности деятельности, если после отчетной даты руководство определяется в намерении либо ликвидировать организацию, либо приостановить ее деятельность, либо решает, что у него нет иной разумной альтернативы.

15.

Ухудшение результатов операционной деятельности и финансового положения после отчетной даты могут указывать на необходимость рассмотрения применимости допущения непрерывности деятельности. Если допущение непрерывности деятельности больше неприменимо, то эффект от этого настолько значителен, что, в соответствии с настоящим Стандартом, возникает необходимость фундаментальным образом изменить методы бухгалтерского учета, а не корректировать суммы, признанные в соответствии с первоначальным методом учета.

16.

Согласно Международному стандарту IAS 1, необходимо раскрывать определенную информацию, если:

(a)

финансовая отчетность не составляется исходя из допущения непрерывности деятельности;

или

(b)

руководству известно о существенных неопределенностях в связи с возникшими событиями или условиями, которые могут вызвать серьезное сомнение относительно способности организации и дальше обеспечивать непрерывность своей деятельности. События или условия, информация о которых подлежит раскрытию, могут возникнуть после отчетной даты.

РАСКРЫТИЕ ИНФОРМАЦИИ

Дата утверждения финансовой отчетности к выпуску

17.

Организация должна раскрывать дату утверждения финансовой отчетности к выпуску и наименование органа управления, утвердившего финансовую отчетность к выпуску. Если владельцы организации или другие лица обладают правом на внесение изменений в финансовую отчетность после ее выпуска, организация обязана раскрывать данный факт.

18.

Пользователям важно знать дату утверждения финансовой отчетности к выпуску, так как в финансовой отчетности не отражены события, произошедшие после этой даты.

Уточнение раскрываемой в финансовой отчетности информации
о существовавших на отчетную дату условиях

19.

Если после отчетной даты организация получает информацию об условиях, существовавших на отчетную дату, она обязана уточнить раскрываемую в финансовой отчетности информацию об этих условиях с учетом этой новой информации.

20.

В отдельных случаях организации необходимо уточнять раскрытую в финансовой отчетности информацию с учетом сведений, полученных после отчетной даты, даже если полученные сведения не оказывают влияния на суммы, признанные ею в своей финансовой отчетности. Например, раскрытую в отчетности информацию необходимо уточнять, когда после отчетной даты организация получает подтверждение существовавшего на отчетную дату условного обязательства. Рассматривая целесообразность признания или изменения оценочного обязательства согласно Международному стандарту IAS 37 «Оценочные обязательства, условные обязательства и условные активы», организация в то же время дополняет информацию об условном обязательстве с учетом полученных новых сведений.

Некорректирующие события после отчетной даты

21.

Если некорректирующие события, произошедшие после отчетной даты, носят существенный характер, то нераскрытие информации о них может повлиять на экономические решения пользователей, принимаемые на основе данной финансовой отчетности. Соответственно, организация обязана раскрывать следующую информацию для каждой существенной категории некорректирующих событий, произошедших после отчетной даты:

(a)

характер события;

и

(b)

[*58] оценку его финансовых последствий или констатацию невозможности такой оценки.

22.

Ниже приведены примеры некорректирующих событий, произошедших после отчетной даты, по которым, как правило, производится раскрытие информации:

(a)

существенное объединение предприятий после отчетной даты (в таких случаях, согласно Международному стандарту (IAS 22 «Объединения предприятий», необходимо раскрывать определенную информацию) или выбытие крупной дочерней компании;

[* Формулировка параграфов 22(b) и 22(c) была изменена Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(b)

принятие плана, предусматривающего прекращение части деятельности; выбытие активов или погашение обязательств, связанных с прекращаемой деятельностью, или заключение соглашений, согласно которым организация обязана продать такие активы или исполнить такие обязательства (см. Международный стандарт IAS 35 «Прекращаемая деятельность»);

(c)

крупные сделки, связанные с приобретением и выбытием активов, или национализация существенной части активов;

(d)

уничтожение важных производственных мощностей организации в результате пожара, произошедшего после отчетной даты;

(e)

объявление о готовящейся крупномасштабной реструктуризации или начало ее реализации (см. Международный стандарт IAS 37);

(f)

крупные сделки с обыкновенными акциями и потенциальными обыкновенными акциями после отчетной даты (IAS 33 «Прибыль на акцию» требует от организации приводить описание таких сделок, за исключением сделок, связанных с капитализацией или размещением акций на льготных условиях, дроблением или консолидацией акций, при этом все вышеперечисленные сделки подлежат корректировке согласно IAS 33);

(g)

слишком значительные изменения стоимости активов или курсов иностранных валют, произошедшие после отчетной даты;

(h)

изменения налоговых ставок или законодательства о налогах и сборах, введенные в действие или объявленные после отчетной даты, которые оказывают значительное влияние на текущие и отложенные налоговые активы и обязательства (см. IAS 12 «Налоги на прибыль»);

(i)

принятие значительных договорных обязанностей или условных обязательств, например, при предоставлении крупных гарантий;

и

(j)

начало крупного судебного разбирательства, проистекающего исключительно из событий, произошедших после отчетной даты.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

23.

Организация обязана применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА МЕЖДУНАРОДНОГО СТАНДАРТА IAS 10 (В РЕДАКЦИИ 1999 г.)

24.

Настоящий Стандарт заменяет собой Международный стандарт IAS 10 «События после отчетной даты» (в редакции 1999 г.).

[*59]

Приложение

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, в обязательном порядке должны применяться в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки в обязательном порядке должны применяться в отношении этого более раннего периода.

A1.

В Международном стандарте IAS 22 «Объединения предприятий» формулировка параграфа 97 изменена следующим образом:

97. Информация об объединениях предприятий, осуществленных после отчетной даты и до даты, на которую финансовая отчетность одной из объединяющихся организаций утверждена к выпуску, подлежит раскрытию, если она носит существенный характер и, если ее нераскрытие может повлиять на экономические решения пользователей, принимаемые на основе этой финансовой отчетности (см. Международный стандарт IAS 10 «События после отчетной даты»).

A2.

В Международном стандарте IAS 35 «Прекращаемая деятельность» формулировка параграфа 32 изменена следующим образом:

32. Выбытие активов, погашение обязательств и имеющие обязательную силу соглашения о продаже, указанные в предыдущем параграфе, могут происходить одновременно с событием первоначального раскрытия или в периоде, в котором происходит событие первоначального раскрытия, или в более позднем периоде. Согласно Международному стандарту IAS 10 «События после отчетной даты», если некоторые из активов, относимых к прекращаемой деятельности, фактически проданы или являются предметом одного или нескольких обязывающих соглашений о продаже, заключенных после отчетной даты, но до утверждения финансовой отчетности к выпуску советом директоров, финансовая отчетность включает раскрытия, требуемые параграфом 31, при условии, что последствия носят существенный характер, и нераскрытие такой информации может повлиять на экономические решения, принимаемые пользователями на основе данной финансовой отчетности.

A3.

Формулировки параграфа 18 Введения и параграфа 75 в Международном стандарте IAS 37 «Оценочные обязательства, условные обязательства и условные активы» изменены следующим образом, а также изъят параграф 96:

18 Стандарт определяет условное обязательство как:

(a) ...

75. Решение администрации или совета директоров о реструктуризации, принятое до отчетной даты, не создает вмененной обязанности на отчетную дату, если только организация до отчетной даты:

(a) не начала осуществление плана реструктуризации;

или

(b) не объявила об основных характеристиках плана реструктуризации тем, кого он затрагивает достаточно конкретным образом, для того, чтобы вызвать у них действительные ожидания того, что организация будет проводить реструктуризацию.

Если организация начинает осуществлять план реструктуризации или объявляет о его основных характеристиках тем, кого затрагивает этот план, только после отчетной даты, то в этом случае, согласно Международному стандарту IAS 10 «События после отчетной даты», требуется раскрытие, при условии, что данная реструктуризация носит существенный характер, и нераскрытие информации о ней может повлиять на экономические решения, принимаемые пользователями на основе этой финансовой отчетности.

96. [Изъято]

A4.

В Международных стандартах финансовой отчетности (IFRS), включая Международные стандарты финансовой отчетности (IAS) и Толкования/Интерпретации, применимые по состоянию на декабрь 2003 г., ссылки на нынешнюю редакцию Международного стандарта IAS 10 «События после отчетной даты» заменяются ссылками на Международный стандарт IAS 10 «События после отчетной даты».

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/54. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 11 - Договоры на строительство

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 11

(РЕДАКЦИЯ 1993 г.)[*]

Договоры на строительство

Эта новая редакция Международного стандарта финансовой отчетности заменяет Международный стандарт IAS 11 «Учет договоров подряда», утвержденный Советом в 1978 г. Настоящий пересмотренный Стандарт вступил в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1995 года или после этой даты.

В мае 1999 г. стандартом IAS 10 (в редакции 1999 г.) «События после отчетной даты», внесены изменения в параграф 45. Эти изменения вступают в силу одновременно с Международным стандартом IAS 10 (редакция 1999 г.), т.е. в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 2000 г. или после этой даты;

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-2
Определения
3-6
Объединение и разделение договоров на строительство
7-10
Выручка по договору на строительство
11-15
Затраты по договору на строительство
16-21
Признание доходов и расходов по договору на строительство
22-35
Признание ожидаемых убытков
36-37
Изменения в оценках
38
Раскрытие информации
39-45
Дата вступления в силу
46

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте «Предисловия к Международным стандартам финансовой отчетности». Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

ЦЕЛЬ

Цель настоящего Стандарта состоит в том, чтобы установить порядок учета выручки и затрат, связанных с договорами на строительство. Ввиду характера деятельности, предпринимаемой в связи с договорами на строительство, дата начала договора, и дата завершения работ по договору на строительство обычно оказываются в разных учетных периодах. Таким образом, главным вопросом в учете договоров на строительство является распределение выручки и затрат по договору на строительство по учетным периодам, в которых производились строительные работы. Для определения момента, когда выручка и затраты по договору на строительство должны отражаться в отчете о прибылях и убытках в качестве выручки и расходов, настоящий Стандарт использует критерии признания, установленные в Принципах подготовки и представления финансовой отчетности. Он также содержит практические указания по применению этих критериев.

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий стандарт должен применяться для учета договоров на строительство в финансовой отчетности строительных организаций.

2.

Настоящий Стандарт заменяет собой Международный стандарт финансовой отчетности IAS 11 «Учет договоров подряда», утвержденный в 1978 г.

[*55]

ОПРЕДЕЛЕНИЯ

3.

Следующие термины применяются в настоящем Стандарте в указанных значениях:

Договор на строительство- это договор, специально предусматривающий строительство объекта или комплекса объектов, которые взаимосвязаны или взаимозависимы по их конструкции, технологии и функциям, или по их конечному назначению или использованию.

Договор с фиксированной ценой- это договор, в соответствии с которым подрядчик соглашается на фиксированную цену контракта или на фиксированную ставку по каждой единице продукции, которая может повышаться в связи с ростом затрат.

Договор "затраты плюс"- это договор на строительство, в соответствии с которым подрядчику возмещаются допустимые или по-иному определяемые, затраты плюс процент от этих затрат или фиксированное вознаграждение.

4.

Договор на строительство может заключаться для сооружения одного объекта, например: моста, здания, дамбы, трубопровода, дороги, судна или туннеля. Такой договор может заключаться и для строительства ряда объектов, которые тесно взаимосвязаны или взаимозависимы по их конструкции, технологии или функции, или по их конечному назначению или использованию; примером тому могут служить договоры на строительство нефтеперерабатывающих заводов и других сложных основных средств.

5.

В соответствии с настоящим Стандартом к строительным договорам относятся:

(a)

договоры на оказание услуг, непосредственно связанных с сооружением объектов, например, на оказание услуг по управлению проектом или услуг архитектора; и

(b)

договоры на разрушение или восстановление объектов, и восстановление окружающей среды после разрушения объектов.

6.

Договоры на строительство могут составляться по-разному, но в соответствии с настоящим Стандартом они подразделяются на договор на строительство с фиксированной ценой и договоры "затраты плюс". Некоторые договоры на строительство могут иметь характеристики договоров обоих видов, как, например, в случае договора „затраты плюс" с согласованной максимальной ценой. В таких случаях подрядчику нужно рассмотреть все условия, изложенные в параграфах 23 и 24 с тем, чтобы определить, когда отражать выручку и затраты по договору на строительство.

ОБЪЕДИНЕНИЕ И РАЗДЕЛЕНИЕ ДОГОВОРОВ НА СТРОИТЕЛЬСТВО

7.

Обычно требования настоящего Стандарта применяются отдельно к каждому договору на строительство. Однако в определенных обстоятельствах Стандарт необходимо применять к отдельным компонентам одного договора или к группе договоров для того, чтобы отразить сущность договора или группы договоров.

8.

Когда договор включает ряд объектов, сооружение каждого из них должно отражаться как отдельный договор на строительство, если:

(a)

на сооружение каждого объекта было представлено особое предложение;

(b)

по каждому объекту велись отдельные переговоры, и подрядчик и заказчик имели возможность принять или отклонить часть договора, относящуюся к каждому объекту; и

(c)

затраты и выручка по каждому объекту могут быть определены.

9.

Совокупность договоров, независимо от того, заключены ли они с одним заказчиком или с несколькими, должна отражаться как единый договор на строительство, если:

(a)

переговоры велись по пакету, состоящему из совокупности договоров;

(b)

договоры столь тесно взаимосвязаны и взаимозависимы, что они, фактически, представляют собой части единого проекта с общей нормой прибыли; и

(c)

[*56] договоры выполняются одновременно или последовательно без перерывов.

10.

Договор может предусматривать строительство дополнительного объекта по усмотрению заказчика, или может быть изменен включением положения о строительстве дополнительного объекта. Строительство дополнительного объекта должно отражаться как отдельный договор на строительство, когда:

(a)

объект по своей конструкции, технологии или функциям значительно отличается от объекта или объектов, предусмотренных первоначальным договором; либо

(b)

переговоры о цене объекта ведутся независимо от цены первоначального договора.

ВЫРУЧКА ПО ДОГОВОРУ НА СТРОИТЕЛЬСТВО

11.

Выручка по договору на строительство должна включать:

(a)

первоначальную сумму дохода, согласованную в договоре; и

(b)

отклонения от условий договора, претензии и поощрительные платежи:

(i)

в той степени, в которой они могут привести к возникновению выручки; и

(ii)

они поддаются достоверной оценке.

12.

Выручка по договору на строительство измеряется по справедливой стоимости полученного или ожидаемого встречного предоставления. Оценка выручки по договору на строительство подвержена воздействию различных неопределенностей, зависящих от результата будущих событий. Оценки очень часто нуждаются в пересмотре по мере наступления событий и разрешения неопределенностей. Поэтому сумма выручки по договору на строительство может увеличиться или уменьшиться от одного периода к другому. Например:

(a)

подрядчик и заказчик могут согласовать отклонения или претензии, которые увеличат или уменьшат выручку по договору на строительство в период, следующий за тем, в котором договор был заключен первоначально;

(b)

сумма выручки, согласованная в договоре с фиксированной ценой, может увеличиться в результате оговорок, допускающих увеличение цены;

(c)

сумма выручки по договору на строительство может уменьшиться в результате штрафных санкций, возникающих в результате задержки в выполнении договора по вине подрядчика; либо

(d)

когда договор с фиксированной ценой предусматривает фиксированную долю в выпуске производимой продукции, выручка по договору на строительство увеличивается по мере увеличения количества произведенных изделий.

13.

Отклонение - это указание, данное заказчиком строительной организации, на изменение диапазона работ, выполняемых по договору на строительство. Отклонение может вести к увеличению или уменьшению выручки по договору на строительство. Примерами отклонения являются изменения характеристик или конструкции объекта и изменения в продолжительности сроков договора. Отклонение изменяет сумму выручки по договору на строительство, когда:

(a)

существует вероятность того, что заказчик согласится с данным отклонением и суммой, возникающей в связи с этим выручки; и

(b)

сумма выручки может быть надежно оценена.

14.

Претензия - это сумма, которую строительная организация стремится получить с заказчика или другой стороны в качестве возмещения затрат, не включенных в цену договора. Претензия может возникнуть в результате, например, задержек по вине заказчика, его ошибок в технических характеристиках или конструкции, и спорных отклонений в работе по договору на строительство. Оценка суммы выручки, возникающей в результате претензий, несет в себе высокую степень неопределенности и часто зависит от результатов переговоров. Поэтому претензии включаются в выручку по договору на строительство только в тех случаях, когда:

(a)

переговоры достигли определенной стадии, на которой появилась вероятность того, что заказчик признает претензию; и

(b)

сумма, которая вероятно будет признана заказчиком, может быть надежно оценена.

15.

[*57] Поощрительные платежи - это дополнительные суммы, выплачиваемые строительной организации, если установленные стандарты выполнения работ были соблюдены или превышены. Например, договор может предусматривать поощрительные платежи строительной организации за досрочное завершение работ по договору на строительство. Поощрительные платежи включаются в выручку по договору на строительство, когда:

(a)

договор находится на достаточно продвинутой стадии выполнения, и существует вероятность, что установленные стандарты выполнения работ будут соблюдены или превышены; и

(b)

величина поощрительных платежей может быть надежно измерена.

ЗАТРАТЫ ПО ДОГОВОРУ НА СТРОИТЕЛЬСТВО

16.

Затраты по договору на строительство должны включать:

(a)

затраты, непосредственно связанные с конкретным договором;

(b)

затраты, которые относятся к мероприятиям по договору подряда в целом и могут быть отнесены на конкретный договор; и

(c)

такие прочие затраты, которые могут возмещаться заказчиком в соответствии с условиями договора.

17.

Затраты, которые непосредственно относятся к конкретному договору, включают:

(a)

заработную плату рабочих на строительной площадке, включая надзор на стройплощадке;

(b)

стоимость материалов, использованных при строительстве;

(c)

амортизация основных средств, использованных для выполнения договора;

(d)

затраты на перемещение машин, оборудования и материалов на стройплощадку и с нее;

(e)

затраты на аренду машин и оборудования;

(f)

затраты на конструкторскую и техническую поддержку, непосредственно связанную с договором;

(g)

предполагаемые затраты на исправление ошибок и выполнение гарантийных работ, в том числе затраты на гарантийный ремонт; и

(h)

претензии третьих сторон.

Эти затраты могут быть уменьшены случайным доходом, не включенным в общую выручку по договору на строительство, например, доходом от продажи излишков материалов и реализации машин и оборудования после выполнения договора.

18.

Затраты, которые относятся к деятельности по договорам на строительство, в целом, и могут быть также отнесены к конкретному договору, включают:

(a)

страховые платежи;

(b)

затраты на конструкторскую и техническую поддержку, не связанные непосредственно с конкретным договором; и

(c)

накладные расходы строительства.

Подобные затраты распределяются с помощью систематических и рациональных методов, применяемых последовательно ко всем затратам с одинаковыми характеристиками. Их распределение основывается на нормальном уровне строительной деятельности. Накладные расходы строительства включают затраты на подготовку и обработку данных по заработной плате строительного персонала. Затраты, которые в общем относятся к деятельности по договору на строительство и могут быть отнесены на конкретный договор, также включают затраты по использованию заемных средств, если подрядчик принимает допустимый альтернативный метод, представленный в Международном стандарте IAS 23 «Затраты по займам».

19.

Затраты, которые заказчик несет непосредственно по условиям договора, могут включать часть общих административных расходов и затрат на разработку, возмещение которых предусмотрено договором.

20.

[*58] Затраты, которые не относятся к деятельности подрядчика по выполнению договоров на строительство, и не могут быть отнесены на договор на строительство, не включаются в затраты по договору на строительство. К таким затратам относятся следующие:

(a)

общие административные расходы, возмещение которых не предусмотрено условиями договора;

(b)

затраты на реализацию;

(c)

затраты на исследования и разработки, возмещение которых не предусмотрено по договору на строительство; и

(d)

амортизация простаивающих машин и оборудования, не используемых по конкретному договору.

21.

Затраты по договору на строительство включают затраты, относимые на договор на строительство за период с даты его подписания до полного завершения. Однако затраты, непосредственно связанные с договором, и понесенные для обеспечения его заключения, также включаются как часть затрат по договору на строительство, если они могут быть определены отдельно и надежно измерены, и если существует вероятность того, что договор будет получен. Если же затраты, понесенные при обеспечении заключения договора, признаются в качестве расхода в период их возникновения, они не включаются в затраты по договору на строительство, если последний получен в последующем периоде.

ПРИЗНАНИЕ ДОХОДОВ И РАСХОДОВ ПО ДОГОВОРУ НА СТРОИТЕЛЬСТВО

22.

Когда результат договора на строительство может быть надежно оценен, выручка и затраты по нему должны признаваться в качестве выручки и расходов, соответственно, путем ссылки на стадию завершенности работ по договору на строительство на отчетную дату. Ожидаемый убыток по договору на строительство должен немедленно признаваться в качестве расхода в соответствии с параграфом 36.

23.

В случае договора с фиксированной ценой, результат по договору на строительство может быть оценен надежно при соблюдении всех следующих условий:

(a)

совокупная выручка по договору может быть достоверно оценена;

(b)

существует вероятность того, что компания получит экономические выгоды, связанные с договором;

(c)

затраты по договору на строительство, необходимые для его завершения и стадия завершенности работ по договору на строительство на отчетную дату могут быть точно определены; и

(d)

затраты по договору на строительство, относимые на него, могут быть четко идентифицированы и надежно оценены, так что фактически понесенные затраты по договору на строительство могут быть сопоставлены с ранее сделанными оценками.

24.

В случае договора „затраты плюс", результат по договору на строительство может быть оценен надежно при соблюдении всех следующих условий:

(a)

существует вероятность того, что компания получит экономические выгоды, связанные с договором; и

(b)

затраты по договору на строительство, относимые на него, независимо от того, подлежат ли они возмещению или нет, могут быть четко идентифицированы и надежно оценены.

25.

Признание выручки и расходов путем ссылки на стадию завершенности работ по договору на строительство часто называется методом „по доле выполненных работ". Согласно этому методу выручка по договору соотносится с затратами, понесенными в процессе достижения определенной стадии завершенности, при этом в отчетности представляется информация о выручке, расходах и прибыли, которые могут быть отнесены на завершенную часть работ. Этот метод представляет полезную информацию о продвижении работы по договору на строительство и результатах деятельности за период.

26.

Согласно методу „по доле выполненных работ", выручка по договору на строительство отражается в отчете о прибылях и убытках в тех же учетных периодах, когда была выполнена соответствующая работа. Затраты по договору на строительство обычно отражаются в отчете о прибылях и убытках в тех же учетных периодах, когда выполнялась работа, к которой они относятся. Однако, любое ожидаемое превышение суммарных затрат по договору сверх суммарной выручки по нему немедленно признается в качестве расхода, в соответствии с параграфом 36.

27.

Подрядчик может понести затраты по договору на строительство, связанные с будущей деятельностью по нему. Подобные затраты по договору на строительство учитываются в качестве актива, если существует вероятность того, что они будут возмещены. Такие затраты представляют собой сумму дебиторской задолженности заказчика и часто классифицируются как незавершенные работы по договору на строительство.

28.

[*59] Результат строительного договора может быть оценен надежно только в том случае, если существует вероятность того, что компания получит экономические выгоды от него. Однако, когда в отношении собираемости суммы, уже включенной в выручку по договору на строительство, и уже отраженной в отчете о прибылях и убытках, возникает неопределенность, тогда недополученная сумма или сумма, получение которой перестало быть вероятным, учитывается как расход, а не как корректировка суммы выручки по договору на строительство.

29.

Как правило, компания может провести надежную оценку после заключения договора, который устанавливает:

(a)

законные права каждой стороны в отношении предполагаемого объекта строительства;

(b)

предполагаемое встречное удовлетворение; и

(c)

порядок и условия взаиморасчетов.

Компании обычно необходимо иметь эффективную внутреннюю систему финансового планирования и отчетности. По мере выполнения договора она проверяет и при необходимости пересматривает оценки сумм выручки и затрат по договору на строительство. Необходимость таких пересмотров не означает, что результат договора не может быть надежно оценен.

30.

Стадия выполнения договора может быть определена рядом способов. Компания использует тот из них, который обеспечивает надежное измерение выполненной работы. В зависимости от характера договора эти методы могут включать:

(a)

определение затрат по договору на строительство, понесенных для выполнения работ на дату составления отчета пропорционально расчетной величине общих затрат по договору на строительство;

(b)

наблюдение за выполненной работой; либо

(c)

фактический подсчет физической доли выполненных работ по договору на строительство.

Промежуточные платежи и авансы, полученные от заказчиков, часто не отражают выполненной работы.

31.

Когда стадия выполнения определяется исходя из предусмотренных договором затрат, понесенных на дату составления отчета, в них включаются только те затраты по договору на строительство, которые отражают выполненную работу. Примеры затрат по договору на строительство, не отражающих степень выполненной работы, приведены ниже:

(a)

затраты по договору на строительство, относящиеся к будущей деятельности по договору на строительство, такие как стоимость материалов, поставленных на строительную площадку, или отложенных для использования при выполнении договора, но еще не использованных или не примененных, если только эти материалы не были специально изготовлены для данного договора; и

(b)

авансовые платежи субподрядчикам в счет работ выполняемых по договорам субподряда.

32.

Когда результат договора на строительство не может быть надежно оценен:

(a)

выручка должна признаваться только в топ степени, в какой понесенные по договору на строительство затраты, с большой вероятностью, будут возмещены; и

(b)

затраты по договору на строительство должны признаваться в качестве расхода в период их возникновения.

Ожидаемый убыток по договору на строительство должен немедленно признаваться в качестве расхода в соответствии с параграфом 36.

33.

На начальных стадиях выполнения договора часто бывает трудно надежно оценить его результат. Тем не менее, может существовать вероятность того, что компания компенсирует понесенные по договору на строительство затраты. Поэтому выручка по договору на строительство признается только в той степени, в какой ожидается компенсация понесенных затрат. Так как результат выполнения договора не может быть надежно оценен, прибыль не отражается. Однако даже если результат договора не может быть оценен надежно, может существовать вероятность того, что общая сумма затрат по договору на строительство будет превышать общую сумму выручки по этому договору. В таких случаях ожидаемое превышение общих затрат по договору над общей выручкой по этому договору немедленно признается в качестве расхода в соответствии с параграфом 36.

34.

[*60] Затраты по договору подряда, вероятность возмещения которых отсутствует, немедленно признаются в качестве расхода. Примеры обстоятельств, в которых вероятность того, что понесенные по договору на строительство затраты будут возмещены, может отсутствовать, и в которых их нужно признавать немедленно в качестве расхода, включают договоры:

(a)

которые не в полной мере обеспечены правовой защитой, то есть их юридическая обоснованность находится под серьезным вопросом;

(b)

выполнение которых зависит от результата ожидаемого судебного разбирательства или законодательного акта;

(c)

относящиеся к имуществу, которое вероятно будет отчуждено по решению суда или экспроприировано;

(d)

когда заказчик не может выполнить свои обязательства; либо

(e)

когда строительная организация не может выполнить договор или выполнить обязательства по нему.

35.

когда неопределенности, препятствующие надежной оценке результата договора, исчезают, выручка и расходы, связанные с договором на строительство, должны признаваться в соответствии с параграфом 22 , а не в соответствии с параграфом 32.

ПРИЗНАНИЕ ОЖИДАЕМЫХ УБЫТКОВ

36.

Когда существует вероятность того, что общие затраты по договору превысят общую выручку по нему, ожидаемый убыток должен немедленно признаваться расходом.

37.

Величина такого убытка определяется независимо от:

(a)

того, начались ли работы по договору на строительство или нет;

(b)

стадии выполнения работ по договору на строительство; либо

(c)

величины прибыли, ожидаемой к получению от других договоров, которые не отражаются как единый договор на строительство в соответствии с параграфом 9.

ИЗМЕНЕНИЯ В РАСЧЕТНЫХ ОЦЕНКАХ

38.

Метод „по доле выполненных работ" применяется на кумулятивной основе в каждом учетном периоде к текущим расчетным оценкам выручки и затрат по договору на строительство. Поэтому эффект изменения в оценке выручки или затрат по договору на строительство, или эффект изменения в расчетной оценке результата договора учитывается как изменение в расчетных оценках (см. Международный стандарт IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике»). Измененные расчетные оценки используются при определении величины выручки и расходов, признаваемых в отчете о прибылях и убытках в период сделанных изменений и в последующих периодах.

РАСКРЫТИЕ ИНФОРМАЦИИ

39.

Компания должна раскрывать:

(a)

сумму выручки по договору, признанной в качестве выручки в течение периода;

(b)

методы, используемые для определения выручки по договору, признаваемой в течение периода; и

(c)

методы, используемые для определения стадии выполнения договоров, находящихся в процессе выполнения.

40.

Для незавершенных контрактов, то есть, находящихся в процессе выполнения на отчетную дату, компания должна раскрывать следующее:

(a)

общую сумму понесенных затрат и признанных прибылей (за вычетом признанных убытков) на текущую дату;

(b)

[*61] сумму полученных авансов; и

(c)

сумму удержаний.

41.

Удержаниями являются суммы, выставленные в виде промежуточных счетов по долгосрочному договору, которые не выплачиваются до выполнения условий, предусмотренных договором для таких платежей, или до устранения дефектов. Промежуточные счета по долгосрочному договору выставляются за работы, выполненные по договору на строительство, независимо от того, оплачены они заказчиком или нет. Авансами называются суммы, полученные строительной организацией до выполнения соответствующей работы.

42.

Компания должна учитывать:

(a)

в качестве актива валовую сумму, причитающуюся с заказчиков за работу по договору на строительство; и

(b)

в качестве обязательства валовую сумму, подлежащую выплате заказчику за работу по договору на строительство.

43.

Валовая сумма, причитающаяся с заказчика за работу по договору на строительство это нетто-величина:

(a)

понесенных затрат плюс признанные прибыли; минус

(b)

сумма признанных убытков и выставленных промежуточных счетов

для всех договоров, находящихся в процессе реализации, в которых понесенные затраты в сумме с признанными прибылями (минус признанные убытки) превышают выставленные промежуточные счета.

44.

Валовая сумма, подлежащая выплате заказчикам за работу по договору на строительство - это нетто-величина:

(a)

понесенных затрат плюс признанные прибыли; минус

(b)

сумма признанных убытков и выставленных промежуточных счетов

для всех договоров, находящихся в процессе реализации, в которых выставленные промежуточные счета превышают сумму понесенных затрат и признанных прибылей (без признанных убытков).

45.

Компания раскрывает любые условные обязательства и активы в соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы». Условные обязательства и условные активы могут возникать в связи с такими статьями, как затраты на гарантийный ремонт, претензии, штрафы или вероятные потери.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

46.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1995 г. или после этой даты.

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/54. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 12 - Налоги на прибыль

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 12

(РЕДАКЦИЯ 2000 г.)[*]

Налоги на прибыль

В октябре 1996 г. Совет одобрил пересмотренный Стандарт IAS 12 (редакция 1996 г.) «Налоги на прибыль», который заменил собой Международный стандарт IAS 12 «Учет налогов на прибыль» (в редакции 1994 г.). Пересмотренный Стандарт вступил в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1998 года или после этой даты.

В мае 1999 г. стандартом IAS 10 (в редакции 1999 г.) «События после отчетной даты», внесены изменения в параграф 88. Измененный текст вступил в силу в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 2000 года или после этой даты.

В апреле 2000 года в параграфы 20, 62(a), 64 и параграфы A10, A11 и B8 Приложения А были внесены изменения с целью пересмотра перекрестных ссылок и терминологии в связи с выходом Международного стандарта IAS 40 «Инвестиционная недвижимость».

[*62] В октябре 2000 г. Совет утвердил поправки к Международному стандарту IAS 12, в результате которых в него были включены параграфы 52A, 52B, 65A, 81(i), 82A, 87A, 87B, 87C и 91, и изъяты параграфы 3 и 50. В этих небольших изменениях определен порядок учета, применяемый к налоговым последствиям дивидендов. Измененный текст вступил в силу в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 2001 года или после этой даты.

К IAS 12 имеют отношение следующие Интерпретации ПКИ:

- SIC-21: налоги на прибыль - возмещение переоцененной стоимости активов, не подлежащих амортизации, и

- SIC-25: налоги на прибыль - изменения в налоговом статусе компании или ее акционеров.

ВВЕДЕНИЕ

Настоящий Стандарт („IAS 12 (пересмотренный)") заменяет Международный стандарт финансовой отчетности IAS 12 «Учет налогов на прибыль» („исходный IAS 12"). Международный стандарт IAS 12 (пересмотренный) вступает в силу в отношении учетных периодов, начинающихся 1 января 1998 года или после этой даты. Основные изменения по сравнению с исходным IAS 12 состоят в следующем:

1.

Исходный IAS 12 требовал от компании учитывать отложенный налог с помощью метода отсрочки или метода обязательства, который иногда называют методом обязательств по отчету о прибылях и убытках. IAS 12 (пересмотренный) запрещает применение метода отсрочки и вводит еще один метод обязательств, который иногда называют методом обязательств по балансу.

Метод обязательств по отчету о прибылях и убытках фокусирует внимание на срочных разницах, тогда как метод обязательств по балансу сосредоточивает внимание на временных разницах. Срочные разницы - это разницы между налогооблагаемой прибылью и бухгалтерской прибылью, которая возникает в одном периоде и восстанавливается в одном или нескольких последующих периодах. Временные разницы - это разницы между налоговой базой актива или обязательства и его балансовой стоимостью. Налоговая база актива или обязательства - это величина, присваиваемая активу или обязательству для целей налогообложения.

Все срочные разницы являются временными разницами. Временные разницы также появляются в следующих обстоятельствах, которые не ведут к возникновению срочных разниц, хотя исходный IAS 12, рассматривал их точно так же, как и операции, действительно вызывавшие срочные разницы:

(a)

дочерние компании, ассоциированные компании или совместные предприятия не распределили всю свою прибыль материнским компаниям или инвесторам;

(b)

активы переоцениваются, а эквивалентная корректировка для налоговых целей не производится; и

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(c)

затраты на объединение предприятий, представляющее собой приобретение, распределяются на приобретенные идентифицируемые активы и обязательства по их справедливой стоимости, но эквивалентная корректировка для налогообложения не производится.

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Более того, существуют некоторые временные разницы, не являющиеся срочными, к ним относятся, например, такие, которые возникают, когда:

(a)

неденежные активы и обязательства зарубежной деятельности, являющиеся неотъемлемой частью деятельности отчитывающейся организации, переводятся по историческим курсам обмена валюты;

(b)

неденежные активы и обязательства пересчитываются согласно IAS 29 «Финансовая отчетность в условиях гиперинфляции»; либо

(c)

балансовая стоимость актива или обязательства при первоначальном признании отличается от первоначальной налоговой базы.

2.

[*63] Исходный IAS 12 разрешал компании не признавать отложенные налоговые активы и обязательства, когда имелось обоснованное доказательство того, что срочные разницы не будут возвращены в течение значительного периода времени. IAS 12 (пересмотренный) требует, чтобы компания признавала отложенное налоговое обязательство или (при наличии определенных условий) актив для всех временных разниц, с определенными исключениями, перечисленными ниже.

3.

Исходный IAS 12, требовал, чтобы:

(a)

отложенные налоговые требования, возникавшие в результате срочных разниц, признавались при наличии обоснованного предположения их реализации; и

(b)

отложенные налоговые требования, возникшие в результате убытков в целях налогообложения, должны были признаваться в качестве актива, только тогда, когда имелась абсолютная гарантия того, что будущая налогооблагаемая прибыль будет достаточна для реализации налоговых освобождений на убыток предыдущего периода. Исходный IAS 12 разрешал (но не требовал) компании отложить признание налоговых освобождений на убытки до периода их реализации.

IAS 12 (пересмотренный) требует, чтобы отложенные налоговые требования признавались тогда, когда существует вероятность того, что будут иметься налогооблагаемые прибыли, за счет которых могут быть реализованы отложенные налоговые требования. Когда компания имеет налоговые убытки, она признает отложенное налоговое требование только в той степени, в какой имеет достаточные налогооблагаемые временные разницы, или имеется другое убедительное доказательство того, что она будет располагать достаточной налогооблагаемой прибылью.

4.

В качестве исключения из основного требования, установленного параграфом 2 выше, Международный стандарт IAS 12 (пересмотренный) запрещает признание отложенных налоговых обязательств и отложенных налоговых требований, возникающих от определенных активов или обязательств, балансовая стоимость которых отличается при первичном признании от их первоначальной налоговой базы. Так как подобные обстоятельства не вызывают возникновения срочных разниц, они не вели к появлению отложенных налоговых требований или обязательств согласно исходному стандарту IAS 12.

5.

Исходный IAS 12 требовал, чтобы налоги, выплачиваемые на нераспределенные прибыли дочерних и ассоциированных компаний, признавались, если только не было достаточного основания полагать, что эти прибыли не будут распределены или что распределение не приведет к появлению налогового обязательства. Однако, IAS 12 (пересмотренный) запрещает признание таких отложенных налоговых обязательств (а также тех, которые возникают в результате соответствующих кумулятивных пересчетных корректировок по курсовым разницам) в той степени, в которой:

(a)

материнская компания, инвестор или предприниматель может контролировать распределение во времени восстановления временной разницы; и

(b)

существует вероятность того, что временная разница не будет возвращена в обозримом будущем.

Когда это запрещение приводит к отсутствию признанных отложенных налоговых обязательств, Международный стандарт IAS 12 (пересмотренный) требует, чтобы компания раскрывала общую сумму соответствующих временных разниц.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

6.

Исходный IAS 12 не рассматривал подробно корректировки справедливой стоимости, производимые при объединении предприятий. Такие корректировки ведут к появлению временных разниц и IAS 12 (пересмотренный) требует, чтобы компания признавала возникающее отложенное налоговое обязательство или (при соответствии критериям вероятности для признания) отложенный налоговый актив с соответствующим воздействием на определение величины положительной или отрицательной деловой репутации. Однако IAS 12 (пересмотренный) запрещает признание отложенных налоговых обязательств, возникающих из самой деловой репутации (если амортизация деловой репутации не подлежит вычитанию для целей налогообложения) и отложенных налоговых активов, возникающих из отрицательной деловой репутации, которая учитывается как отложенный доход.

7.

Исходный IAS 12 разрешал, но не требовал, чтобы компания признавала отложенное налоговое обязательство в отношении переоценок актива. IAS 12 (пересмотренный) требует, чтобы компания признавала отложенное налоговое обязательство, в отношении переоценок актива.

8.

[*64] Налоговые последствия возмещения балансовой стоимости определенных активов или обязательств могут зависеть от способа возмещения или расчета, например:

(a)

в ряде стран доходы от прироста капитала не облагаются налогом по той же ставке, что и прочий облагаемый налогом доход; и

(b)

в некоторых странах сумма, вычитаемая для целей налогообложения на продажу актива больше, чем сумма, которая может вычитаться в качестве амортизации.

Исходный IAS 12 не содержал каких-либо инструкций относительно оценки отложенных налоговых требований и обязательств в таких случаях. IAS 12 (пересмотренный) требует, чтобы измерение отложенных налоговых обязательств и отложенных налоговых требований основывалась на налоговых последствиях, которые могут быть вызваны формой, в которой компания предполагает возместить или погасить балансовую стоимость своих активов и обязательств.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

9.

Исходный IAS 12 четко не определял, могут ли отложенные налоговые активы и отложенные налоговые обязательства дисконтироваться. IAS 12 (пересмотренный) запрещает дисконтирование отложенных налоговых активов и обязательств. Поправка к параграфу 39(i) Международного стандарта IAS 22 «Объединения предприятий» запрещает дисконтирование отложенных налоговых активов и обязательств, приобретенных при объединении предприятий. Ранее параграф 39(i) Международного стандарта IAS 22 ни запрещал, ни требовал дисконтирования отложенных налоговых активов и обязательств, возникающих в результате объединения предприятий.

10.

Исходный IAS 12 не определял, должна ли компания классифицировать сальдо отложенного налога в качестве краткосрочных активов и обязательств или долгосрочных активов и обязательств. IAS 12 (пересмотренный) требует, чтобы компания, которая различает в своих отчетах краткосрочные и долгосрочные статьи, не классифицировала отложенные налоговые активы и обязательства как краткосрочные активы и обязательства.

11.

Исходный IAS 12, определял, что дебетовое и кредитовое сальдо, представляющие отложенные налоги, могут взаимозачитываться. IAS 12 (пересмотренный) устанавливает более жесткие ограничительные условия для взаимозачета, основанные главным образом на условиях для финансовых активов и обязательств в IAS 32 «Финансовые инструменты - раскрытие и представление информации».

12.

Исходный IAS 12 требовал представление объяснения отношений между расходами по налогу и бухгалтерской прибылью, если такое объяснение не обеспечивалось налоговыми ставками, действовавшими в стране отчитывающейся компании. IAS 12 (пересмотренный) требует, чтобы это объяснение принимало одну или обе из следующих форм:

(i)

числовой выверки между расходом по уплате налога (доходом от возмещения налога) и результатом умножения бухгалтерской прибыли на применяемую налоговую ставку(ставки); либо

(ii)

числовой сверки между средней действующей налоговой ставкой и применяемой налоговой ставкой.

IAS 12 (пересмотренный) также требует объяснения изменений в применяемой налоговой ставке(ах) по сравнению с предыдущим учетным периодом.

13.

IAS 12 (пересмотренный) требует следующие новые раскрытия:

(a)

в отношении каждого типа временной разницы - неиспользованные налоговые убытки и налоговые кредиты:

(i)

сумма признанных отложенных налоговых требований и налоговых обязательств; и

(ii)

сумма отложенного налогового дохода или расхода, признанного в отчете о прибылях и убытках, если она не очевидна из изменений в суммах, признанных в балансе;

(b)

[*65] в отношении прекращенной деятельности - расходы по налогу, относящиеся к:

(i)

прибыли или убытку от прекращенной деятельности; и

(ii)

прибыли или убытку от обычной деятельности прекращенного производства; и

(c)

сумма отложенного налогового требования и характер доказательства, подкрепляющего его признание, когда:

(i)

реализация отложенного налогового требования зависит от будущей налогооблагаемой прибыли, превышающей прибыль, возникающую в результате восстановления существующих налогооблагаемых временных разниц; и

(i)

компания несет убыток в текущем или предшествующем периоде в налоговой юрисдикции, к которой относится отложенное налоговое требование.

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-4
Определения
5-11
Налоговая база
7-11
Признание текущих налоговых обязательств и текущих налоговых активов
12-14
Признание отложенных налоговых обязательств и отложенных налоговых активов
15-45
Налогооблагаемые временные разницы
15-23
Объединение предприятий
19
Активы, учтенные по справедливой стоимости
20
Деловая репутация
21
Первичное признание актива или обязательства
22-23
Вычитаемые временные разницы
24-33
Отрицательная деловая репутация
32
Первичное признание актива или обязательства
33
Неиспользованные налоговые убытки и неиспользованные налоговые кредиты
34-36
Переоценка непризнанных отложенных налоговых требований
37
Инвестиции в дочерние компании, филиалы и ассоциированные компании и доли участия в совместной деятельности
38-45
Оценка
46-56
Признание текущего и отложенного налога
57-68
[*66] Отчет о прибылях и убытках
58-60
Статьи, кредитуемые или дебетуемые непосредственно на счет собственного капитала
61-65АА
Отложенный налог, возникающий в результате объединения предприятий
66-68
Представление информации
69-78
Налоговые активы и налоговые обязательства
69-76
Взаимозачет
71-76
Расходы по налогу
77-78
Расходы по налогу (возмещения налога), связанные с прибылью или убытком от обычной деятельности
77
Курсовые разницы по отложенным налоговым обязательствам и требованиям
78
Раскрытие информации
79-88
Дата вступления в силу
89-91

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте «Предисловия к Международным стандартам финансовой отчетности». Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

ЦЕЛЬ

Цель настоящего Стандарта состоит в определении порядка учета налогов на прибыль. Главный вопрос в учете налогов на прибыль состоит в том, как учитывать текущие и будущие налоговые последствия:

(a)

будущего возмещения (погашения) балансовой стоимости активов (обязательств), которые признаются в балансе компании; и

(b)

операций и других событий текущего периода, которые признаются в финансовой отчетности компании.

В самом признании актива или обязательства содержится указание на то, что отчитывающаяся компания предполагает возместить или погасить балансовую сумму этого актива или обязательства. Если существует вероятность того, что возмещение или погашение этой балансовой суммы вызовет более крупные (или меньшие) налоговые выплаты, чем те, которые имели бы место, если бы такое возмещение не принесло бы никаких налоговых последствий, то настоящий Стандарт требует, чтобы компания признавала отложенное налоговое обязательство (отложенное налоговое требование), с ограниченным количеством определенных исключений.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Настоящий Стандарт требует, чтобы компания учитывала налоговые последствия операций и других событий точно так же как она учитывает сами эти операции и события. Таким образом, для операций и других событий, признанных в отчете о прибылях и убытках, там же отражаются все связанные с ними налоговые последствия. Для операций и других событий, признанных непосредственно в капитале, все связанные с ними налоговые последствия, также находят отражение непосредственно в капитале. Аналогичным образом, признание отложенных налоговых требований и обязательств при объединении предприятий влияет на сумму положительной или отрицательной деловой репутации, возникающей при этом объединении.

Настоящий Стандарт также касается признания отложенных налоговых кредитов, возникающих из неиспользованных налоговых убытков или неиспользованных налоговых льгот, представления налогов на прибыль в финансовой отчетности и раскрытия информации, относящейся к налогам на прибыль.

[*67]

СФЕРА ПРИМЕНЕНИЯ

1

Настоящий Стандарт должен применяться для учета налогов на прибыль.

2.

Для целей настоящего Стандарта налоги на прибыль включают все национальные и зарубежные налоги, которые основываются на налогооблагаемых прибылях. Налоги на прибыль также включают такие налоги, как налог, удерживаемый у источника, который уплачивается дочерней компанией, ассоциированной компанией или в рамках совместной деятельности на прибыль, распределенную отчитывающейся компании.

3.

(удалено)

4.

Настоящий Стандарт не касается методов учета государственных субсидий (см. Международный стандарт IAS 20 «Учет государственных субсидий и раскрытие информации о государственной помощи») или инвестиционных налоговых кредитов. Однако настоящий Стандарт касается учета временных разниц, которые могут быть вызваны такими субсидиями или инвестиционными налоговыми кредитами.

ОПРЕДЕЛЕНИЯ

5.

Следующие термины применяются в настоящем Стандарте в указанных значениях:

Бухгалтерская прибыль - это чистая прибыль или убыток за период, до вычета расходов по уплате налога.

Налогооблагаемая прибыль (убыток, учитываемый при налогообложении) - это сумма прибыли (убытка) за период, определяемая в соответствии с правилами, установленными налоговыми органами, в отношении которой уплачивается (возмещается) налог на прибыль.

Расходы по уплате налога (доходы от переплаты налога) - это совокупная величина, включенная в расчет чистой прибыли или убытка за период в отношении текущего и отложенного налога.

Текущие налоги - это сумма налогов на прибыль к уплате (к возмещению) в отношении налогооблагаемой прибыли (убытка, учитываемого при налогообложении) за период.

Отложенные налоговые обязательства - это суммы налога на прибыль, подлежащие уплате в будущих периодах в связи с налогооблагаемыми временными разницами.

Отложенные налоговые требования - это суммы налога на прибыль, возмещаемые в будущих периодах в связи с:

(a)

вычитаемыми временными разницами;

(b)

переносом на будущий период неиспользованных налоговых убытков; и

(c)

переносом на будущий период неиспользованных налоговых кредитов.

Временные разницы - это разницы между балансовой стоимостью актива или обязательства и их налоговой базой. Временные разницы могут быть либо :

(a)

налогооблагаемыми, которые являются временными разницами, приводящими к возникновению налогооблагаемых сумм при определении налогооблагаемой прибыли (налогового убытка) будущих периодов, когда балансовая стоимость актива или обязательства возмещается или погашается; либо

(b)

вычитаемыми, т.е. временными разницами, результатом которых являются вычеты при определении налогооблагаемой прибыли (убытка, учитываемого при налогообложении) будущих периодов, когда балансовая стоимость соответствующего актива или обязательства возмещается или погашается.

Налоговая база актива или обязательства - это величина, присваиваемая активу или обязательству для целей налогообложения.

6.

Расходы по уплате налога (доходы от переплаты налога) включают текущие расходы по уплате налога (текущие доходы от переплаты налога) и отложенные расходы по уплате налога (отложенные доходы от переплаты).

[*68]

Налоговая база

7.

Налоговая база актива - это сумма, которая будет вычитаться для целей налогообложения из любых налогооблагаемых экономических выгод, которые получит компания при возмещении балансовой стоимости актива. Если эти экономические выгоды не будут облагаться налогом, налоговая база актива равняется его балансовой стоимости.

Примеры

1.

Станок стоит 100. Для целей налогообложения амортизация в сумме 30 уже была вычтена в текущем и предшествующем периодах, остающаяся стоимость будет вычитаться в будущих периодах, либо как амортизация, либо путем вычета при выбытии. Выручка, полученная в результате использования станка, подлежит налогообложению, любой доход от реализации станка будет облагаться налогом, а любой убыток от реализации будет вычитаться для целей налогообложения. Налоговая база станка равняется 70.

2.

Сумма процентов к получению по балансу равняется 100. Соответствующая процентная выручка будет облагаться налогом на кассовой основе. Налоговая база процентов к получению равняется нулю.

3.

Сумма торговых дебиторов по балансу составляет 100. Соответствующая выручка уже включена в налогооблагаемую прибыль (налоговый убыток). Налоговая база торговых дебиторов равняется 100 .

4.

Балансовая сумма дивидендов к получению от дочерней компании равняется 100. Дивиденды не облагаются налогом. По существу, вся балансовая сумма актива подлежит вычету из экономических выгод. Соответственно, налоговая база дивидендов к получению равняется 100 1.

5.

Балансовая стоимость ссуды к получению равняется 100. Возмещение ссуды не будет иметь никаких налоговых последствий. Налоговая база ссуды равняется 100.

8.

Налоговая база обязательства равняется его балансовой стоимости, за вычетом любой суммы, которая будет вычитаться для целей налогообложения в отношении этого обязательства в будущих периодах. В случае с выручкой, полученной авансом, налоговая база возникающего обязательства равняется его балансовой стоимости за вычетом любой суммы выручки, которая не будет облагаться налогом в будущих периодах.

Примеры

1.

Краткосрочные обязательства включают начисленные расходы с балансовой суммой равной 100. Соответствующий расход будет вычитаться для целей налогообложения на кассовой основе. Налоговая база начисленных расходов равняется нулю.

2.

Краткосрочные обязательства включают процентный доход, полученный авансом, балансовая сумма которого равняется 100. Соответствующий процентный доход облагался налогом на кассовой основе. Налоговая база процентов, полученных авансом, равняется нулю.

3.

Краткосрочные обязательства включают начисленные расходы с балансовой суммой равной 100. Соответствующий расход уже вычтен для целей налогообложения. Налоговая база начисленных расходов равняется 100.

4.

Краткосрочные обязательства включают начисленные штрафы и неустойки с балансовой суммой равной 100. Штрафы и неустойки не вычитаются для целей налогообложения. Налоговая база начисленных штрафов и неустоек равняется 100 2.

5.

Балансовая сумма ссуды к выплате равняется 100. Возмещение ссуды не будет иметь никаких налоговых последствий. Налоговая база ссуды равняется 100.

9.

[*69] Некоторые статьи имеют налоговую базу, но не признаются в качестве актива и обязательства в балансе. Например, затраты на исследования признаются в качестве расхода при определении бухгалтерской прибыли в периоде их возникновения, но их вычитание при определении налогооблагаемой прибыли (налогового убытка) может быть не разрешено до более позднего периода. Разница между налоговой базой затрат на исследования, представляющая собой сумму, которую налоговые органы разрешат вычесть в будущих периодах, и балансовой суммой, равной нулю, является вычитаемой временной разницей, которая ведет к возникновению отложенного налогового требования.

10.

В тех случаях, когда налоговая база актива или обязательства не столь очевидна, полезно рассмотреть фундаментальный принцип, на котором основывается настоящий Стандарт: компания должна, с определенными исключениями, признавать отложенное налоговое обязательство (требование), когда возмещение или погашение балансовой стоимости актива или обязательства будет увеличивать (уменьшать) будущие налоговые выплаты, по сравнению с тем, какими они были бы, если это возмещение или погашение не имело бы налоговых последствий. Пример C после параграфа 52 иллюстрирует обстоятельства, в которых может быть полезно рассмотреть этот фундаментальный принцип, например, когда налоговая база актива или обязательства зависит от способа возмещения или погашения.

11.

В консолидированной финансовой отчетности временные разницы определяются путем сравнения балансовых сумм активов и обязательств в консолидированной финансовой отчетности с соответствующей налоговой базой. Налоговая база определяется относительно консолидированной налоговой декларации в тех юрисдикциях, в которых она учитывается. В других юрисдикциях налоговая база определяется относительно налоговых деклараций каждой компании в группе.

ПРИЗНАНИЕ ТЕКУЩИХ НАЛОГОВЫХ ОБЯЗАТЕЛЬСТВ И ТЕКУЩИХ НАЛОГОВЫХ АКТИВОВ

12.

Текущий налог за данный и предыдущий периоды должен, признаваться в качестве обязательства, равного неоплаченной сумме. Если уже оплаченная сумма в отношении данного и предыдущего периодов превышает сумму, подлежащую уплате за эти периоды, то величина превышения должна признаваться в качестве актива.

13.

Выгода, связанная с налоговым убытком, которая может быть перенесена на прошлый период для возмещения текущего налога предыдущего периода, должна признаваться в качестве актива.

14.

Когда налоговый убыток используется для возмещения текущего налога предыдущего периода, компания признает выгоду в качестве актива в периоде возникновения налогового убытка, посколку вероятен приток выгод в компанию, и эти выгоды могут быть достоверно оценены.

ПРИЗНАНИЕ ОТЛОЖЕННЫХ НАЛОГОВЫХ ОБЯЗАТЕЛЬСТВ
И ОТЛОЖЕННЫХ НАЛОГОВЫХ АКТИВОВ

Налогооблагаемые временные разницы

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

15.

Отложенное налоговое обязательство должно признаваться для всех налогооблагаемых временных разниц, если только оно не возникает из:

(a)

деловой репутации, амортизация которой не подлежит вычету для целей налогообложения; либо

(b)

первоначального признания актива или обязательства в операции, которая:

(i)

не является объединением предприятий; и

(ii)

на момент совершения операции не влияет ни на бухгалтерскую, ни на налогооблагаемую прибыль (налоговый убыток).

Однако для налогооблагаемых временных разниц, связанных с инвестициями в дочерние компании, филиалы и ассоциированные компании и долями участия в совместной деятельности, отложенное налоговое обязательство должно признаваться в соответствии с параграфом 39 .

16.

[*70] В самом признании актива заложено будущее возмещение его балансовой стоимости в форме экономических выгод, которые компания получит в будущих периодах. Когда балансовая сумма актива превышает его налоговую базу, сумма налогооблагаемых экономических выгод будет превышать величину, вычитание которой разрешается для целей налогообложения. Эта разница является налогооблагаемой временной разницей, а обязательство уплатить возникающие налоги на прибыль в будущих периодах является отложенным налоговым обязательством. По мере того, как компания возмещает балансовую стоимость актива, налогооблагаемая временная разница будет восстанавливаться, и у компании будет появляться налогооблагаемая прибыль. Это создает вероятность того, что экономические выгоды будут уходить из компании в форме налоговых выплат. Таким образом, настоящий Стандарт требует признания всех отложенных налоговых обязательств, за исключением определенных обстоятельств, описанных в параграфах 15 и 39.

Пример

Актив первоначальной стоимостью 150 имеет балансовую стоимость 100. Кумулятивная амортизация для целей налогообложения равняется 90, а налоговая ставка составляет 25%.

Налоговая база актива равняется 60 (себестоимость 150 минус кумулятивная налоговая амортизация 90). Для возмещения балансовой стоимости 100, компания должна получить налогооблагаемую прибыль 100, но при этом будет в состоянии вычесть налоговую амортизацию только в сумме 60. Следовательно, при возмещении балансовой стоимости актива, компания будет платить налог на прибыль в размере 10 (40 по ставке 25%). Разница между балансовой стоимостью 100 и налоговой базой 60 составляет налогооблагаемую временную разницу, равную 40. Таким образом, компания признает отложенное налоговое обязательство в размере 10 (40 по ставке 25%), представляющее налоги на прибыль, которые она заплатит, когда возместит балансовую стоимость актива.

17.

Некоторые временные разницы появляются при включении дохода или расхода в состав бухгалтерской прибыли в одном периоде, а в налогооблагаемую прибыль - в другом. Такие временные разницы часто называются срочными разницами. Ниже приведены примеры временных разниц такого рода, которые являются налогооблагаемыми и, таким образом, ведут к возникновению отложенных налоговых обязательств:

(a)

процентная выручка включается в бухгалтерскую прибыль пропорционально времени, но в некоторых юрисдикциях он может включаться в налогооблагаемую прибыль при получении денежных средств. Налоговая база любой дебиторской задолженности, признаваемой в балансе относительно такой выручки, равняется нулю, потому что выручка не влияет на налогооблагаемую прибыль до получения денежных средств;

(b)

амортизация, используемая при определении налогооблагаемой прибыли (налогового убытка) может отличаться от той, которая используется для бухгалтерской прибыли. Временная разница - это разница между балансовой стоимостью актива и его налоговой базой, которая равняется первоначальной стоимости актива с учетом всех вычетов в отношении этого актива, разрешенных налоговыми органами при определении налогооблагаемой прибыли текущего и предыдущего периодов. Налогооблагаемая временная разница возникает и выражается в отложенном налоговом обязательстве, когда налоговая амортизация начисляется быстрее (если налоговая амортизация начисляется медленнее, чем учетная амортизация, то появляется вычитаемая временная разница, что выражается в отложенном налоговом требовании); и

(c)

затраты на разработку могут капитализироваться и амортизироваться на протяжении будущих периодов, но вычитаться при определении налогооблагаемой прибыли в периоде их возникновения. Такие затраты на разработку имеют налоговую базу равную нулю, поскольку они уже были вычтены из налогооблагаемой прибыли. Временная разница - это разница между балансовой стоимостью затрат на разработку и их налоговой базой, равной нулю.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

18.

Временные разницы также появляются, когда:

(a)

стоимость объединения предприятий, являющегося приобретением, распределяется на идентифицируемые активы и обязательства, приобретенные относительно их справедливой стоимости, без эквивалентной корректировки для целей налогообложения (см. параграф 19);

(b)

активы переоцениваются без эквивалентной корректировки для целей налогообложения (см. параграф 20 );

(c)

[*71] положительная или отрицательная деловая репутация возникает при консолидации (см. параграфы 21 и 32);

(d)

налоговая база актива или обязательства при первоначальном признании отличается от его первоначальной балансовой стоимости, например, когда компания имеет выгоду от не облагаемых налогом государственных субсидий, связанных с активами (см. параграфы 22 и 33); либо

(e)

балансовая сумма инвестиций в дочерние компании, филиалы и ассоциированные компании или долей участия в совместной деятельности становится отличной от налоговой базы инвестиций или доли участия (см. параграфы с 38 по 45).

Объединение предприятий

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

19.

При объединении предприятий, являющемся приобретением, затраты на приобретение распределяется на конкретные активы и обязательства, приобретенные относительно их справедливой стоимости на дату операции обмена. Временные разницы появляются, когда объединение предприятий не оказывает никакого влияния на налоговые базы приобретенных идентифицируемых активов и обязательств, или влияет на них по-другому. Например, когда балансовая сумма актива увеличивается до справедливой стоимости, а налоговая база остается на уровне затрат для предыдущего владельца, появляется налогооблагаемая временная разница, которая ведет к отложенному налоговому обязательству. Возникающее отложенное налоговое обязательство влияет на деловую репутацию (см. параграф 66).

Активы, учтенные по справедливой стоимости

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

20.

Международные стандарты финансовой отчетности разрешают учитывать определенные активы по их справедливой стоимости, или переоценивать их (см., например, Международные стандарты IAS 16 «Основные средства», IAS 38 «Нематериальные активы», IAS 39 «Финансовые инструменты - признание и оценка» и IAS 40 «Инвестиционная недвижимость»). В некоторых юрисдикциях переоценка или иной пересчет актива по справедливой стоимости влияет на налогооблагаемую прибыль (налоговый убыток) за текущий период. В результате, налоговая база актива корректируется, и временная разница не появляется. В других юрисдикциях переоценка и пересчет актива не влияет на налогооблагаемую прибыль в периоде переоценки или пересчета, следовательно, налоговая база актива не корректируется. Тем не менее, будущее возмещение балансовой стоимости выразится для компании в налогооблагаемом поступлении экономических выгод и сумма, которая будет вычитаться для целей налогообложения, будет отличаться от суммы этих экономических выгод. Разница между балансовой суммой переоцененного актива и его налоговой базой составляет временную разницу и создает отложенное налоговое обязательство или требование. Это справедливо, даже если:

(a)

компания не намерена продавать актив. В таких случаях переоцененная сумма актива будет возмещена посредством его использования, что создаст налогооблагаемый доход, который превышает амортизацию, допустимую для целей налогообложения в будущих периодах; либо

(b)

налог на прирост капитала отложен, если выручка от реализации актива инвестирована в аналогичные активы. В таких случаях налог, в конце концов, должен быть уплачен на продажу или на использование аналогичных активов.

Деловая репутация

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

21.

Деловая репутация - это превышение затрат на приобретение над долей покупателя в справедливой стоимости приобретенных идентифицируемых активов и обязательств. Многие налоговые органы не разрешают использовать амортизацию деловой репутации как вычитаемый расход при определении налогооблагаемой прибыли. Более того, в таких юрисдикциях величина деловой репутации часто не уменьшается при реализации дочерней компании своего бизнеса. В таких юрисдикциях деловая репутация имеет налоговую базу, равную нулю. Любая разница между балансовой суммой цены фирмы и ее налоговой базой, равной нулю, является налогооблагаемой временной разницей. Однако настоящий Стандарт не разрешает признания возникающего отложенного налогового обязательства, потому что деловая репутация является остатком, а признание отложенного налогового обязательства увеличило бы балансовую сумму деловой репутации.

[*Параграфы 21A и 21B были введены Международным стандартом IFRS 3. Текст изменений]

[*72]

Первичное признание актива или обязательства

22.

Временная разница может появляться при первоначальном признании актива или обязательства, например, если часть или вся стоимость актива не будет подлежать вычитанию для целей налогообложения. Метод учета для такой временной разницы зависит от характера операции, ведущей к первоначальному признанию актива:

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(a)

при объединении предприятий компания признает отложенное налоговое обязательство или требование, и это влияет на величину положительной или отрицательной деловой репутации (см. параграф 19);

(b)

если операция влияет либо на бухгалтерскую прибыль, либо на налогооблагаемую прибыль, то компания признает отложенное налоговое обязательство или актив, и признает в отчете о прибылях и убытках итоговое отложенное налоговое отчисление или возмещение (см. параграф 59);

(c)

если операция не является объединением предприятий, и не влияет ни на бухгалтерскую прибыль, ни на налогооблагаемую прибыль, то компания - в отсутствие исключений, перечисленных в параграфах 15 и 24 - признавала бы возникающее отложенное налоговое обязательство или актив и корректировала бы балансовую стоимость соответствующего актива или обязательства на такую же сумму. Такие корректировки делали бы финансовую отчетность менее прозрачной. Таким образом, настоящий Стандарт не разрешает компании признавать возникающее отложенное налоговое обязательство или актив ни при первоначальном признании, ни впоследствии (см. пример на следующей странице). Более того, компания не признает последующие изменения в непризнанном отложенном налоговом обязательстве или активе, по мере амортизации актива.

23.

В соответствии с Международным стандартом IAS 32 «Финансовые инструменты - раскрытие и представление информации», эмитент комбинированного финансового инструмента (например, конвертируемой облигации) классифицирует составляющую обязательства инструмента в качестве обязательства, а долевую составляющую в качестве капитала. В некоторых юрисдикциях налоговая база составляющей обязательства при первоначальном признании равняется первоначальной балансовой сумме составляющих обязательства и капитала. Итоговая налогооблагаемая временная разница появляется из-за первоначального признания составляющей капитала отдельно от составляющей обязательства. Таким образом, исключение, установленное в параграфе 15(b) не применяется. Следовательно, компания признает возникающее отложенное налоговое обязательство. В соответствии с параграфом 61, отложенный налог начисляется непосредственно на балансовую величину составляющей капитала. В соответствии с параграфом 58, последующие изменения в отложенном налоговом обязательстве признаются в отчете о прибылях и убытках в качестве отложенных расходов по налогу (возмещения налога).

Пример, иллюстрирующий параграф 22 (с)

Компания намерена использовать актив, стоимость которого равна 1 000, на протяжении срока его полезной службы продолжительностью пять лет, а затем списать его по ликвидационной стоимости, равной нулю. Ставка налога составляет 40%. Амортизация актива не вычитается для целей налогообложения. При реализации любой прирост капитала не будет облагаться налогом, а любое снижение капитала не будет вычитаться.

По мере возмещения балансовой стоимости актива компания получит налогооблагаемую прибыль в размере 1 000 и уплатит налог в сумме 400. Компания не признает возникающее отложенное налоговое обязательство в сумме 400, потому что оно возникает из первоначального признания этого актива.

В следующем году балансовая стоимость актива равняется 800. При получении налогооблагаемой прибыли в размере 800 компания будет платить налог в размере 320. Компания не признает отложенное налоговое обязательство в размере 320, потому что оно возникает из первоначального признания актива.

Вычитаемые временные разницы

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

24.

Отложенный налоговый актив должен признаваться для всех вычитаемых временных разниц в той мере, в какой вероятно получение налогооблагаемой прибыли, против которой может быть использована вычитаемая временная разница, если только соответствующий отложенный налоговый актив не возникает из:

(a)

отрицательной деловой репутации, которая учитывается как отложенный доход в соответствии с Международным стандартом IAS 22 «Объединение предприятий»; либо

(b)

[*73] первоначального признания актива или обязательства в операции, которая:

(i)

не является объединением предприятий; и

(ii)

на момент совершения операции не влияет ни на бухгалтерскую, ни на налогооблагаемую прибыль (налоговый убыток).

Однако для налогооблагаемых временных разниц, связанных с инвестициями в дочерние компании, филиалы и ассоциированные компании и участием в совместной деятельности, отложенный налоговый актив должен признаваться в соответствии с параграфом 44.

25.

Само признание обязательства предполагает, что балансовая сумма будет погашена в будущих периодах путем оттока из компании ресурсов, содержащих в себе экономические выгоды. В процессе движения ресурсов из компании, все суммы или их часть могут подлежать вычету при определении налогооблагаемой прибыли более позднего периода, чем тот, в котором признается обязательство. В таких случаях существует временная разница между балансовой стоимостью обязательства и его налоговой базой. Соответственно, в отношении налогов на прибыль возникает отложенный налоговый актив, который будет возмещаться в будущих периодах, когда эту часть обязательства разрешается вычесть при определении налогооблагаемой прибыли. Аналогично, если балансовая стоимость актива меньше его налоговой базы, разница порождает отложенное налоговое требование в отношении налога на прибыль, который будет возмещаться в будущих периодах.

Пример

Компания признает обязательство в размере 100 по начисленным затратам на гарантийный ремонт. Для целей налогообложения эти затраты не будут вычитаться до тех пор, пока компания не произведет выплаты по искам. Cтавка налога составляет 25%.

Налоговая база обязательства равняется нулю (балансовая стоимость - 100, минус сумма, которая будет вычитаться для целей налогообложения в отношении этого обязательства в будущих периодах). При погашении обязательства по его балансовой стоимости компания уменьшит свою будущую налогооблагаемую прибыль на сумму, равную 100, и, следовательно, уменьшит свои будущие налоговые выплаты на 25 (100 по ставке 25%). Разница между балансовой стоимостью 100 и нулевой налоговой базой составляет вычитаемую временную разницу, равную 100. Таким образом, компания признает отложенное налоговое требование в 25 (100 по ставке 25%), при условии, что вероятно получение компанией в будущих периодах достаточной налогооблагаемой прибыли для того, чтобы получить выгоду от уменьшения в налоговых выплатах

26.

Ниже приведены примеры вычитаемых временных разниц, которые ведут к появлению отложенных налоговых требований:

(a)

пенсионные затраты могут вычитаться при определении бухгалтерской прибыли по мере оказания услуг работником, но при определении налогооблагаемой прибыли они могут вычитаться тогда, когда компания делает взносы в пенсионный фонд, или выплачивает пенсии сотрудникам. Временная разница существует между балансовой суммой обязательства и его налоговой базой; налоговая база обязательства обычно равняется нулю. Такая вычитаемая временная разница выражается в отложенном налоговом требовании, так как экономические выгоды будут поступать на компанию в форме вычета из налогооблагаемой прибыли при осуществлении взносов в фонд или выплате пенсий.

(b)

затраты на исследования признаются в качестве расходов при определении бухгалтерской прибыли в периоде их возникновения, но их вычитание при определении налогооблагаемой прибыли (налогового убытка) может не разрешаться до более позднего периода. Разница между налоговой базой затрат на исследования, представляющая собой сумму, которую налоговые органы разрешат вычесть в будущих периодах, и нулевой балансовой суммой является вычитаемой временной разницей, которая ведет к возникновению отложенного налогового требования.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(c)

при объединении предприятий, которое является приобретением, стоимость приобретения распределяется на признанные активы и обязательства, относительно их справедливой стоимости на дату совершения операции. Когда обязательство признается при приобретении, но связанные с ним расходы не вычитаются при определении налогооблагаемой прибыли до более позднего периода, образуется вычитаемая временная разница, которая выражается в отложенном налоговом требовании. Такое отложенное налоговое требование также возникает, когда справедливая стоимость приобретенного идентифицируемого актива меньше, чем его налоговая база. В обоих случаях, возникшее отложенное налоговое требование влияет на деловую репутацию (см. параграф 66); и

(d)

[*74] определенные активы могут учитываться по справедливой стоимости, или переоцениваться без выполнения эквивалентной корректировки для целей налогообложения (см. параграф 20). Вычитаемая временная разница появляется, если налоговая база актива превышает его балансовую стоимость.

27.

Восстановление вычитаемой временной разницы выражается в уменьшении налогооблагаемой прибыли в будущих периодах. Однако компания получит экономические выгоды в форме сокращения налоговых выплат, только если она заработает достаточную налогооблагаемую прибыль, против которой могут быть произведены вычеты. Таким образом, компания признает отложенные налоговые требования только тогда, когда вероятно получение налогооблагаемой прибыли, относительно которой вычитаемые временные разницы могут быть использованы.

28.

Вероятность того, что у компании будет налогооблагаемая прибыль, против которой вычитаемая временная разница может быть использована, существует при наличии достаточных налогооблагаемых временных разниц, относящихся к одному и тому же налоговому органу и одному и тому же налогооблагаемому юридическому лицу, восстановление которых предполагается:

(a)

в том же периоде, что и предполагаемое восстановление вычитаемой временной разницы; либо

(b)

в периодах, когда налоговый убыток, возникающий из отложенного налогового актива, может быть перенесен на прошлый или будущий периоды.

В таких условиях отложенное налоговое требование признается в периоде возникновения вычитаемой временной разницы.

29.

При наличии недостаточных налогооблагаемых временных разниц, относящихся к тому же самому налоговому органу и тому же самому налогооблагаемому юридическому лицу, отложенное налоговое требование признается в той степени, в которой:

(a)

существует вероятность того, что компания будет иметь достаточную налогооблагаемую прибыль, связанную с одним и тем же налоговым органом и одним и тем же налогооблагаемым юридическим лицом в том же периоде, когда происходит восстановление вычитаемой временной разницы (или в периодах, когда налоговый убыток, возникающий из отложенного налогового требования, может быть перенесен на прошлый или будущие периоды). При оценке достаточности налогооблагаемой прибыли в будущих периодах компания не учитывает налогооблагаемые суммы, образующиеся из вычитаемых временных разниц, появление которых предполагается в будущих периодах, потому что отложенное налоговое требование, образуемый этими вычитаемыми периодически возникающими разницами, само по себе будет требовать для своего использования будущей налогооблагаемой прибыли; либо

(b)

компания располагает возможностями планирования налогов, которые создадут налогооблагаемую прибыль в соответствующих периодах.

30.

Возможности планирования налогов - это действия, которые компания предприняла бы для создания или увеличения налогооблагаемой прибыли в соответствующем периоде, до истечения срока действия налогового убытка или налогового кредита, перенесенных из предшествующего периода. Например, в некоторых юрисдикциях налогооблагаемая прибыль может быть создана или увеличена с помощью:

(a)

выбора одного из двух вариантов учета налогообложения процентного дохода: по полученной сумме или по сумме к получению;

(b)

отсрочки претензии на определенные вычеты из налогооблагаемой прибыли;

(c)

продажи, возможно с обратной арендой, активов, которые подорожали, по налоговая база которых не была скорректирована для учета этого повышения стоимости; и

(d)

продажи актива, приносящего необлагаемый налогом доход (такого как принятые в некоторых юрисдикциях государственные ценные бумаги), для того, чтобы приобрести другую инвестицию, которая приносит доход, облагаемый налогом.

Когда возможности планирования налогов переносят налогооблагаемую прибыль из более позднего периода в более ранний, использование перенесенного налогового убытка или налогового кредита все еще зависит от наличия будущей налогооблагаемой прибыли от источников, не связанных с теми, которые в будущем порождают временные разницы.

31.

При наличии у компании убытков в ряде периодов она руководствуется инструкциями, приведенными в параграфах 35 и 36.

[*Данный параграф был изъят Международным стандартом IFRS 3. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

[*75]

Отрицательная деловая репутация

32.

Настоящий Стандарт не разрешает признание отложенного налогового актива, образуемого из временной разницы, связанной с отрицательной деловой репутацией, учитываемой как отложенный доход в соответствии с Международным стандартом IAS 22 «Объединения предприятий», потому что отрицательная деловая репутация является остатком, а признание соответствующего отложенного налогового актива увеличило бы ее балансовую величину.

Первичное признание актива или обязательства

33.

Одним случаем возникновения отложенного налогового актива при первоначальном признании актива является получение не облагаемой налогом государственной субсидии, относящейся к активу, которая вычитается при расчете его балансовой стоимости, но для целей налогообложения не вычитается из амортизируемой стоимости актива (другими словами, его налоговой базы); балансовая стоимость актива меньше его налоговой базы, и это порождает вычитаемую временную разницу. Государственные субсидии могут также представляться как отложенный доход, в этом случае разница между отложенным доходом и его налоговой базой, равной нулю, является вычитаемой временной разницей. Какой бы метод представления ни выбирала компания, она не признает появляющееся отложенное налоговое требование, по причине, указанной в параграфе 22.

Неиспользованные налоговые убытки и неиспользованные налоговые кредиты

34.

Отложенное налоговое требование должно признаваться для перенесенных на будущие периоды неиспользованных налоговых убытков и неиспользованных налоговых кредитов в той степени, в какой существует вероятность того, что у компании будет иметься будущая налогооблагаемая прибыль, против которой они могут быть использованы.

35.

Для признания отложенных налоговых требований, возникающих в результате переноса на будущие периоды неиспользованных налоговых убытков и налоговых кредитов, применяются те же критерии, что и для признания отложенных налоговых требований, появляющихся в результате вычитаемых временных разниц. Однако наличие неиспользованных налоговых убытков является веским доказательством того, что будущей налогооблагаемой прибыли может и не быть. Таким образом, когда компания имеет учтенные убытки в предшествующих периодах, она признает отложенное налоговое требование, возникающее из неиспользованных налоговых убытков или налоговых кредитов только в той степени, в какой располагает достаточными налогооблагаемыми временными разницами, или в какой имеются другие убедительные доказательства того, что она получит достаточную налогооблагаемую прибыль, против которой сможет реализовать неиспользованный налоговый убыток или неиспользованные налоговые кредиты. В таких условиях параграф 82 требует раскрытия суммы отложенного налогового требования и характера доказательства, подтверждающего его признание.

36.

При оценке вероятности наличия налогооблагаемой прибыли, против которой могут быть реализованы неиспользованные налоговые убытки или неиспользованные налоговые кредиты компания рассматривает выполнение следующих условий:

(a)

имеет ли компания достаточное количество налогооблагаемых временных разниц, относящихся к одному и тому же налоговому органу и одному и тому же налогооблагаемому юридическому лицу, что выразится в налогооблагаемых суммах, относительно которых неиспользованные налоговые убытки и неиспользованные налоговые кредиты могут быть реализованы до истечения срока их действия;

(b)

существует ли вероятность того, что у компании будет налогооблагаемая прибыль до истечения срока действия неиспользованных налоговых убытков или неиспользованных налоговых кредитов;

(c)

возникают ли неиспользованные налоговые убытки по причинам, которые могут быть установлены и вряд ли повторятся; и

(d)

имеются ли у компании возможности планирования налогов (см. параграф 30), которые создадут налогооблагаемую прибыль в периоде, когда неиспользованные налоговые убытки или налоговые кредиты могут быть реализованы.

В той степени, в какой вероятно, что компания не будет располагать достаточной налогооблагаемой прибылью, относительно которой неиспользованные налоговые убытки или неиспользованные налоговые кредиты могут быть реализованы, отложенное налоговое требование не признается.

[*76]

Переоценка непризнанных отложенных налоговых требований

37.

На каждую отчетную дату компания переоценивает непризнанные отложенные налоговые требования. Она признает ранее непризнанные отложенные налоговые требования в той степени, в какой появилась вероятность того, что ее будущая налогооблагаемая прибыль позволит восстановить отложенное налоговое требование. Например, улучшение коммерческих условий может повысить вероятность того, что компания сможет произвести достаточную налогооблагаемую прибыль в будущем для того, чтобы отложенное налоговое требование отвечало критериям признания, установленным в параграфах 24или 34. Другим примером является ситуация, когда компания переоценивает отложенные налоговые требования на дату объединения предприятий или после нее (см. параграфы 67 и 68).

Инвестиции в дочерние компании, филиалы и ассоциированные компании и доли участия в совместной деятельности

38.

Временные разницы появляются, когда балансовая стоимость инвестиций в дочерние компании, филиалы и ассоциированные компании и долей участия в совместной деятельности (а именно, доли материнской компании или инвестора в чистых активах дочерней компании, филиала, ассоциированной компании или объекта инвестирования, включая балансовую стоимость деловой репутации) оказывается отличной от налоговой базы (которая часто равняется первоначальной стоимости) инвестиции или доли участия. Такие разницы могут появляться в ряде различных обстоятельств, например:

(a)

наличие нераспределенных прибылей дочерних компаний, филиалов, ассоциированных и совместных компаний;

(b)

изменения в валютных курсах при базировании материнской и дочерней компаний в разных странах; и

(c)

снижение балансовой стоимости инвестиции в ассоциированную компанию до се возмещаемой суммы.

В консолидированной финансовой отчетности временная разница может отличаться от временной разницы, связанной с инвестицией в отдельных формах финансовой отчетности материнской компании, если последняя учитывает инвестицию в своей финансовой отчетности по фактической себестоимости или переоцененной стоимости.

39.

Компания должна признавать отложенное налоговое обязательство для всех налогооблагаемых временных разниц, связанных с инвестициями в дочерние компании, филиалы и ассоциированные компании и долями участия в совместных компаниях, за исключением той его части, которая отвечает сразу двум следующим условиям:

(a)

материнская компания, инвестор или предприниматель может контролировать распределение во времени восстановления временной разницы; и

(b)

вероятно, что временная разница не будет возвращена в обозримом будущем.

40.

Поскольку материнская компания контролирует политику своей дочерней компании в отношении дивидендов, она может контролировать время восстановления временных разниц, связанных с инвестицией (включая временные разницы, образующиеся не только из нераспределенной прибыли, но также из любых курсовых разниц при пересчете иностранной валюты). Более того, часто бывает нецелесообразно определять величину налогов на прибыль, которая подлежала бы уплате при восстановлении временной разницы. Таким образом, когда материнская компания определяет, что эта прибыль не будет распределена в обозримом будущем, она не признает отложенное налоговое обязательство. Такой же подход применяется и к инвестициям в филиалы.

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

41.

Компания ведет учет в валюте страны своего пребывания неденежных активов и обязательств зарубежной деятельности, составляющей неотъемлемую часть ее собственной деятельности (см. Международный стандарт IAS 21 «Влияние изменений валютных курсов»). Когда налогооблагаемая прибыль или налоговый убыток (и, таким образом, налоговая база неденежного актива или обязательства) зарубежных операций (деятельности) определяется в иностранной валюте, изменения в валютном курсе ведут к появлению временной разницы. Поскольку такие временные разницы относятся к собственным активам и обязательствам зарубежной деятельности, а не к инвестициям отчитывающейся компании в эту зарубежную деятельность, она признает возникающее отложенное налоговое обязательство или (в соответствии с параграфом 24) требование. Возникающий отложенный налог дебетуется или кредитуется в отчете о прибылях и убытках (см. параграф 58).

42.

[*77] Инвестор, осуществляющий инвестиции в ассоциированную компанию, не контролирует ее и, как правило, не имеет возможности определять ее политику в области дивидендов. Таким образом, при отсутствии соглашения, требующего, чтобы прибыль ассоциированной компании не распределялась в обозримом будущем, инвестор признает отложенное налоговое обязательство, появляющееся из налогооблагаемых временных разниц, связанных с его инвестицией в эту ассоциированную компанию. В некоторых случаях инвестор будет не в состоянии определить сумму налога, который он должен будет заплатить, если возместит фактическую себестоимость своей инвестиции в ассоциированную компанию. В то же время он сможет определить, что этот налог будет равняться или превышать некоторую минимальную сумму. В таких случаях отложенное налоговое обязательство измеряется по этой сумме.

43.

Соглашение между участниками совместной деятельности обычно касается распределения прибыли и определяет, требуется ли для решения таких вопросов согласие всех предпринимателей или определенного их большинства. Когда предприниматель может контролировать распределение прибыли, и существует вероятность того, что прибыль не будет распределена в обозримом будущем, отложенное налоговое обязательство не признается.

44.

Компания должна признавать отложенное налоговое требование для всех вычитаемых временных разниц, появляющихся из инвестиций в дочерние компании, филиалы и ассоциированные компании и долей участия в совместной деятельности, в той и только в той степени, в какой вероятно, что:

(a)

временная разница будет восстановлена в обозримом будущем; и

(b)

возникнет налогооблагаемая прибыль, против которой может быть использована временная разница.

45.

При принятии решения относительно признания отложенного налогового требования для вычитаемой временной разницы, связанной с инвестициями компании в дочерние компании, филиалы и ассоциированные компании и его долями участия в совместной деятельности, компания руководствуется инструкциями, содержащимися в параграфах с 28 по 31.

ОЦЕНКА

46.

Краткосрочные налоговые обязательства (требования) за текущий и предшествующий периоды должны быть оценены в сумме, которую предполагается уплатить (возместить за счет) налоговых органов с использованием налоговых ставок (и налогового законодательства), которые действовали или в основном действовали на отчетную дату.

47.

Отложенные налоговые требования и обязательства должны оцениваться по ставкам налога, которые предполагается применять к периоду реализации требования или погашения обязательства, на основе ставок налога, (и налогового законодательства), которые действуют или в основном действуют на отчетную дату.

48.

Краткосрочные и отложенные налоговые требования и обязательства обычно оцениваются с помощью действующих налоговых ставок (и налогового законодательства). Однако в некоторых юрисдикциях объявления налоговых ставок (и налоговых законов) правительством имеют субстантивный эффект фактического принятия, которое может последовать за объявлением через несколько месяцев. В таких случаях активы и обязательства оцениваются с помощью объявленной ставки налога (и налогового законодательства)

49.

Когда к разным уровням налогооблагаемой прибыли применяются разные налоговые ставки, отложенные налоговые требования и обязательства измеряются с помощью средних налоговых ставок, которые предполагается применять к налогооблагаемым прибылям (налоговым убыткам) периодов, в которых ожидается восстановление временных разниц.

50.

(удалено)

51.

Оценка отложенных налоговых обязательств и отложенных налоговых требований должна отражать налоговые последствия, которые возникли бы в зависимости от способа, каким компания предполагает на отчетную дату возместить или погасить балансовую сумму своих активов или обязательств.

52.

[*78] В некоторых юрисдикциях способ, которым компания возмещает (погашает) балансовую стоимость актива (обязательства), может воздействовать на один или оба следующих показателя:

(a)

налоговую ставку, применяемую при возмещении (погашении) компанией балансовой стоимости актива (обязательства); и

(b)

налоговую базу актива (обязательства)

В подобных случаях компания оценивает отложенные налоговые обязательства и отложенные налоговые требования с помощью налоговой ставки и налоговой базы, которые соответствуют предполагаемому способу возмещения или погашения.

Пример А

Актив имеет балансовую стоимость 100 и налоговую базу 60. В случае продажи актива применялась бы ставка налога 20%, к другим доходам применялась бы налоговая ставка 30%.

Компания признает отложенное налоговое обязательство 8 (40 при ставке 20%), если она предполагает продать актив без его последующего использования, и отложенное налоговое обязательство 12 (40 при ставке 30%), если она предполагает сохранить актив и возместить его балансовую стоимость посредством его использования.

Пример B

Актив с себестоимостью 100 и балансовой стоимостью 80 переоценивается до суммы 150. Эквивалентная корректировка для целей налогообложения не производится. Кумулятивная амортизация для целей налогообложения равняется 30, а налоговая ставка составляет 30%. Если актив продается по цене выше фактической себестоимости, накопленная налоговая амортизация 30 будет включаться в налогооблагаемую прибыль, но выручка от продажи, превышающая фактическую себестоимость, не будет облагаться налогом.

Налоговая база актива равняется 70, кроме того, имеется налогооблагаемая временная разница - 80. Если компания предполагает возместить балансовую стоимость путем использования актива, она должна получить налогооблагаемую прибыль 150, но при этом она сможет вычесть амортизацию в сумме лишь 70. В результате этого существует отложенное налоговое обязательство в сумме 24 (80 по ставке 30%). Если компания предполагает возместить балансовую стоимость путем немедленной продажи актива за 150, то отложенное налоговое обязательство рассчитывается следующим образом:

Налогооблагаемая временная разница
Ставка налога
Отложенное налоговое обязательство
Накопленная налоговая амортизация
30
30%
9
Выручка сверх фактической себестоимости
50
ноль
-
Итого
80
9

Примечание: в соответствии с параграфом 61, дополнительный отложенный налог, который возникает при переоценке, дебетуется непосредственно на счет капитала.

Пример С

Имеются те же факты, что и в примере B, за исключением того, что, если актив продается по цене, превышающей фактическую себестоимость, накопленная налоговая амортизация будет включаться в налогооблагаемую прибыль (по ставке налога 30%), а выручка от продажи будет облагаться по ставке налога - 40%, после вычета скорректированной с учетом инфляции себестоимости 110.

Если компания предполагает возместить балансовую стоимость путем использования актива, она должна получить налогооблагаемую прибыль 150, но при этом она сможет вычесть амортизацию в сумме лишь 70. В результате этого существует налоговая база 70, налогооблагаемая временная разница 80, и отложенное налоговое обязательство - 24 (80 по ставке 30%), как в примере B.

[*79] Если компания предполагает возместить балансовую стоимость путем немедленной продажи актива за 150, она сможет вычесть индексированную фактическую себестоимость в размере 110. Чистая выручка 40 подлежит налогообложению по ставке 40%. Кроме того, накопленная налоговая амортизация 30 будет включена в налогооблагаемую прибыль при ставке налога 30%. На этой основе налоговая база равняется 80 (110 минус 30), имеется налогооблагаемая (временная разница, равная 70, и отложенное налоговое обязательство - 25 (40 по ставке налога 40% и 30 по ставке - 30%). Если налоговая база недостаточно отчетливо видна в этом примере, может быть полезно рассмотреть фундаментальный принцип, изложенный в параграфе 10.

Примечание: в соответствии с параграфом 61, дополнительный отложенный налог, который возникает при переоценке, дебетуется непосредственно на счет капитала.

52A.

В некоторых юрисдикциях налоги на прибыль уплачиваются по более высокой или низкой ставке, если часть или вся чистая прибыль либо нераспределенная прибыль выплачиваются в качестве дивидендов акционерам компании. В некоторых юрисдикциях налоги на прибыль могут возвращаться из бюджета или уплачиваться, если часть или вся чистая прибыль либо нераспределенная прибыль выплачиваются в качестве дивидендов акционерам компании. В этих обстоятельствах текущие или отложенные налоговые требования и обязательства рассчитываются по ставке налога, применяемой к прибыли, не распределяемой в качестве дивидендов.

52B.

В обстоятельствах, описанных в параграфе 52A, налоговые последствия выплаты дивидендов признаются одновременно с признанием обязательства по выплате дивидендов. Налоговые последствия выплаты дивидендов в большей мере относятся к прошлым сделкам либо событиям, чем к распределению доходов среди акционеров. Следовательно, налоговые последствия выплаты дивидендов признаются в чистой прибыли или убытке отчетного периода, как того требует параграф 58, за исключением той их части, которая возникает в связи с условиями, описанными в параграфе 58(a) и (b).

Пример, иллюстрирующий параграфы 52А и 52В

Следующий пример касается оценки текущих и отложенных налоговых требований и обязательств компании, при условии законодательного требования уплачивать налоги по более высокой ставке (50%) на прибыль, не распределенную в качестве дивидендов, с возвратом определенной суммы после того, как прибыль распределена. Ставка налога на распределенную прибыль составляет 35%. На отчетную дату, 31 декабря 20X1 года, компания не признает обязательство по выплате дивидендов, рекомендованных или объявленных после отчетной даты. В результате в отчетности за 20X1 год дивиденды не признаются. Налогооблагаемая прибыль за 20X1 год составила 100, 000. Чистая налогооблагаемая временная разница в 20X1 году составляет 40, 000.

Компания признает текущее налоговое обязательство и текущие расходы по уплате налога в сумме 50, 000. Сумма, потенциально возмещаемая впоследствии в результате будущей выплаты дивидендов, в качестве актива не признается. Компания также признает отложенное налоговое обязательство и отложенные расходы по уплате налога в сумме 20, 000 (40 % от 40, 000) в отношении налога на прибыль, который компания уплатит после того, как возместит или урегулирует балансовую стоимость своих активов и обязательств, определенную исходя из ставки налога, применяемой к нераспределенной прибыли.

Впоследствии, 15 марта 20X2 года, компания признает в качестве обязательства дивиденды в сумме 10, 000, выплачиваемые из операционной прибыли прошлого периода.

15 марта 20X2 года компания признает сумму возмещения налога на прибыль в размере 1 500 (15% от суммы дивидендов, признанных в качестве обязательства) как текущий налоговый актив и как сокращение текущих расходов по уплате налога на прибыль за 20X2 год.

53.

Отложенные налоговые требования и обязательства не должны дисконтироваться.

54.

Достоверное определение отложенных налоговых требований и обязательств на дисконтированной основе требует составления подробного графика распределения во времени восстановления каждой временной разницы. Во многих случаях составление таких графиков нецелесообразно или чрезвычайно сложно. Таким образом, нет смысла требовать дисконтирования отложенных налоговых активов и обязательств. Разрешить, не требуя в тоже время, дисконтирование - значит, создать ситуацию, когда возникнут отложенные налоговые активы и обязательства, не поддающиеся сравнению между компаниями. Таким образом, настоящий Стандарт не требует и не разрешает дисконтирование отложенных налоговых активов и обязательств.

55.

[*80] Временные разницы определяются относительно балансовой суммы актива или обязательства. Эта практика применяется даже тогда, когда сама эта балансовая стоимость определяется на дисконтированной основе, например, в случае обязательств по пенсионному плану (см. Международный стандарт IAS 19 «Вознаграждения работникам»).

56.

Балансовая сумма отложенного налогового актива должна проверяться по состоянию на каждую отчетную дату. Компания должна уменьшить эту балансовую сумму отложенного налогового актива в той степени, в какой более не является вероятным получение достаточной налогооблагаемой прибыли, позволяющей реализовать выгоду от части или всей суммы этого отложенного налогового актива. Любое такое уменьшение должно восстанавливаться в той степени, в какой получение достаточной налогооблагаемой прибыли становится вероятным.

ПРИЗНАНИЕ ТЕКУЩЕГО И ОТЛОЖЕННОГО НАЛОГА

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

57.

Учет влияния текущих и отложенных налогов на операцию или другое событие соответствует учету для самой операции или события. Параграфы с 58 по 68 реализуют этот принцип.

Отчет о прибылях и убытках

58.

Текущий и отложенный налоги должны признаваться в качестве дохода или расхода и включаться в чистую прибыль или убыток за период, за исключением тех сумм налога, которые возникают из:

(a)

операции или события, которое признается, в том же или в другом периоде, непосредственно в счете капитала (см. параграфы 61 to 65 ); либо

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(b)

объединения предприятий, являющиеся приобретением (см. параграфы с 66 по 68 ).

59.

Большинство отложенных налоговых обязательств и отложенных налоговых активов возникают тогда, когда доход или расход включаются в бухгалтерскую прибыль в одном периоде, а в налогооблагаемую прибыль (налоговый убыток) - в другом. Итоговый отложенный налог признается в отчете о прибылях и убытках. Примерами этого являются такие ситуации, когда:

(a)

проценты, лицензионные платежи или дивиденды поступают с запозданием и включаются в бухгалтерскую прибыль пропорционально времени в соответствии с Международным стандартом IAS 18 «Выручка», а в налогооблагаемую прибыль (налоговый убыток) - на кассовой основе; и

(b)

затраты на нематериальные активы капитализируются в соответствии с Международным стандартом IAS 38 «Нематериальные активы», и амортизируются в отчете о прибылях и убытках, но в тоже время вычитаются для целей налогообложения в момент их возникновения.

60.

Балансовая стоимость отложенных налоговых активов и обязательств может меняться, даже если величина соответствующей временной разницы не меняется. Это может произойти, например, в результате:

(a)

изменения в ставке налога или налоговом законодательстве;

(b)

переоценки восстановимости отложенных налоговых активов; либо

(c)

изменения предполагаемого способа возмещения актива.

Возникающий отложенный налог признается в отчете о прибылях и убытках, за исключением тех сумм, которые относятся к статьям, ранее дебетуемым или кредитуемым на счет капитала (см. параграф 63).

Статьи, кредитуемые или дебетуемые непосредственно на счет капитала

61.

Текущий и отложенный налог должен дебетоваться или кредитоваться непосредственно на счет капитала, если налог относится к статьям, которые кредитуются или дебетуются, в том же самом или другом периоде, непосредственно на счет капитала.

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

62.

[*81] Международные стандарты финансовой отчетности требуют или разрешают кредитование или дебетование определенных статей непосредственно на счет собственного капитала. Примерами таких статей являются:

(a)

изменение в балансовой стоимости, возникающее в результате переоценки основных средств (см. Международный стандарт IAS 16 «Основные средства»);

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(b)

корректировка начального сальдо нераспределенной прибыли, возникающая либо в результате изменения учетной политики, применяемого ретроспективно, либо в результате исправления фундаментальной ошибки (см. Международный стандарт IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике»);

(c)

курсовые разницы, возникающие в результате пересчета финансовой отчетности зарубежной организации (см. Международный стандарт IAS 21 «Влияние изменений валютных курсов»); и

(d)

суммы, возникающие при первоначальном признании составляющей капитала в комбинированном финансовом инструменте (см. параграф 23).

63.

В исключительных обстоятельствах может быть трудно определить сумму текущего и отложенного налога, который относится к статьям, кредитуемым или дебетуемым на счет капитала. Это имеет место, например, когда:

(a)

имеются дифференцированные ставки налогов на прибыль, и невозможно определить ставку, по которой специфический компонент налогооблагаемой прибыли (налогового убытка) облагается налогом;

(b)

изменение ставки налога или других налоговых правил влияет на отложенный налоговый актив или обязательство, относящееся (целиком или частично) к статье, которая была ранее дебетована или кредитована на счет собственного капитала; либо

(c)

компания определяет, что отложенный налоговый актив должен признаваться, или больше не признаваться в полном объеме, и что соответствующий отложенный налоговый актив относится (полностью или частично) к статье, которая была ранее дебетована или кредитована на счет собственного капитала.

В таких случаях текущий и отложенный налог, связанный со статьями, которые были дебетованы или кредитованы на счет капитала, основывается на обоснованном пропорциональном распределении текущего и отложенного налога организации в данной налоговой юрисдикции, или на другом методе, который дает более правильное распределение в конкретных условиях,

64.

Международный стандарт IAS 16 «Основные средства» не уточняет, должна ли компания каждый год переводить со счета суммы дооценки на счет нераспределенной прибыли сумму, равную разности между начисленным износом или амортизацией переоцененного актива и амортизацией, основанной на фактической себестоимости этого актива. Если компания осуществляет такой перевод, переведенная сумма не включает никакого, связанного с ней отложенного налога. Точно такие же соображения применяются к переводам, производимым при выбытии объекта основных средств.

65.

Когда актив переоценивается для целей налогообложения, и эта переоценка связана с бухгалтерской переоценкой более раннего периода, или с предполагаемой переоценкой будущего периода, налоговое воздействие как переоценки актива, так и корректировки налоговой базы кредитуется или дебетуется на счет капитала в период их осуществления. Однако если переоценка для целей налогообложения не связана с бухгалтерской переоценкой более раннего периода или с предполагаемой переоценкой в будущем периоде, налоговое воздействие корректировки налоговой базы признается в отчете о прибылях и убытках.

65A.

Когда компания выплачивает дивиденды своим акционерам, к ней может быть предъявлено требование уплатить часть этих дивидендов в качестве налога, удерживаемого с акционеров. Во многих юрисдикциях эта сумма называется налогом, взимаемым у источника дохода. Это сумма, уплаченная или подлежащая уплате в качестве налога, относится непосредственно на счета по учету капитала как часть дивидендов.

[*82]

Отложенный налог, возникающий в результате объединения предприятий

[*Параграфы 66-68 были изменены Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

66.

Как уже говорилось в параграфах 19 и 26(c), временные разницы могут появляться при объединении предприятий, являющемся приобретением. В соответствии с Международным стандартом IAS 22 «Объединения предприятий», компания признает любые возникающие отложенные налоговые активы (в той степени, в какой они отвечают критериям признания, определенным в параграфе 24) или отложенные налоговые обязательства в качестве идентифицируемых активов и обязательств на дату их приобретения. Следовательно, эти отложенные налоговые активы и обязательства влияют на положительную или отрицательную деловую репутацию. Однако в соответствии с параграфами 15(a) и 24(a), компания не признает отложенные налоговые обязательства, возникающие из самой деловой репутации (если амортизация деловой репутации не подлежит вычету для целей налогообложения) и отложенные налоговые активы, возникающие из необлагаемой отрицательной деловой репутации, которая учитывается как отложенный доход.

67.

В результате объединения предприятий покупатель может считать для себя вероятным возместить свой собственный отложенный налоговый актив, который не был признан до объединения предприятий. Например, покупатель может быть в состоянии реализовать выгоду от своих неиспользованных налоговых убытков против будущих налогооблагаемых прибылей приобретенной стороны. В таких случаях покупатель признает отложенное налоговое требование и учитывает это при определении положительной или отрицательной деловой репутации, возникающей при приобретении.

68.

Когда покупатель не признал отложенное налоговое требование приобретенной стороны в качестве идентифицируемого актива на дату объединения предприятий, и это отложенное налоговое требование впоследствии признается в консолидированной финансовой отчетности покупателя, возникающий доход по отложенному налогу признается в отчете о прибылях и убытках. Кроме того, покупатель:

(a)

корректирует балансовую стоимость деловой репутации и соответствующую накопленную амортизацию до сумм, которые были бы отражены, если бы отложенный налоговый актив был признан как идентифицируемый актив на дату объединения предприятий; и

(b)

признает снижение чистой балансовой суммы деловой репутации в качестве расхода.

Однако покупатель не признает отрицательную деловую репутацию и не увеличивает ее балансовую величину.

Пример

Компания приобретает дочернюю компанию, у которой имелись вычитаемые временные разницы в сумме 300. Ставка налога на момент приобретения равнялась 30%. Итоговое отложенное налоговое требование 90 не было признано в качестве идентифицируемого актива при вычислении деловой репутации 500, возникающей при приобретении. Деловая репутация амортизируется на протяжении 20 лет. Через два года после приобретения, по оценкам компании, будущей налогооблагаемой прибыли, вероятно, будет достаточно для реализации выгоды от всех вычитаемых временных разниц.

Компания признает отложенное налоговое требование 90 (300 по ставке 30%), а в отчете о прибылях и убытках - отложенное возмещение налога, 90. Оно также уменьшает первоначальную величину деловой репутации на 90, а накопленную амортизацию - на 9 (что представляет амортизацию за два года). Остаток, 81, признается в отчете о прибылях и убытках в качестве расхода. Впоследствии фактическая себестоимость деловой репутации и соответствующая накопленная амортизация уменьшаются до величин (410 и 41), которые учитывались бы, если бы отложенное налоговое требование 90 было признано в качестве идентифицируемого актива по состоянию на дату объединения предприятий.

Если ставка налога увеличилась до 40%, компания признает отложенное налоговое требование, 120, (300 по ставке 40%), а в отчете о прибылях и убытках - отложенное возмещение налога 120. Если ставка налога уменьшилась до 20%, компания признает отложенное налоговое требование 60 (300 по ставке 20%) и отложенное возмещение налога - 60. В обоих случаях компания также снижает величину деловой репутации на 90 и накопленную амортизацию на 9 и признает остаток 81 в качестве расхода в отчете о прибылях и убытках.

[*Параграфы 68A-68C и подзаголовок были введены Международным стандартом IFRS 2. Текст изменений]

[*83]

ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ

Налоговые требования и налоговые обязательства

[*Параграфы 69 и 70 были изъяты Международным стандартом IAS 1. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

69.

Налоговые требования и обязательства должны представляться в бухгалтерском балансе отдельно от других активов и обязательств. Отложенные налоговые требования и обязательства должны отделяться от текущих налоговых требований и обязательств.

70.

Когда компания проводит различие между краткосрочными и долгосрочными активами и обязательствами в своей финансовой отчетности, она не должна классифицировать отложенные налоговые требования (обязательства) как оборотные активы (краткосрочные обязательства).

Взаимозачет

71.

Компания должна проводить взаимозачет текущих налоговых активов и текущих налоговых обязательств, если и только если она:

(a)

имеет юридически закрепленное право зачета признанных сумм; и

(b)

намеревается либо произвести расчет путем зачета встречных требований, либо одновременно реализовать актив и исполнить обязательство.

72.

Несмотря на то, что текущие налоговые активы и обязательства признаются и оцениваются раздельно, в балансе они взаимозачитываются, если отвечают тем же критериям, которые установлены для финансовых инструментов в Международном стандарте IAS 32 «Финансовые инструменты - раскрытие и представление информации». Как правило, у компании будет юридически закрепленное право зачета текущего налогового актива против текущего налогового обязательства, когда они относятся к налогам на прибыль, взимаемым одним и тем же налоговым органом, и он разрешает компании произвести или получить единый чистый платеж.

73.

В консолидированной финансовой отчетности текущий налоговый актив одной компании в группе зачитывается против текущего налогового обязательства другой компании в группе, если, и только если, эти компании имеют юридически закрепленное право на проведение или получение единого чистого платежа, и компании намерены произвести или получить такой чистый платеж или возместить актив и погасить обязательство одновременно.

74.

Компания должна проводить взаимозачет отложенных налоговых активов и отложенных налоговых обязательств, если, и только если:

(a)

компания имеет юридически закрепленное право зачета текущих налоговых активов против текущих налоговых обязательств; и

(b)

отложенные налоговые требования и отложенные налоговые обязательства относятся к налогам на прибыль, взыскиваемым одним и тем же налоговым органом с:

(i)

одного и того же налогооблагаемого юридического лица; либо

(ii)

разных налогооблагаемых юридических лиц, намеренных либо погасить текущие налоговые обязательства и требования на нетто основе, или реализовать активы и погасить обязательства одновременно, в каждом будущем периоде, в котором предполагается погасить или возместить значительные суммы отложенных налоговых обязательств и требований.

75.

Для устранения необходимости составления подробного графика времени восстановления каждой периодически возникающей разницы настоящий Стандарт требует, чтобы компания зачитывала отложенное налоговое требование против отложенного налогового обязательства одного и того же налогооблагаемого юридического лица, если, и только если, они относятся к налогам на прибыль, взыскиваемым одним и тем же налоговым органом, и компания имеет юридически закрепленное право зачитывать текущие налоговые требования против текущих налоговых обязательств.

76.

В редких случаях компания может иметь юридически закрепленное право зачета и намерение погашения на основе суммы нетто для некоторых периодов, но не для всех. В таких редких случаях составление подробного графика может требоваться для надежного определения того, будет ли отложенное налоговое обязательство одного налогооблагаемого лица приводить к увеличению налоговых выплат в том же периоде, в котором отложенный налоговый актив другого налогооблагаемого лица будет приводить к уменьшению выплат этого второго налогооблагаемого лица.

[*84]

Расходы по налогу

Расходы по налогу (возмещения налога), связанные с прибылью
или убытком от обычной деятельности

77.

Расходы по налогу (возмещение налога), связанные с прибылью или убытком от обычной деятельности, должны быть представлены непосредственно в отчете о прибылях и убытках.

Курсовые разницы по отложенным налоговым обязательствам или активам

78.

Международный стандарт IAS 21«Влияние изменений валютных курсов» требует, чтобы определенные курсовые разницы признавались в качестве расхода или дохода, но не определяет, где такие разницы должны представляться в самом отчете о прибылях и убытках. Соответственно, когда курсовые разницы по отложенным налоговым обязательствам или активам признаются в отчете о прибылях и убытках, они могут классифицироваться в качестве отложенного расхода по налогу (возмещения налога), если это представление считается наиболее полезным для пользователей финансовой отчетности.

РАСКРЫТИЕ ИНФОРМАЦИИ

79.

Основные компоненты расхода по налогу (возмещения налога) должны раскрываться отдельно.

80.

Компоненты расхода по налогу (возмещения налога) могут включать:

(a)

расходы (доходы) по текущему налогу;

(b)

любые корректировки текущего налога предшествующих периодов, признанные в данном периоде;

(c)

сумму расхода (дохода) по отложенному налогу, связанного с образованием и восстановлением временных разниц;

(d)

сумму расхода (дохода) по отложенному налогу, связанного с изменениями в налоговых ставках или введением новых налогов;

(e)

сумму выгоды, возникающей от ранее непризнанного налогового убытка, налогового кредита или временной разницы предшествующего периода, которые используются для уменьшения расхода по текущему налогу;

(f)

сумму выгоды от ранее непризнанного налогового убытка, налогового кредита или временной разницы предшествующего периода, которые используются для уменьшения расхода по отложенному налогу;

(g)

расход по отложенному налогу, возникающий при списании, или восстановление ранее сделанного списания отложенного налогового актива в соответствии с параграфом 56 ; и

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(h)

сумму расхода по налогу (возмещения налога), относящегося к тем изменениям в учетной политике и фундаментальным ошибкам, которые включаются в расчеты для определения чистой прибыли или убытка за период в соответствии с разрешенным альтернативным методом, приведенном в Международном стандарте IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике».

81.

Следующая информация также должна раскрываться отдельно:

(a)

общая сумма текущего и отложенного налога, относящаяся к статьям, которые дебетуются или кредитуются на счет капитала;

[*Данный параграф был изъят Международным стандартом IAS 8. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

(b)

расход (доход) по налогу, относящийся к непредвиденным статьям, признанным в течение периода;

(c)

пояснение взаимосвязи между расходом (доходом) по налогу и бухгалтерской прибылью в одной из или в обеих следующих формах:

(i)

числовой выверки между расходом по налогу (возмещением налога) и произведением бухгалтерской прибыли и применяемой налоговой ставки (ставок) с сопутствующим раскрытием метода, с помощью которого рассчитана применяемая налоговая ставка (ставки); либо

(ii)

[*85] числовой выверки между средней действующей налоговой ставкой и применяемой налоговой ставкой с сопутствующим раскрытием метода, с помощью которого рассчитана применяемая налоговая ставка;

(d)

пояснение изменений в применяемой налоговой ставке (ставках) в сравнении с предшествующим учетным периодом;

(e)

сумма (и, если имеется, дата истечения срока действия) вычитаемых временных разниц, неиспользованных налоговых убытков и кредитов, для которых в балансе не признаются никакие отложенные налоговые активы;

(f)

совокупная сумма временных разниц, связанных с инвестициями в дочерние компании, филиалы и ассоциированные компании и участием в совместной деятельности, для которых отложенные налоговые обязательства не были признаны (см. параграф 39 );

(g)

в отношении каждого типа временных разниц и в отношении каждого типа неиспользованных налоговых убытков и налоговых кредитов:

(i)

сумма отложенных налоговых требований и обязательств, признанных в балансе для каждого представленного периода;

(ii)

сумма отложенного налогового дохода или расхода, признанного в отчете о прибылях и убытках, если она не очевидна из изменений в суммах, признанных в балансе;

(h)

в отношении прекращенной деятельности - расходы по налогу, относящиеся к:

(i)

прибыли или убытку от прекращенной деятельности; и

(ii)

прибыли или убытку за период от обычной деятельности, относящейся к соответствующей прекращенной деятельности, вместе с соответствующими суммами для каждого представленного предшествующего периода; и

(i)

величина налоговых последствий выплаты тех дивидендов акционерам компании, которые были предложены или объявлены до даты утверждения финансовой отчетности к выпуску, но не были признаны в качестве обязательства в финансовой отчетности.

82.

Компания должна раскрывать сумму отложенного налогового актива и характер доказательства в поддержку его признания, когда:

(a)

реализация соответствующего отложенного налогового актива зависит от будущей налогооблагаемой прибыли, превышающей прибыль, возникающую в результате восстановления существующих налогооблагаемых временных разниц; и

(b)

компания несет убыток в текущем или предшествующем периоде в налоговой юрисдикции, к которой относится соответствующий отложенный налоговый актив.

82A.

В обстоятельствах, описанных в параграфе 52 A, компания должна раскрывать природу потенциальных налоговых последствий, возникающих в результате выплаты дивидендов акционерам. В дополнение к этому, компании следует раскрывать информацию о величине потенциальных налоговых последствий, которые могут быть определены, а также о наличии любых потенциальных налоговых последствий, которые практически не могут быть определены.

[*Данный параграф был изъят Международным стандартом IAS 8. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

83.

Компания раскрывает характер и величину каждой статьи результатов чрезвычайных обстоятельств либо непосредственно в отчете о прибылях и убытках, либо в примечаниях к финансовой отчетности. Когда это раскрытие делается в примечаниях к финансовой отчетности, общая сумма результатов чрезвычайных обстоятельств показывается непосредственно в отчете о прибылях и убытках за вычетом соответствующего совокупного расхода по налогу (возмещения налога). Хотя для пользователей финансовой отчетности может показаться полезным раскрытие расхода по налогу (возмещения налога), относящегося к каждому результату чрезвычайных обстоятельств, иногда бывает трудно распределить расходы по налогу (возмещения по налогам) между такими статьями. В этих условиях расходы по налогам (возмещения налогов), относящиеся к результатам чрезвычайных обстоятельств, может раскрываться общей суммой.

84.

[*86] Раскрытия, требуемые в соответствии с параграфом 81(c), позволяют пользователям финансовой отчетности понять, является ли связь между расходом по налогу (возмещением налога) и бухгалтерской прибылью необычной, и понять важные факторы, которые могли бы повлиять на нее в будущем. Отношение между расходом по налогу (возмещением налога) и бухгалтерской прибылью может находиться под влиянием таких факторов, как выручка, освобожденная от налогообложения, расходы, которые не вычитаются при определении налогооблагаемой прибыли (налогового убытка), влияние налоговых убытков, и влияние зарубежных налоговых ставок.

85.

При объяснении зависимости между расходом по налогу (возмещением налога) и бухгалтерской прибылью компания использует применимую ставку налога, которая обеспечивает пользователям финансовой отчетности наиболее значимую информацию. Часто самой значимой ставкой является внутренняя ставка налога в стране, в которой компания является резидентом, объединяющая налоговую ставку, применяемую для национальных налогов, со ставками, применяемыми для любых местных налогов, которые рассчитываются на практически аналогичном уровне налогооблагаемой прибыли (налогового убытка). Однако для компании, действующего в нескольких юрисдикциях, может быть более значимо объединять отдельные сверки, подготовленные с помощью внутренней ставки в каждой отдельной юрисдикции. Следующий пример иллюстрирует, как выбор применяемой ставки налога влияет на представление числовой сверки.

86.

Средняя действующая ставка налога равняется расходу по налогу (возмещению налога) деленному на бухгалтерскую прибыль,

87.

Часто бывает нецелесообразно вычислять сумму непризнанных отложенных налоговых обязательств, возникающих из инвестиций в дочерние компании, филиалы и ассоциированные компании и доли участия в совместной деятельности (см. параграф 39). Таким образом, настоящий Стандарт требует, чтобы компания раскрывало совокупную сумму лежащих в основе временных разниц, но не требует раскрытия отложенных налоговых обязательств. Тем не менее, когда это имеет практический смысл, компания поощряется к раскрытию сумм непризнанных налоговых обязательств, потому что такая информация может оказаться полезной для пользователей финансовой отчетности.

87A.

Параграф 82А требует от компании раскрывать природу потенциальных, налоговых последствий, возникающих в результате выплаты дивидендов акционерам. Компания раскрывает информацию о наиболее важных характеристиках налоговой системы, в части налога на прибыль, и факторы, которые будут оказывать влияние на величину потенциальных налоговых последствий выплаты дивидендов.

87B.

Иногда практически невозможно вычислить совокупную величину потенциальных налоговых последствий, которые возникают в результате выплаты дивидендов акционерам. Это происходит, например, в случае, когда у компании много зарубежных дочерних предприятий. Тем не менее, даже в этих обстоятельствах определенная часть совокупной величины может быть достаточно легко определена. Например, в группе компаний, представляющей консолидированную отчетность, материнская компания и некоторые из ее дочерних предприятий могут уплатить налог на прибыль по более высокой ставке с той части прибыли, которая не распределяется между акционерами, будучи осведомленными о сумме, которая впоследствии будет возвращена при выплате будущих дивидендов акционерам из консолидированной нераспределенной прибыли. В этом случае, раскрытию подлежит информация о сумме, которая будет возвращена. Компания также раскрывает информацию о дополнительных потенциальных налоговых последствиях, величина которых практически не может быть определена, при наличии таковых. В индивидуальной финансовой отчетности материнской компании раскрытие потенциальных налоговых последствий, при наличии таковых, осуществляется в отношении нераспределенной прибыли материнской компании.

87C.

К компании, к которой применяются требования параграфа 82A в отношении раскрытия информации, может также применяться требование раскрывать информацию о временных разницах, относящихся к инвестициям в дочерние компании, отделения, филиалы и зависимые общества либо об участии в совместной деятельности. В этих случаях компания принимает данные требования во внимание при определении состава раскрываемой информации в соответствии с параграфом 82A. Например, к компании может применяться требование раскрывать совокупную сумму временных разниц, относящихся к инвестициям в дочерние компании, в отношении которых не были признаны отложенные налоговые обязательства, (см. параграф 81(f)). Если практически невозможно рассчитать величину непризнанных отложенных налоговых обязательств (см. параграф 87), могут возникнуть суммы потенциальных налоговых последствий выплаты дивидендов, относящихся к этим дочерним компаниям, определить которые не представляется возможным.

88.

Компания раскрывает любые условные обязательства и активы в соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы». Условные обязательства и условные активы могут возникнуть, например, в результате неразрешенных споров с налоговыми органами. Точно так же в случае, когда изменения налоговых ставок или налогового законодательства вводятся в действие или объявляются после отчетной даты, компания раскрывает любое значительное воздействие этих изменений на свои текущие и отложенные налоговые активы и обязательства (см. Международный стандарт IAS 10, «События после отчетной даты»).

[*87]

Пример, иллюстрирующий параграф 85

В 19Х2 году компания имеет бухгалтерскую прибыль в своей собственной юрисдикции (стране А) - 1 500 (19Х1 г.: 2 000), и в стране B - 1 500 (19Х1 г.: 500). Ставка налога в стране А - 30% и в стране B - 20%. в стране А расходы 100 (19X1: 200) не вычитаются для целей налогообложения.

Ниже приведен пример сверки внутренней ставки налога.

19X1 г.
19X2 г.
Учетная прибыль
2 500
3 000
Налог по внутренней ставке 30%
750
900
Налоговое воздействие расходов, которые не вычитаются для целей налогообложения
60
30
Воздействие более низких налоговых ставок в стране B
(50)
(150)
Расходы по налогу
760
780

Ниже приведен пример сверки, подготовленной путем объединения отдельных сверок для каждой национальной юрисдикции. Согласно этому методу, результат различий между собственной национальной налоговой ставкой отчитывающейся компании и внутренней налоговой ставкой в других юрисдикциях, не показывается в сверке в качестве отдельной статьи. Компании, возможно, придется проанализировать влияние существенных изменений либо в налоговых ставках, либо в комбинации прибыли, заработанной в разных юрисдикциях, для того, чтобы объяснить изменения в применяемой налоговой ставке(ставках), как того требует параграф 81(d).

Учетная прибыль
2 500
3 000
Налог по внутренним ставкам, применяемым к прибылям в данной юрисдикции
750
750
Налоговое воздействие расходов, которые не вычитаются для целей налогообложения
60
30
Расходы по налогу
760
780

ДАТА ВСТУПЛЕНИЯ В СИЛУ

89.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1998 года или после этой даты, за исключением случаев, описанных в параграфе 91 . Если компания применяет настоящий Стандарт для финансовой отчетности, охватывающей периоды, начинающиеся до 1 января 1998 года, она должна показывать факт того, что она применяет настоящий Стандарт вместо Международного стандарта IAS 12 «Учет налогов на прибыль», утвержденного в 1979 г.

90.

Настоящий Стандарт заменяет Международный стандарт IAS 12 «Учет налогов на прибыль», утвержденный в 1979 г.

91.

Параграфы 52 A, 52 B, 65 A, 81 (i), 82 A, 87 A, 87 B, 87 C и изъятие параграфов 3 и 50 вступают в силу в отношении годовой финансовой отчетности,3 охватывающей периоды, начинающиеся с 1 января 2001 г. или после этой даты. Досрочное принятие Стандарта приветствуется. В случае если досрочное принятие указанного стандарта оказывает влияние на финансовую отчетность, компания должна раскрыть данный факт.

.

1В соответствии с примененным методом анализа, налогооблагаемой временной разницы не существует. Альтернативный метод предусматривает, что начисленные дивиденды к получению имеют налоговую базу, равную нулю, и к получаемой налогооблагаемой временной разнице, равной 100, применяется нулевая налоговая ставка. В соответствии с тем и другим методами анализа, отложенное налоговое обязательство не возникает.

2В соответствии с этим методом анализа вычитаемая временная разница не существует. Альтернативный метод предусматривает, что начисленные штрафы и неустойки к уплате имеют налоговую базу, равную нулю, и к получаемой временной разнице, равной 100, применяется нулевая налоговая ставка. Согласно обоим методам анализа, отложенное налоговое требование не возникает.

3В параграфе 91 говорится о „годовой финансовой отчетности", что соответствует более четким формулировкам описания дат вступления в силу, принятым в 1998 г. В параграфе 89 говорится о „финансовой отчетности".

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/61. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 14 - Сегментная отчетность

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 14

(РЕДАКЦИЯ 1997 г.)[*]

Сегментная отчетность

Настоящий пересмотренный Международный стандарт финансовой отчетности заменяет IAS 14 «Представление финансовой информации сегментом», который был утвержден Советом в измененном формате в 1994 г. Настоящий пересмотренный Стандарт был введен в действие в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 июля 1998 г. или после этой даты.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Параграфы 116 и 117 Международного стандарта IAS 36 «Обесценение активов», устанавливают определенные требования к раскрытию информации в финансовой отчетности об убытках от обесценения активов по сегментам.

ВВЕДЕНИЕ

Настоящий Стандарт („IAS 14 (пересмотренный)") заменяет Международный стандарт финансовой отчетности IAS 14 «Представление финансовой информации сегментом» („исходный IAS 14"). Международный стандарт IAS 14 (пересмотренный) вступает в силу в отношении учетных периодов, начинающихся 1 июля 1998 года или после этой даты. Основными отличиями от исходного стандарта IAS 14 являются следующие:

1.

Исходный стандарт IAS 14 применялся к компаниям, ценные бумаги которых свободно обращаются, и другим экономически значимым организациям. Международный стандарт IAS 14 (пересмотренный) применяется к компаниям, долевые или долговые ценные бумаги которых свободно обращаются, в том числе к компаниям, находящимся в процессе выпуска долевых или долговых ценных бумаг на открытый рынок ценных бумаг, но не к другим экономически значимым организациям.

2.

Исходный стандарт IAS 14 требовал представления информация по отраслевым и географическим сегментам. Он содержал только общие указания для определения отраслевых и географических сегментов. В нем говорилось, что внутренние организационные группы могут составлять основу для определения отчетных сегментов, или же сегментная отчетность может требовать переклассификации данных. Международный стандарт IAS 14 (пересмотренный) требует, чтобы отчетная информация представлялась в отношении хозяйственных и географических сегментов. Он содержит более детальные указания, чем исходный стандарт IAS 14, для определения хозяйственных и географических сегментов. Он требует, чтобы для определения этих сегментов компания обращалась к своей внутренней организационной структуре и системе внутренней отчетности. Если внутренние сегменты не основываются ни на группах связанных товаров или услуг, ни на географии, Международный стандарт IAS 14 (пересмотренный) требует, чтобы для определения отчетных сегментов компания рассматривала следующий более низкий уровень внутренней сегментации.

3.

Исходный стандарт IAS 14 требовал, чтобы для отраслевых и географических сегментов информация представлялась в одинаковом объеме. Международный стандарт IAS 14 (пересмотренный) определяет, что одна основа сегментации должна быть первичной, а другая - вторичной, при этом для вторичных сегментов требуется раскрытие значительно меньшего объема информации.

4.

Исходный стандарт IAS 14 не касался вопроса о том, должна ли сегментная информация составляться с помощью учетной политики, принятой для консолидированной финансовой отчетности или для финансовой отчетности компании. Международный стандарт IAS 14 (пересмотренный) требует применения одной и той же учетной политики.

5.

Исходный стандарт IAS 14 допускал различия в определениях сегментных результатов между компаниями. Международный стандарт IAS 14 (пересмотренный) содержит более подробные указания, чем исходный стандарт IAS 14, в отношении конкретных статей выручки и расходов которые должны включаться в сегментную выручку или сегментные расходы или исключаться из них. Соответственно, Международный стандарт IAS 14 (пересмотренный) предусматривает стандартизированное измерение сегментного результата, но только в той степени, в какой статьи выручки и операционных расходов могут быть непосредственно отнесены или обоснованно распределены на сегменты.

6.

Международный стандарт IAS 14 (пересмотренный) требует „симметрии" при включении статей в сегментные результаты и в сегментные активы. Если, например, сегментные результаты отражают амортизационные расходы, амортизируемый актив должен включаться в сегментные активы. В Исходном стандарте IAS 14 этот вопрос не затрагивался.

7.

[*89] Исходный стандарт IAS 89 не отвечал на вопрос, можно ли объединять сегменты, кажущиеся слишком мелкими для отдельной отчетности, с другими сегментами или исключать их из всех отчетных сегментов. Международный стандарт IAS 14 (пересмотренный) предусматривает, что небольшие сегменты, отчитывающиеся внутри компании, от которых не требуется отдельной отчетности, могут объединяться друг с другом, если они имеют значительное количество общих факторов, которые определяют хозяйственный или географический сегменты, или же они могут объединяться с аналогичным крупным сегментом, информация для которого предоставляется во внутренней отчетности, если соблюдаются определенные условия.

8.

Исходный стандарт IAS 14 не касался вопроса о том, должны ли географические сегменты основываться на месте расположения активов компании (происхождение ее продаж), или на месте расположения ее клиентов (назначение продаж). Согласно Международному стандарту IAS 14 (пересмотренному), какая бы основа ни использовалась для географических сегментов компании, несколько статей данных должны представляться на другой основе, если они существенно отличаются.

9.

Исходный стандарт IAS 14 требовал представления четырех основных статей информации как для отраслевых, так и для географических сегментов:

(a)

продажи или прочая операционная выручка, разделяемая на выручку, получаемую от клиентов за пределами компании, и выручку, получаемую от других сегментов;

(b)

сегментные результаты;

(c)

используемые сегментные активы; и

(d)

основа межсегментного ценообразования.

Дня первичной основы сегментной отчетности компании (хозяйственные сегменты или географические сегменты), Международный стандарт IAS 14 (пересмотренный) требует представления тех же четырех статей информации, плюс:

(a)

сегментные обязательства;

(b)

себестоимость основных средств и нематериальных активов, приобретенных в течение периода;

(c)

амортизационные расходы;

(d)

неденежные расходы, отличающиеся от амортизации; и

(e)

доля компании в чистой прибыли или убытке ассоциированной компании, совместной деятельности, или другой инвестиции, учтенной в соответствии с методом участия, если практически все операции ассоциированной компании осуществляются только внутри этого сегмента, и сумма соответствующей инвестиции.

Для вторичной основы сегментной отчетности компании Международный стандарт IAS 14 (пересмотренный) снимает требование исходного IAS 14 о представлении сегментных результатов и заменяет его требованием представления себестоимости основных средств и нематериальных активов, приобретенных в течение периода.

10.

Исходный IAS 14 не уточнял, должна ли сегментная информация предшествующего периода, представленная для сравнения, пересчитываться в случае существенного изменения сегментной учетной политики. Международный стандарт IAS 14 (пересмотренный) требует обновления, если только это осуществимо с практической точки зрения.

11.

IAS 14 (пересмотренный) требует, чтобы в случае, если общая выручка всех отчетных сегментов, получаемая от внешних клиентов компании, составляет меньше 75 процентов совокупной выручки компании, должны быть определены дополнительные отчетные сегменты с тем, чтобы общая выручка всех отчетных сегментов достигла уровня 75 процентов.

12.

Исходный IAS 14 допускал использование в сегментных данных другого метода ценообразования межсегментных передач, нежели тот, который фактически был использован для ценообразования передач. IAS 14 (пересмотренный) требует, чтобы межсегментные передачи измерялись на основе, которая фактически используется компанией для ценообразования передач.

13.

IAS 14 (пересмотренный) требует раскрытия данных о выручке для любого сегмента, который получает большую часть выручки от продаж другим сегментам и в связи с этим не считается отчетным сегментом, если выручка этого сегмента от продаж внешним клиентам составляет не менее 10 процентов от общей выручки компании. Исходный IAS 14 не содержал похожего требования.

[*90]

СОДЕРЖАНИЕ

Параграфы
Цель Сфера применения
1-7
Определения
8-25
Определения из других Международных стандартов финансовой отчетности
8
Определения хозяйственного сегмента и географического сегмента
9-15
Определения сегментной выручки, расходов, результатов, активов и обязательств
16-25
Определение отчетных сегментов
26-43
Первичный и вторичный форматы сегментной отчетности
26-30
Хозяйственный и географический сегменты
31-33
Отчетные сегменты
34-43
Учетная политика сегмента
44-48
Раскрытие информации
49-83
Первичный формат отчетности
50-67
Вторичная сегментная информация
68-72
Иллюстративные раскрытия информации о сегменте
73
Прочие вопросы раскрытия
74-83
Дата вступления в силу
84

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

ЦЕЛЬ

Цель настоящего Стандарта - установить принципы представления в отчетах финансовой информации по сегментам - информации относительно различных типов товаров и услуг, производимых компанией, и различных географических районах, в которых она работает с тем, чтобы помочь пользователям финансовых отчетов:

(a)

лучше понять показатели работы компании в прошлых периодах;

(b)

лучше оценить риски и прибыли компании; и

(c)

принимать более обоснованные решения относительно компании в целом.

Многие компании производят группы товаров или услуг, или работают в географических районах с разными нормами рентабельности, возможностями развития, перспективами на будущее, и рисками. Информация о разных типах товаров и услуг компании, и ее операциях в разных географических районах - часто называемая сегментной информацией - имеет значение для оценки рисков и прибыли диверсифицированной международной компании, но может быть неопределима из совокупных данных. Таким образом, сегментная информация широко рассматривается как необходимая для удовлетворения потребностей пользователей финансовых отчетов.

[*91]

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий Стандарт должен применяться в полных комплектах публикуемой финансовой отчетности, которая соответствует Международным стандартам финансовой отчетности.

2.

Полный комплект финансовой отчетности включает бухгалтерский баланс, отчет о прибылях и убытках, отчет о движении денежных средств, отчет, показывающий изменения в капитале, и примечания, как это предусмотрено Международным стандартом IAS 1 «Представление финансовой отчетности».

3.

Настоящий Стандарт должен применяться компаниями, чьи долевые или долговые ценные бумаги свободно обращаются, и компаниями, находящимися в процессе выпуска долевых или долговых ценных бумаг на открытых рынках ценных бумаг.

4.

Если компания, чьи ценные бумаги свободно не обращаются, готовит финансовые отчеты, соответствующие Международным стандартам финансовой отчетности, такая компания поощряется к добровольному раскрытию информации по сегментам.

5.

Если компания, чьи ценные бумаги свободно не обращаются, предпочитает добровольно раскрывать сегментную информацию в финансовых отчетах, соответствующих Международным стандартам финансовой отчетности, такая компания должна полностью соблюдать требования настоящего Стандарта.

6.

Если один финансовый отчет содержит как консолидированную финансовую отчетность компании, чьи ценные бумаги обращаются свободно, так и отдельные финансовые отчеты материнской или одной или нескольких дочерних компаний, сегментная информация должна представляться только на основе консолидированной финансовой отчетности. Если дочерняя компания сама является компанией, чьи ценные бумаги свободно обращаются, она будет представлять сегментную информацию в своем отдельном финансовом отчете.

7.

Аналогично, если один финансовый отчет содержит как финансовые отчеты компании, чьи ценные бумаги свободно обращаются, и отдельные финансовые отчеты, по методу участия, ассоциированной компании или совместной деятельности, в которых компания имеет финансовый интерес, сегментная информация должна представляться только на основе финансовых отчетов компании. В случае если ассоциированная по методу участия компания или совместная деятельность компании сами являются компанией, чьи ценные бумаги свободно обращаются, она будет представлять сегментную информацию в своем собственном отдельном финансовом отчете.

ОПРЕДЕЛЕНИЯ

Определения из других Международных стандартов финансовой отчетности

8.

Следующие термины используются в настоящем Стандарте в значениях, указанных в Международном стандарте IAS 7 «Отчеты о движении денежных средств»; Международный стандарт IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике»; и IAS 18 «Выручка»:

Операционная деятельность - основная, приносящая выручку деятельность компании и прочая деятельность, кроме инвестиционной и финансовой деятельности.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Учетная политика - это основополагающие принципы, методы, процедуры, правила и практика, принятые компанией для подготовки и представления финансовой отчетности.

Доходы - это валовой приток экономических выгод за период, возникающий в ходе основной деятельности компании, когда такой приток приводит к увеличению капитала, иному, чем за счет взносов акционеров.

Определения хозяйственного сегмента и географического сегмента

9.

Термины „хозяйственный сегмент" и „географический сегмент" применяются в настоящем Стандарте в следующих значениях:

Хозяйственный сегмент - это отличимый составной элемент компании, занятый в производстве отдельного товара (предоставлении услуги) или группы связанных продуктов или услуг, подвергающийся рискам и получающий выгоды, иные, чем другие сегменты компании. При определении того, являются ли товары и услуги связанными, должны рассматриваться следующие факторы:

(a)

[*92] характер товаров или услуг;

(b)

характер производственных процессов;

(c)

тип или класс клиента для товаров или услуг;

(d)

методы, использованные для распространения товаров или предоставления услуг; и

(e)

если это применимо, характер регулирующей среды, например, банковские, страховые и коммунальные предприятия.

Географический сегмент - это отличимый составной элемент компании, занятый в производстве продуктов или предоставлении услуг в конкретной экономической среде, который подвергается рискам и получает доходы, отличные от рисков и доходов тех составных элементов, которые действуют в других экономических условиях. При определении географических сегментов должны учитываться следующие факторы;

(a)

сходство экономических и политических условий;

(b)

отношения между операциями в разных географических районах;

(c)

близость операций;

(d)

специальные риски, связанные с операциями в конкретном районе;

(e)

правила валютного контроля; и

(f)

лежащие в основе валютные риски.

Отчетный сегмент - это хозяйственный или географический сегмент, определенный на основе приведенных выше определений, для которого, согласно настоящему Стандарту, требуется представление сегментной информации.

10.

Факторы, перечисленные в параграфе 9, для определения хозяйственных и географических сегментов перечислены не в соответствии с каким-либо определенным порядком.

11.

Один хозяйственный сегмент не включает товары и услуги со значительно отличающимися рисками и прибылями. Тогда как могут возникать расхождения в отношении одного или нескольких факторов в определении хозяйственного сегмента, предполагается, что товары и услуги, включенные в один хозяйственный сегмент, должны быть сходны относительно большинства факторов.

12.

Точно также географический сегмент не включает операции в экономических средах, со значительно различающимися рисками и прибылями. Географическим сегментом может быть одна страна, группа из двух или более стран, или регион внутри страны.

13.

Доминирующие источники рисков влияют на то, как организуются и управляются большинство компаний. Таким образом, параграф 27 настоящего Стандарта предусматривает, что организационная структура компании и ее внутренняя система финансовой отчетности являются основой определения ее сегментов. Риски и прибыли компании зависят как от географического расположения ее операций (где производится ее продукция, или где базируется ее деятельность по предоставлению услуг), а также от расположения ее рынков (где ее продукция продается, или предоставляются ее услуги). Определение разрешает, чтобы географический сегмент был основан на:

(a)

месте расположения производственных и сервисных мощностей и других активов компании; либо

(b)

месте расположения ее рынков и клиентов.

14.

Организационная структура компании и ее структура внутренней отчетности обычно будут предоставлять доказательства того, является ли основным источником географических рисков расположение ее активов (происхождение ее продаж) или расположение ее клиентов (назначение продаж). Соответственно, компания рассматривает эту структуру для того, чтобы определить, на чем должны основываться ее географические сегменты: на расположении ее активов, или на расположении ее клиентов.

15.

[*93] Определение состава хозяйственного или географического сегментов предполагает определенную долю субъективного решения. При принятии такого решения управление компании учитывает цель представления финансовой информации по сегменту, как это установлено в настоящем Стандарте, и качественные характеристики финансовых отчетов, как они определены в Принципах КМСФО. Эти качественные характеристики включают уместность, надежность и сопоставимость во времени финансовой информации, представляемой в отчетах относительно различных групп товаров и услуг компании и ее операциях в конкретных географических районах, и полезность информации для оценки рисков и прибылей компании в целом.

Определения сегментной выручки, расходов, результатов, активов и обязательств

16.

Следующие дополнительные термины используются в настоящем Стандарте в указанных значениях:

Выручка сегмента - это выручка, представленная в отчете о прибылях и убытках компании, которая непосредственно относится на сегмент, и соответствующая часть выручки компании, которая обоснованно может быть отнесена на сегмент, получаемая из операций со сторонами вне компании или от операций с другими сегментами этой же компании. Выручка сегмента не включает:

[*Данный параграф был изъят Международным стандартом IAS 8. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

(a)

результаты чрезвычайных обстоятельств;

(b)

процентный или дивидендный доход, включая проценты, полученные на авансы или ссуды другим сегментам, если только операции сегмента не носят главным образом финансового характера; либо

(c)

прибыли от продажи инвестиций или прибыли от погашения долгов, если только операции сегмента не носят главным образом финансового характера.

Выручка сегмента включает долю компании в прибылях или убытках ассоциированных компаний, совместных предприятий, или в других инвестициях, учтенных по методу участия, только если эти статьи включаются в консолидированную или итоговую выручку компании.

Выручка сегмента включает долю участника совместной деятельности в выручке совместно контролируемой организации, которая учитывается по методу пропорциональной консолидации в соответствии с IAS 31 «Финансовая отчетность об участии» в совместной деятельности.

Расходы сегмента - это расходы, возникающие в результате основной деятельности сегмента, которые непосредственно относятся к нему, и соответствующая часть расходов, которые могут быть отнесены к нему на разумной основе, в том числе расходы, относящиеся к продажам внешним клиентам и расходы, относящиеся к операциям с другими сегментами одной и той же компании. Расходы сегмента не включают:

[*Данный параграф был изъят Международным стандартом IAS 8. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

(a)

результаты чрезвычайных обстоятельств;

(b)

проценты, в том числе проценты на авансы или ссуды от других сегментов, если только операции сегмента не носят в основном финансовый характер;

(c)

убытки от продаж инвестиций или убытки от погашения долгов, если только операции сегмента не носят в основном финансовый характер;

(d)

долю компании в убытках ассоциированных компаний, совместных предприятий, или других инвестициях, учтенных по методу участия;

(e)

отчисления налога на прибыль; либо

(f)

общие административные расходы, расходы головной конторы, и прочие расходы, возникшие на уровне компании и относящиеся к компании в целом. Однако затраты иногда возникают на уровне компании от имени сегмента. Такие затраты являются расходами сегмента, если они относятся к операционной деятельности сегмента, и могут быть непосредственно распределены или обоснованно отнесены на сегмент.

Расходы сегмента включают долю совместного предпринимателя в расходах такой совместно контролируемой организации, которая учитывается по методу пропорциональной консолидации в соответствии с Международным стандартом IAS 31.

[*94] Для операций сегмента, носящих в основном финансовый характер, процентный доход и процентный расход может представляться в отчетах для целей отчетности сегмента как одна чистая сумма, только если эти статьи сводятся в консолидированных финансовых отчетах или финансовых отчетах компании.

Результаты сегмента - это выручка сегмента за вычетом его расходов. Результаты сегмента определяются до выполнения любых корректировок для доли меньшинства.

Активы сегмента - это активы, которые используются сегментом в его основной деятельности, и которые либо непосредственно относятся к нему, либо могут быть отнесены к нему на разумной основе.

Если результат сегмента включает процентный или дивидендный доход, его активы включают, соответственно, дебиторскую задолженность, инвестиции или другие производящие доход активы.

Активы сегмента не включают активы налога на прибыль.

Активы сегмента включают инвестиции, учтенные в соответствии с методом участия, только если прибыль или убыток от таких инвестиций включается в выручку сегмента. Активы сегмента включают долю совместного предпринимателя в операционных активах совместно контролируемого предприятия, которое учитывается по методу пропорциональной консолидации в соответствии с Международным стандартом IAS 31.

Активы сегмента определяются после вычитания соответствующих оценочных резервов, которые представляются как прямые зачеты в бухгалтерском балансе компании.

Обязательства сегмента - это те операционные обязательства, которые возникают в результате операционной деятельности сегмента, и которые либо непосредственно распределяются на сегмент, либо могут быть обоснованно отнесены на него.

Если результат сегмента включает процентный расход, то его обязательства включают соответствующие обязательства, содержащие проценты.

Обязательства сегмента включают долю совместного предпринимателя в обязательствах совместно контролируемой организации, которая учитывается по методу пропорциональной консолидации в соответствии с IAS 31.

Обязательства сегмента не включают обязательства по налогам на прибыль.

Учетная политика сегмента - это учетная политика, утвержденная для подготовки и представления финансовых отчетов группы, представляющей консолидированную финансовую отчетность, или компании, а также учетная политика, которая непосредственно относится к отчетности сегмента.

17.

Определения выручки сегмента, его расходов, активов и обязательств включают суммы таких статей, которые непосредственно распределяются на сегмент, и суммы таких статей, которые могут быть обоснованно отнесены на него. Компания рассматривает свою систему внутренней финансовой отчетности как отправную точку для определения тех статей, которые могут быть непосредственно распределены или обоснованно отнесены на сегменты. То есть, предполагается, что суммы, которые были идентифицированы с сегментами для целей внутренней финансовой отчетности, непосредственно распределяются или обоснованно относятся на сегменты для целей измерения выручки отчетного сегмента, его расходов, активов и обязательств.

18.

В некоторых случаях, однако, выручка, расходы, актив или обязательство могут относиться на сегмент для внутренней финансовой отчетности на основе, понятной для управления компании, но представляющейся субъективной, спорной или трудной для понимания для внешних пользователей финансовых отчетов. Такое распределение не представляло бы собой обоснования, согласно определениям выручки сегмента, его расходов, активов и обязательств в настоящем Стандарте. И наоборот, компания может предпочесть не распределять какую-либо статью выручки, расходов, актива или обязательства для целей внутренней финансовой отчетности, несмотря на то, что для этого имеется основание. Такая статья распределяется согласно определениям выручки сегмента, его расходов, активов и обязательств, приведенных в настоящем Стандарте.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

19.

[*95] Примеры активов сегмента включают те краткосрочные активы, которые используются в операционной деятельности сегмента, основные средства, активы, которые являются предметом финансовой аренды (IAS 17 «Аренда»), и нематериальные активы. Если конкретная статья амортизации включается в расходы сегмента, соответствующий актив также включается в активы сегмента. Активы сегмента не включают активы, использованные для общих целей компании или головной конторы. Активы сегмента включают операционные активы, которые делят между собой два или более сегментов, если для распределения существует надежное основание. Активы сегмента включают деловую репутацию, которая непосредственно распределяется на сегмент или может быть обоснованно отнесена на него, а расходы сегмента включают соответствующую амортизацию деловой репутации,

20.

К примерам обязательств сегмента относятся торговые и прочие дебиторские задолженности к погашению, начисленные обязательства, авансовые платежи клиентов, резервы на гарантийное обслуживание продукции, и прочие претензии, относящие к предоставлению товаров и услуг. Обязательства сегмента не включают заемные средства, обязательства, относящиеся к активам, которые являются предметом финансовой аренды (IAS 17), и прочие обязательства, которые были приняты скорее для финансовых, чем для операционных целей. Если процентные расходы включаются в результат сегмента, то соответствующее обязательство, содержащее проценты, включается в обязательства сегмента. Обязательства сегментов, чьи операции не носят в основном финансового характера, не включают заемные средства и аналогичные обязательства, потому что результат сегмента представляет операционные, а не чисто финансовые прибыль или убыток. Кроме того, в силу того, что фондовые обязательства часто выпускаются на уровне головной конторы, в масштабах всей компании, часто невозможно непосредственно распределить или обоснованно отнести обязательство, содержащее проценты на сегмент.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

[*Данный параграф был изменен Международным стандартом IAS 16. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

21.

Оценка активов и обязательств сегмента включает корректировки основных балансовых сумм отдельных активов и обязательств сегмента компании, приобретенной при объединении предприятий, учтенном как покупка, даже если эти корректировки делаются только для целей подготовки консолидированной финансовой отчетности, и не записываются ни в финансовые отчеты материнской компании, ни в отдельные финансовые отчеты дочерней компании. Точно также, если основные средства подверглись переоценке после приобретения в соответствии с альтернативным порядком учета, разрешенным Международным стандартом IAS 16, измерения активов сегмента отражают эти переоценки.

[*Данный параграф был изменен Международным стандартом IAS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

22.

Некоторые указания для распределения затрат могут быть найдены в других Международных стандартах финансовой отчетности. Например, параграфы с 8 по16 стандарта IAS 2 «Запасы», содержат указания по распределению и отнесению затрат на запасы, а параграфы 16 - 21стандарта IAS 11 «Договоры на строительство» - по распределению и отнесению затрат на договоры. Эти указания могут быть полезными при распределении или отнесении затрат на сегменты.

23.

IAS 7 «Отчеты о движении денежных средств», содержит указание относительно того, должны ли банковские овердрафты включаться в качестве компонента денежных средств или представляться как заемные средства.

24.

Выручка сегмента, его расходы, активы и обязательства определяются до того, как ликвидируются внутригрупповые сальдо и внутригрупповые операции, что происходит в процессе консолидации. Исключение делается тогда, когда такие внутригрупповые сальдо и операции происходят между компаниями группы в рамках одного сегмента.

25.

Тогда как учетная политика, используемая при подготовке и представлении финансовых отчетов компании в целом, также является фундаментальной учетной политикой сегмента, учетная политика сегмента включает, кроме того, политику, которая относится специально к отчетности сегмента, такую как определение сегментов, метод ценообразования межсегментных передач, и основа для распределения выручки и расходов на сегменты.

ОПРЕДЕЛЕНИЕ ОТЧЕТНЫХ СЕГМЕНТОВ

Первичный и вторичный форматы сегментной отчетности

26.

Доминирующий источник и характер рисков и прибылей компании должны определять будут ли первичным форматом сегментной отчетности хозяйственные сегменты или географические. Если риски и нормы прибыли компании главным образам зависят от различий в производимых товарах и услугах, ее первичным форматом для представления сегментной информации должны быть хозяйственные сегменты, при этом вторичная информация представляется по географическому признаку. Точно так же, если риски и нормы прибыли компании в основном зависят от того факта, что она работает в разных странах или разных географических зонах, ее первичным форматом для представления сегментной информации должны быть географические сегменты, при этом вторичная информация будет представляться для групп соответствующих товаров и услуг.

27.

[*96] Внутренняя организационная и управленческая системы компании, а также ее система внутренней финансовой отчетности совету директоров и генеральному директору обычно должны составлять основу для выявления доминирующего источника и характера рисков и отличающихся норм прибыли, с которыми сталкивается компания, и, таким образом, для определения того, какой формат отчетности будет для компании первичным, а какой вторичным, за исключением случаев, перечисленных в подпунктах (a) и (b) ниже:

(a)

если риски и нормы прибыли компании находятся под сильным влиянием как различии в производимых товарах и услугах, так и различий в географических районах своей деятельности, о чем свидетельствует „матричный подход" к управлению компании и к внутренней отчетности совету директоров и генеральному директору, тогда компания должна использовать хозяйственные сегменты в качестве первичного формата сегментной отчетности и географические сегменты - в качестве вторичного формата отчетности; и

(b)

если внутренняя организационная и управленческая структуры и ее система внутренней финансовой отчетности совету директоров и генеральному директору не основываются ни на отдельных товарах или услугах или на группах связанных товаров/услуг, ни на географии, директора и управление компании должны определять связаны ли риски и нормы прибыли компании в большей степени с производимыми товарами и услугами или географическими районами ее деятельности, и, как следствие, должны выбрать, какие сегменты, хозяйственные или географические, должны использоваться в качестве первичного формата сегментной отчетности, используя оставшиеся сегменты в качестве вторичного формата отчетности.

28.

Для большинства компаний основной источник рисков и прибылей определяет то, как компания организована и управляется. Организационная и управленческая структура компании и ее система внутренней отчетности обычно дает наилучшее доказательство относительно основного источника рисков и прибылей компании для целей ее сегментной отчетности. Таким образом, за редким исключением компания будет представлять сегментную информацию в своих финансовых отчетах на той же основе, что во внутренних отчетах для высшего руководства. Основной источник рисков и прибылей компании становится ее первичным форматом сегментной отчетности. Ее вторичный источник рисков и прибылей становится ее вторичным форматом сегментной отчетности.

29.

„Матричное" представление - как хозяйственных, так и географических сегментов в качестве первичного формата сегментной отчетности с полными раскрытиями сегмента на каждой основе - часто будет обеспечивать полезную информацию, если риски и нормы прибыли компании сильно зависят как от различий в производимых товарах и услугах, так и от различий в географических районах, где действует компания. Настоящий Стандарт не требует, но и не запрещает „матричное представление".

30.

В некоторых случаях компания и внутренняя отчетность компании может развиваться в направлениях, не связанных ни с различиями в производимых типах товаров и услуг, ни с географическими районами, в которых работают компании. Например, внутренняя отчетность может быть организована только юридическим лицом, это приводит к тому, что внутренние сегменты состоят из групп несвязанных товаров и услуг. В таких необычных случаях, сегментные данные внутренней отчетности не будут отвечать цели настоящего Стандарта. Соответственно, параграф 27(b) требует, чтобы директора и руководство компании определяли, от чего больше зависят риски и нормы прибыли компании - от товаров/услуг или от географического расположения, и выбирали отраслевые или географические сегменты в качестве первичной основы сегментной отчетности компании. Цель состоит в достижении необходимой степени сопоставимости с другими компаниями, улучшении доходчивости итоговой информации, и удовлетворении выраженных потребностей инвесторов, кредиторов и других в информации о рисках и прибылях, связанных с товарами/услугами и географическим расположением.

Хозяйственный и географический сегменты

31.

Для целей внешней отчетности хозяйственный и географический сегменты компании должны быть теми организационными подразделениями, по которым информация представляется совету директоров и генеральному директору для оценки прошлых показателей деятельности подразделения, и принятия решений относительно будущего распределения ресурсов, за исключением случаев, предусмотренных в параграфе 32 .

32.

[*97] Если внутренняя организационная и управленческая структуры и ее система внутренней финансовой отчетности совету директоров и генеральному директору не основываются ни на отдельных товарах или услугах или на группах связанных товаров/услуг, ни на географии, параграф 27 (b) требует, чтобы директора и управление компании выбирали отраслевые или географические сегменты в качестве первичного формата сегментной отчетности на основании своей оценки, когда одни отражают первичный источник рисков и прибылей компании, а другие представляют вторичный формат отчетности. В этом случае директора и управление компании должны определять свои хозяйственные и географические сегменты для внешней финансовой отчетности на основании факторов, перечисленных в определении, данном в параграфе 9 настоящего Стандарта, а не на основе своей системы внутренней финансовой отчетности совету директоров и генеральному директору, в соответствии со следующим:

(a)

если один или несколько сегментов, представленных во внутренней отчетности совету директоров и управлению, является хозяйственным или географическим сегментом на основании факторов, перечисленных в определениях из параграфа 9 , а остальные таковыми не являются, подпункт (b) должен применяться только к тем внутренним сегментам, которые не соответствуют определениям параграфа 9 (то есть, сегмент внутренней отчетности, который отвечает определению, не должен далее сегментироваться);

(b)

для сегментов внутренней отчетности совету директоров и управлению, которые не отвечают определениям параграфа 9 , руководство компании должно рассмотреть возможность следующего более низкого уровня внутренней сегментации, которая обеспечивает представление информации по товарным направлениям и услугам или по географическим направлениям, в соответствии с определениями параграфа 9 ; и

(c)

если такой сегмент внутренней отчетности более низкого уровня отвечает определению хозяйственного или географического сегмента на основе факторов из параграфа 9 , к этому сегменту должны применяться критерии для определения сегмента, подлежащего представлению в отчетах, содержащиеся в параграфах 34 и 35 .

33.

Согласно настоящему Стандарту, большинство компаний будут определять свои хозяйственные и географические сегменты как организационные подразделения, информация для которых представляется совету директоров (в особенности контролирующим директорам без управленческих функций, если таковые имеются) и генеральному директору (самому высокопоставленному лицу, принимающему решения, которое в некоторых случаях может быть представлено группой из нескольких человек) для оценки прошлых показателей деятельности подразделения и для принятия решений относительно будущего распределения ресурсов. И даже если компания обязана применять параграф 32, в силу того, что ее сегменты внутренней отчетности не соответствуют товарной/сервисной специализации или географической специализации, она будет рассматривать следующий более низкий уровень внутренней сегментации, которая обеспечивает представление информации в соответствии с товарной и сервисной специализацией или географической специализацией, а не создавать сегменты исключительно для целей внешней отчетности. Такой подход обращения к организационной и управленческой структурам компании и ее системе внутренней финансовой отчетности для определения хозяйственных и географических сегментов компании для целей внешней отчетности иногда называется „управленческим подходом", а организационные компоненты, для которых представляется внутренняя информация, иногда называются „операционными сегментами".

Отчетные сегменты

34.

Два или более существенно схожих хозяйственных или географических сегмента внутренней отчетности могут объединяться в один хозяйственный или географический сегмент. Два или более хозяйственных или географических сегмента существенно схожи, только если:

(a)

они показывают схожие долгосрочные финансовые показатели; и

(b)

они похожи по всем факторам из соответствующего определения в параграфе 9 .

35.

Хозяйственный или географический сегмент должен определяться как подлежащий представлению в отчетах, если большая часть его выручки получается за счет продаж внешним покупателям и:

(a)

его выручка от продаж внешним клиентам и от операций с другими сегментами составляют не менее 10 процентов общей выручки - внешней и внутренней - всех сегментов; либо

(b)

[*98] его результат, будь то прибыль или убыток, составляет не менее 10 процентов общего результата всех сегментов по прибыли или убытку, в зависимости от того, что больше по абсолютной величине; либо

(c)

его активы составляют не менее 10 процентов суммарных активов всех сегментов.

36.

Если сегмент внутренней отчетности ниже всех порогов значимости, перечисленных в параграфе 35 :

(a)

этот сегмент может быть определен как отчетный, несмотря на его размер;

(b)

если он не определен в качестве отчетного, несмотря на его размер, этот сегмент может быть объединен в отдельный отчетный сегмент с одним или несколькими аналогичными сегментами внутренней отчетности, которые также оказались ниже всех порогов значимости, перечисленных в параграфе 35 (два или более хозяйственных или географических сегмента являются аналогичными, если они разделяют большинство факторов, содержащихся в соответствующем определении параграфа 9 ); и

(c)

если этот сегмент не представляется в отчетах отдельно и не объединяется, он должен включаться как нераспределенная сверочная статья.

37.

если суммарная внешняя выручка, распределяемыя на отчетные сегменты, составляет менее 75 процентов суммарной консолидированной выручки или выручки компании, дополнительные сегменты должны быть определены в качестве отчетных, даже, несмотря на то, что они не отвечают требованию десятипроцентных порогов, перечисленных в параграфе 35 , до тех пор, пока, по крайней мере, 75 процентов суммарной консолидированной выручки или выручки компании не будет включено в отчетные сегменты.

38.

Десятипроцентные пороги в настоящем Стандарте не призваны быть указанием по определению существенности для любых аспектов финансовой отчетности, кроме отчетных хозяйственных и географических сегментов.

39.

Ограничивая круг отчетных сегментов теми из них, которые получают большую часть своей выручки от продаж внешним клиентам, настоящий Стандарт не требует определения в качестве отдельных хозяйственных сегментов различных стадий вертикально интегрированных производств. Однако в некоторых отраслях существующая практика состоит в представлении определенных вертикально интегрированных видов деятельности в качестве отдельных хозяйственных сегментов, даже если они не получают существенной выручки от внешних продаж. Например, многие международные нефтяные компании показывают в отчетах свою первичную деятельность (разведку и добычу) и вторичную деятельность (переработку и продажу) в качестве отдельных хозяйственных сегментов, даже если большая часть или вся первичная продукция (сырая нефть) передается внутри компании перерабатывающему контуру компании.

40.

Настоящий Стандарт поощряет, но не требует представления в добровольном порядке вертикально интегрированных видов деятельности в качестве отдельных сегментов, с соответствующим описанием, включающим раскрытие основы ценообразования межсегментных передач, в соответствии с требованиями параграфа 75.

41.

Если внутренняя система отчетности компании учитывает вертикально интегрированные виды деятельности как отдельные сегменты, а компания не показывает их во внешних отчетах в качестве хозяйственных сегментов, продающий сегмент должен объединяться в покупающий сегмент(ы) при определении хозяйственных сегментов, подлежащих представлению во внешних отчетах, если только не существует обоснованная причина не делать этого, в случае чего продающий сегмент включался бы в отчет в качестве нераспределенной сверочной статьи.

42.

Сегмент, определенный в качестве подлежащего представлению в предшествующем периоде, в силу того, что он удовлетворял соответствующие десятипроцентные пороги, должен сохранять свой статус в текущем периоде, несмотря на то, что его доходы, результат и активы больше не превышают десятипроцентных показателей, если управление компании считает, что он сохраняет свою значимость.

43.

Если сегмент определяется в качестве отчетного в текущем периоде, в силу того, что он удовлетворяет соответствующие десяти-процентные пороги, данные сегмента за предыдущий период, которые представляются для сравнения, должны быть обновлены для отражения нового сегмента как отдельного, даже если тот сегмент не удовлетворял десяти-процентные показатели в предшествующем периоде, если только это не является нецелесообразным с практической точки зрения.

[*99]

УЧЕТНАЯ ПОЛИТИКА СЕГМЕНТА

44.

Сегментная информация должна подготавливаться в соответствии с учетной политикой, принятой для подготовки и представления финансовой отчетности группы, представляющей консолидированную финансовую отчетность, или компании.

45.

Существует предположение о том, что учетная политика, избранная директорами и управлением компании при подготовке своих консолидированных финансовых отчетов или общих финансовых отчетов компании, это та политика, которую они считают самой подходящей для целей внешней отчетности. Поскольку цель сегментной информации состоит в том, чтобы помочь пользователям финансовых отчетов лучше понять и принять более обоснованное решение относительно компании в целом, настоящий Стандарт требует использования при подготовке сегментной информации учетной политики избранной директорами и управлением. Однако это не означает, что консолидированная учетная политика или учетная политика компании должна применяться к отчетным сегментам, как если бы сегменты были отдельными отчитывающимися единицами. Подробные вычисления, сделанные при применении конкретной учетной политики на уровне всей компании, могут распределяться на сегменты, если для этого есть объективное основание. Например, расчет пенсий часто делается для всей компании, но общие цифры компании могут распределяться на сегменты на основании данных сегмента о жаловании и демографической ситуации.

46.

Настоящий Стандарт не запрещает раскрытие дополнительной сегментной информации, которая подготовлена на основе, отличной от учетной политики, принятой для консолидированных финансовых отчетов или финансовых отчетов компании при условии, что: (а) информация является внутренней и представляется совету директоров и генеральному директору для принятия решений относительно распределения ресурсов на сегмент и оценки его результатов деятельности и (b) основа измерения для этой дополнительной информации четко описана.

47.

Активы, которые совместно используются двумя или более сегментами должны распределяться на сегменты, если и только если их соответствующая выручка и расходы также распределяются на эти сегменты.

48.

Способ, которым статьи активов, обязательств, выручки и расходов распределяются на сегменты, зависит от таких факторов, как характер этих статей, виды деятельности, осуществляемые сегментом, и относительная автономность этого сегмента. Невозможно или нецелесообразно определять одну основу распределения, которая должна приниматься всеми компаниями. Также нецелесообразно принудительно распределять статьи активов, обязательств, выручки и расходов компании, которые относятся одновременно к двум или более сегментам, если единственная основа для этого спорна или трудно понятна. В то же время определения выручки, расходов, активов и обязательств сегмента взаимосвязаны, и получающееся распределение должно быть последовательным. Таким образом, совместно используемые активы распределяются на сегменты, если и только если их соответствующие выручка и расходы также распределяются на эти сегменты. Например, актив включается в активы сегмента, если и только если соответствующие отчисления на амортизацию вычитаются при измерении результата сегмента.

РАСКРЫТИЕ ИНФОРМАЦИИ

49.

Параграфы с 50 по 67 определяют раскрытия, необходимые для отчетных сегментов, для первичного формата сегментной отчетности компании. Параграфы с 68 по 72 определяют раскрытия, необходимые для вторичного формата отчетности компании. Компании поощряются к представлению всех первичных сегментных раскрытий, перечисленных в параграфах с 50 по 67 для каждого вторичного отчетного сегмента, хотя параграфы с 68 по 72 требуют значительно меньшего раскрытия на вторичной основе. Параграфы с 74 по 83 затрагивают несколько других вопросов сегментного раскрытия. Приложение B к настоящему Стандарту иллюстрирует применение этих стандартов раскрытия.

Первичный формат отчетности

50.

требования к раскрытию, приведенные в параграфах с 51 по 67 должны применяться к каждому сегменту, подлежащему представлению в отчетах, на основе первичного формата отчетности компании.

51.

[*100] Компания должна раскрывать сегментную выручку для каждого отчетного сегмента. Выручка сегмента от продаж внешним клиентам и его выручка от операций с другими сегментами должны представляться отдельно.

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

52.

Компания должна раскрывать сегментный результат для каждого отчетного сегмента.

[*Параграф 52A был включен Международным стандартом IFRS 5. Текст изменений]

53.

Если компания может рассчитать чистую прибыль или убыток сегмента, или какой-либо другой показатель рентабельности сегмента, кроме сегментного результата, без использования спорного порядка распределения, то представление таких сумм, с соответствующими пояснениями, в дополнение к сегментному результату, поощряется. Если этот показатель подготавливается на основе, отличающейся от учетной политики, утвержденной для консолидированных финансовых отчетов или финансовых отчетов компании, она будет включать в свои финансовые отчеты четкое описание основы для измерения этого показателя.

54.

Примером показателя оценки результатов работы сегмента выше сегментного результата, представленного в отчете о прибылях и убытках, является валовая сумма торговой наценки. Примерами показателей оценки работы сегмента ниже результата сегмента, представленного в отчете о прибылях и убытках, является прибыль или убыток от основной деятельности (либо до, либо после налогов на прибыль) и чистая прибыль или убыток.

55.

Компания должна раскрывать общую балансовую сумму активов сегмента для каждого отчетного сегмента.

56.

Компания должна раскрывать сегментные обязательства для каждого отчетного сегмента.

57.

Компания должна раскрывать суммарные затраты, понесенные в течение периода для приобретения сегментных активов, которые предполагается использовать в течение более чем одного периода (основные средства и нематериальные активы) для каждого сегмента, подлежащего представлению в отчетах. Тогда как это иногда называется приростом основных средств или капитальными затратами, измерение, требуемое этим принципом, должно производиться на основе начисления, а не на кассовой основе.

58.

Компания должна раскрывать общую сумму расходов, включенную в сегментный результат для амортизации активов сегмента за период для каждого отчетного сегмента.

59.

Компания поощряется, но не принуждается к раскрытию характера и суммы статей сегментной выручки и расходов, размер, характер или происхождение которых таковы, что их раскрытие имеет значение для объяснения результатов деятельности каждого отчетного сегмента за период.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

60.

IAS 8 требует, чтобы „когда статьи выручки или расходов в прибылях или убытках от основной деятельности имеют такой размер, характер или сферу деятельности, что их раскрытие имеет значение для объяснения результатов деятельности компании за период, характер и сумма таких статей должны раскрываться отдельно". IAS 8 предлагает ряд примеров, в том числе частичное списание запасов и основных средств, оценочные обязательства на реструктуризацию, реализация основных средств и долгосрочные инвестиции, прекращенная деятельность, урегулирование судебных споров и возвращения оценочных обязательств. Параграф 59 не имеет целью изменить классификацию любой такой статьи выручки или расходов с обычной на чрезвычайную (как определено в стандарте IAS 8), или изменить измерение таких статей. Раскрытие, которое поощряется данным параграфом, однако меняет уровень, на котором оценивается значимость таких статей для целей раскрытия, с уровня компании до уровня сегмента.

61.

Компания должна раскрывать для каждого отчетного сегмента общую сумму существенных неденежных расходов, кроме амортизации, для которых, согласно параграфу 58 , требуется отдельное раскрытие, которые включались в расходы сегмента и, таким образом, вычитались при измерении результата сегмента.

62.

IAS 7 требует, чтобы компания представляла отчет о движении денежных средств, который бы отдельно представлял потоки денежных средств от операционной, инвестиционной и финансовой деятельности. IAS 7 отмечает, что раскрытие информации о движении денежных средств для каждого отчетного хозяйственного и географического сегмента имеет значение для понимания общего финансового положения, ликвидности и потоков денежных средств компании. IAS 7 поощряет раскрытие такой информации. Настоящий Стандарт также поощряет раскрытия потоков денежных средств сегмента, которые поощряются Международным стандартом IAS 7. Кроме того, он поощряет раскрытие существенной неденежной выручки, которая была включена в выручку сегмента и, таким образом, прибавлялись при оценке результата сегмента.

63.

[*101] Компания, представляющая раскрытия потоков денежных средств сегмента, которые поощряются стандартом IAS 7, не должна в дополнение к этому раскрывать амортизационные расходы, согласно параграфу 58 или неденежные расходы, согласно параграфу 61 .

64.

Компания должна раскрывать для каждого отчетного сегмента совокупную долю компании в чистой прибыли или убытках ассоциированных компаний, совместных предприятий, или других инвестициях, учтенных согласно методу участия, если практически все операции этих ассоциированных компаний осуществляются в рамках этого одного сегмента.

65.

Тогда как в соответствии с предыдущим параграфом раскрывается одна совокупная сумма, каждая ассоциированная компания, совместная деятельность или другая инвестиция, учтенная по методу участия, оценивается отдельно для того, чтобы определить все ли операции осуществляются в рамках сегмента.

66.

Если совокупная доля компании в чистой прибыли или убытках ассоциированных компаний, совместных предприятий или других инвестиций, учтенных по методу участия, раскрывается отчетным сегментом, он также должен раскрывать совокупные инвестиции в этих ассоциированных компаниях и совместных предприятиях.

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

67.

Компания должна представлять выверку между информацией, раскрытой для отчетных сегментов и совокупной информацией в консолидированных финансовых отчетах или финансовых отчетах компании. При представлении выверки выручка сегмента должна сверяться с выручкой компании от внешних клиентов (включая раскрытие суммы выручки компании от внешних клиентов, не включенной в выручку сегмента); результат сегмента должен сверяться с сопоставимым показателем операционной прибыли или убытка компании, а также с чистой прибылью или убытком компании; активы сегмента должны сверяться с активами компании; а обязательства сегмента - с обязательствами компании.

Вторичная сегментная информация

68.

Параграфы с 50 по 67 определяют требования к раскрытию, которые должны применяться к каждому сегменту, подлежащему представлению в отчетах, на основании первичною формат отчетности компании. Параграфы 69 по 72 определяют требования к раскрытию, которые должны применяться к каждому сегменту, подлежащему представлению в отчетах на основании вторичного формата отчетности компании, следующим образом:

(a)

если первичным форматом отчетности компании являются хозяйственные сегменты, то необходимые требования к раскрытию вторичного формата указываются в параграфе ;69;

(b)

если первичным форматом отчетности компании являются географические сегменты, основанные на расположении активов (где производится продукция компании или где базируются ее операции по предоставлению услуг), необходимые требования к раскрытию вторичною формата перечислены в параграфах 70 и 71;

(c)

если первичным форматом отчетности компании являются географические сегменты, основанные на расположении клиентов (где продается продукция компании или предоставляются услуги), необходимые требования к раскрытию вторичного формата перечислены в параграфах 70 и 72.

69.

Если первичным форматом компании для представления сегментной информации являются хозяйственные сегменты, она также должна представлять следующую информацию:

(a)

выручка сегмента от внешних клиентов по географическим районам на основе географического расположения ее клиентов, для каждого географического сегмента, чья выручка от продаж внешним клиентам составляет не менее 10 процентов общей выручки компании от продаж всем внешним клиентам;

(b)

общую балансовую сумму активов сегмента по географическому расположению активов, для каждого географического сегмента, чьи активы составляют не менее 10 процентов активов всех географических сегментов; и

(c)

[*102] суммарные затраты, понесенные в течение периода на приобретение активов сегмента, которые предполагается использовать в течение более чем одного периода (основные средства и нематериальные активы) по географическому расположению активов для каждого географического сегмента, чьи активы составляют не менее 10 процентов суммарных активов всех географических сегментов.

70.

Если первичным форматом компании для представления сегментной информации являются географические сегменты (будь то основанные на расположении активов или расположении клиентов), она также должна представлять следующую сегментную информацию для каждого хозяйственного сегмента, чья выручка от продаж внешним клиентам составляют не менее 10 процентов суммарной выручки компании от продаж всем внешним клиентам, или чьи активы составляют не менее 10 процентов суммарных активов всех хозяйственных сегментов:

(a)

выручка сегмента от внешних клиентов;

(b)

суммарная балансовая сумма активов сегмента; и

(c)

суммарные затраты, понесенные в течение периода для приобретения активов сегмента, которые предполагается использовать в течение более чем одного периода (основные средства и нематериальные активы).

71.

Если первичным форматом компании для представления сегментной информации являются географические сегменты, которые основываются на расположении активов, и если расположение их клиентов отличается от расположения их активов, тогда компания также должна представлять выручку от продаж внешним клиентам для каждого географического сегмента, основанного на расположении клиентов, выручка которого от продаж внешним клиентам составляют не менее 10 процентов общей выручки компании от продаж всем внешним клиентам.

72.

Если первичным форматом компании для представления сегментной информации являются географические сегменты, основанные на расположении клиентов, и если активы компании и ее клиенты располагаются в разных географических районах, тогда компания также должна представлять следующую сегментную информацию для каждого сегмента, основанного на активах, выручка которого от продаж внешним клиентам или сегментные активы составляют не менее 10 процентов соответствующих консолидированных сумм или показателей компании:

(a)

общая балансовая сумма активов сегмента по географическому расположению активов; и

(b)

суммарные затраты, понесенные в течение периода для приобретения активов сегмента, которые предполагается использовать в течение более чем одного периода (основные средства и нематериальные активы).

Иллюстративные раскрытия информации о сегменте

73.

Приложение B к настоящему Стандарту представляет демонстрационные раскрытия для первичного и вторичного форматов отчетности, которые требуются настоящим Стандартом.

Прочие вопросы раскрытия

74.

Если хозяйственный или географический сегмент, информация о котором представляется совету директоров и генеральному директору, не является сегментом, подлежащим представлению в отчетах, потому что он получает большую часть своей выручки от продаж другим сегментам, но, тем не менее, его выручка от продаж внешним клиентам составляет не менее 10 процентов суммарной выручки компании от продаж всем внешним клиентам, компания должна раскрывать этот факт, и данные о суммах выручки от (а) продаж внешним клиентам и (b) внутренних продаж другим сегментам.

75.

При измерении и представлении выручки сегмента от операций с другими сегментами межсегментные передачи должны измеряться на основе, которая фактически используется компанией для определения цены этих передач. Основа ценообразования межсегментных передач и любое изменение в ней должны раскрываться в финансовых отчетах.

76.

[*103] Изменения в учетной политике, утвержденные для сегментной отчетности, имеющие существенное влияние на сегментную информацию должны раскрываться, сегментная информация предшествующего периода, представленная для сравнения, должна обновляться, если только это не является практически невозможным. Такое раскрытие должно включать описание характера изменения, причины для него, факт того, что сравнительная информация была обновлена, или что сделать это практически невозможно, и финансовое воздействие изменения, если это поддается обоснованному определению. Если компания изменяет определение своих сегментов, и не обновляет сегментную информацию за предыдущий период, в силу того, что это практически невозможно, тогда для целей сравнения компания должна представить данные по сегменту как для новой, так и для старой основ сегментации в том году, в котором она изменила определение своих сегментов.

[*Параграфы 77-78 были изменены Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

77.

Изменения в учетной политике, утвержденные компанией, рассматриваются в Международном стандарте IAS 8. IAS 8 требует, чтобы изменения учетной политики производились, только если они требуются уставом, или органом, устанавливающим бухгалтерские стандарты, или если изменение обеспечит более точное представление событий и операций в финансовых отчетах компании.

78.

Изменения учетной политики, утвержденные на уровне компании, которые влияют на сегментную информацию, рассматриваются в соответствии с Международным стандартом IAS 8. Если только какой-либо новый Международный стандарт финансовой отчетности не предусматривает иного, Международный стандарт IAS 8 требует, чтобы изменение учетной политики применялось ретроспективно, и чтобы информация предыдущего периода обновлялась, если только это не является практически невозможным (основной подход), или чтобы кумулятивная корректировка, возникающая в результате изменения, включалась в определение чистой прибыли или убытка компании за текущий период (допустимый альтернативный подход). Если применяется основной подход, информация предыдущего периода будет обновляться. В случае применения допустимого альтернативного подхода, кумулятивная корректировка, включаемая в определение чистой прибыли или убытка компании за текущий период, включается в результат сегмента, если она является оперативной статьей, которая может быть распределена или обоснованно отнесена на сегменты. В последнем случае IAS 8 может требовать отдельного раскрытия, если ее размер, характер, или сфера действия таковы, что раскрытие имеет значение для объяснения эффективности деятельности компании за период.

79.

Некоторые изменения в учетной политике относятся специально к сегментной отчетности. Примерами тому являются изменения в определении сегментов и изменения в основе для распределения выручки и расходов на сегменты. Такие изменения могут иметь существенное влияние на представляемую сегментную информацию, но не изменят совокупную финансовую информацию для компании. Для того чтобы помочь пользователям понять изменения и оценить тенденции, сегментная информация предшествующего периода, которая включается в финансовые отчеты для сравнения, обновляется, если это практически целесообразно, для отражения новой учетной политики.

80.

Параграф 75 требует, чтобы для сегментной отчетности межсегментные передачи оценивались на основе, фактически используемой компанией для оценки этих передач. Если компания изменяет метод, фактически используемый для оценки межсегментных передач, это не является изменением учетной политики, для которого сегментные данные должны обновляться в соответствии с параграфом 76. Однако параграф 75 требует раскрытия этого изменения.

81.

Компания должна указать типы товаров и услуг, включенных в каждый отчетный хозяйственный сегмент, и указать состав каждого отчетного географического сегмента, как первичного, так и вторичного, если только это не раскрыто в финансовой отчетности или где-либо в финансовом отчете.

82.

Для того чтобы оценить влияние таких вопросов как изменения спроса, изменения в цене сырья и материалов или других факторах производства, и разработка альтернативных товаров и процессов в хозяйственном сегменте, необходимо знать виды деятельности, объединенные сегментом. Точно так же для оценки влияния изменений в экономических и политических условиях на риски и нормы прибыли географического сегмента, важно знать состав этого географического сегмента.

83.

[*104] Ранее представленные в отчетах сегменты, которые больше не удовлетворяют количественным порогам, не показываются в отчетах отдельно. Они могут не удовлетворять требованиям этих пороговых значений в силу снижения спроса или изменения стратегии управления, или потому, что часть операций сегмента была продана или объединена с другими сегментами. Объяснение причин того, почему ранее представленный в отчетах сегмент больше не показывается в отчетах, могут быть также полезны для подтверждения ожиданий, в отношении сужающихся рынков и изменений в стратегии компании.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

84.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовых отчетов, охватывающих периоды, начинающиеся 1 июля 1998 года или после этой даты. Досрочное применение Стандарта приветствуется. Если компания применит настоящий Стандарт в отношении финансовых отчетов, охватывающих периоды, начинающиеся до 1 июля 1998 года, вместо исходного стандарта IAS 14, она должна раскрыть этот факт. Если финансовые отчеты включают сравнительную информацию за периоды, предшествующие дате введения, или досрочному добровольному принятию настоящего Стандарта, то требуется обновление сегментных данных, включенных в отчеты для согласования с положениями настоящего Стандарта, если только это не представляется нецелесообразным с практической точки зрения, в случае чего компания должна раскрыть этот факт.

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/88. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 16 - Основные средства

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 16

Основные средства [*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-5
Определения
6
Признание
7-14
Первоначальные затраты
11
Последующие затраты
12-14
Оценка при признании
15-28
Элементы первоначальной стоимости
16-22
Оценка первоначальной стоимости
23-28
Оценка после признания
29-66
Модель учета по первоначальной стоимости
30
Модель переоценки
31-42
Амортизация
43-62
Амортизируемая сумма и период амортизации
50-59
Метода начисления амортизации
60-62
Обесценение
63-64
Компенсация обесценения
65-66
Прекращение признания
67-72
Раскрытие информации
73-79
Переходные положения
80
Дата вступления в силу
81
Отмена других решений
82-83

Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 16 (1998 г.) «Основные средства» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение стандарта приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в определении порядка учета основных средств с тем, чтобы пользователи финансовой отчетности могли получать информацию об инвестициях организации в основные средства и изменениях в таких инвестициях. Главными вопросами в учете основных средств являются признание активов, определение их балансовой стоимости, амортизационных отчислений и убытков от обесценения, подлежащих признанию применительно к ним.

[*61]

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий стандарт должен применяться для учета основных средств, кроме случаев, когда другой Международный стандарт финансовой отчетности требует или разрешает иной порядок учета.

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

3.

Настоящий Стандарт не применяется в отношении:

(a)

биологических активов, связанных с сельскохозяйственной деятельностью (см. IAS 41 «Сельское хозяйство»);

либо

(b)

прав пользования недрами и полезными ископаемыми, такими как нефть, газ и аналогичные невозобновляемые ресурсы.

Однако, настоящий Стандарт применяется в отношении основных средств, используемых для развития и обеспечения активов, описанных в (a) и (b).

4.

Другие Стандарты могут требовать признания той или иной статьи основных средств на основе подхода, отличного от предусмотренного настоящим Стандартом. Например, Международный стандарт IAS 17 «Аренда» требует от организации применять передачу рисков и выгод в качестве критерия признания арендуемого объекта основных средств. Однако, в таких случаях остальные аспекты учета для этих активов, включая амортизацию, определяются требованиями настоящего Стандарта.

5.

Организация обязана применять настоящий Стандарт для учета недвижимости, которая находится в стадии сооружения или развития с целью дальнейшего использования в качестве инвестиционной недвижимости, но еще не отвечает определению „инвестиционной недвижимости", содержащемуся в стандарте IAS 40 «Инвестиционная недвижимость». После завершения сооружения или развития, недвижимость становится инвестиционной недвижимостью, и тогда организация обязана применять IAS 40. Стандарт IAS 40 также применяется к инвестиционной недвижимости, которая находится в стадии нового развития для дальнейшего использования в будущем в качестве инвестиционной недвижимости. Организация, использующая затратную модель учета инвестиционной недвижимости в соответствии с IAS 40, должна использовать затратную модель, предусмотренную настоящим Стандартом.

ОПРЕДЕЛЕНИЯ

6.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Балансовая стоимость - сумма, в которой признается актив после вычета любой накопленной амортизации и накопленного убытка от обесценения.

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Первоначальная стоимость - сумма уплаченных денежных средств или эквивалентов денежных средств и справедливая стоимость другого встречного предоставления, переданного для приобретения актива на момент его приобретения или сооружения.

Амортизируемая стоимость - первоначальная стоимость актива или другая сумма, отраженная вместо первоначальной стоимости, за вычетом ликвидационной стоимости.

Амортизация - систематическое распределение амортизируемой стоимости актива на протяжении срока его полезной службы.

Стоимость, специфичная для конкретной организации - дисконтированная стоимость потоков денежных средств, которые, согласно ожиданиям организации, возникнут либо в связи с использованием какого-либо актива и его выбытием в конце срока его полезной службы, либо в связи с погашением какого-либо обязательства.

Справедливая стоимость - сумма, на которую можно обменять актив при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

Убыток от обесценения - та сумма, на которую балансовая стоимость актива превышает его возмещаемую сумму.

[*62] Основные средства представляют собой материальные активы, которые:

(a)

используются организацией для производства или поставки товаров и услуг, для сдачи в аренду другим организациям, или для административных целей;

и

(b)

предполагается использовать в течение более чем одного периода.

Возмещаемая сумма - большее из двух значений: чистой продажной цены актива и его ценности использования.

Ликвидационная стоимость актива - расчетная сумма, которую организация получила бы на текущий момент от реализации актива за вычетом предполагаемых затрат на выбытие, если бы данный актив уже достиг того возраста и состояния, в котором, как можно ожидать, он будет находиться в конце срока полезной службы.

Срок полезной службы - это:

(a)

период времени, на протяжении которого организация предполагает использовать актив; либо

(b)

количество единиц производства или аналогичных единиц, которое организация ожидает получить от использования актива.

ПРИЗНАНИЕ

7.

Себестоимость объекта основных средств подлежит признанию в качестве актива только в том случае, если:

(a)

поступление в организацию связанных с данным объектом будущих экономических выгод является вероятным; и

(b)

себестоимость данного объекта может быть достоверно оценена.

8.

Запасные части и сервисное оборудование обычно учитываются как запасы и признаются в прибыли или убытке по мере их потребления. Однако, крупные запасные части и резервное оборудование классифицируется как основные средства, если организация рассчитывает использовать их в течение более одного периода. Аналогичным образом, если запасные части и сервисное оборудование могут использоваться только в связи с эксплуатацией объекта основных средств, они учитываются как основные средства.

9.

Настоящий Стандарт не предписывает единицу признания, т.е. что именно составляет объект основных средств. В связи с этим применение критериев признания к конкретным обстоятельствам, в которых находится организация, требует профессионального суждения. В некоторых случаях можно объединять отдельные незначительные объекты, например шаблоны, инструменты и штампы, и применять данные критерии к их общей стоимости.

10.

В соответствии с этим принципом признания, организация оценивает все свои затраты по основным средствам на момент их понесения. Эти затраты включают затраты, понесенные в связи с приобретением или сооружением объекта основных средств, а также затраты, понесенные впоследствии с приращением, частичным замещением или обслуживанием такого объекта.

[*63]

Первоначальные затраты

11.

Объекты основных средств могут приобретаться для обеспечения безопасности или в целях защиты окружающей среды. Приобретение таких основных средств, хотя и не связано непосредственно с увеличением будущих экономических выгод от использования конкретного существующего объекта основных средств, может быть необходимо для получения организацией будущих экономических выгод от использования других принадлежащих ей активов. Такие объекты основных средств могут быть признаны как активы, поскольку обеспечивают извлечение организацией будущих экономических выгод из соответствующих активов сверх того, что могло быть получено, если бы эти объекты не были приобретены. Например, химическая компания может внедрить новые технологии, обеспечивающие соблюдение экологических норм при производстве и хранении опасных химических веществ; соответствующие меры по усовершенствованию технологий и оборудования признается в качестве актива, поскольку без них компания не может производить и продавать химикаты. Тем не менее, итоговое значение балансовой стоимости такого актива и связанных с ним активов подлежит проверке на предмет обесценения, согласно Международному стандарту IAS 36 «Обесценение активов».

Последующие затраты

12.

Согласно принципу признания, изложенному в параграфе 7, организация не признает в балансовой стоимости объекта основных средств затраты на повседневное обслуживание данного объекта. Вместо этого, такие затраты признаются в прибыли или убытке по мере их понесения. Затраты на повседневное обслуживание состоят главным образом из затрат на рабочую силу и расходные материалы, а также могут включать затраты на приобретение комплектующих частей. Назначение этих расходов во многих случаях обозначается как „ремонт и текущее обслуживание" объекта основных средств.

13.

Элементы некоторых объектов основных средств могут требовать регулярной замены. Например, печь может требовать смены футеровки по прошествии определенного времени работы, или внутреннее оснащение самолета, например, сиденья и бортовая кухня, могут требовать неоднократной замены на протяжении срока службы фюзеляжа. Объекты основных средств могут также приобретаться для увеличения интервалов между заменами, например, внутренних перегородок в здании, или для сооружения элемента конструкции, который не потребует замены. Согласно принципу признания, изложенному в параграфе 7, организация признает в балансовой стоимости объекта основных средств затраты на частичную замену такого объекта в момент понесения этих затрат, при условии соблюдения критериев признания. Признание балансовой стоимости замененных частей подлежит прекращению, согласно положениям настоящего Стандарта, касающимся прекращения признания (см. параграфы 67-72).

14.

Условием продолжения эксплуатации объекта основных средств (например, воздушного судна) может быть регулярное проведение крупных технических проверок на наличие неисправностей, вне зависимости о того, производится при этом замена частей или нет. После каждой такой проверки затраты на нее признаются в балансовой стоимости объекта основных средств в качестве замены, при условии соблюдения критериев признания. Любая оставшаяся в балансовой стоимости сумма затрат на предыдущую проверку (в отличие от затрат на физическую замену частей) подлежит списанию. Это происходит вне зависимости от того, фигурировали затраты на предыдущую проверку в операции по приобретению или сооружению объекта основных средств, или нет. При необходимости, предполагаемые затраты на проведение аналогичной проверки в будущем могут служить индикатором суммы затрат на проверку, которые были составной частью балансовой стоимости на момент приобретения или сооружения объекта основных средств.

ОЦЕНКА ПРИ ПРИЗНАНИИ

15.

Объект основных средств, который может быть признан в качестве актива, подлежит оценке по первоначальной стоимости.

Элементы первоначальной стоимости

16.

Первоначальная стоимость объекта основных средств включает:

(a)

покупную цену, включая импортные пошлины и невозмещаемый налог на покупку за вычетом торговых скидок и возвратов.

(b)

любые затраты, прямо относимые на доставку актива в нужное место и приведение в состояние, обеспечивающее его функционирование в соответствии с намерениями руководства организации.

(c)

первоначальную оценку затрат на демонтаж и удаление объекта основных средств и восстановление природных ресурсов на занимаемом им участке, обязанность в отношении чего организация берет на себя либо при приобретении данного объекта, либо вследствие его эксплуатации на протяжении определенного периода времени в целях, не связанных с производством запасов в течение этого периода.

17.

[*64] Примерами прямых относимых затрат являются:

(a)

затраты на выплату вознаграждений работникам (согласно определению в Международном стандарте IAS 19 «Вознаграждения работникам»), возникающие непосредственно в связи с сооружением или приобретением объекта основных средств;

(b)

затраты на подготовку площадки;

(c)

первичные затраты на доставку и разгрузку;

(d)

затраты на установку и сборку;

(e)

затраты на проверку надлежащей работы актива, после вычета чистой выручки от продажи любых объектов, произведенных в процессе доставки актива в нужное место и приведения его в нужное состояние (например, образцов, полученных при испытании оборудования);

и

(f)

стоимость профессиональных услуг.

18.

Организация применяет стандарт IAS 2 «Запасы» к затратам на выполнение обязанностей по демонтажу, удалению объекта и восстановлению природных ресурсов на занимаемом им участке, понесенным на протяжении определенного периода вследствие использования данного объекта для производства запасов в течение этого периода. Эти обязанности в отношении затрат, учитываемых в соответствии со стандартами IAS 2 или IAS 16, признаются и оцениваются в соответствии со стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы».

19.

Примерами затрат, не относимых к затратам на объект основных средств, являются:

(a)

затраты на открытие нового производственного или технического сооружения;

(b)

затраты на внедрение нового продукта или услуги (включая затраты на рекламу и продвижение продукции);

(c)

затраты на ведение хозяйственной деятельности на новом месте или с новой категорией клиентов (включая затраты на подготовку и обучение персонала);

и

(d)

административные и другие общие накладные затраты.

20.

Признание затрат в балансовой стоимости объекта основных средств прекращается, когда такой объект доставлен в нужное место и приведен в состояние, обеспечивающее его функционирование в соответствии с намерениями руководства организации. Таким образом, затраты, понесенные в процессе использования или передислокации объекта основных средств, не включаются в балансовую стоимость данного объекта. Например, следующие затраты не включаются в балансовую стоимость объекта основных средств:

(a)

затраты, понесенные в период, когда объект, способный функционировать в соответствии с намерениями руководства организации, еще не используется или функционирует не на полную мощность;

(b)

первоначальные операционные убытки, понесенные, например, в процессе роста спроса на продукцию, производимую данным объектом;

и

(c)

затраты на частичную или полную передислокацию или реорганизацию деятельности компании.

21.

Некоторые операции осуществляются в связи с сооружением или развитием объекта основных средств, но не являются необходимыми для доставки данного объекта в нужное место и приведения его в нужное состояние, обеспечивающее его функционирование в соответствии с намерениями руководства организации. Эти сопутствующие операции могут осуществляться до начала или в процессе работ по сооружению или развитию. Например, можно получать доход от использования строительной площадки в качестве автостоянки до начала строительства. Поскольку сопутствующие операции не являются необходимыми для доставки объекта в нужное место и приведения его в нужное состояние, обеспечивающее его функционирование в соответствии с намерениями руководства организации, то доход и соответствующие расходы на такие операции подлежат признанию в качестве прибыли или убытка и включению в соответствующие статьи дохода и расхода.

22.

[*65] Первоначальная стоимость актива, созданного своими силами, определяется на основе тех же принципов, что и стоимость приобретенного актива. Если организация создает аналогичные активы для продажи в ходе своей обычной деятельности, первоначальная стоимость такого актива, как правило, равна стоимости производства актива для продажи (см. IAS 2). Таким образом, любые внутренние прибыли при расчете таких затрат элиминируются. Точно так же сверхнормативные затраты сырья, труда или других ресурсов, понесенные при создании актива своими силами, не включаются в его первоначальную стоимость. Международный стандарт IAS 23 «Затраты по займам» устанавливает критерии признания процента как компонента балансовой стоимости созданного своими силами объекта основных средств.

Оценка первоначальной стоимости

23.

Первоначальной стоимостью объекта основных средств является его цена в эквиваленте денежных средств на дату признания. Если имеет место отсрочка платежа на период, превышающий обычные условия кредитования, то разница между ценой в эквиваленте денежных средств и общей суммой платежа признается как процент за период кредитования, если только такой процент не признается в балансовой стоимости объекта основных средств, в соответствии с альтернативным порядком учета, предусмотренным в стандарте IAS 23.

24.

Один или более объектов основных средств могут быть приобретены в обмен на неденежный актив или активы, либо на сочетание денежных и неденежных активов. Высказанные ниже соображения касаются не только обмена одного неденежного актива на другой, но и всех обменов, о которых шла речь в предыдущем предложении. Первоначальная стоимость такого объекта основных средств оценивается по справедливой стоимости, кроме случаев, когда (a) операция обмена не имеет коммерческого содержания, или (b) справедливая стоимость ни полученного, ни переданного актива, не поддается достоверной оценке. Приобретенный объект оценивается именно таким образом, даже если организация не может немедленно прекратить признание переданного ею актива. Если приобретенный объект не оценивается по справедливой стоимости, то его первоначальная стоимость оценивается по балансовой стоимости переданного актива.

25.

Организация определяет наличие в операции обмена коммерческого содержания по степени ожидаемого изменения своих будущих потоков денежных средств в результате совершения данной операции. Операция обмена имеет коммерческое содержание, если:

(a)

конфигурация (риск, сроки и сумма) проистекающих от полученного актива денежных потоков отличается от конфигурации денежных потоков, проистекающих от переданного актива;

либо

(b)

специфичная для организации стоимость той части ее деятельности, на которую влияет данная операция, изменяется в результате обмена;

и

(c)

разница в (a) или (b) составляет значительную величину по сравнению со справедливой стоимостью активов, ставших предметом обмена.

В целях определения наличия коммерческого смысла в операции обмена, специфичная для организации стоимость той части ее деятельности, на которую влияет данная операция, в обязательном порядке должна отражать посленалоговые потоки денежных средств. Результаты такого анализа могут прояснить положение вещей без детальных расчетов со стороны организации.

26.

Справедливая стоимость актива, для которого отсутствуют сопоставимые рыночные операции, поддается достоверной оценке, если (a) вариативность диапазона обоснованных оценок справедливой стоимости применительно к данному активу не является значительной, или (b) вероятности различных оценок внутри этого диапазона могут быть обоснованно определены и использованы при оценке справедливой стоимости. Если организация способна достоверно определить справедливую стоимость либо полученного, либо переданного актива, то для определения первоначальной стоимости полученного актива используется справедливая стоимость переданного актива, кроме случаев, когда справедливая стоимость полученного актива представляется более очевидной.

27.

Первоначальная стоимость объекта основных средств, находящегося в распоряжении арендатора по договору финансовой аренды, определяется в соответствии со стандартом IAS 17 «Аренда».

28.

Балансовая стоимость объекта основных средств может быть уменьшена на сумму полученных государственных субсидий в соответствии со стандартом IAS 20 «Учет государственных субсидий и раскрытие информации о государственной помощи».

[*66]

ОЦЕНКА ПОСЛЕ ПРИЗНАНИЯ

29.

В качестве своей учетной политики организация должна выбрать либо модель учета по первоначальной стоимости, согласно параграфу 30 , либо модель переоценки, согласно параграфу 31, и обязана применять выбранную учетную политику ко всему классу основных средств.

Модель учета по первоначальной стоимости

30.

После первоначального признания в качестве актива объект основных средств должен учитываться по его первоначальной стоимости за вычетом накопленной амортизации и накопленных убытков от обесценения.

Модель переоценки

31.

Будучи признанным в качестве актива, объект основных средств, справедливая стоимость которого поддается достоверной оценке, подлежит учету по переоцененной величине, равной его справедливой стоимости на дату переоценки, за вычетом любой накопленной впоследствии амортизации и любых накопленных впоследствии убытков от обесценения. Переоценки должны производиться с достаточной регулярностью во избежание существенного отличия балансовой стоимости от той, которая определяется при использовании справедливой стоимости на отчетную дату.

32.

Справедливая стоимость земельных участков и зданий, как правило, определяется на основе рыночных индикаторов путем оценки, которая обычно производится профессиональными оценщиками. Справедливой стоимостью машин и оборудования обычно является их рыночная стоимость, определяемая путем оценки.

33.

В отсутствие рыночных индикаторов справедливой стоимости, ввиду специфического характера объекта основных средств, и из-за того, что подобные активы редко продаются отдельно от всего действующего предприятия, организации-покупателю, возможно, потребуется оценить справедливую стоимость, исходя из дохода или амортизированной восстановительной стоимости.

34.

Частота проведения переоценок зависит от изменений в справедливой стоимости основных средств. Если справедливая стоимость переоцененного актива существенно отличается от его балансовой стоимости, необходима дополнительная переоценка. Справедливая стоимость некоторых объектов основных средств может быть предметом значительных и произвольных колебаний, поэтому они требуют ежегодной переоценки. Такие частые переоценки не требуются для объектов основных средств, справедливая стоимость которых претерпела незначительные изменения. Необходимость в переоценке таких объектов может возникать один раз в 3-5 лет.

35.

После переоценки объекта основных средств любая накопленная на дату переоценки амортизация учитывается одним из следующих способов:

(a)

переоценивается заново пропорционально изменению валовой балансовой стоимости актива так, что после переоценки балансовая стоимость актива равняется его переоцененной стоимости. Этот метод часто используется, когда актив переоценивается до амортизированной восстановительной стоимости путем индексирования.

(b)

элиминируется против валовой балансовой стоимости, а чистая величина пересчитывается до переоцененной величины актива. Этот метод часто применяется в отношении зданий.

Величина корректировки, возникающая при пропорциональной переоценке накопленной амортизации или ее списании, составляет часть общей суммы увеличения или уменьшения балансовой стоимости, которая отражается в учете в соответствии с параграфами 39 и 40.

36.

Если производится переоценка отдельного объекта основных средств, то переоценке подлежит и весь класс основных средств, к которому относится данный актив.

37.

Классом основных средств называют группу активов, одинаковых по содержанию и характеру их использования в операциях организации. Ниже приведены примеры отдельных классов основных средств:

(a)

земельные участки;

(b)

земельные участки и здания;

(c)

[*67] машины и оборудование;

(d)

водные суда;

(e)

воздушные суда;

(f)

автотранспортные средства;

(g)

мебель и встраиваемые элементы инженерного оборудования;

и

(h)

офисное оборудование.

38.

Переоценка объектов внутри одного класса основных средств производится одновременно во избежание избирательной переоценки активов, а также включения в финансовую отчетность сумм, представляющих собой смешение затрат и стоимостей на разные даты. Однако, класс активов может переоцениваться по скользящему графику, если переоценка производится в течение короткого времени, и результаты постоянно обновляются.

39.

Если балансовая сумма актива повышается в результате переоценки, то это увеличение должно отражаться непосредственно в капитале под заголовком „прирост от переоценки". Однако, это увеличение подлежит признанию в прибыли или убытке в той степени, в которой оно реверсирует убыток от переоценки по тому же активу, ранее признанный в прибыли или убытке.

40.

Если балансовая стоимость актива уменьшилась в результате переоценки, то такое уменьшение подлежит признанию в прибыли или убытке. Однако, убыток от переоценки должен дебетоваться непосредственно на капитал под заголовком „прирост от переоценки" при наличии любого кредитового сальдо в приросте от переоценки в отношении того же самого актива.

41.

При прекращении признания актива прирост от его переоценки, включенный в капитал применительно к объекту основных средств, может быть перенесен непосредственно в нераспределенную прибыль. При выводе актива из использования или его выбытии предметом переноса может быть весь прирост в полном объеме. Однако, если актив используется организацией, переносу может подвергнуться лишь часть прироста от переоценки. В таком случае сумма перенесенного прироста составит разность между суммой амортизации, рассчитанной на основе переоцененной балансовой стоимости актива, и суммой амортизации, рассчитанной на основе его первоначальной стоимости. Переносы прироста от переоценки в нераспределенную прибыль не производятся через прибыль или убыток.

42.

Влияние налога на прибыль, если оно имеет место, как результат переоценки основных средств, признается и раскрывается в соответствии с Международным стандартом IAS 12 «Налоги на прибыль».

Амортизация

43.

Каждый компонент объекта основных средств, первоначальная стоимость которого значительна в сравнении с совокупной себестоимостью объекта, в обязательном порядке должен амортизироваться отдельно.

44.

Организация распределяет сумму, первоначально признанную в отношении объекта основных средств, на его существенные компоненты и отдельно амортизирует каждый такой компонент. Например, можно отдельно амортизировать фюзеляж и двигатели самолета, независимо от того, находится ли данный объект в собственности или является предметом финансовой аренды.

45.

Срок полезной службы существенного компонента объекта основных средств и применяемый в отношении него метод амортизации могут быть точно такими же, как срок полезной службы и метод амортизации другого существенного компонента того же самого объекта. Такие компоненты можно объединять в группы при определении величины амортизационного начисления.

46.

Если организация отдельно амортизирует некоторые компоненты объекта основных средств, она должна отдельно амортизировать и остальную часть этого объекта. Остальная часть объекта состоит из таких компонентов, которые по отдельности не имеют существенного значения. Если организация имеет неоднозначные ожидания в отношении этих компонентов, может возникнуть необходимость в применении метода аппроксимации для амортизации остальной части объекта таким образом, чтобы точно отразить схему потребления и/или срок полезной службы его компонентов.

47.

Организация вправе отдельно амортизировать компоненты объекта, первоначальная стоимость которых незначительна в сравнении с себестоимостью объекта в целом.

48.

Амортизационные начисления за каждый период должны признаваться в прибыли или убытке, если только они не включаются в балансовую стоимость другого актива.

49.

[*68] Амортизационные начисления за период обычно признается в прибыли или убытке. Но, иногда, заключенные в активе экономические выгоды поглощаются при производстве других активов. В этом случае амортизационные начисления составляют часть первоначальной стоимости другого актива и включаются в его балансовую стоимость. Например, амортизация производственного оборудования включается в затраты по переработке товарно-материальных запасов (см. IAS 2). Аналогичным образом, амортизация основных средств, используемых в разработках, может включаться в первоначальную стоимость нематериального актива, которая признается согласно Международному стандарту IAS 38 «Нематериальные активы».

Амортизируемая стоимость и период амортизации

50.

Амортизируемая стоимость актива в обязательном порядке должна на систематической основе распределяться на его срок полезной службы.

51.

Ликвидационная стоимость и срок полезной службы актива в обязательном порядке должны пересматриваться, по крайней мере, в конце каждого финансового года, и, если текущие ожидания отличаются от предыдущих оценок, эти изменения в обязательном порядке должны отражаться в учете как изменение в расчетной оценке, согласно Международному стандарту IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки».

52.

Амортизация признается, даже если справедливая стоимость актива превышает его балансовую стоимость, при условии, что ликвидационная стоимость актива не превышает его балансовую стоимость. Ремонт и обслуживание актива не исключают необходимость его амортизации.

53.

Амортизируемая стоимость актива определяется после вычитания его ликвидационной стоимости. На практике, ликвидационная стоимость актива часто бывает незначительной, и поэтому не играет существенной роли при вычислении амортизируемой стоимости.

54.

Ликвидационная стоимость актива может увеличиваться до суммы, равной или превышающей его балансовую стоимость. Если это происходит, то амортизационное начисление по данному активу равно нулю, если только его ликвидационная стоимость в последующем не становится ниже его балансовой стоимости.

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

55.

Амортизация актива начинается, когда он становится доступен для использования, т.е. когда местоположение и состояние актива обеспечивают его использование в соответствии с намерениями руководства организации. Амортизация актива прекращается с прекращением его признания. Соответственно, амортизация не прекращается, когда наступает простой актива или он выводится из активного использования и предназначается для выбытия, кроме случая, когда он уже полностью амортизирован. Однако, при применении метода амортизации актива на основе его использования, амортизационное начисление может равняться нулю пока актив ничего не производит.

56.

Будущие экономические выгоды, заключенные в активе, потребляются главным образом через его использование. Правда, другие факторы, такие как моральное или коммерческое устаревание и физический износ при простое актива часто ведут к уменьшению экономических выгод, которые могли бы быть получены от данного актива. Соответственно, при определении срока полезной службы актива должны учитываться все нижеперечисленные факторы:

(a)

предполагаемое использование актива. Использование оценивается по расчетной мощности или физической производительности актива.

(b)

предполагаемый физический износ, зависящий от производственных факторов, таких, как количество смен, использующих данный актив, программа ремонта и обслуживания, а также условия хранения и обслуживания актива в период простоя.

(c)

моральное или коммерческое устаревание в результате изменений или усовершенствования производственного процесса, или в результате изменений объема спроса на рынке на продукцию или услугу, производимые или предоставляемые с использованием актива.

(d)

юридические или аналогичные ограничения на использование актива, такие, как сроки аренды.

57.

Срок полезной службы актива определяется с учетом предполагаемой полезности актива для организации. Политика организации в вопросах управления активами может предусматривать выбытие активов по прошествии определенного времени или после потребления определенной части будущих экономических выгод, заключенных в активе. Таким образом, срок полезной службы актива может быть короче, чем срок его экономического использования. Оценка срока полезной службы актива является предметом профессионального суждения, основанного на опыте работы организации с аналогичными активами.

58.

[*69] Земельные участки и здания представляют собой отдельные активы, отдельно отражаемые в учете, даже если они приобретены в сочетании друг с другом. За некоторыми исключениями, такими как карьеры и площадки, отводимые под мусорные свалки, земельные участки имеют неограниченный срок полезной службы и не подлежат амортизации. Срок службы зданий ограничен, и поэтому они являются амортизируемыми активами. Увеличение стоимости земельного участка, на которой стоит здание, не влияет на определение амортизируемой стоимости этого здания.

59.

Если стоимость участка земли включает затраты на демонтаж, удаление объекта и восстановление природных ресурсов на этом участке, то эта часть стоимости земельного актива амортизируется на протяжении периода получения выгод от понесения таких затрат. В отдельных случаях земельный участок сам по себе может иметь ограниченный срок полезной службы, и тогда он амортизируется таким способом, который отражает проистекающие от него выгоды.

Метод начисления амортизации

60.

Используемый метод начисления амортизации должен отражать схему ожидаемого потребления организацией будущих экономических выгод.

61.

Применяемый к активу метод начисления амортизации подлежит пересмотру, по крайней мере, в конце каждого финансового года, и, если обнаруживается значительное изменение в ожидаемой схеме потребления будущих экономических выгод, заключенных в активе, данный метод должен быть скорректирован для отражения этого изменения. Такое изменение должно отражаться в учете как изменение в бухгалтерской оценке, согласно IAS 8.

62.

Для систематического распределения амортизируемой стоимости актива на протяжении срока его полезной службы могут использоваться различные методы. К ним относятся метод равномерного начисления, метод уменьшаемого остатка и метод единиц производства. Метод равномерного начисления заключается в начислении постоянной суммы амортизации на протяжении срока полезной службы актива, если при этом не меняется его ликвидационная стоимость. Метод уменьшаемого остатка приводит к уменьшению суммы начисления амортизации на протяжении срока полезной службы. Метод единиц производства состоит в начислении суммы амортизации, исходя из предполагаемого использования или предполагаемой производительности. Организация выбирает тот метод, который наиболее точно отражает расчетную схему потребления будущих экономических выгод, заключенных в активе. Выбранный метод применяется последовательно из периода в период, кроме случаев, когда происходит изменение в расчетной схеме потребления этих будущих экономических выгод.

Обесценение

63.

Для определения уменьшения стоимости объекта основных средств организация применяет Международный стандарт IAS 36 «Обесценение активов». Этот Стандарт поясняет, как организация проверяет балансовую стоимость своих активов, как она определяет возмещаемую сумму актива, и когда она признает или компенсирует признание убытка от обесценения.

[*Данный параграф был изъят Международным стандартом IFRS 3. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

64.

IAS 22 «Объединения предприятий» поясняет, как вести учет убытка от обесценения, признанного до окончания первого годового учетного периода, который начинается после объединения предприятий, являющегося приобретением.

Компенсация обесценения

65.

Компенсация, предоставляемая третьими сторонами в связи с обесценением, утратой или передачей основных средств, в обязательном порядке должна включаться в прибыль или убыток, когда такая компенсация назначена к получению.

66.

Обесценение или утрата объектов основных средств, соответствующие требования на компенсацию или выплата компенсации третьими сторонами, а также любые последующие приобретения или сооружение замещающих активов являются отдельными экономическими событиями и должны учитываться отдельно, как об этом сказано ниже:

(a)

обесценение основных средств признается в соответствии с Международным стандартом IAS 36;

(b)

прекращение признания выводимых из использования или выбывающих основных средств производится в соответствии с настоящим Стандартом;

(c)

Компенсация, предоставляемая третьими сторонами в связи с обесценением, утратой или передачей основных средств, включается в расчет прибыли или убытка, когда она назначена к получению;

и

(d)

первоначальная стоимость объектов основных средств, восстановленных, приобретенных или сооруженных в качестве замены, определяется в соответствии с настоящим Стандартом.

[*70]

ПРЕКРАЩЕНИЕ ПРИЗНАНИЯ

67.

Признание балансовой стоимости объекта основных средств в обязательном порядке подлежит прекращению:

(a)

по выбытии; либо

(b)

когда от его эксплуатации или выбытия не ожидается каких-либо будущих экономических выгод.

68.

Прибыль или убыток, возникающие в связи с прекращением признания объекта основных средств, в обязательном порядке должны включаться в прибыль или убыток при прекращении признания такого объекта (если IAS 17 не требует иного при продаже с обратной арендой). Запрещается классифицировать прибыль в качестве выручки.

69.

Выбытие объекта основных средств может происходить различными путями (например, путем продажи, заключения договора финансовой аренды или путем дарения). При определении даты выбытия такого объекта организация применяет критерии Международного стандарта IAS 18 «Выручка» для признания выручки от продажи товаров. IAS 17 применяется к выбытию путем продажи с обратной арендой.

70.

Если, согласно изложенному в параграфе 7 принципу признания, организация признает в балансовой стоимости объекта основных средств стоимость замещения части данного объекта, то она прекращает признание балансовой стоимости замещенной части вне зависимости от того, амортизировалась ли эта замещенная часть отдельно, или нет. Если организация не может определить балансовую стоимость замещенной части актива, она вправе использовать стоимость замещения в качестве показателя стоимости замещенной части на момент ее приобретения или сооружения.

71.

Прибыль или убыток, возникающие в связи с прекращением признания объекта основных средств, в обязательном порядке должны определяться как разность между чистыми поступлениями от выбытия, если таковые имеются, и балансовой стоимостью данного объекта.

72.

Встречное удовлетворение к получению по выбытии объекта основных средств первоначально отражается по его справедливой стоимости. В случае отсрочки оплаты за объект основных средств, полученное встречное удовлетворение первоначально отражается по цене объекта в эквиваленте денежных средств. Разница между номинальной суммой встречного удовлетворения и эквивалентом цены в денежном выражении признается как процентная выручка в соответствии с Международным стандартом IAS 18, с учетом эффективной доходности возмещения к получению.

РАСКРЫТИЕ ИНФОРМАЦИИ

73.

В финансовой отчетности должна раскрываться следующая информация для каждого вида основных средств:

(a)

основы оценки валовой балансовой стоимости;

(b)

используемые методы начисления амортизации;

(c)

применяемые сроки полезной службы или нормы амортизации;

(d)

валовая балансовая стоимость и накопленная амортизация (в совокупности с накопленными убытками от обесценения) на начало и конец периода;

и

(e)

выверка балансовой стоимости по состоянию на начало и конец периода, отражающая:

(i)

поступления;

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(ii)

выбытия;

(iii)

приобретения через объединения предприятий;

(iv)

увеличения или уменьшения стоимости, возникающие в результате переоценок согласно параграфам 31 , 39 и 40 , и убытков от обесценения, признанных или реверсированных непосредственно на счете капитала, согласно стандарту IAS 36;

(v)

убытки от обесценения, признанные в прибыли или убытке в соответствии со стандартом IAS 36;

(vi)

убытки от обесценения, реверсированные в прибыли или убытке в соответствии со стандартом IAS 36;

(vii)

амортизация;

(viii)

[*71] чистые курсовые разницы, возникающие при пересчете показателей финансовой отчетности из функциональной валюты в валюту отчетности, в том числе при пересчете финансовой отчетности о зарубежной деятельности в валюту отчетности отчитывающейся организации;

и

(ix)

прочие изменения.

74.

Финансовая отчетность также в обязательном порядке должна раскрывать:

(a)

наличие и степень ограничений прав собственности и стоимость основных средств, переданных в залог в обеспечение обязательств;

(b)

сумму расходов, признанных в балансовой стоимости объекта основных средств в ходе его сооружения;

(c)

сумму договорных обязанностей по приобретению основных средств;

и

(d)

величину компенсации, предоставленной третьими сторонами в связи с обесценением, утратой или передачей объектов основных средств, и включенной в прибыль или убыток, если она не раскрывается непосредственно в отчете о прибылях и убытках.

75.

Выбор метода амортизации и оценки срока полезной службы активов являются предметом профессионального суждения. Соответственно, раскрытие принятых методов и расчетных сроков полезной службы или норм амортизации обеспечивает пользователей финансовой отчетности доступом к информации, позволяющей им анализировать выбранную руководством политику, и дает им возможность проводить сравнения с другими организациями. По тем же причинам необходимо раскрывать:

(a)

величину амортизации, независимо от того, признана ли она в прибыли или убытке, или в составе первоначальной стоимости других активов в течение периода;

и

(b)

величину накопленной амортизации на конец отчетного периода.

76.

Согласно Международному стандарту IAS 8, организация раскрывает характер изменения в бухгалтерской оценке, которое влечет за собой определенные последствия в текущем периоде и, предположительно, будет оказывать воздействие и в последующих периодах. Применительно к основным средствам, необходимость такого раскрытия может возникать в связи с изменениями в оценках в отношении:

(a)

ликвидационной стоимости;

(b)

предполагаемых затрат на демонтаж, удаление или восстановление объектов основных средств;

(c)

сроков полезной службы;

и

(d)

методов амортизации.

77.

Если объект основных средств отражается по переоцененной стоимости, должна раскрываться следующая информация:

(a)

дата, по состоянию на которую проводилась переоценка;

(b)

участие независимого оценщика;

(c)

методы и значительные допущения, применявшиеся при расчете значений справедливой стоимости объектов;

(d)

степень, в которой значения справедливой стоимости объектов основных средств определялись на основе действующих цен активного рынка или недавних рыночных сделок между независимыми сторонами, или были получены с использованием иных методик оценки;

(e)

[*72] применительно к каждому переоцененному классу основных средств, балансовая стоимость, которая подлежала бы признанию, если бы активы отражались в учете по первоначальной стоимости;

и

(f)

прирост от переоценки, указывающий на изменения за период и любые ограничения на распределение остатка между акционерами.

78.

Согласно Международному стандарту IAS 36, организация раскрывает информацию в отношении обесценившихся основных средств в дополнение к информации, требуемой параграфом 73(e)(iv)-(vi).

79.

Наряду с этим, потребностям пользователей финансовой отчетности может отвечать и следующая информация:

(a)

балансовая стоимость временно простаивающих основных средств;

(b)

валовая балансовая стоимость полностью амортизированных, но еще используемых основных средств;

(c)

балансовая стоимость основных средств, активное использование которых прекращено и которые предназначены для выбытия; и

(d)

при применении модели учета по первоначальной стоимости, справедливая стоимость основных средств, если она существенно отличается от балансовой стоимости.

Соответственно, организациям рекомендуется раскрывать такие суммы.

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ

80.

Требования параграфов 24 -26 в отношении первоначальной оценки объекта основных средств, приобретенного в ходе операции обмена активами, должны применяться на перспективной основе только к будущим операциям.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

81.

Организация обязана применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА ДРУГИХ РЕШЕНИЙ

82.

Настоящий стандарт заменяет собой IAS 16, «Основные средства» (в редакции 1998 г.).

83.

Настоящий Стандарт заменяет собой следующие интерпретации:

(a)

SIC-6 «Затраты на модификацию имеющегося программного обеспечения»;

(b)

SIC-14 «Основные средства - компенсация обесценения или утраты объектов»;

и

(c)

SIC-23 «Основные средства - затраты на существенную техническую проверку или капитальный ремонт».

[*73]

Приложение

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, в обязательном порядке должны применяться в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки в обязательном порядке должны применяться в отношении этого более раннего периода.

A1.

В Международный стандарт IFRS 1 «Принятие международных стандартов финансовой отчетности впервые» и сопровождающие его документы внесены следующие изменения:

Формулировка параграфа 24 Стандарта изменена следующим образом:

24 Если дочерняя компания становится компанией, которая впервые приняла Международные стандарты позднее, чем ее материнская компания, то эта дочерняя компания обязана в своей индивидуальной финансовой отчетности оценить свои активы и обязательства по одному из двух вариантов:

...

(b) значениям балансовой стоимости, которые требуются остальной частью настоящего Стандарта, исходя из даты перехода на Международные стандарты дочерней компании. Эти значения балансовой стоимости могут отличаться от описанных в пункте (а):

...

(ii) когда используемая при составлении финансовой отчетности дочерней компании учетная политика отличается от учетной политики в консолидированной финансовой отчетности. Так, организация может использовать в качестве своей учетной политики модель учета по первоначальной стоимости, предусмотренную Международным стандартом IAS 16 «Основные средства», в то время как группа может использовать модель переоценки.

A2.

В стандарте IAS 14 «Сегментная отчетность» формулировка параграфа 21 изменена следующим образом:

21. Оценка активов и обязательств сегмента включает корректировки основных балансовых сумм отдельных активов и обязательств сегмента организации, приобретенной при объединении предприятий, учтенном как покупка, даже если эти корректировки производятся только для целей подготовки консолидированной финансовой отчетности, и не записываются ни в отдельную финансовую отчетность материнской организации, ни в индивидуальную финансовые отчеты дочерней организации. Аналогичным образом, если после приобретения основные средства подверглись переоценке в соответствии с моделью переоценки, описанной в IAS 16, то оценки активов сегмента отражают эти переоценки.

A3.

[Изменение не применяется к основному тексту Стандартов]

[*Данный параграф был изменен Международным стандартом IAS 36. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

A4.

В Международный стандарт IAS 36 «Обесценение активов» внесены следующие изменения:

Формулировки параграфов 4, 9, 37, 38, 41, 42, 59, 96 и 104 изменены следующим образом:

4. Настоящий Стандарт применяется к активам, которые учитываются по переоцененной величине (справедливой стоимости), согласно другим Стандартам, в том числе по модели переоценки, предусмотренной Международным стандартом IAS 16 «Основные средства». Однако, выявление возможного обесценения переоцененного актива, зависит от метода, примененного для определения справедливой стоимости:

...

9 В процессе выявления признаков возможного обесценения актива, организация обязана рассмотреть, как минимум, следующие факторы:

...

Внутренние источники информации

(f) [*74] существенные изменения, имевшие неблагоприятные последствия для организации, произошли в течение периода или ожидаются в ближайшем будущем в степени или способе текущего или предполагаемого использования актива. К числу таких изменений относятся: простой актива, планы прекращения или реструктуризации деятельности, в которой используется актив, а также планы реализации актива до наступления ранее предполагавшейся даты выбытия;

и

37. Будущие потоки денежных средств должны оцениваться для актива в его текущем состоянии. Оценки будущих потоков денежных средств не должны включать будущие притоки или оттоки денежных средств, возникновение которых предполагается от:

...

(b) будущих затрат на приращение, частичное замещение или обслуживание актива.

38. Поскольку будущие потоки денежных средств оцениваются для актива в его текущем состоянии, ценность использования не отражает:

...

(b) будущие затраты на усиление, частичное замещение или обслуживание актива или соответствующие будущие выгоды от этих будущих затрат.

41. До тех пор, пока организация не понесет затраты на приращение, частичное замещение или обслуживание актива, оценки будущих потоков денежных средств не будут включать будущие притоки денежных средств, которые, предположительно, возникнут как результат этих затрат (см. Приложение A, Пример 6).

42. Оценки будущих потоков денежных средств включают будущие затраты, необходимые для повседневного обслуживания актива.

59. Убыток от обесценения подлежит признанию в качестве расхода непосредственно в отчете о прибылях и убытках, если только актив не учитывается по переоцененной величине в соответствии с другим Стандартом (например, по модели переоценки, предусмотренной Международным стандартом IAS 16 «Основные средства»). Любой убыток от обесценения по переоцененному активу надлежит учитывать как уменьшение от переоценки в соответствии с таким другим Стандартом.

96. Выявляя признаки того, что убыток от обесценения, признанный в предшествующие годы в отношении актива, возможно, больше не существует или уменьшился, организация должна учитывать, как минимум, следующие факторы:

...

Внутренние источники информации

(f) существенные изменения, имевшие благоприятные последствия для организации, произошли в течение периода или ожидаются в ближайшем будущем относительно степени или способа текущего или предполагаемого использования актива. К числу таких изменений относятся затраты, понесенные в течение периода в связи с приращением, частичным замещением или обслуживанием актива, или обязательством по прекращению или реструктуризации деятельности, в которой используется актив;

и

...

104. [*75] Возвращение убытка от обесценения актива в обязательном порядке признается в качестве дохода непосредственно в отчете о прибылях и убытках, если только актив не отражается по переоцененной величине в соответствии с другим Стандартом (например, по модели переоценки в соответствии с Международным стандартом IAS 16 «Основные средства»). Любое возвращение убытка от обесценения по переоцененному активу следует в обязательном порядке учитывать как увеличение от переоценки в соответствии с таким другим Стандартом.

A5.

Изъята сноска в параграфе 14(a) Международного стандарта IAS 37 «Оценочные обязательства, условные обязательства и условные активы».

A6.

В Стандарт IAS 38 «Нематериальные активы» внесены следующие изменения:

Введение

Изъят параграф 7

Стандарт

В параграф 7 введено следующее определение:

Стоимость, специфичная для конкретной организации - дисконтированная стоимость потоков денежных средств, которые, согласно ожиданиям организации, возникнут либо в связи с использованием актива и его выбытием в конце срока его полезной службы, либо в связи с погашением обязательства.

В параграфе 7 внесены изменения в следующие определения:

Амортизируемая стоимость - первоначальная стоимость актива или другая сумма, отраженная вместо первоначальной стоимости, за вычетом ликвидационной стоимости.

Первоначальная стоимость - это сумма уплаченных денежных средств или эквивалентов денежных средств и справедливая стоимость другого возмещения, переданного для приобретения актива на момент его приобретения или производства.

Ликвидационная стоимость нематериального актива - расчетная сумма, которую организация получила бы на текущий момент от реализации актива за вычетом предполагаемых затрат на выбытие, если бы данный актив уже достиг того возраста и состояния, в котором, как можно ожидать, он будет находиться в конце срока полезной службы.

Срок полезной службы - это:

(a) период времени, на протяжении которого организация предполагает использовать актив; либо

(b) количество единиц производства или аналогичных единиц, которое организация ожидает получить от использования актива.

Формулировка параграфа 18 и непосредственно предшествующего ему заголовка изменена следующим образом:

Признание и оценка

18. Если организация признает ту или иную статью в качестве нематериального актива, она должна продемонстрировать, что данная статья отвечает:

(a) определению нематериального актива (смотри параграфы 7-17);

и

(b) критериям признания, установленным в настоящем Стандарте (смотри параграфы 19-55).

Это касается затрат, понесенных на начальном этапе в связи с приобретением или внутренним производством нематериального актива, а также последующих затрат на его приращение, частичное замещение или обслуживание.

[*76] Добавлен параграф 18A:

18A. Природа нематериальных активов такова, что во многих случаях приращение или частичное замещение подобных активов не производится. Соответственно, большинство последующих затрат, скорее всего, будет обеспечивать будущие экономические выгоды, заключенные в существующем нематериальном активе, не отвечая при этом определению нематериального актива и критериям признания, содержащимся в настоящем Стандарте. Кроме того, зачастую бывает трудно отнести последующие затраты непосредственно на конкретный нематериальный актив, а не на предприятие в целом. Таким образом, последующие затраты - понесенные после первоначального признания приобретенного нематериального актива или после завершения внутреннего производства нематериального актива - лишь в редких случаях признаются в балансовой стоимости актива. Согласно параграфу 51, последующие затраты на торговые марки, титульные данные, издательские права, списки клиентов и аналогичные по сути статьи (как купленные вовне, так и внутренне созданные) всегда признаются расходом во избежание признания внутренне созданной деловой репутации.

Формулировка параграфа 24 изменена следующим образом:

24. Первоначальная стоимость нематериального актива включает:

(a) его покупную цену, в том числе импортные пошлины и невозмещаемые налоги на покупку, после вычета торговых скидок;

и

(b) любые прямые затраты по приведению актива в рабочее состояние для использования по назначению.

Добавлены параграфы 24-24D:

24 Примерами прямых затрат являются:

(a) затраты на вознаграждения работникам (согласно определению в Международном стандарте IAS 19 «Вознаграждения работникам»), возникающие непосредственно в связи с приведением актива в его рабочее состояние;

и

(b) стоимость профессиональных услуг.

24B. Примерами затрат не относимых на первоначальную стоимость нематериального актива, являются:

(a) затраты на внедрение нового продукта или услуги (включая затраты на рекламу и продвижение продукции);

( затраты на ведение хозяйственной деятельности на новом месте или с новой категорией клиентов (включая затраты на подготовку и обучение персонала);

и

(c) административные и другие общие накладные затраты.

24C. Признание затрат в балансовой стоимости нематериального актива прекращается, когда актив приведен в состояние, пригодное для использования в соответствии с намерениями руководства. Таким образом, затраты, понесенные при использовании или передислокации нематериального актива, не включаются в его балансовую стоимость. Например, следующие затраты не включаются в балансовую стоимость нематериального актива:

(a) затраты, понесенные в период, когда актив, пригодный к использованию в соответствии с намерениями руководства, еще не используется;

и

(b) первоначальные операционные убытки, понесенные, например, в процессе роста спроса на продукцию, производимую данным активом.

24D. [*77] Некоторые операции происходят в связи с разработкой нематериального актива, но не являются обязательными для приведения этого актива в состояние, пригодное для его использования в соответствии с намерениями руководства. Эти сопутствующие операции могут осуществляться до или в течение периода разработки. Поскольку сопутствующие операции не являются необходимыми для приведения актива в состояние, пригодное для его использования в соответствии с намерениями руководства, доход и связанные с сопутствующими операциями расходы подлежат признанию непосредственно в прибыли или убытке и включению в соответствующие категории доходов и расходов.

Формулировка параграфа 34 изменена следующим образом:

34. Один или более нематериальных активов могут быть приобретены в обмен на неденежный актив или активы, либо на комбинацию денежных и неденежных активов. Высказанные ниже соображения касаются не только обмена одного неденежного актива на другой, но и всех обменов, о которых шла речь в предыдущем предложении. Первоначальная стоимость такого нематериального актива оценивается по справедливой стоимости, за исключением случаев, когда (а) операция обмена не имеет коммерческого содержания, или (b) справедливая стоимость и полученного, и переданного актива не поддается достоверной оценке. Приобретенный актив оценивается именно таким образом, даже если организация не может немедленно прекратить признание переданного актива. Если приобретенный актив не оценивается по справедливой стоимости, его первоначальная стоимость определяется по балансовой стоимости переданного актива.

Добавлены параграфы34A и 34B:

34A. Организация определяет присутствие в операции обмена коммерческого содержания по степени ожидаемого изменения своих будущих потоков денежных средств в результате совершения данной операции. Операция обмена имеет коммерческое содержание, если:

(a) конфигурация (риск, сроки и сумма) проистекающих от полученного актива денежных потоков отличается от конфигурации денежных потоков, проистекающих от переданного актива;

либо

(b) специфичная для конкретной организации стоимость той части ее деятельности, на которую влияет данная операция, изменяется в результате обмена;

и

(c) разница в (a) или (b) составляет значительную величину по сравнению со справедливой стоимостью активов, являющихся предметом обмена.

В целях определения наличия коммерческого содержания в операции обмена, специфичная для организации стоимость той части ее деятельности, на которую влияет данная операция, должна отражать посленалоговые потоки денежных средств. Результаты такого анализа могут прояснить положение вещей без детальных расчетов со стороны организации.

34B. Параграф 19(b) определяет, что условием признания нематериального актива является возможность достоверной оценки его первоначальной стоимости. Справедливая стоимость нематериального актива, для которого отсутствуют сопоставимые рыночные операции, поддается достоверной оценке, если (a) вариативность диапазона обоснованных оценок справедливой стоимости применительно к данному активу не является значительной, или (b) вероятности различных оценок внутри этого диапазона могут быть обоснованно определены и использованы при оценке справедливой стоимости. Если организация способна достоверно определить справедливую стоимость либо полученного, либо переданного актива, то для определения первоначальной стоимости используется справедливая стоимость переданного актива, кроме случаев, когда справедливая стоимость полученного актива представляется более очевидной.

Изъят параграф 35

[*78] Формулировка параграфа 54 изменена следующим образом:

54. Первоначальная стоимость внутренне созданного нематериального актива включает все прямые затраты, необходимые для создания, производства и подготовки актива к использованию в соответствии с намерениями руководства. Примерами прямых затрат являются:

(a) затраты на материалы и услуги, использованные или потребленные при создании нематериального актива;

(b) затраты на вознаграждения работникам (согласно определению в Международном стандарте IAS 19 «Вознаграждения работникам»), возникающие в связи с созданием нематериального актива;

(c) пошлина за регистрацию юридического права;

и

(d) амортизация патентов и лицензий, использованных для создания нематериального актива.

IAS 23 «Затраты по займам» устанавливает критерии для признания процента как элемента первоначальной стоимости внутренне созданного нематериального актива.

Изъят заголовок, предшествующий параграфам 60-62.

Изъяты параграфы 60 и 61.

Параграф 62 изъят, а его содержание перемещено в параграф 18A.

Заголовок, предшествующий параграфу 63, изменен следующим образом:

Оценка после признания

Формулировки параграфов 76 и 77 даны в новой редакции:

76. Если балансовая сумма нематериального актива повышается в результате переоценки, то это увеличение должно отражаться непосредственно в капитале под заголовком „прирост от переоценки". Однако, это увеличение подлежит признанию в прибыли или убытке в той степени, в которой оно реверсирует убыток от переоценки по тому же активу, ранее признанный в прибыли или убытке.

77. Если балансовая стоимость нематериального актива уменьшилась в результате переоценки, то такое уменьшение подлежит признанию в прибыли или убытке. Однако, убыток от переоценки должен дебетоваться непосредственно на капитал под заголовком „прирост от переоценки" при наличии любого кредитового сальдо в приросте от переоценки в отношении того же самого актива.

Формулировки параграфов 79 и 80 даны в новой редакции:

79. амортизируемая сумма нематериального актива подлежит распределению на систематической основе на протяжении срока его полезной службы. Имеется опровержимое предположение о том, что срок полезной службы нематериального актива не будет превышать двадцати лет с того момента, когда актив доступен для использования. Амортизация должна начинаться, когда актив доступен для использования. Амортизация подлежит прекращению с прекращением признания актива.

80. Амортизация признается даже при увеличении, например, справедливой стоимости или возмещаемой суммы актива. При определении срока полезной службы нематериального актива принимается во внимание множество факторов, включая:

(a) предполагаемое использование актива организацией, а также способность другой группы менеджеров эффективно управлять этим активом;

(b) [*79] типичный жизненный цикл для актива и публичную информацию об оценках сроков полезной службы аналогичных активов, которые используются аналогичным образом;

(c) технические, технологические, коммерческие или другие типы устаревания;

(d) стабильность отрасли, в которой задействуется актив, и изменения в рыночном спросе на товары или услуги, получаемые от актива;

(e) предполагаемые действия конкурентов или потенциальных конкурентов;

(f) уровень затрат на поддержание и обслуживание актива, необходимый для получения будущих экономических выгод от актива, а также возможности и намерения организации по достижению такого уровня затрат;

(g) период контроля над активом и юридические или аналогичные ограничения на использование актива, такие как даты истечения соответствующих договоров аренды;

и

(h) зависимость срока полезной службы актива от сроков полезной службы других активов организации.

Формулировки параграфов 88-90 даны в новой редакции:

88. Используемый метод начисления амортизации должен отражать график ожидаемого потребления организацией будущих экономических выгод. Если такой график не может быть надежно определен, то должен использоваться метод равномерного начисления. Амортизационное отчисление за каждый период подлежит признанию в прибыли или убытке, кроме случаев, когда другой Стандарт разрешает или требует включить его в балансовую стоимость другого актива.

89. Для распределения амортизируемой стоимости актива на систематической основе на протяжении срока его полезной службы могут использоваться различные методы амортизации. К ним относятся метод равномерного начисления, метод уменьшаемого остатка и метод единиц производства. Метод, применяемый для актива, выбирается на основе расчетного графика потребления будущих экономических выгод, заключенных в активе, и применяется последовательно из периода в период, кроме случаев, когда происходит изменение в расчетном графике потребления этих будущих экономических выгод. При этом редко, если когда-либо, будет наличествовать убедительное свидетельство в пользу такого метода амортизации нематериальных активов с ограниченным сроком полезной службы, который привел бы к меньшей величине накопленной амортизации, чем при методе равномерного начисления.

90. Амортизация, как правило, признается в отчете о прибылях и убытках. Но иногда заключенные в активе экономические выгоды поглощаются при производстве других активов. В этом случае амортизация составляет часть первоначальной стоимости другого актива и включается в его балансовую стоимость. Например, амортизация нематериальных активов, используемых в производственном процессе, включается в балансовую величину запасов (см. IAS 2 «Запасы»).

Формулировка параграфа 93 изменена следующим образом:

93. Оценка ликвидационной стоимости актива производится, исходя из суммы, возмещаемой за счет его продажи по преобладающей на дату оценки цене продажи схожего актива, который достиг конца срока полезной службы и который эксплуатировался в условиях, аналогичных тем, в которых будет использоваться данный актив. Ликвидационная стоимость пересматривается, по крайней мере, в конце каждого финансового года. Изменение ликвидационной стоимости актива отражается в учете как изменение в расчетной оценке, согласно Международному стандарту IAS 8 «Учетная политика, изменения в расчетных оценках и ошибки».

Добавлен параграф 93A:

93 Ликвидационная стоимость нематериального актива может увеличиваться до суммы, равной или превышающей его балансовую стоимость. Если это происходит, то амортизационное отчисление по данному активу равно нулю, если только его ликвидационная стоимость в последующем не становится меньше его балансовой стоимости.

[*80] Формулировки параграфов 94 и 95 даны в новой редакции:

94. Период и метод амортизации должны пересматриваться, по крайней мере, на конец каждого финансового года. Если расчетный срок полезной службы значительно отличается от прежних оценок, то период амортизации должен быть изменен соответственно. Если в расчетном графике потребления заключенных в активе будущих экономических выгод произошло изменение, то метод амортизации должен быть изменен для отражения такого изменения. Подобные изменения подлежат учету как изменения в бухгалтерских оценках, согласно Международному стандарту IAS 8.

95. В течение срока службы нематериального актива может стать очевидным, что оценка его срока полезной службы является неправильной. Например, признание убытка от обесценения может указывать на то, что период амортизации требует изменения.

Формулировки параграфов 103 и 104 даны в новой редакции:

103 Признание нематериального актива подлежит прекращению:

(a) по выбытии;

либо

(b) когда от его эксплуатации или выбытия не ожидается каких-либо будущих экономических выгод.

104. Прибыль или убыток, возникающие в связи с прекращением признания нематериального актива, определяются как разность между чистыми поступлениями от выбытия (если таковые имеются) и балансовой стоимостью актива. Они в обязательном порядке должны включаться в прибыль или убыток при прекращении признания актива (кроме случаев, когда Международный стандарт IAS 17 требует иного при продаже с обратной арендой). Запрещается классифицировать прибыль в качестве выручки.

Добавлены параграфы104A-104C:

104 Выбытие нематериального актива может происходить различными способами (например, путем продажи, заключения договора финансовой аренды или дарения). При определении даты выбытия такого актива организация применяет критерии Международного стандарта IAS 18 «Выручка» для признания выручки от продажи товаров. IAS 17 применяется к выбытию путем продажи с обратной арендой.

104B. Если, согласно изложенному в параграфе 19 принципу признания, организация признает в балансовой стоимости актива стоимость замещения части нематериального актива, она должна прекратить признание балансовой стоимости замещенной части. Если организация не в состоянии определить балансовую стоимость замещенной части актива, она вправе использовать стоимость замещения в качестве показателя стоимости замещенной части на момент ее приобретения или внутреннего производства.

104 Встречное предоставление к получению при выбытии нематериального актива первоначально признается по его справедливой стоимости. Если оплата за такой нематериальный актив отсрочена, полученное встречное удовлетворение первоначально признается по эквиваленту цены в денежном выражении. Разница между номинальной суммой встречного удовлетворения и эквивалентом цены в денежном выражении признается как процентная выручка в соответствии с Международным стандартом IAS 18, с учетом эффективной доходности возмещения к получению.

Изъят параграф 105

Формулировка параграфа 106 изменена следующим образом:

106. Амортизация не прекращается, когда нематериальный актив перестает использоваться или предназначается для выбытия, если только он уже не был полностью амортизирован.

Из параграфа 107 изъято предложение „Сравнительная информация не требуется.".

Формулировка параграфа111(e) изменена следующим образом:

(e) величину контрактных обязательств по приобретению нематериальных активов.

[*81] Формулировка параграфа 113(a)(iii) изменена следующим образом:

(iii) балансовая величина, которая была бы включена в финансовую отчетность, если бы учет переоцененного класса нематериальных активов производился в соответствии с основным порядком учета, предусмотренным параграфом 63;

и

Формулировка параграфа 113(b) изменена следующим образом, и добавлен параграф 113(c):

(b) величину прироста стоимости от переоценки, который относится к нематериальным активам в начале и в конце периода, с указанием изменений в ходе периода и любых ограничений на распределение остатка акционерам;

и

(c) методы и значительные допущения, применявшиеся при расчете значений справедливой стоимости активов.

Добавлен параграф 121A:

121 A. Требования параграфов 34-34B относительно первоначальной оценки нематериального актива, приобретенного в результате операции обмена активами, должна применяться на перспективной основе только к будущим операциям.

A7.

В Интерпретацию SIC-13 «Совместно контролируемые компании - неденежные вклады со стороны предпринимателей» внесены следующие поправки.

Формулировки параграфов 5 и 6 даны в новой редакции:

5. При применении Международного стандарта IAS 31.48 к неденежным вкладам в СКО в обмен на долевое участие в СКО, предприниматель должен признавать в прибыли или убытке за период долю прибылей или убытков, приходящихся на доли участия других предпринимателей, кроме случаев когда:

(a) значительные риски и выгоды от владения внесенными неденежными активами не были переведены в СКО;

либо

(b) прибыль или убыток по неденежному вкладу не могут быть достоверно оценены; либо

(c) операция внесения актива не имеет коммерческого содержания в том смысле, в котором этот термин определен в Международном стандарте IAS 16 «Основные средства».

Если применимыми оказываются исключения (a), (b) или (c), то прибыль или убыток считаются нереализованными и, соответственно, не подлежащими признанию в качестве прибыли или убытка, кроме случаев, когда применимым является еще и параграф 6.

6. Если, наряду с получением доли участия в СКО, предприниматель получает денежные или неденежные активы, то соответствующая часть прибыли или убытка по данной операции в обязательном порядке должна признаваться им в прибыли или убытке.

После параграфа Дата вступления в силу добавлены параграфы 14 и 15 в следующей редакции:

14. Поправки, касающиеся описанного в параграфе 5 учета операций по внесению неденежных активов, в обязательном порядке должны применяться на перспективной основе к будущим операциям.

15. [*82] Организация обязана применять поправки к данной Интерпретации, внесенные в связи с изменениями в Международный стандарт IAS 16 «Основные средства», в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты 2005. Если организация применит настоящий Стандарт в отношении более раннего периода, то она обязана применять и указанные поправки в отношении этого более раннего периода.

A8.

В Интерпретации SIC-21 «Налоги на прибыль - возмещение переоцененной стоимости активов, не подлежащих амортизации» формулировка параграфов 3-5 изменена следующим образом:

3. Вопрос состоит в том, как интерпретировать термин „возмещение" в отношении актива, не подлежащего амортизации (неамортизируемого актива) и в то же время переоцениваемого в соответствии с параграфом 31 Международного стандарта IAS 16.

4. Настоящая Интерпретация также распространяется на объекты инвестиционного имущества, отражаемые по переоцененной стоимости согласно Международному стандарту IAS 40.33, которые рассматривались бы как неамортизируемые при применении к ним Международного стандарта IAS 16.

5. Отложенные налоговые обязательства или активы, которые возникают в связи с проведением переоценки неамортизируемого актива, согласно Международному стандарту IAS 16.31, должны оцениваться на основе налоговых последствий, возникающих при возмещении балансовой стоимости данного актива посредством его продажи, независимо от метода оценки балансовой стоимости актива. Соответственно, если сумма, получаемая от продажи актива, подлежит налогообложению по ставке, отличной от той, которая действует в отношении суммы, получаемой в процессе использования актива, то для оценки отложенных налоговых обязательств или активов, связанных с неамортизируемым активом, применяется первая из указанных ставок налогообложения.

A9.

[Изменение не применяется к основному тексту Стандартов]

A10.

В Интерпретации SIC-32 «Нематериальные активы - затраты на Интернет-сайт» формулировка параграфа 9(d) изменена следующим образом:

(d) этап поддержания начинается по завершении разработки Интернет-сайта. Затраты, понесенные на этом этапе, в обязательном порядке должны признаваться как расходы в момент, когда они понесены, за исключением случаев, когда они соответствуют критериям признания, изложенным в Международном стандарте IAS 38.19.

A11.

В декабре 2002 г. Совет опубликовал Проект для обсуждения предлагаемых поправок к Международным стандартам IAS 36 «Обесценение активов» и IAS 38 «Нематериальные активы». Предложенные Советом поправки к Международным стандартам IAS 36 и IAS 38 отражают изменения, связанные с принятыми им решениями в рамках его проекта „Объединения предприятий". Ввиду того, что указанный проект еще находится в стадии осуществления, эти предложенные изменения не отражены в поправках к Международным стандартам IAS 36 и IAS 38, включенных в настоящее приложение.

A12.

В июле 2003 г. Совет опубликовал проект для обсуждения ED 4 «Выбытие долгосрочных активов и представление информации о прекращенной деятельности» , в котором им были предложены поправки к Международным стандартам IAS 38 и IAS 40 «Инвестиционное имущество». Эти предложенные изменения не отражены в поправках к Международным стандартам IAS 38 и IAS 40, включенных в настоящее приложение.

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/60. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 17 - Аренда

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 17

Аренда [*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-3
Определения
4-6
Классификация аренды
7-19
Аренда в финансовой отчетности арендаторов
20-35
Финансовая аренда
20-32
Первоначальное признание
20-24
Последующая оценка
25-32
Операционная аренда
33-35
Аренда в финансовой отчетности арендодателя
36-57
Финансовая аренда
36-48
Первоначальное признание
36-38
Последующая оценка
39-48
Операционная аренда
49-57
Операции продажи с обратной арендой
58-66
Переходные положения
67-68
Дата вступления в силу
69
Отмена Международного стандарта IAS 17 (в редакции 1997 г.)
70

Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 17 (пересмотренный в 1997 г.) «Аренда» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в определении соответствующей учетной политики и правил раскрытия информации для применения арендаторами и арендодателями в отношении договоров аренды.

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий Стандарт должен применяться для учета всех видов аренды, за исключением:

(a)

договоров аренды на разведку или использование полезных ископаемых, нефти, природного газа и иных невозобновляемых ресурсов;

и

(b)

лицензионных соглашений на такие объекты как кинофильмы, видеозаписи, пьесы, рукописи, патенты и авторские права.

[*84] Однако настоящий Стандарт запрещается применять в качестве основы для оценки:

(a)

недвижимости, находящейся в распоряжении арендаторов и отражаемой в учете как инвестиционная недвижимость (см. IAS 40 «Инвестиционная недвижимость»);

(b)

инвестиционной недвижимости, предоставляемой арендодателями по договорам операционной аренды (см. IAS 40);

(c)

биологических активов, находящихся в распоряжении арендаторов по договорам финансовой аренды (см. IAS 41 «Сельское хозяйство»);

либо

(d)

биологических активов, предоставляемых арендодателями по договорам операционной аренды (см. IAS 41).

3.

Настоящий Стандарт применяется к договорам, которые передают право на использование активов, несмотря на то, что значительные услуги арендодателя могут быть востребованы в связи с эксплуатацией и обслуживанием таких активов. Настоящий Стандарт не применяется к договорам, которые являются контрактами на обслуживание, не передающими права на использование активов от одной стороны другой стороне по договору.

ОПРЕДЕЛЕНИЯ

4.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Аренда - это договор, по которому арендодатель передает арендатору в обмен на арендную плату или серию платежей право на использование актива в течение согласованного срока.

Финансовая аренда - это аренда, по условиям которой происходит существенный перенос всех рисков и выгод, сопутствующих владению активом. Правовой титул в итоге может как передаваться, так и не передаваться.

Операционная аренда - это аренда, отличная от финансовой.

Неаннулируемая аренда - это договор аренды, который может быть аннулирован только в следующих случаях:

(a)

при наступлении маловероятного условного события;

(b)

с разрешения арендодателя;

(c)

если арендатор заключает новое соглашение об аренде того же или эквивалентного актива с тем же арендодателем;

либо

(d)

в случае уплаты арендатором дополнительной суммы, размер которой таков, что на дату принятия аренды ее продолжение можно обоснованно считать гарантированным.

Дата принятия аренды - это более ранняя из следующих дат: даты договора аренды или даты принятия сторонами обязательств в отношении основных условий аренды. Именно на эту дату:

(a)

аренда классифицируется как операционная или финансовая;

и

(b)

в случае финансовой аренды, определяются суммы, подлежащие признанию на начало срока аренды.

[*85] Началом срока аренды считается дата, с которой арендатор получает возможность осуществлять свое право на использование арендуемого актива. Это - дата первоначального признания аренды (т.е. признания соответствующих активов, обязательств, дохода или расходов, возникающих в связи с арендой).

Срок аренды - не подлежащий сокращению период, на который арендатор, в соответствии с договором, арендует актив, а также любые дополнительные периоды, на которые арендатор вправе продлить аренду актива с дополнительной оплатой или без нее, если на дату принятия аренды имеется обоснованная уверенность в том, что арендатор реализует это право.

Минимальные арендные платежи - платежи на протяжении срока аренды, которые требуются или могут быть затребованы от арендатора, за исключением условной арендной платы, сумм по оплате услуг и налогов, выплачиваемых арендодателем и возмещаемых ему, наряду со следующими суммами:

(a)

для арендатора: любыми суммами, гарантированными арендатором или стороной, связанной с арендатором;

либо

(b)

для арендодателя: любой ликвидационной стоимостью, гарантированной арендодателю:

(i)

арендатором;

(ii)

стороной, связанной с арендатором;

либо

(iii)

третьей стороной, не связанной с арендодателем, в финансовом отношении способной выполнить обязанности по гарантии.

Однако, если арендатор имеет право на покупку актива по цене, которая, как ожидается, будет значительно ниже справедливой стоимости на дату реализации этого права, а на дату принятия аренды существует обоснованная уверенность в том, что это право будет реализовано, то минимальные арендные платежи состоят из минимальных платежей, подлежащих выплате на протяжении срока аренды до предполагаемой даты реализации вышеупомянутого права на покупку, и платежа, необходимого для его реализации.

Справедливая стоимость - та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

Срок экономической службы - это:

(a)

период времени, в течение которого ожидается экономическое использование актива одним или несколькими пользователями;

либо

(b)

количество единиц производства или аналогичных единиц, которое организация ожидает получить от использования актива.

Срок полезной службы - это расчетный оставшийся период с начала срока аренды, не ограничиваемый сроком аренды, на протяжении которого организация предполагает получать экономические выгоды, заключенные в активе.

Гарантированная ликвидационная стоимость - это:

(a)

для арендатора: та часть ликвидационной стоимости, которая гарантируется арендатором, или связанной с ним стороной (величина гарантии при этом равняется максимальной сумме, которая могла бы в любом случае подлежать выплате);

и

(b)

для арендодателя: та часть ликвидационной стоимости, которая гарантируется арендатором или не связанной с арендодателем третьей стороной, в финансовом отношении способной выполнить обязательства по гарантии.

[*86] Негарантированная ликвидационная стоимость - это та часть ликвидационной стоимости арендуемого актива, получение которой арендодателем не гарантировано или гарантировано только стороной, связанной с арендодателем.

Первоначальные прямые затраты представляют собой дополнительные издержки, связанные с подготовкой и заключением договора аренды, за исключением случаев, когда такие затраты несут арендаторы в лице производителей или дилеров.

Валовые инвестиции в аренду - это совокупность:

(a)

минимальных арендных платежей, получаемых арендодателем при финансовой аренде,

и

(b)

любой негарантированной ликвидационной стоимости, причитающейся арендодателю.

Чистая инвестиция в аренду представляет собой валовую инвестицию в аренду, дисконтированную по ставке процента, предусмотренной в договоре аренды. Неполученный финансовый доход - это разница между:

(a)

валовой инвестицией в аренду,

и

(b)

чистой инвестицией в аренду.

Ставка процента, подразумеваемая в договоре об аренде - это ставка дисконта, применение которой на дату принятия аренды обеспечивает положение, при котором общая дисконтированная стоимость (a) минимальных арендных платежей и (b) негарантированной ликвидационной стоимости равняется сумме (i) справедливой стоимости арендованного актива и (ii) первоначальных прямых затрат арендодателя.

Приростная ставка процента на заемный капитал - это ставка процента, которую арендатору пришлось бы платить по аналогичной аренде или, если таковую определить невозможно, то ставка на дату принятия аренды, которую арендатор должен был бы платить по займам, полученным на такой же срок и при том же обеспечении, в объеме, необходимом для покупки актива.

Условная арендная плата - это та часть арендных платежей, которая не фиксируется в виде определенной суммы, но основана на будущей величине фактора, изменение которого не связано с прошествием времени (например, будущий объем продаж, будущий объем использования, будущие индексы цен, будущая рыночная ставка процента).

5.

Договор об аренде или обязательство в отношении основных условий аренды может включать положение, предусматривающее корректировку арендных платежей на изменения стоимости сооружения или приобретения арендуемого имущества, или на изменения в некоторых других оценках затрат или стоимости, например, общего уровня цен, или затрат арендодателя на финансирование аренды, в течение периода между датой принятия аренды и началом срока аренды. В таком случае в целях настоящего Стандарта считается, что последствия любых подобных изменений наступили с даты принятия аренды.

6.

Определение аренды включает договоры на сдачу актива внаем, которые содержат положение, дающее нанимателю право на получение актива в собственность после выполнения согласованных условий. Эти договоры иногда называются договорами аренды с правом выкупа.

КЛАССИФИКАЦИЯ АРЕНДЫ

7.

Классификация аренды, принятая в настоящем Стандарте, основывается на том, в какой степени риски и выгоды, сопутствующие владению арендуемым активом, ложатся на арендатора и арендодателя. Риски включают возможности потерь из-за простоя или технологического устаревания актива, а также из-за колебаний прибыли по причине изменений экономических условий. Выгоды могут связываться с ожиданием прибыльной работы в течение срока экономической службы актива и прибыли от повышения стоимости или реализации его ликвидационной стоимости.

8.

[*87] Аренда классифицируется как финансовая, если она в существенной степени переносит все сопутствующие владению риски и выгоды. Аренда классифицируется как операционная, если она не влечет за собой существенного переноса всех рисков и выгод, сопутствующих владению.

9.

Поскольку сделка между арендодателем и арендатором основывается на договоре аренды между ними, целесообразно использовать согласованные определения. Использование этих определений применительно к неодинаковым обстоятельствам, в которых находятся арендодатель и арендатор, может привести к тому, что один и тот же вид аренды будет классифицирован ими по-разному. Например, это может иметь место, если арендодатель извлекает выгоду из гарантии ликвидационной стоимости, предоставленной стороной, которая не связана с арендатором.

10.

Ответ на вопрос, квалифицировать ли аренду как финансовую или как операционную, зависит от содержания сделки, а не от формы договора.1 Ниже приведены примеры ситуаций, которые, по отдельности или вместе взятые, как правило, обусловливают классификацию аренды как финансовой:

(a)

к концу срока аренды право владения активом переходит к арендатору;

(b)

арендатор имеет право на покупку данного актива по цене, которая значительно ниже справедливой стоимости на дату реализации этого права, а на дату принятия аренды существует обоснованная уверенность в том, что это право будет реализовано;

(c)

срок аренды составляет значительную часть срока экономической службы актива, даже если право собственности не передается;

(d)

на дату принятия аренды дисконтированная стоимость минимальных арендных платежей составляет, по крайней мере, существенную долю всей справедливой стоимости арендуемого актива;

и

(e)

арендованные активы носят такой специализированный характер, что только арендатор может пользоваться ими без существенных модификаций.

11.

Индикаторами ситуаций, которые по отдельности или в сочетании друг с другом могли бы обусловить классификацию аренды в качестве финансовой аренды, являются следующие:

(a)

в случае аннулирования аренды арендатором, связанные с этим убытки арендодателя ложатся на арендатора;

(b)

прибыли или убытки от колебаний справедливой стоимости ликвидационной суммы причитаются арендатору (например, в форме скидки с арендной платы, равной большей части выручки от продаж в конце срока аренды);

и

(c)

арендатор имеет возможность продлить аренду на второй период с арендной платой значительно ниже рыночного уровня.

12.

Примеры и индикаторы, содержащиеся в параграфах 10 и 11 не во всех случаях носят неоспоримый характер. Если, исходя из других признаков, становится ясно, что данная аренда не влечет за собой существенного переноса всех рисков и выгод, сопутствующих владению, она классифицируется как операционная аренда. Например, это может иметь место, если актив передается в собственность в конце срока аренды в обмен на нефиксированную выплату, размер которой равен справедливой стоимости этого актива на тот момент времени, либо, если речь идет об условной арендной плате, арендатор не принимает на себя существенной доли всех таких рисков и выгод.

13.

[*88] Классификация аренды производится при принятии аренды. Если, независимо от времени, арендатор и арендодатель соглашаются изменить условия аренды, кроме возобновления аренды, таким образом, что это приведет к другой классификации аренды, согласно критериям в параграфах 7-12, и если измененные условия введены в действие после принятия аренды, то пересмотренный договор рассматривается как новый договор на протяжении его срока действия. Однако, изменения в оценках (например, изменения оценок экономического срока службы или ликвидационной стоимости арендованного имущества) или изменения обстоятельств (например, невыполнение договора арендатором) не ведут к переклассификации аренды для целей учета.

14.

Аренда земельных участков и зданий классифицируется как операционная или финансовая таким же образом, как и аренда других активов. Однако, для земельных участков, как правило, характерен неопределенный срок службы, и, если в конце срока аренды не предполагается передача права собственности арендатору, то он обычно не принимает на себя существенной доли всех сопутствующих владению рисков и выгод, и в этом случае аренда земли классифицируется как операционная аренда. Выплаты, производимые при вступлении во владение активом или приобретении актива на правах аренды, отражаемой в учете как операционная, представляют собой авансовые арендные платежи, которые амортизируются на протяжении срока аренды в соответствии с графиком поступления предоставленных выгод.

15.

При аренде земельных участков и зданий, участки и здания рассматриваются как отдельные элементы, что продиктовано соображениями классификации аренды. Если ожидается, что право собственности на оба эти элемента перейдет к арендатору по истечении срока аренды, то и земля, и здания классифицируются как объекты финансовой аренды, независимо от количества заключенных договоров, кроме случая, когда имеются другие признаки, свидетельствующие о том, что данная аренда не переносит существенной доли всех рисков и выгод, сопутствующих владению одним или обоими этими элементами. Когда срок экономической службы земли является неопределенным, то этот элемент, как правило, классифицируется как объект операционной аренды, если только не предполагается передача права собственности на него арендатору по истечении срока аренды, как об этом сказано в параграфе 14. Другой элемент аренды, здания, классифицируется как объект финансовой или операционной аренды, согласно параграфам 7-13.

16.

Когда это необходимо в целях классификации и учета аренды земельных участков и зданий, минимальные арендные платежи (включая любые единовременные авансовые выплаты) распределяются между земельными участками и зданиями пропорционально относительным значениям справедливой стоимости интересов в элементе аренды земли и в элементе аренды зданий при принятии аренды. Если арендные платежи не могут быть надежно распределены между этими двумя элементами, то вся аренда классифицируется как финансовая, кроме случая, когда очевидно, что оба эти элемента представляют собой операционную аренду и, соответственно, вся эта аренда классифицируется как операционная.

17.

Применительно к аренде земли и зданий, при которой сумма, первоначально признаваемая для элемента аренды земли, согласно параграфу 20, является несущественной, земля и здания могут учитываться как одно целое, из соображений классификации аренды, и классифицироваться как объекты финансовой или операционной аренды, в соответствии с параграфами 7-13. В таком случае срок экономической службы зданий приравнивается к сроку экономической службы всего арендуемого актива.

18.

Отдельная оценка элемента аренды земли и элемента аренды зданий не требуется, когда интерес арендатора в аренде и земли, и зданий, классифицируется как инвестиционное имущество в соответствии с IAS 40, и используется модель учета по справедливой стоимости. Детальные расчеты для такой оценки требуются лишь в том случае, если в противном случае четкая классификация одного или обоих этих элементов не представляется возможной.

19.

Согласно Международному стандарту IAS 40, арендатор может классифицировать свой имущественный интерес при операционной аренде как инвестиционное имущество. Если он классифицирует его именно таким образом, то этот имущественный интерес отражается в учете так, как если бы он был финансовой арендой, и, кроме того, применительно к признанному активу используется модель учета по справедливой стоимости. Арендатор должен и дальше учитывать такую аренду как финансовую, даже если то или иное последующее событие меняет характер имущественного интереса арендатора таким образом, что он больше не может классифицироваться как инвестиционное имущество. Так происходит, например, если арендатор:

(a)

занимает имущество, которое затем переводится в категорию имущества, занимаемого владельцем, по исходной стоимости, равной его справедливой стоимости на дату изменения способа использования;

либо

(b)

предоставляет субаренду, которая переносит на несвязанную третью сторону существенную долю всех рисков и выгод, сопутствующих владению данным интересом. Такая субаренда отражается в учете арендатором как финансовая аренда с третьей стороной, несмотря на то, что эта третья сторона может учитывать ее как операционную аренду.

[*89]

АРЕНДА В ФИНАНСОВОЙ ОТЧЕТНОСТИ АРЕНДАТОРОВ

Финансовая аренда

Первоначальное признание

20.

На начало срока аренды арендаторы обязаны признавать финансовую аренду в качестве активов и обязательств в своем балансе в суммах, равных справедливой стоимости арендуемого имущества, или - если эти суммы ниже - дисконтированной стоимости минимальных арендных платежей, величина каждой из которых определяется при принятии аренды. При расчете дисконтированной стоимости минимальных арендных платежей ставкой дисконтирования является процентная ставка, заложенная в аренду, если она поддается определению; в противном случае, должна использоваться приростная ставка процента на заемный капитал арендатора. Любые первоначальные прямые затраты арендатора прибавляются к сумме в которой признан актив.

21.

Операции и другие события подлежат учету и представлению в соответствии с их содержанием и финансовой реальностью, а не просто по юридической форме. Тогда как юридическая форма договора аренды состоит в том, что арендатор может не приобретать юридических прав собственности на арендуемый актив, в случае финансовой аренды содержание и финансовая реальность договора таковы, что арендатор приобретает экономические выгоды от использования арендованного актива на протяжении большей части срока его экономической службы в обмен на принятие на себя обязательства выплатить за это право сумму, приблизительно равную - на дату принятия аренды - справедливой стоимости актива и соответствующего финансового начисления.

22.

Если такие операции аренды не отражены в балансе арендатора, то экономические ресурсы и уровень обязательств организации оказываются заниженными, тем самым, нарушая финансовые соотношения. Таким образом, надлежит признавать финансовую аренду в бухгалтерском балансе и как актив, и как обязательство в отношении будущих арендных платежей. На начало срока аренды актив и обязательство в отношении будущих арендных платежей признаются в балансе равными суммами, за исключением любых первоначальных прямых затрат арендатора, прибавляемых к сумме, в которой признан актив.

23.

Не следует представлять в финансовой отчетности обязательства по арендованным активам как суммы, вычитаемые из арендованных активов. Если для представления обязательств в бухгалтерском балансе делается различие между краткосрочными и долгосрочными обязательствами, то такое же различие должно делаться для обязательств по аренде.

24.

Первоначальные прямые затраты часто возникают в связи со специфической арендной деятельностью, такой как заключение и выполнение арендных соглашений. Затраты, определенные как непосредственно связанные с деятельностью, осуществленной арендатором в связи с финансовой арендой, включаются в стоимость арендуемого актива.

Последующая оценка

25.

Минимальные арендные платежи подлежат разнесению между финансовыми выплатами и уменьшением неоплаченного обязательства. Финансовые выплаты в обязательном порядке должны распределяться по периодам в течение срока аренды таким образом, чтобы получилась постоянная периодическая ставка процента на остающееся сальдо обязательства. Условная арендная плата в обязательном порядке подлежит начислению в качестве расходов в периоды их возникновения.

26.

На практике, при распределении финансовых выплат на периоды в течение срока аренды, арендатор вправе применить ту или иную форму аппроксимации для упрощения расчетов.

27.

Финансовая аренда вызывает амортизационные расходы для амортизируемых активов и финансовые расходы для каждого учетного периода. Амортизационная политика для амортизируемых арендованных активов в обязательном порядке должна соответствовать той, которая применяется в отношении амортизируемых активов, находящихся в собственности, а признаваемая сумма амортизации обязательно должна рассчитываться в соответствии с Международными стандартами IAS 16 «Основные средства» и IAS 38 «Нематериальные активы». Если нет обоснованной уверенности в том, что арендатор получит право собственности к концу срока аренды, актив в обязательном порядке должен быть полностью амортизирован на протяжении самого короткого из двух сроков: аренды или полезной службы.

28.

Амортизируемая сумма арендованного актива систематически распределяется на каждый учетный период в течение срока предполагаемого использования в соответствии с политикой амортизации, принятой арендатором в отношении амортизируемых активов, находящихся в собственности. При наличии обоснованной уверенности в том, что арендатор получит право собственности к концу срока аренды, периодом предполагаемого использования является срок полезной службы актива; в противном случае актив амортизируется на протяжении самого короткого из двух сроков: аренды или его полезной службы.

29.

[*90] Сумма расходов на амортизацию актива и финансовых расходов за период редко равняется сумме арендных платежей, подлежащих выплате за период; и, таким образом, неправильно будет просто учитывать арендные платежи к оплате в качестве расходов. Соответственно, актив и сопутствующее ему обязательство вряд ли будут равны по величине после начала срока аренды.

30.

Для того чтобы определить, не обесценился ли арендованный актив, организация применяет Международный стандарт IAS 36 «Обесценение активов».

31.

Наряду с выполнением требований Международного стандарта IAS 32 «Финансовые инструменты - раскрытие и представление информации», арендаторы обязаны раскрывать следующую информацию для финансовой аренды:

(a)

для каждого класса активов - чистую балансовую сумму на отчетную дату.

(b)

выверку между общей суммой будущих минимальных арендных платежей на отчетную дату и их дисконтированной стоимостью. Кроме того, организация обязана раскрывать общую сумму будущих минимальных арендных платежей на отчетную дату и их дисконтированную стоимость для каждого из следующих периодов:

(i)

не позднее одного года;

(ii)

после одного года, но не позже пяти лет;

(iii)

после пяти лет.

(c)

условную арендную плату, признанную в качестве расхода в отчетном периоде.

(d)

общую сумму будущих минимальных платежей по субаренде, получение которых ожидается на отчетную дату по неаннулируемым договорам субаренды.

(e)

общее описание существенных договоров аренды, заключенных арендатором, включая следующую информацию, но, не ограничиваясь ею:

(i)

основу, на которой определяется условная арендная плата;

(ii)

наличие и условия опционов возобновления или покупки и оговорок о скользящих ценах;

и

(iii)

ограничения, установленные договорами аренды, в том числе, касающиеся дивидендов, дополнительного долга, и дальнейшей аренды.

32.

Кроме того, требования к раскрытию информации в соответствии с Международными стандартами IAS 16, IAS 36, IAS 38, IAS 40 и IAS 41 должны выполняться арендаторами применительно к активам, являющимся объектами финансовой аренды.

Операционная аренда

33.

Арендные платежи при операционной аренде должны отражаться как расходы, распределенные равномерно в течение срока аренды, за исключением случаев, когда другая систематическая основа более наглядно показывает временной график получения выгод пользователем.2

34.

При операционной аренде арендные платежи (за исключением затрат на страхование и обслуживание) отражаются как распределенные равномерно расходы, за исключением случаев, когда другая систематическая основа более наглядно показывает временной график получения выгод пользователем, даже если платежи производятся не на этой основе.

35.

[*91] Арендаторы обязаны, наряду с выполнением требований Международного стандарта IAS 32, раскрывать следующую информацию применительно к операционной аренде:

(a)

общую сумму будущих минимальных арендных платежей по неаннулируемым договорам операционной аренды для каждого из следующих периодов:

(i)

не позднее одного года;

(ii)

после одного года, но не позже пяти лет;

(iii)

после пяти лет.

(b)

общую сумму будущих минимальных платежей по субаренде, получение которых ожидается на отчетную дату по неаннулируемым договорам субаренды.

(c)

платежи по аренде и субаренде, признанные расходом за период, с отдельным представлением сумм для минимальных арендных платежей, условной арендной платы и платежей по субаренде.

(d)

общее описание существенных договоров аренды, заключенных арендатором, включая следующую информацию, но, не ограничиваясь ею:

(i)

основу, на которой определяется условная арендная плата;

(ii)

наличие и условия опционов возобновления или покупки и оговорок о скользящих ценах;

и

(iii)

ограничения, установленные договорами аренды, в том числе, касающиеся дивидендов, дополнительного долга, и дальнейшей аренды.

АРЕНДА В ФИНАНСОВОЙ ОТЧЕТНОСТИ АРЕНДОДАТЕЛЯ

Финансовая аренда

Первоначальное признание

36.

Арендодатели должны признавать активы, находящиеся в финансовой аренде, в своих бухгалтерских балансах и представлять их как дебиторскую задолженность в сумме, равной чистой инвестиции в аренду.

37.

При финансовой аренде, существенная доля всех сопутствующих владению рисков и выгод передаются арендодателем, и, таким образом, задолженность по арендным платежам к получению показывается арендодателем как возмещение основной суммы долга и финансовый доход для компенсации и вознаграждения арендодателя за его инвестиции и услуги.

38.

Первоначальные прямые затраты зачастую ложатся на арендодателей, в том числе комиссионные, юридические и внутренние затраты, которые носят приростный характер и прямо относятся на подготовку и заключение арендных соглашений. К ним не относятся общие накладные затраты, такие как затраты подразделений по продажам и маркетингу. При финансовой аренде, не связанной с арендодателями в лице производителей и дилеров, первоначальные прямые затраты включаются в первоначальную оценку дебиторской задолженности по финансовой аренде и уменьшают сумму дохода, признаваемого на протяжении срока аренды. Подразумеваемая договором аренды ставка процента определена таким образом, что первоначальные прямые затраты автоматически включаются в дебиторскую задолженность по финансовой аренде; нет необходимости в их отдельном включении. Затраты, которые несут арендодатели в лице производителей или дилеров в связи с подготовкой и заключением договоров аренды, исключаются из определения первоначальных прямых затрат. В результате они исключаются из чистой инвестиции в аренду и признаются расходом, на момент признания прибыли от продаж, который при финансовой аренде, как правило, совпадает с началом срока аренды.

[*92]

Последующая оценка

39.

Признание финансового дохода должно основываться на графике, отражающем постоянную периодическую норму прибыли на непогашенную чистую инвестицию арендодателя в финансовую аренду.

40.

Арендодатель стремится распределить финансовый доход в течение срока аренды на систематической и рациональной основе. Это распределение дохода обычно основывается на схеме, отражающей постоянную периодическую норму прибыли на чистые неоплаченные инвестиции арендодателя в финансовую аренду. Арендные платежи, относящиеся к учетному периоду, за исключением затрат на обслуживание, вычитаются из валовых инвестиций в аренду для уменьшения как основной суммы долга так и неполученного финансового дохода.

41.

Расчетные значения негарантированной остаточной стоимости, используемые при вычислении валовых инвестиций арендатора в аренду, подлежат регулярной проверке. Если расчетная негарантированная ликвидационная стоимость уменьшалась, распределение дохода в течение срока аренды пересматривается, и любое уменьшение уже начисленных сумм отражается в учете немедленно.

42.

Арендаторы в лице производителей или дилеров должны признавать прибыль или убыток от продаж за период в соответствии с политикой, проводимой организацией в отношении прямых продаж. Если объявлены искусственно заниженные процентные ставки, прибыль от продаж должна ограничиваться величиной, которая применялась бы в случае начисления рыночной процентной ставки. Затраты, понесенные арендодателями в лице производителей и дилеров в связи с подготовкой и заключением договора аренды, подлежат признанию в качестве расхода на момент признания прибыли от продаж.

43.

Производители или дилеры часто предлагают клиентам выбор между покупкой и арендой актива. Финансовая аренда актива производителем или дилером, выступающим в роли арендодателя, ведет к возникновению двух видов дохода:

(a)

прибыли или убытка, эквивалентных прибыли или убытку от прямой продажи арендуемого актива по нормальным продажным ценам, отражающим любые применимые скидки по объему или торговые скидки;

и

(b)

финансового дохода на протяжении срока аренды.

44.

Выручка от продаж, признанная на начало срока финансовой аренды производителем или дилером, выступающим в роли арендодателя, равняется справедливой стоимости актива, или, если она ниже, сумме дисконтированной стоимости минимальных арендных платежей, начисляемых на арендодателя и рассчитанных по рыночной ставке процента. Себестоимость продажи, признанная в начале срока аренды, равняется себестоимости, или балансовой стоимости, если они различаются, арендованного имущества за вычетом дисконтированного значения негарантированной остаточной стоимости. Разность между выручкой и себестоимостью продаж составляет прибыль от продаж, которая признается в соответствии с политикой, обычно применяемой организацией в отношении прямых продаж.

45.

Иногда, в целях привлечения клиентов, арендодатели в лице производителей или дилеров объявляют искусственно заниженные процентные ставки. Применение такой ставки приводит к тому, что чрезмерная часть суммарного дохода от операции признается в момент продажи. Если объявлены искусственно заниженные процентные ставки, прибыль от продаж должна ограничиваться величиной, которая применялась бы в случае начисления рыночной процентной ставки.

46.

Затраты, которые несет арендодатель в лице производителя или дилера в связи с подготовкой и заключением договора финансовой аренды, признаются расходом на начало срока аренды, поскольку они относятся главным образом к получению торговой прибыли производителя или дилера.

47.

Наряду с выполнением требований Международного стандарта IAS 32, арендодатели обязаны раскрывать следующую информацию применительно к финансовой аренде:

(a)

сверку между суммой валовой инвестиции в аренду на отчетную дату, и дисконтированной стоимостью дебиторской задолженности по минимальным арендным платежам на отчетную дату. Кроме того, организация должна раскрывать общую валовую инвестицию в аренду и дисконтированную стоимость дебиторской задолженности по минимальным арендным платежам на отчетную дату для каждого из следующих периодов:

(i)

не позднее одного года;

(ii)

после одного года, но не позже пяти лет;

(iii)

после пяти лет.

(b)

[*93] неполученный финансовый доход.

(c)

негарантированную ликвидационную стоимость, накапливаемую к выгоде арендодателя.

(d)

накопленный оценочный резерв на покрытие непогашаемой задолженности по минимальным арендным платежам.

(e)

условную арендную плату, признанную в качестве дохода в отчетном периоде.

(f)

общее описание существенных договоров аренды, заключенных арендодателем.

48.

Кроме того, зачастую оказывается полезным раскрывать - в качестве одного из индикаторов роста - суммы валовых инвестиций за вычетом неполученного дохода по новым контрактам, заключенным в течение учетного периода, уменьшенные на соответствующие суммы по прекращенным договорам аренды.

Операционная аренда

49.

Арендодатели должны в своих бухгалтерских балансах отражать активы, переданные в операционную аренду, в соответствии с характером конкретного актива.

50.

Доход от операционной аренды подлежит признанию в составе доходов на равномерной основе на протяжении срока аренды, за исключением случаев, когда другая систематическая основа более наглядно показывает временной график, по которому уменьшается получение выгод от арендуемого актива. 3

51.

Затраты, в том числе на амортизацию, понесенные при получении арендного дохода включаются в состав расходов. Арендный доход (за исключением поступлений за предоставленные услуги, такие как страхование и обслуживание) отражается на равномерной основе на протяжении срока аренды, даже если поступления производятся на другой основе, за исключением случаев, когда другая систематическая основа более наглядно показывает временной график, по которому уменьшается получение выгод от арендованного актива.

52.

Первоначальные прямые затраты, которые несут арендодатели в связи с подготовкой и заключением договоров операционной аренды, подлежат включению в балансовую стоимость арендуемого актива и признанию расходом на протяжении срока аренды на той же основе, что и арендный доход.

53.

Амортизационная политика для амортизируемых арендованных активов должна соответствовать той политике, которая применяется в отношении аналогичных активов, а сумма амортизации должна рассчитываться в соответствии с Международными стандартами IAS 16 и IAS 38.

54.

Для того чтобы определить, не обесценился ли арендованный актив, организация применяет IAS 36.

55.

Арендодатель в лице производителя или дилера не признает прибыль от продаж при заключении договора операционной аренды, потому что она не является эквивалентом продажи.

56.

Наряду с выполнением требований Международного стандарта IAS 32, арендодатели обязаны раскрывать следующую информацию применительно к операционной аренде:

(a)

будущие минимальные арендные платежи по неаннулируемым договорам операционной аренды в совокупности и по отдельности для каждого из следующих периодов:

(i)

не позднее одного года;

(ii)

после одного года, но не позже пяти лет;

(iii)

после пяти лет.

(b)

совокупную условную арендную плату, признанную в качестве дохода в отчетном периоде.

(c)

общее описание существенных договоров аренды, заключенных арендодателем.

57.

[*94] Наряду с этим, требования к раскрытию информации, содержащиеся в Международных стандартах IAS 16, IAS 36, IAS 38, IAS 40 и IAS 41, обязательны для арендодателей применительно к активам, предоставляемым по договорам операционной аренды.

ОПЕРАЦИИ ПРОДАЖИ С ОБРАТНОЙ АРЕНДОЙ

58.

Операция продажи с обратной арендой подразумевает продажу актива с его же последующей обратной арендой. Арендные платежи и продажная цена обычно взаимозависимы, поскольку они обсуждаются в комплексе. Порядок учета операций по продаже с обратной арендой зависит от типа аренды.

59.

Если операция продажи с обратной арендой приводит к финансовой аренде, какое-либо превышение выручки от продаж над балансовой стоимостью не подлежит немедленному отражению в качестве дохода в финансовой отчетности продавца-арендатора. Вместо этого, оно должно переноситься и амортизироваться на протяжении срока аренды.

60.

Если обратная аренда является финансовой, то операция является способом предоставления финансовых средств арендодателем арендатору, при этом актив выступает в роли обеспечения. По этой причине неправильно рассматривать превышение выручки от продаж над балансовой суммой в качестве дохода. Такое превышение переносится и списывается на протяжении срока аренды.

61.

Если операция продажи с обратной арендой приводит к операционной аренде, и становится очевидно, что операция осуществлена по справедливой стоимости, любая прибыль или убыток должны признаваться немедленно. Если продажная цена ниже справедливой стоимости, любая прибыль или убыток должны признаваться немедленно, за исключением случаев, когда убыток компенсируется будущими арендными платежами по цене ниже рыночной, и тогда он должен переноситься и списываться пропорционально арендным платежам за период, в течение которого предполагается использование актива. Если продажная цена выше справедливой стоимости, то это превышение должно переноситься и списываться в течение предполагаемого периода использования актива.

62.

Если обратная аренда является операционной, и сумма арендных платежей и продажная цена установлены по справедливой стоимости, то фактически имеет место нормальная операция продажи, и любая прибыль или убыток обычно признаются немедленно.

63.

При операционной аренде, если справедливая стоимость на момент проведения операции продажи с обратной арендой ниже балансовой стоимости актива, немедленно должен признаваться убыток в размере разности между балансовой суммой и справедливой стоимостью.

64.

Для финансовой аренды такая корректировка не требуется, если только не произошло обесценение, в случае которого балансовая стоимость уменьшается до возмещаемой суммы в соответствии с IAS 36.

65.

Требования к раскрытию информации арендаторами и арендодателями в равной степени применяются к операциям продажи с обратной арендой. Требуемое описание существенных договоров аренды ведет к раскрытию уникальных или необычных условий договора, или условий операций продажи с обратной арендой.

66.

Операции продажи с обратной арендой могут приводить в действие критерии раскрытия информации, содержащиеся в Международном стандарте IAS 1 «Представление финансовой отчетности».

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ

67.

Согласно параграфу 68 , ретроспективное применение настоящего Стандарта приветствуется, но не является обязательным. Если Стандарт не применяется ретроспективно, предполагается, что сальдо любой ранее существовавшей финансовой аренды добросовестно определено арендодателем, и, таким образом, в обязательном порядке должно учитываться в соответствии с положениями настоящего Стандарта.

68.

Организация, ранее применявшая IAS 17 (в редакции 1997 г.), обязана применять поправки, вносимые настоящим Стандартом, на ретроспективной основе в отношении всех договоров аренды, либо, если IAS 17 (в редакции 1997 г.) ретроспективно не применялся, в отношении всех договоров аренды, заключенных со времени первого применения ею этого Стандарта.

[*95]

ДАТА ВСТУПЛЕНИЯ В СИЛУ

69.

Организация обязана применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА МЕЖДУНАРОДНОГО СТАНДАРТА IAS 17 (В РЕДАКЦИИ 1997 г.)

70.

Настоящий Стандарт заменяет собой Международный стандарт IAS 17 «Аренда» (в редакции 1997 г.).

[*96]

Приложение

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, в обязательном порядке должны применяться в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки в обязательном порядке должны применяться в отношении этого более раннего периода.

A1.

[Изменение не применяется к основному тексту Стандартов]

A2.

[Изменение не применяется к основному тексту Стандартов]

1См. также Интерпретацию SIC-27 «Оценка существа операций, облеченных в юридическую форму аренды».

2См. также Интерпретацию SIC-15 «Операционная аренда - стимулы».

3См. также Интерпретацию SIC-15 «Операционная аренда - стимулы».

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/83. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 18 - Выручка

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 18

(РЕДАКЦИЯ 1993 г.)[*]

Выручка

В 1998 г. стандартом IAS 39 «Финансовые инструменты - признание и оценка» внесено изменение в параграф 11 Международного стандарта IAS 18 путем добавления перекрестной ссылки на Международный стандарт IAS 39.

В мае 1999 г. стандартом IAS 10 (в редакции 1999 г.) «События после отчетной даты», внесены изменения в параграф 36. Измененный текст вступил в силу в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 2000 года или после этой даты.

В январе 2001 г. стандартом IAS 41 «Сельское хозяйство», внесены изменения в параграф 6. IAS 41 действует в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 2003 г. или после этой даты.

К Международному стандарту IAS 18 имеют отношение следующие Интерпретации (SIC):

- SIC-27: оценка существа операций, облеченных в юридическую форму аренды

- SIC-31: выручка - бартерные операции, включающие рекламные услуги.

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-6
Определения
7-8
Оценка выручки
9-12
Определение сделки
13
Продажа товаров
14-19
Предоставление услуг
20-28
Проценты, лицензионные платежи и дивиденды
29-34
Раскрытие информации
35-36
Дата вступления в силу
37

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

ЦЕЛЬ

В Принципах подготовки и представления финансовой отчетности доход определяется как увеличение экономических выгод в течение отчетного периода в форме поступления или увеличения активов или уменьшения обязательств, которые привели к увеличению капитала, не связанному с вкладами акционеров. Доход включает в себя как выручку компании, так и прочие доходы. Выручка компании - это поступления средств, от обычных видов деятельности, которые называются по-разному, в том числе продажами, вознаграждениями, процентами, дивидендами и лицензионными платежами. Цель настоящего Стандарта состоит в определении порядка учета выручки, возникающей от определенных видов операций и событий.

[*132] Главный вопрос при учете выручки состоит в определении момента её признания. Выручка признается, когда имеется вероятность того, что компания получит будущие выгоды, которые могут быть надежно измерены. Данный Стандарт определяет условия, в которых удовлетворяются данные критерии, и выручка, таким образом, будет признана. Он также содержит практические указания по применению этих критериев.

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий бухгалтерский стандарт должен применяться при учете выручки, возникающей от следующих операций и событий:

(a)

продажи товаров;

(b)

предоставления услуг; и

(c)

использования другими сторонами активов компании, приносящих проценты, лицензионные платежи и дивиденды.

2.

Настоящий Стандарт заменяет Международный стандарт IAS 18 «Признание выручки», утвержденный в 1982 г.

3.

Товары включают в себя продукцию, произведенную компанией для продажи, либо купленную для перепродажи, в частности, товары, приобретенные розничным торговцем, или землю и другое имущество, предназначенное для перепродажи.

4.

Предоставление услуг обычно подразумевает выполнение компанией согласованной контрактом задачи в течение определенного периода времени. Услуги могут предоставляться в течение одного или более одного периодов времени. Некоторые контракты на предоставление услуг непосредственно связаны со строительными контрактами, например, контракты на оказание услуг руководителей проектов и архитекторов. Выручка, возникающая от этих контрактов, не рассматривается в настоящем Стандарте, а отражается в соответствии с требованиями к договорам на строительство, установленные Международным стандартом IAS 11 «Договоры на строительство».

5.

Использование другими организациями активов компании ведет к возникновению выручки в форме:

(a)

процентов - платы за использование денежных средств или их эквивалентов или сумм, причитающихся компании;

(b)

лицензионных платежей - платы за использование долгосрочных активов компании, например, патентов, торговых марок, авторских прав и компьютерного программного обеспечения; и

(c)

дивидендов - распределения прибыли между владельцами акционерного капитала пропорционально их участию в капитале определенного класса.

6.

Настоящий Стандарт не касается выручки, возникающей от:

(a)

договоров аренды (см. IAS 17 «Аренда»);

(b)

дивидендов от инвестиций, которые учитываются согласно методу учета по долевому участию (см. IAS 28 «Учет инвестиций в ассоциированные организации»);

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(c)

договоров страхования страховых компаний;

(d)

изменений в справедливой стоимости финансовых активов и финансовых обязательств или их реализация (см. IAS 39 «Финансовые инструменты - признание и оценка» );

(e)

изменений в стоимости других краткосрочных активов;

(f)

первоначального признания и изменений справедливой стоимости биологических активов сельскохозяйственного назначения (см. IAS 41 «Сельское хозяйство»);

(g)

первоначального признания сельскохозяйственной продукции (см. IAS 41 «Сельское хозяйство»); и

(h)

добычи полезных ископаемых.

[*133]

ОПРЕДЕЛЕНИЯ

7.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Выручка - это валовой приток экономических выгод за период, возникающий в ходе обычной деятельности компании, когда такой приток приводит к увеличению капитала, иному, чем за счет взносов акционеров.

Справедливая стоимость - та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

8.

Выручка включает только валовые поступления экономических выгод, полученных компанией и подлежащих получению ею на свой собственный счет. Суммы, полученные в пользу третьей стороны, такие как налог с продаж, налоги на товары и услуги и налог на добавленную стоимость, не являются экономическими выгодами, поступающими на компанию, и не ведут к увеличению собственного капитала. Поэтому они исключаются из выручки. Точно также при агентских отношениях, валовой приток экономических выгод включает суммы, собираемые в пользу принципала, которые не ведут к увеличению собственного капитала компании. Суммы, полученные в пользу принципала, не являются выручкой. Выручкой является сумма комиссионного вознаграждения.

ОЦЕНКА ВЫРУЧКИ

9.

Выручка должна оцениваться по справедливой стоимости полученного или ожидаемого встречного предоставления1.

10.

Сумма выручки, возникающей от операции, обычно определяется договором между компанией и покупателем или пользователем актива. Она оценивается по справедливой стоимости встречного предоставления, полученного или ожидаемого к получению, с учетом суммы любых торговых скидок или скидок за количество, предоставляемых компанией.

11.

В большинстве случаев возмещение предоставляется в форме денежных средств или их эквивалентов, а сумма выручки - это полученная или ожидаемая к получению сумма денежных средств или их эквивалентов. Однако в случае отсрочки поступления денежных средств или их эквивалентов, справедливая стоимость встречного предоставления может быть меньше полученной или ожидаемой к получению номинальной суммы денежных средств. Например, компания может предоставить беспроцентный кредит покупателю или принять от него вексель к получению с процентной ставкой ниже рыночной в качестве встречного предоставления при продаже товаров. Когда договор фактически представляет собой финансовую операцию, справедливая стоимость встречного предоставления определяется дисконтированием всех будущих поступлений с помощью условной процентной ставки. Вмененная ставка процента - это наиболее четко определяемая величина из:

(a)

преобладающей ставки для аналогичного финансового инструмента эмитента с аналогичным рейтингом платежеспособности; либо

(b)

процентной ставки, применение которой в качестве дисконта к номинальной сумме финансового инструмента позволяет получить текущие продажные цены товаров или услуг при оплате их денежными средствами.

Разница между справедливой стоимостью и номинальной суммой соответствующего встречного предоставления признается в качестве процентного дохода в соответствии с параграфами 29 и 30, а также согласно Международному стандарту IAS 39 «Финансовые инструменты - признание и оценка».

12.

Когда товары или услуги обмениваются на товары или услуги, аналогичные по характеру и величине, обмен не рассматривается как операция, создающая выручку. Это часто происходит с такими продуктами как масло или молоко, когда поставщики обменивают запасы в различных местах для удовлетворения спроса на временной основе в конкретном месте. Когда товары продаются или услуги предоставляются в обмен на отличающиеся товары или услуги, обмен рассматривается как операция, создающая выручку. Выручка измеряется по справедливой стоимости полученных товаров или услуг, скорректированной на сумму переведенных денежных средств или их эквивалентов. Когда справедливая стоимость полученных товаров или услуг не может быть надежно измерена, выручка измеряется по справедливой стоимости переданных товаров или услуг, скорректированной на сумму переведенных денежных средств или их эквивалентов.

[*134]

ОПРЕДЕЛЕНИЕ СДЕЛКИ

13.

Критерии признания, представленные в этом Стандарте, обычно применяются отдельно к каждой сделке. Однако при определенных обстоятельствах их необходимо применять к отдельно выделяемым элементам сделки для того, чтобы показать се содержание. Например, когда продажная цена товара включает определенную сумму для последующего обслуживания, эта сумма переносится и признается как выручка за период, в течение которого производится обслуживание. И наоборот, критерии признания могут применяться одновременно к двум или более сделкам, когда они связаны таким образом, что их коммерческий эффект не может быть определен без ссылки на серию сделок в целом. Например, компания может продать товары и в то же самое время заключить отдельный контракт на закупку товаров в будущем, тем самым, снижая результат первой сделки; в таком случае две сделки рассматриваются вместе.

ПРОДАЖА ТОВАРОВ

14.

Выручка от продажи товаров должна признаваться, когда удовлетворяются все перечисленные ниже условия:

(a)

компания перевела на покупателя значительные риски и вознаграждения, связанные с владением товарами;

(b)

компания больше не участвует в управлении в той степени, которая обычно ассоциируется с правом владения, и не контролирует проданные товары;

(c)

сумма выручки может быть надежно измерена;

(d)

существует вероятность того, что экономические выгоды, связанные со сделкой, поступят в компанию; и

(e)

понесенные или ожидаемые затраты, связанные со сделкой, могут быть надежно измерены.

15.

Оценка момента передачи компанией покупателю значительных рисков и вознаграждений, связанных с владением, требует изучения условий сделки. В большинстве случаев передача рисков и вознаграждений, связанных с владением, совпадает с передачей юридических прав собственности или передачи владения покупателю. Это происходит при большинстве розничных продаж. В других случаях передача рисков и вознаграждений, связанных с владением, происходит не одновременно с передачей юридических прав собственности или передачей владения.

16.

Если компания сохраняет значительные риски владения, сделка не является продажей и выручка по ней не признается. Компания может сохранять значительный риск владения в ряде случаев. Примеры ситуаций, в которых компания может сохранять значительные риски и вознаграждения, связанные с владением:

(a)

когда компания сохраняет ответственность за неудовлетворительную деятельность, не покрываемую стандартными гарантийными обязательствами;

(b)

когда получение выручки от конкретной продажи зависит от получения выручки покупателем в результате продажи его товаров;

(c)

когда отправленные товары подлежат установке, а установка составляет значительную часть контракта, который еще не выполнен компанией; и

(d)

когда покупатель имеет право расторгнуть сделку покупки по причине, определенной в контракте продажи, и у компании нет уверенности в получении прибыли.

17.

Если компания сохраняет лишь незначительные риски, связанные с владением, сделка является продажей и выручка признается. Например, продавец может оставить за собой юридическое право собственности просто для обеспечения собираемости причитающейся ему суммы. В таком случае, если компания перевела значительные риски и вознаграждения, связанные с владением, сделка является продажей и выручка признается. Другим примером компании, сохраняющей только незначительный риск владения, может быть магазин розничной торговли, гарантирующий возврат денег в случае, когда клиент неудовлетворен покупкой. Выручка в таких случаях признается в момент совершения продажи, если продавец может надежно оценить будущие возвраты и принимает на себя обязательство по возвратам на основе предыдущего опыта и других соответствующих факторов.

18.

[*135] Выручка признается только тогда, когда поступление в компанию экономических выгод, связанных со сделкой, является вероятным. В некоторых случаях оно не может быть вероятным до тех пор, пока не получено встречное предоставление или не устранена существующая неопределенность. Такая неопределенность может существовать, например, относительно того, выдадут ли иностранные государственные органы разрешение на передачу соответствующего встречного предоставления по продажам, осуществленным в этом иностранном государстве. Когда разрешение выдано, неопределенность устраняется, и выручка соответственно признается. Однако когда возникает неопределенность по поводу инкассации суммы, которая уже включена в выручку, недополученная сумма, или сумма, получение которой перестало быть вероятным, признается в качестве расхода, а не как корректировка суммы первоначально признанной выручки.

19.

Выручка и расходы, относящиеся к той же сделке или другому событию, признаются одновременно; этот процесс обычно называется соответствием выручки и расходов. Расходы, в том числе гарантийные обязательства и другие затраты, возникающие после отгрузки товаров, обычно могут быть надежно оценены если выполнены другие условия, необходимые для признания выручки. Однако выручка не может быть признана, когда расходы не могут быть надежно оценены; в таких условиях любое уже полученное за продажу товара встречное предоставление признается в качестве обязательства.

ПРЕДОСТАВЛЕНИЕ УСЛУГ

20.

Когда результат сделки, предполагающей предоставление услуг, может быть надежно оценен, выручка, связанная с данной сделкой, должна признаваться относительно стадии завершенности сделки на отчетную дату. Результат сделки может быть надежно оценен, если выполняются следующие условия:

(a)

имеется возможность надежного измерения суммы выручки;

(b)

вероятно поступление в компанию соответствующих экономических выгод, связанных со сделкой;

(c)

имеется возможность надежного измерения стадии завершенности сделки по состоянию на отчетную дату; и

(d)

имеется возможность надежного измерения затрат, понесенных для осуществления сделки и затрат, необходимых для ее завершения 2 3.

21.

Признание выручки по стадии завершенности сделки часто называется методом „по мере готовности". Согласно этому методу, выручка признается в том же периоде, когда предоставляются услуги. Признание выручки на этой основе обеспечивает полезную информацию о масштабах деятельности по предоставлению услуг и результатах деятельности в течение учетного периода. IAS 11 «Договоры на строительство», также требует признания выручки на этой же основе. Требования упомянутого Стандарта в целом применимы для признания выручки и соответствующих расходов по сделке, предполагающей предоставление услуг.

22.

Выручка признается только тогда, когда существует вероятность того, что компания получит экономические выгоды, связанные со сделкой. Однако когда неопределенность возникает по поводу инкассации суммы, уже включенной в выручку, недополученная сумма, или сумма, вероятность погашения которой перестала существовать, признается в качестве расхода, а не как корректировка суммы первоначально признанной выручки.

23.

Компания обычно способна произвести надежную оценку после того, как оно согласует следующие моменты с другими сторонами, участвующими в сделке:

(a)

права взыскания каждой стороны в отношении услуги, которая должна быть предоставлена и получена сторонами;

(b)

предполагаемое встречное удовлетворение; и

(c)

порядок и условия взаиморасчетов.

Компании обычно необходимо иметь эффективную внутреннюю систему финансового планирования и отчетности. По мере исполнения сделки она проверяет и при необходимости пересматривает оценки выручки и затрат по договору. Необходимость таких пересмотров не означает, что результат договора не может быть надежно оценен.

24.

[*136] Стадия завершенности сделки может быть определена различными способами. Компания использует тот из них, который обеспечивает надежное измерение выполненной работы. В зависимости от характера договора, эти методы могут включать:

(a)

наблюдение за выполненной работой;

(b)

услуги, предоставленные на дату отчетности в процентах к общему объему услуг; либо

(c)

пропорциональное соотношение затрат по договору, понесенных на дату составления отчета, к оценочной величине общих затрат по сделке. В затраты, понесенные к дате составления отчета, включаются только те затраты, которые отражают услуги, предоставленные на эту дату. В оценочные суммарные затраты по договору включаются только затраты, которые отражают те услуги, которые предоставлены или должны быть предоставлены.

Промежуточные платежи и авансы, полученные от заказчиков, часто не отражают предоставленных услуг.

25.

Для практических целей, когда услуги предоставляются неопределенное количество раз на протяжении определенного периода времени, выручка признается на основе прямолинейного метода в течение определенного периода, если только нет доказательства того, что какой-то другой метод лучше отражает стадию завершенности. Когда определенное действие оказывается гораздо более серьезным, чем другие, то признание выручки откладывается до осуществления этого действия.

26.

Когда результат операции, предполагающей оказание услуг, не может быть оценен надежно, выручка должна признаваться только на величину признанных возмещаемых расходов.

27.

На начальных стадиях исполнения сделки часто бывает трудно надежно оценить ее результат. Тем не менее, может существовать вероятность того, что компания компенсирует понесенные при реализации сделки затраты. Поэтому выручка по договору признается только в той степени, в какой ожидается компенсация понесенных затрат. Так как результат сделки не может быть надежно оценен, прибыль не признается.

28.

Когда результат сделки не может быть оценен надежно и отсутствует вероятность того, что понесенные затраты будут возмещены, выручка не признается, а понесенные затраты признаются в качестве расхода. когда неопределенности, препятствующие надежной оценке результата договора, исчезают, выручка признается в соответствии с параграфом 20, а не в соответствии с параграфом 26.

ПРОЦЕНТЫ, ЛИЦЕНЗИОННЫЕ ПЛАТЕЖИ И ДИВИДЕНДЫ

29.

Выручка, возникающая от использования другими организациями активов компании, приносящих проценты, лицензионные платежи и дивиденды, должна признаваться на основе, определенной в параграфе 30 , когда:

(a)

возникновение соответствующего притока в компанию экономических выгод, связанных со сделкой, является вероятным; и

(b)

сумма выручки может быть надежно оценена.

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

30.

Выручка должна признаваться на следующих основаниях:

(a)

проценты должны признаваться на пропорционально временной основе, учитывающей эффективную доходность актива;

(b)

лицензионные платежи должны признаваться по методу начислений в соответствии с содержанием соответствующего договора; и

(c)

дивиденды должны признаваться тогда, когда установлено право акционеров на получение выплаты.

[*Данный параграф был изъят Международным стандартом IAS 39. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

31.

Эффективная доходность актива - это процентная ставка, необходимая для дисконтирования потока будущих денежных поступлений, ожидаемых на протяжении срока службы актива, до первоначальной балансовой суммы актива. Процентная выручка включает сумму амортизации любой скидки, премии или другой разности между первоначальной балансовой суммой долговой ценной бумаги и ее суммой на момент погашения.

32.

[*137] Когда невыплаченные проценты накапливаются перед приобретением инвестиции, содержащей проценты, последующее получение процентов распределяется на два периода: до приобретения и после приобретения; только часть после приобретения признается в качестве выручки. Когда дивиденды на долевые ценные бумаги объявляются из чистого дохода до приобретения, они вычитаются из первоначальной стоимости ценных бумаг. Если такое распределение трудно осуществить, кроме как арбитражным способом, дивиденды признаются в качестве выручки, если только они откровенно не представляют собой погашение части первоначальной стоимости долевых ценных бумаг.

33.

Лицензионные платежи накапливаются в соответствии с условиями соответствующих договоров, и обычно признаются на этой основе, если только с учетом содержания договора для признания выручки не оказывается более подходящей другая систематическая рациональная основа.

34.

Выручка признается только тогда, когда существует вероятность того, что компания получит экономические выгоды, связанные со сделкой. Однако когда неопределенность возникает по поводу инкассации суммы, уже включенной в выручку, недополученная сумма, или сумма, вероятность погашения которой перестала существовать, признается в качестве расхода, а не как корректировка суммы первоначально признанной выручки.

РАСКРЫТИЕ ИНФОРМАЦИИ

35.

Компании следует раскрывать следующую информацию:

(a)

учетную политику, принятую для признания выручки, в том числе методы, используемые для определения стадии завершенности операций, связанных с оказанием услуг;

(b)

сумму каждой значимой категории выручки, признанной в течение периода, в том числе выручки, возникающей от:

(i)

продажи товаров;

(ii)

предоставления услуг;

(iii)

процентов;

(iv)

лицензионных платежей;

(v)

дивидендов; и

(c)

сумму выручки, возникающей от обмена товаров или услуг, включенных в каждую значимую категорию выручки.

36.

Компания раскрывает любые условные обязательства и активы в соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы». Условные обязательства и условные активы могут возникать в связи с такими статьями, как затраты на гарантийный ремонт, претензии, штрафы или вероятные потери.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

37.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 1995 г. или после этой даты.

.

1Смотри также Интерпретацию SIC-31: выручка - бартерные операции, включающие рекламные услуги.

2Смотри также Интерпретацию SIC-27: оценка существа операций, облеченных в юридическую форму аренды.

3Смотри также Интерпретацию SIC-31: выручка - бартерные операции, включающие рекламные услуги.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/131. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 19 - Вознаграждения работникам

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 19

(РЕДАКЦИЯ 2002 г.)[*]

Вознаграждения работникам

Настоящий пересмотренный Международный стандарт финансовой отчетности заменяет IAS 19 «Затраты на пенсионное обеспечение», утвержденный Советом в пересмотренном варианте в 1993 г. Настоящий пересмотренный Стандарт вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 1999 г. или после этой даты.

В мае 1999 г. стандартом IAS 10 (в редакции 1999 г.) «События после отчетной даты», внесены изменения в параграфы 20(b), 35, 125 и 141. Эти изменения вступили в силу в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся с или после 1 января 2000 г.

Настоящий Стандарт был пересмотрен в 2000 г. с целью внесения изменений в определения активов плана, а также установления требований по признанию, оценке и раскрытию информации о компенсационных выплатах. Указанные изменения вступили в силу в отношении учетных периодов, начинающихся с 1 января 2001 г. или после этой даты.

В 2002 г. были внесены дополнительные изменения, препятствующие признанию прибылей исключительно как результата актуарных убытков или стоимости прошлых услуг работников или признанию убытков исключительно как результата актуарных прибылей. Указанные изменения действуют в отношении учетных периодов, заканчивающихся 31 мая 2002 г. или после этой даты. Досрочное применение Стандарта приветствуется.

ВВЕДЕНИЕ

1.

Стандарт предписывает правила учета и раскрытия предпринимателями информации о вознаграждениях работникам. Он заменяет IAS 19 «Затраты на пенсионное обеспечение», утвержденный в 1993 г. Основные отличия от исходного стандарта IAS 19 изложены Основе для выводов (Приложение D). Настоящий Стандарт не касается отчетности по пенсионным планам (см. IAS 26 «Учет и отчетность по программам пенсионного обеспечения»).

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

2.

Стандарт определяет пять категорий вознаграждений работникам:

(a)

краткосрочные вознаграждения работникам, такие как заработная плата рабочим и служащим и взносы на социальное обеспечение, ежегодный оплачиваемый отпуск и оплачиваемый отпуск по болезни, участие в прибыли и премии (если они выплачиваются в течение 12 месяцев после окончания периода), а также вознаграждения в не денежной форме (такие как медицинское обслуживание, обеспечение жильем и автотранспортом и бесплатные или дотируемые товары или услуги) для занятых в настоящее время работников;

(b)

вознаграждения по окончании трудовой деятельности, такие как пенсии, иные вознаграждения после выхода на пенсию, страхование жизни и медицинское обслуживание по окончании трудовой деятельности;

(c)

другие долгосрочные вознаграждения работникам, включая оплачиваемый отпуск для работников, имеющих длительный стаж работы, или оплачиваемый творческий отпуск, юбилеи или другие долгосрочные вознаграждения, долгосрочные пособия по нетрудоспособности, а также участие в прибыли, премии и отсроченная компенсация в случае, если указанные выплаты осуществляются в срок более 12 месяцев после окончания периода;

(d)

выходные пособия; и

(e)

компенсационные выплаты долевыми инструментами.

3.

Стандарт требует признания компаниями краткосрочных вознаграждений работникам при предоставлении работником своих услуг в обмен на эти вознаграждения.

4.

Пенсионные планы классифицируются как пенсионные планы с установленными взносами и пенсионные планы с установленными выплатами. Стандарт дает конкретное руководство классификации пенсионных планов группы работодателей, государственных пенсионных планов и планов с застрахованными выплатами.

5.

В рамках пенсионного плана с установленными взносами компания уплачивает взносы в фиксированном размере в отдельную организацию (фонд) и не несет юридических или вмененных обязательств по уплате дополнительных взносов в том случае, когда у фонда не будет в наличии достаточных активов для выплаты пенсий, заработанных в текущем и предшествующих периодах. Стандарт требует признания компанией взносов в план вознаграждений по окончании трудовой деятельности на момент предоставления работником услуг в обмен на данные взносы.

6.

Все иные пенсионные планы являются пенсионными планами с установленными выплатами. Они могут быть нефундируемыми либо полностью или частично фундируемыми. Стандарт требует от компании:

(a)

учитывать не только юридические обязательства, но и любые вмененные обязательства, вытекающие из практики компании;

(b)

[*139] определять дисконтированную стоимость обязательств по пенсионному плану и справедливую стоимость любых активов плана с достаточной регулярностью для того, чтобы стоимостные показатели, признанные в финансовой отчетности, существенно не отличались от тех величин, которые были бы определены на отчетную дату;

(c)

использовать метод прогнозируемой условной единицы для оценки обязательств и затрат;

(d)

распределять выплаты по конкретным периодам службы работников согласно установленной в плане формуле исчисления выплат, кроме случаев, когда служба работников в более поздние годы влечет за собой существенно более высокие выплаты, чем служба в более ранние годы;

(e)

применять непредвзятые и взаимно совместимые актуарные допущения в отношении демографических переменных (таких как текучесть кадров и смертность) и финансовых переменных (таких как повышение оплаты труда в будущем, изменения затрат на медицинское обслуживание и определенные случаи изменения государственных пенсий). Финансовые допущения должны основываться на рыночных ожиданиях на отчетную дату для периода, в течение которого обязательства должны быть исполнены;

(f)

определять ставку дисконтирования на основе рыночной доходности высококачественных корпоративных облигаций (или в странах, где отсутствует достаточной глубины рынок таких облигаций, на основе доходности государственных облигаций), по валюте и срокам соответствующих обязательствам перед работниками по окончании их трудовой деятельности;

(g)

вычитать справедливую стоимость любых активов плана из балансовой стоимости обязательств. К определенным компенсационным правам, которые не могут быть квалифицированы как активы плана, применяется тот же самый учетный подход, что и к активам плана, за исключением того, что они представляются как отдельные активы, а не как вычеты из обязательств;

(h)

ограничивать величину балансовой стоимости актива таким образом, чтобы она не превышала чистую суммарную величину:

(i)

любой непризнанной стоимости прошлых услуг работников и актуарных убытков; плюс

(ii)

дисконтированной стоимости любых экономических выгод, полученных в форме возврата средств из плана или сокращения будущих взносов в план;

(i)

признавать стоимость прошлых услуг работников на равномерной основе на протяжении среднего периода времени, по истечении которого гарантируется выплата пенсий в измененном размере;

(j)

признавать прибыли или убытки при секвестре пенсионного плана или при окончательном расчете по плану. Прибыли или убытки должны включать любые итоговые изменения дисконтированной стоимости обязательств по пенсионному плану, справедливой стоимости активов плана, непризнанной части любых относящихся к ним актуарных прибылей и убытков и стоимости прошлых услуг работников; и

(k)

признавать отдельные статьи чистых накопленных актуарных прибылей и убытков, превышающие наибольшую из следующих величин:

(i)

10% дисконтированной стоимости обязательств по пенсионному плану (до вычета суммы активов плана); и

(ii)

10% справедливой стоимости любых активов плана.

Часть актуарных прибылей и убытков, которая должна признаваться для каждого пенсионного плана с установленными выплатами, представляет собой превышение 10-процентного „коридора" на предыдущую отчетную дату, поделенное на ожидаемую среднюю продолжительность службы работников, участвующих в плане, оставшейся до выхода их на пенсию.

Стандарт также разрешает применять методы более быстрого признания при условии, что в отношении прибылей и убытков применяется одна и та же база, которая последовательно используется от периода к периоду. Такого рода методы включают немедленное признание всех актуарных прибылей и убытков.

7.

[*140] Настоящий Стандарт определяет более простой метод для учета других долгосрочных вознаграждений, отличных от пенсий: актуарные прибыли и убытки, и стоимость прошлых услуг работников в отношении данных вознаграждений признаются немедленно.

8.

Выходные пособия - вознаграждения работникам, являющиеся результатом: решения компании уволить работника до достижения им пенсионного возраста; либо решения работника добровольно уволиться в обмен на такие вознаграждения. Событием, приводящим к возникновению такого обязательства, является прекращение, а не продолжение службы работника. Таким образом, компания должна признавать выходные пособия тогда и только тогда, когда она формально обязана:

(a)

уволить работника или группу работников ранее момента достижения ими пенсионного возраста; либо

(b)

выплаты выходного пособия в связи с тем, что работнику было сделано предложение уволиться по собственному желанию.

9.

Компания формально обязана выплатить выходное пособие тогда и только тогда, когда она имеет подробный формализованный план (с типовым минимальным содержанием) по выплате выходного пособия и отсутствует реальная возможность отказа от исполнения обязательств по данному плану.

10.

Когда выходные пособия подлежат выплате в срок, превышающий 12 месяцев после отчетной даты, они должны дисконтироваться. В случае, когда работникам сделано предложение, уволиться по собственному желанию, базой для оценки величины выходного пособия должно быть количество работников, которые, как ожидается, согласятся с предложением.

[*Данный параграф был изъят Международным стандартом IFRS 2. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

11.

Компенсационные выплаты долевыми инструментами - это выплаты работникам, при которых: работники имеют право на получение долевых финансовых инструментов, выпущенных компанией (или ее материнской компанией); или сумма обязательств компании перед работниками зависит от будущей цены долевых финансовых инструментов, выпущенных компанией. Стандарт устанавливает определенные требования к раскрытию информации в отношении таких вознаграждений, но не устанавливает требования по их признанию и оценке.

12.

Стандарт вступает в силу в отношении учетных периодов, начинающихся 1 января 1999 г. или после этой даты. Досрочное применение Стандарта приветствуется. При первоначальном принятии Стандарта компании разрешается признать любое влияющее на финансовые результаты увеличение обязательств по вознаграждениям по окончании трудовой деятельности работников не более чем за пять лет. Если при принятии Стандарта происходит уменьшение обязательств, то компания должна немедленно признать это уменьшение.

13.

Настоящий Стандарт был пересмотрен в 2000 году с целью внесения изменений в определения активов плана, а также внесения требований по признанию, оценке и раскрытию информации о компенсационных выплатах. Указанные изменения вступают в силу в отношении учетных периодов, начинающихся 1 января 2001 г. или после этой даты. Досрочное применение Стандарта приветствуется.

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-6
Определения
7
Краткосрочные вознаграждения работникам
8-23
Признание и оценка
10-22
Все краткосрочные вознаграждения работникам
10
Краткосрочные оплачиваемые отпуска
11-16
Планы участия в прибыли и премии
17-22
[*141] Раскрытие информации
23
Вознаграждения по окончании трудовой деятельности: различие между пенсионными планами с установленными взносами и пенсионными планами с установленными выплатами
24-42
Пенсионные планы группы работодателей
29-35
Государственные пенсионные планы
36-38
Страхование пенсионных выплат
39-42
Вознаграждения по окончании трудовой деятельности: пенсионные планы с установленными взносами
43-47
Признание и оценка
44-45
Раскрытие информации
46-47
Вознаграждения по окончании трудовой деятельности: пенсионные планы с установленными выплатами
48-125
Признание и оценка
49-62
Учет вмененных обязательств
52-53
Баланс
54-60
Отчет о прибылях и убытках
61-62
Признание и оценка: дисконтированная стоимость обязательств по пенсионному плану с установленными выплатами и стоимость текущих услуг работников
63-101
Метод актуарной оценки
64-66
Распределение вознаграждения по периодам службы
67-71
Актуарные допущения
72-77
Актуарные допущения: ставка дисконта
78-82
Актуарные допущения: заработная плата, вознаграждение и затраты на медицинское обеспечение
83-91
Актуарные прибыли и убытки
92-95
Стоимость прошлых услуг
96-101
Признание и оценка: активы плана
102-107
Справедливая стоимость активов плана
102-104
Возмещения
104А-104D
Доход на активы плана
105-107
Объединения предприятий
108
Секвестры и окончательные расчеты по плану
109-115
Представление информации
116-119
[*142] Взаимозачет
116-117
Различие краткосрочные/долгосрочные
118
Финансовые элементы затрат на предоставление вознаграждений по окончании трудовой деятельности
119
Раскрытие информации
120-125
Прочие долгосрочные вознаграждения работникам
126-131
Признание и оценка
128-130
Раскрытие информации
131
Выходные пособия
132-143
Признание
133-138
Оценка
139-140
Раскрытие информации
141-143
Компенсационные выплаты долевыми инструментами
144-152
Признание и оценка
145
Раскрытие информации
146-152
Переходные положения
153-156
Дата вступления в силу
157-160

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

ЦЕЛЬ

Цель настоящего Стандарта состоит в том, чтобы установить правила учета и раскрытия информации о вознаграждениях работникам. Стандарт требует от компании признавать:

(a)

обязательство - в случае, когда работник оказал услугу в обмен на вознаграждение, подлежащее выплате в будущем; и

(b)

расход - в случае, когда компания использует экономическую выгоду, возникающую в результате оказания работником услуги в обмен на вознаграждение.

СФЕРА ПРИМЕНЕНИЯ

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

1.

Настоящий Стандарт должен применяться работодателем для учета вознаграждения работников.

2.

Настоящий Стандарт не касается отчетности по пенсионным планам (см. IAS 26 «Учет и отчетность по программам пенсионного обеспечения»).

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

3.

Настоящий Стандарт применяется ко всем вознаграждениям работникам, в том числе тем, которые обеспечиваются:

(a)

согласно формализованным планам или другим формализованным соглашениям между компанией и ее работниками или их представителями;

(b)

[*143] согласно требованиям законодательства или в связи с внутриотраслевыми договорами, в соответствии с которыми компания должна осуществлять взносы в национальные, государственные, отраслевые или другие пенсионные планы группы работодателей; либо

(c)

согласно сложившейся практике компании, которая ведет к возникновению вмененного обязательства. Сложившаяся практика приводит к возникновению вмененного обязательства, если компания не имеет реальной альтернативы осуществлению выплат работникам. Примером вмененного обязательства может служить ситуация, когда изменение сложившейся практики компании приведет к неприемлемому ущербу в ее отношениях с работниками.

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

4.

Вознаграждения работникам включают:

(a)

краткосрочные вознаграждения работникам, такие как заработная плата рабочим и служащим и взносы на социальное обеспечение, ежегодный оплачиваемый отпуск и оплачиваемый отпуск по болезни, участие в прибыли и премии (если они выплачиваются в течение 12 месяцев после окончания периода), а также вознаграждения в неденежной форме (такие как медицинское обслуживание, обеспечение жильем и автотранспортом и бесплатные или дотируемые товары или услуги) для занятых в настоящее время работников;

(b)

вознаграждения по окончании трудовой деятельности, такие как пенсии, иные вознаграждения после выхода на пенсию, страхование жизни и медицинское обслуживание по окончании трудовой деятельности;

(c)

другие долгосрочные вознаграждения работникам, включая оплачиваемый отпуск для работников, имеющих длительный стаж работы, или оплачиваемый творческий отпуск, юбилеи или другие долгосрочные вознаграждения, долгосрочные пособия по нетрудоспособности, а также участие в прибыли, премии и отсроченная компенсация в случае, если указанные выплаты осуществляются в срок более чем 12 месяцев после окончания периода;

(d)

выходные пособия; и

(e)

компенсационные выплаты долевыми инструментами.

В силу того, что каждая из категорий, указанных в (a) - (e) имеет разные характеристики, настоящий Стандарт для каждой категории устанавливает отдельные требования.

5.

Вознаграждения работникам включают вознаграждения, предоставляемые как работникам, так и их иждивенцам, и могут осуществляться путем выплат (или предоставлением товаров или услуг), осуществляемых в пользу либо непосредственно работников, их супругов, детей или других иждивенцев, либо других лиц, таких как, например, страховые компании.

6.

Работник может оказывать услуги компании на основе полного рабочего дня, частичной занятости, на постоянной, разовой или временной основе. Для целей настоящего Стандарта в число работников входят директора и другой управленческий персонал.

ОПРЕДЕЛЕНИЯ

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .

7.

Следующие термины применяются в настоящем Стандарте в указанных значениях:

Вознаграждения работникам - все формы вознаграждений и выплат, предоставляемых компанией работникам в обмен на оказанные ими услуги.

Краткосрочные вознаграждения работникам - вознаграждения работникам (кроме выходных пособий и компенсационных выплат долевыми инструментами), подлежащие выплате в полном объеме в течение 12 месяцев после окончания периода, в котором работники оказали соответствующие услуги.

Вознаграждения по окончании трудовой деятельности - вознаграждения работникам (кроме выходных пособий и компенсационных выплат долевыми инструментами), выплачиваемые по окончании трудовой деятельности.

Планы вознаграждений по окончании трудовой деятельности - формализованные или неформализованные соглашения, в соответствии с которыми компания выплачивает вознаграждения одному или нескольким работникам по окончании ими трудовой деятельности.

[*144] Пенсионные планы с установленными взносами - планы пенсионного обеспечения, предполагающие, что компания осуществляет фиксированные взносы в отдельный фонд и не будет иметь каких-либо юридических или вмененных обязательств по уплате дополнительных взносов, если фонд не будет иметь достаточных средств для выплаты всех вознаграждений работникам, причитающихся за услуги, оказанные ими в текущем и предшествующих периодах.

Пенсионные планы с установленными выплатами - планы пенсионного обеспечения, отличающиеся от пенсионных планов с установленными взносами.

Пенсионные планы группы работодателей - это пенсионные планы с установленными взносами (кроме государственных пенсионных планов) или пенсионные планы с установленными выплатами (кроме государственных пенсионных планов), которые:

(a)

объединяют активы, внесенные различными компаниями, не находящимися под общим контролем; и

(b)

используют эти активы для пенсионного обеспечения работников нескольких компаний при условии, что взносы и размер пенсий определяются вне зависимости от того, в какой компании заняты получающие их работники.

Прочие долгосрочные вознаграждения работникам - вознаграждения работникам (кроме выплат по окончании трудовой деятельности, выходных пособий и компенсационных выплат долевыми инструментами), задолженность по выплате которых не может быть погашена полностью в течение 12 месяцев после окончания периода, в котором работники оказывали соответствующие услуги.

Выходные пособия - вознаграждения работникам, являющиеся результатом:

(a)

решения компании уволить работника до достижения им пенсионного возраста;

либо

(b)

решения работника добровольно уволиться в обмен на такие вознаграждения.

Компенсационные выплаты долевыми инструментами - это выплаты работникам, при которых:

(a)

работники имеют право на получение долевых финансовых инструментов, выпущенных компанией (или ее материнской компанией);

либо

(b)

сумма обязательств компании перед работниками зависит от будущей цены долевых финансовых инструментов, выпущенных компанией.

Планы компенсационных выплат долевыми инструментами - формализованные или неформализованные соглашения, в соответствии с которыми компания осуществляет компенсационные выплаты долевыми инструментами одному или нескольким работникам.

Гарантированные пенсии - пенсии, право на получение которых не зависит от дальнейшей работы сотрудников.

Дисконтированная стоимость обязательств по пенсионному плану с установленными выплатами - дисконтированная стоимость (до вычета активов плана) ожидаемых будущих выплат, необходимых для исполнения обязательств, возникающих в связи с услугами работников, оказанными в текущем и прошлых периодах.

Стоимость текущих услуг - увеличение дисконтированной стоимости обязательств по пенсионному плану с установленными выплатами в результате оказания услуг работником в текущем периоде.

Затраты на проценты - увеличение дисконтированной стоимости обязательств по пенсионному плану с установленными выплатами в течение периода, возникающее в связи с приближением на один период момента выплаты пенсий.

Активы плана включают:

(a)

активы фондов долгосрочного вознаграждения работников; и

(b)

страховые полисы, удовлетворяющие определенным требованиям.

[*145] Активы фонда долгосрочного вознаграждения работников (кроме не подлежащих передаче финансовых инструментов, выпущенных отчитывающейся компанией) - это активы, которые:

(a)

принадлежат лицу (фонду), юридически отделенному от отчитывающейся компании и существующему исключительно с целью осуществления финансирования и выплат вознаграждений работникам; и

(b)

могут быть использованы для финансирования и выплат вознаграждений работникам, не могут быть использованы для удовлетворения требований кредиторов компании (далее в случае банкротства), и не могут быть возвращены отчитывающейся компании, за исключением случаев когда:

(i)

активы, остающиеся в фонде, достаточны для удовлетворения всех связанных с планом обязательств по вознаграждению работников или обязательств отчитывающейся компании; либо

(ii)

активы возвращаются отчитывающейся компании в качестве возмещения за уже выплаченное вознаграждение работникам.

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Страховой полис, удовлетворяющий определенным требованиям - это страховой полис, выпущенный страховщиком, не являющимся связанной стороной (согласно определению в Международном стандарте IAS 24 «Раскрытие информации о связанных сторонах») отчитывающейся компании, если доходы от полиса:

(a)

могут быть использованы исключительно для финансирования и выплат вознаграждений работникам по пенсионному плану с установленными выплатами; и

(b)

не могут быть использованы для удовлетворения требований кредиторов компании (далее в случае банкротства) и не могут быть возвращены отчитывающейся компании за исключением случаев, когда:

(i)

поступления представляют собой дополнительные активы, которые не являются необходимыми для удовлетворения всех соответствующих обязательств по вознаграждению работников; либо

(ii)

поступления возвращаются отчитывающейся компании в качестве возмещения за уже выплаченное вознаграждение работникам.

Справедливая стоимость - это та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

Доход на активы плана - проценты, дивиденды и иная выручка, получаемые от активов пенсионного плана, вместе с реализованными и нереализованными прибылями и убытками, минус любые затраты на управление этими активами и налоги, подлежащие уплате в отношении данного плана.

Актуарные прибыли и убытки - актуарные прибыли и убытки включают:

(a)

корректировки на основе опыта (результат различий между первоначальными актуарными допущениями в отношении будущих событий и тем, что в действительности произошло); и

(b)

результаты изменений в актуарных допущениях.

Стоимость прошлых услуг - увеличение дисконтированной стоимости обязательств по пенсионному плану с установленными выплатами в связи с услугами, оказанными работниками в прошлых периодах, возникающее в текущем периоде в результате введения новых или изменения существующих выплат по окончании трудовой деятельности или прочих долгосрочных выплат. Стоимость прошлых услуг может быть положительной (при введении новых или увеличении суммы существующих выплат) или отрицательной (при уменьшении существующих выплат).

[*146]

КРАТКОСРОЧНЫЕ ВОЗНАГРАЖДЕНИЯ РАБОТНИКАМ

8.

Краткосрочные вознаграждения включают в себя такие статьи как:

(a)

заработная плата рабочим и служащим и взносы на социальное обеспечение;

(b)

краткосрочные оплачиваемые отпуска (такие как ежегодный оплачиваемый отпуск и отпуск по болезни) в случаях, когда отпуск предполагается в течение 12 месяцев после окончания периода, в котором работники предоставляли соответствующие услуги;

(c)

участие в прибыли и премии, подлежащие выплате в течение 12 месяцев после окончания периода, в котором работники оказали соответствующие услуги; и

(d)

вознаграждения в неденежной форме (такие, как медицинское обслуживание, обеспечение жильем и автотранспортом бесплатные или дотируемые товары или услуги) для занятых в настоящее время работников.

9.

Учет краткосрочных вознаграждений работникам обычно прост, поскольку для оценки обязательств или расходов не требуется применение актуарных допущений, и у компании не может возникнуть актуарная прибыль или убыток. Более того, обязательства по краткосрочным вознаграждениям работникам оцениваются на недисконтируемой основе.

Признание и оценка

Все краткосрочные вознаграждения работникам

10.

Когда работник оказывает услуги компании в течение отчетного периода, компания должна признать недисконтированную величину краткосрочных вознаграждений работникам, подлежащую выплате в обмен на эти услуги:

(a)

в качестве обязательства (начисленного расхода), после вычета любой уже выплаченной суммы. Если уже выплаченная сумма превышает недисконтированную величину выплат, компания должна признать это превышение в качестве актива (авансовых расходов) в той мере, в какой авансовые расходы приведут, например, к сокращению будущих платежей или возврату денежных средств; и

(b)

в качестве расхода, за исключением тех сумм вознаграждений, которые другой Международный стандарт финансовой отчетности требует или разрешает включать в себестоимость актива (см., например, IAS 2, «Запасы» и IAS 16 «Основные средства»).

В параграфах 11 , 14 и 17 объясняется, как компания должна применять это требование к краткосрочным вознаграждениям работникам в форме оплачиваемых отпусков.

Краткосрочные оплачиваемые отпуска

11.

Компания должна признавать ожидаемые затраты на выплату краткосрочных вознаграждений работникам в форме оплачиваемых отпусков в соответствии с параграфом 10 следующим образом:

(a)

при накапливаемых оплачиваемых отпусках - на момент оказания работниками услуг, которые увеличивают их права в отношении использования будущих оплачиваемых отпусков; и

(b)

при ненакапливаемых оплачиваемых отпусках - непосредственно при наступлении отпуска.

12.

Компания может оплачивать отсутствие работников по самым разным причинам, в том числе по случаю ежегодного отпуска, болезни и краткосрочной нетрудоспособности, по уходу за ребенком, для работы в качестве присяжного заседателя или на период военной службы. Оплачиваемые отпуска подразделяются на две категории:

(a)

накапливаемые; и

(b)

ненакапливаемые.

13.

[*147] Накапливаемые оплачиваемые отпуска могут быть перенесены на будущее и использоваться в последующих периодах в случае, если они не были использованы полностью в текущем периоде. Накапливаемые оплачиваемые отпуска могут быть либо компенсируемыми (другими словами, работники имеют право на денежные выплаты за неиспользованные отпуска), либо некомпенсируемыми (когда работники не имеют права на получение денежных выплат за неиспользованные отпуска). Обязательство возникает по мере того, как работники оказывают услугу, в результате чего увеличивается продолжительность оплачиваемых отпусков, которые могут быть использованы ими в будущем. Обязательство существует и признается даже в том случае, когда оплачиваемый отпуск не является компенсируемым, хотя на оценку этого обязательства влияет возможность увольнения работников до того, как они используют право на накапливаемый некомпенсируемый отпуск.

14.

Компания должна оценивать ожидаемые затраты на оплату накапливаемых оплачиваемых отпусков как дополнительную сумму, которую она предполагает выплатить работнику за неиспользованные отпуска, накопленные по состоянию на отчетную дату.

15.

В соответствии с методом, определенным в предыдущем параграфе, обязательство оценивается по величине дополнительных платежей, которые возникают исключительно в связи с накоплением выплат. Во многих случаях у компании отсутствует необходимость производить подробные вычисления для того, чтобы прийти к выводу о том, что у нее не имеется существенных обязательств по отношению к неиспользованным оплачиваемым отпускам. Например, обязательства в отношении отпуска по болезни будут существенными только в том случае, когда существуют формальные или неформальные основания предполагать, что неиспользованный отпуск по болезни может быть взят как оплачиваемый отпуск.

Пример, иллюстрирующий параграфы 14 и 15

В компании занято 100 работников. Каждый имеет право на ежегодный оплачиваемый отпуск по болезни продолжительностью пять рабочих дней. Неиспользованный отпуск по болезни может переноситься на один год вперед. Отпуск по болезни сначала берется в счет дней, положенных в текущем году, а затем в счет остатка неиспользованного отпуска, перенесенного с предыдущего года (на основании ЛИФО). По состоянию на 31 декабря 20X1 года в среднем на одного работника приходилось по два дня неиспользованного оплачиваемого отпуска по болезни. На основании прошлого опыта, основные тенденции которого предположительно сохранятся в будущем, компания ожидает, что в 20X2 году 92 работника возьмут не более пяти дней оплачиваемого отпуска по болезни, а оставшиеся восемь работников возьмут в среднем шесть с половиной дней каждый.

Компания предполагает, что она оплатит дополнительно 12 дней отпуска по болезни в результате неиспользования отпусков, накопленных по состоянию на 31 декабря 20X1 года (полтора дня для каждого из восьми работников). Таким образом, компания признает обязательство в размере оплаты 12 дней отпуска по болезни.

16.

Ненакапливаемые оплачиваемые отпуска не переносятся на будущие периоды: они пропадают в случае их неиспользования или неполного использования в текущем периоде, и не дают права работникам на получение денежных выплат за неиспользованный отпуск. Обычно это относится к отпуску по болезни (в той степени, в какой неиспользованные в прошлых периодах отпуска не увеличивают отпуска в будущих периодах), отпуску по уходу за ребенком и отпуску в связи с исполнением обязанностей присяжного заседателя или на период военной службы. Компания не признает обязательство или расход до наступления отпускного периода, поскольку оказание работником услуг не ведет к увеличению суммы вознаграждения.

Планы участия в прибыли и премии

17.

Компания должна признавать ожидаемые затраты на участие в прибыли и выплату премий в соответствии с параграфом 10 только в случае, если:

(a)

компания имеет текущее, возникающее в силу договора или законодательства, либо вмененное обязательство производить такие выплаты в связи с прошлыми событиями; и

(b)

обязательство может быть надежно оценено.

Текущее обязательство существует только в случае, если компания не имеет реальной возможности не производить выплаты.

18.

[*148] По некоторым планам участия в прибыли работники получают долю в прибыли только при условии, что они остаются работать в компании в течение установленного периода времени. Такие планы приводят к образованию вмененного обязательства, так как работники предоставляют услуги, которые увеличивают сумму, подлежащую выплате, если они продолжают работать в компании до окончания установленного периода. Оценка такого рода вмененных обязательств учитывает возможность ухода из компании некоторых работников без получения соответствующей доли прибыли.

Пример, иллюстрирующий параграф 18

В соответствии с планом участия в прибыли компания должна выплачивать работникам, занятым в течение года, определенную долю ее чистой прибыли за год. Если никто из работников в течение года не увольняется, то общая сумма выплат по плану участия в прибыли за год составит 3% чистой прибыли. Компания рассчитывает, что текучесть кадров сократит выплаты до 2,5% чистой прибыли.

Компания признает обязательство и расход в размере 2,5% чистой прибыли.

19.

Компания может не иметь юридического обязательства выплачивать премии. Тем не менее, в некоторых случаях в компании может существовать практика выплаты премий. В таких случаях компания имеет вмененное обязательство, поскольку она не имеет реальной возможности не выплачивать премии. Оценка вмененного обязательства, в данном случае учитывает возможность ухода из компании некоторых ее работников без получения премий.

20.

Компания может надежно оценить свои юридические или вмененные обязательства только в случае, если:

(a)

формализованные условия плана включают формулу определения величины вознаграждения;

(b)

компания определяет величину вознаграждения, подлежащего выплате, до утверждения финансовой отчетности к выпуску; либо

(c)

практика прошлых лет позволяет однозначно определить величину вмененного обязательства компании.

21.

Обязательства по планам участия в прибыли и премиям возникают в связи с услугами, оказанными работником, а не в результате сделок с владельцами компании. Поэтому компания признает затраты по планам участия в прибыли и выплатам премий как расход, а не как распределение чистой прибыли.

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

22.

Если суммы, подлежащие выплате по планам участия в прибыли и премиях, не выплачиваются полностью в течение 12 месяцев после окончания периода, в котором работники оказали услуги, они относятся к иным долгосрочным вознаграждениям работникам (смотри параграфы с 126 по 131). Если вознаграждения, предоставляемые по планам участия в прибыли и премиях, отвечают определению компенсационных выплат долевыми инструментами, компания учитывает их в соответствии с параграфами с 144 по 152.

Раскрытие информации

[*Данный параграф был изменен Международным стандартом IAS 1. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

23.

Несмотря на то, что настоящий Стандарт не требует специального раскрытия информации в отношении краткосрочных вознаграждений работникам, этого могут требовать другие Международные стандарты финансовой отчетности. Например, там, где это требуется Международным стандартом IAS 24 «Раскрытие информации о связанных сторонах», компания должна представлять данные о выплатах ключевым управляющим. IAS 1 «Представление финансовой отчетности», требует раскрытия компанией затрат на содержание персонала.

ВОЗНАГРАЖДЕНИЯ ПО ОКОНЧАНИИ ТРУДОВОЙ ДЕЯТЕЛЬНОСТИ: РАЗЛИЧИЕ МЕЖДУ ПЕНСИОННЫМИ ПЛАНАМИ С УСТАНОВЛЕННЫМИ ВЗНОСАМИ И ПЕНСИОННЫМИ ПЛАНАМИ С УСТАНОВЛЕННЫМИ ВЫПЛАТАМИ

24.

Вознаграждения по окончании трудовой деятельности включают, например:

(a)

вознаграждения по выходе на пенсию, такие как пенсии; и

(b)

прочие вознаграждения по окончании трудовой деятельности, такие как страхование жизни и медицинское обслуживание по окончании периода занятости.

[*149] Соглашения, в соответствии с которыми компания обеспечивает вознаграждения по окончании трудовой деятельности, называются планами вознаграждений по окончании трудовой деятельности. Компания использует настоящий Стандарт применительно ко всем подобным соглашениям независимо от того, предполагают ли они учреждение отдельного юридического лица для получения взносов и осуществления пенсионных выплат.

25.

Пенсионные планы делятся на пенсионные планы с установленными взносами и пенсионные планы с установленными выплатами в зависимости от экономического содержания плана, вытекающего из его основных условий. По планам с установленными взносами:

(a)

юридическое или вмененное обязательство компании ограничивается суммой, которую она согласна внести в фонд. Таким образом, полученная работником сумма выплат по окончании трудовой деятельности определяется суммой взносов, выплаченных компанией (и, возможно, также работником) пенсионному плану или страховой компании, в совокупности с доходом на инвестиции средств, полученных в качестве взносов; и

(b)

вследствие этого актуарный риск (что вознаграждения будут меньше ожидаемых) и инвестиционный риск (что инвестированные активы окажутся недостаточными для обеспечения предполагаемых вознаграждений) возлагаются на работника.

26.

Примеры случаев, когда обязательство компании не ограничивается суммой, которую она соглашается внести в фонд, в случае, когда у компании имеется юридическое или вмененное обязательство, возникшее в связи с:

(a)

формулой выплат по пенсионному плану, которая привязана не только к взносам;

(b)

гарантиями, либо косвенными, через пенсионный план, либо прямыми, конкретной величины дохода на взносы; либо

(c)

той сложившейся практики, которая ведет к образованию вмененного обязательства. Например, вмененное обязательство может возникнуть в случае, когда в компании сложилась традиция повышения пенсий бывшим работникам с целью устранения влияния инфляции, даже если не существует соответствующего юридического обязательства.

27.

По условиям пенсионных планов с установленными выплатами:

(a)

обязательство компании заключается в обеспечении вознаграждений оговоренного размера действующим и бывшим работникам; и

(b)

актуарный риск (того, что затраты на вознаграждения будут больше ожидаемых) и инвестиционный риск по существу ложатся на компанию. Если данные актуарного или инвестиционного опыта хуже ожидаемых, обязательства компании могут увеличиваться.

28.

Нижеследующие параграфы с 29 по 42 объясняют различия между пенсионными планами с установленными взносами и пенсионными планами с установленными выплатами в контексте пенсионных планов группы работодателей, государственных пенсионных планов и застрахованных пенсионных выплат.

Пенсионные планы группы работодателей

29.

Компания должна классифицировать пенсионный план группы работодателей как пенсионный план с установленными взносами или пенсионный план с установленными выплатами согласно условиям плана (включая любые вмененные обязательства, которые выходят за рамки формальных условий). В случае, когда пенсионный план группы работодателей является пенсионным планом с установленными выплатами, компания должна:

(a)

учитывать свою пропорциональную долю обязательств по пенсионному плану с установленными выплатами, активы плана и затраты, относящиеся к плану, точно также, как и по любому другому пенсионному плану с установленными выплатами; и

(b)

раскрывать информацию в соответствии с параграфом 120 .

30.

[*150] Когда имеющейся информации недостаточно для использования метода учета, применяемого для плана с установленными выплатами, по отношению к аналогичному плану группы работодателей, компания должна:

(a)

учитывать план в соответствии с параграфами 44 - 46 , как если бы он являлся планом с установленными взносами;

(b)

раскрывать:

(i)

информацию о том, что план является планом с установленными выплатами; и

(ii)

причину недостаточности информации для того, чтобы вести учет плана по методу плана с установленными выплатами; и

(c)

в той степени, в какой прирост или дефицит в пенсионном плане может повлиять на сумму будущих взносов, дополнительно раскрывать:

(i)

любую имеющуюся информацию об указанном приросте или дефиците;

(ii)

базу, использованную при определении прироста или дефицита; и

(iii)

последствия для компании, при наличии таковых.

31.

Ниже приведен один из примеров пенсионного плана группы работодателей с установленными выплатами;

(a)

план финансируется распределительным методом, что означает следующее: взносы устанавливаются на уровне, который считается достаточным для выплаты пенсий, причитающихся в этом же периоде; будущие пенсии, заработанные в текущем периоде, будут выплачиваться из будущих взносов; и

(b)

пенсии работников определяются длительностью их трудового стажа, а компании, участвующие в плане, не имеют реальных способов выхода из плана без уплаты взносов для обеспечения пенсий, заработанных работниками до момента выхода компании из плана. Такой план создает актуарный риск для компании: если совокупный размер пенсий, уже заработанных на отчетную дату, выше ожидаемого, компании придется либо увеличить ее взносы, либо убеждать работников согласиться со снижением пенсии. Таким образом, этот план представляет собой пенсионный план с установленными выплатами.

32.

Когда у компании достаточно информации относительно плана группы работодателей, являющегося планом с установленными выплатами, она осуществляет учет своей пропорциональной доли в обязательствах плана, активах плана и затратах на осуществление выплат по окончании трудовой деятельности, связанных с планом, таким же образом, как и по любому другому пенсионному плану с установленными выплатами. Однако в некоторых случаях компания может быть неспособна оценить свою долю в финансовом положении и финансовых показателях плана с достаточной надежностью для целей учета. Это может произойти в случае, если:

(a)

компания не имеет доступа к информации о плане, которая удовлетворяла бы требованиям настоящего Стандарта; либо

(b)

план подвергает компании-участники актуарным рискам, связанным с занятыми в настоящее время и бывшими работниками других компаний, в связи с отсутствием последовательной и надежной базы для распределения обязательств, активов и затрат между отдельными компаниями, участвующими в плане.

В таких случаях компания ведет учет для плана так, как если бы это был пенсионный план с установленными взносами и раскрывает дополнительную информацию, требуемую в соответствии с параграфом 30.

33.

Планы группы работодателей отличаются от совместно управляемых пенсионных планов. Совместно управляемый пенсионный план - это совокупность пенсионных планов различных работодателей, объединенных для создания пула активов для целей инвестирования и снижения административных расходов и расходов на управление инвестициями, но при этом права требования различных работодателей разделены в целях пенсионного обеспечения собственных работников. Совместно управляемые пенсионные планы не представляют конкретных проблем для учета, поскольку информация о них обычно достаточна для того, чтобы применять к ним такой же порядок учета, как и к любому плану отдельного работодателя, а также в связи с тем, что указанные совместно управляемые планы не подвергают участвующие компании актуарным рискам, связанным с действующими и бывшими работниками других компаний. Определения в настоящем Стандарте требуют от компании классифицировать совместно управляемые пенсионные планы в качестве планов с установленными взносами или с установленными выплатами в зависимости от условий плана (включая любые вмененные обязательства, которые выходят за рамки формальных условий).

34.

[*151] Планы с установленными выплатами, объединяющие активы, внесенные различными компаниями под общим контролем, например, материнской и ее дочерними компаниями, не являются планами группы работодателей. Поэтому компания использует порядок учета таких планов аналогично планам с установленными выплатами.

35.

IAS 37 «Резервы, условные обязательства и условные активы» требует, чтобы компания признавала или раскрывала информацию об определенных условных обязательствах. В контексте плана группы работодателей условное обязательство может возникнуть в результате, например:

(a)

актуарных убытков, связанных с другими участвующими компаниями, потому, что любая компания, участвующая в плане группы работодателей, разделяет актуарные риски каждой участвующей компании; либо

(b)

предусмотренной планом обязанности по финансированию его дефицита в случае выхода из него других компаний.

Государственные пенсионные планы

36.

Компания должна учитывать государственный пенсионный план аналогично плану группы работодателей (см. параграфы 29 и 30).

37.

Государственные планы учреждаются в законодательном порядке с целью охвата всех компаний (или всех компаний определенной категории, например, конкретной отрасли) и осуществляемые национальным или местным правительством или другим органом (например, автономным агентством, созданным специально для этой цели), которые неподконтрольны отчитывающейся компании и не находится под ее влиянием. Некоторые планы, учрежденные компанией, обеспечивают как обязательные пенсии, которые в противном случае покрывались бы государственным пенсионным планом, так и дополнительное пенсионное обеспечение на добровольной основе. Такие планы не являются государственными.

38.

Государственные планы подразделяются на планы с установленными выплатами и планы с установленными взносами по характеру обязательств компании в соответствии с планом. Многие государственные планы не являются фундированными: взносы устанавливаются на уровне, который предполагается достаточным для выплаты пенсий, причитающихся в том же самом периоде; будущие пенсии, заработанные в текущем периоде, будут выплачиваться из будущих взносов. Тем не менее, согласно большинству государственных планов, компания не имеет ни юридических, ни вмененных обязательств осуществлять будущие пенсионные выплаты: ее единственным обязательством является обязательство уплачивать взносы по мере наступления срока платежа, и, если компания прекращает наем участников государственного пенсионного плана, у нее не возникает обязательство выплатить пенсии, заработанные ее собственными работниками в предыдущие годы. По этой причине государственные пенсионные планы обычно рассматриваются как планы с установленными взносами. Однако в редких случаях, когда государственный пенсионный план является планом с установленными выплатами, компания применяет метод учета, предписанный в параграфах 29 и 30.

Страхование пенсионных выплат

39.

Компания может уплачивать страховые взносы для финансирования плана выплат по окончании трудовой деятельности. Компания должна рассматривать такой план как план с установленными взносами, кроме случаев, когда у компании возникают (прямо или опосредованно, через план) юридические или вмененные обязательства:

(a)

выплачивать пенсии работникам напрямую при наступлении срока их выплаты; либо

(b)

уплачивать дополнительные взносы в случае, если страховщик не платит все причитающиеся будущие пенсии работникам, относящиеся к службе работника в текущем и предшествующих периодах.

Если компания сохраняет такого рода юридические или вмененные обязательства, она должна вести учет плана аналогично плану с установленными выплатами.

40.

Пенсии, застрахованные посредством заключения договора страхования, необязательно связаны напрямую или автоматически с пенсионными обязательствами компании. В отношении планов выплат по окончании трудовой деятельности, предусматривающих договоры страхования, действуют те же различия между системами фундирования и учета, как и в отношении иных фундированных пенсионных планов.

41.

[*152] Когда компания финансирует обязательства по пенсионным выплатам по окончании трудовой деятельности посредством уплаты взносов по страховому полису, по которому она (либо прямо, либо опосредованно через план или механизм установления будущих страховых премий или через отношения со страховщиком как со связанной стороной) сохраняет юридические или вмененные обязательства, платежи страховых взносов не эквивалентны платежам по пенсионному плану с установленными взносами. Отсюда следует, что компания;

(a)

признает страховой полис, удовлетворяющий определенным требованиям, в качестве актива плана (см. параграф 7); и

(b)

признает прочие страховые полисы в качестве прав на получение возмещения (в случае, если они удовлетворяют критериям, изложенным в параграфе 104A).

42.

Когда страховой полис выписан на имя определенного участника плана или на группу участников плана, и компания не имеет каких-либо юридических или вмененных обязательств покрывать какие-либо убытки по полису, она не несет обязательств по выплате пенсий работникам, и страховщик в одиночку несет ответственность за выплату пенсий. Уплата фиксированных страховых взносов по таким договорам по существу должна рассматриваться как исполнение обязательств по пенсионным выплатам работникам, а не как вложение капитала в целях исполнения этого обязательства. В результате у компании не имеется больше ни актива, ни обязательства. Таким образом, компания учитывает такие платежи как взносы в пенсионный план с установленными взносами.

ВОЗНАГРАЖДЕНИЯ ПО ОКОНЧАНИИ ТРУДОВОЙ ДЕЯТЕЛЬНОСТИ: ПЕНСИОННЫЕ ПЛАНЫ С УСТАНОВЛЕННЫМИ ВЗНОСАМИ

43.

Учет планов с установленными взносами прост, поскольку обязательства отчитывающейся компании за каждый период определяются в размере взносов за этот период. Следовательно, для оценки обязательства или расходов актуарные допущения не требуются, и компания не имеет возможности получения никакой актуарной прибыли или убытка. Более того, обязательства оцениваются на недисконтированной основе, за исключением случаев, когда они не подлежат исполнению в полном объеме в течение 12 месяцев после окончания периода, в котором работники оказали соответствующие услуги.

Признание и оценка

44.

Если работник оказал услуги компании в течение периода, компания должна признать взносы, подлежащие уплате в пенсионный план с установленными взносами в обмен на эти услуги;

(a)

в качестве обязательства (начисленный расход) за вычетом всех ранее уплаченных взносов. Если сумма ранее уплаченных взносов превышает величину взноса, причитающегося за услуги, оказанные до отчетной даты, компания должна признать это превышение в качестве актива (авансовый расход) в той мере, в какой авансовый платеж приведет, например, к сокращению будущих платежей или к возврату денежных средств; и

(b)

в качестве расхода, за исключением тех сумм вознаграждений, которые другой Международный стандарт финансовой отчетности требует или разрешает включать в себестоимость актива (см., например, IAS 2 «Запасы» и IAS 16 «Основные средства»).

45.

Когда взносы в план с установленными взносами не подлежат уплате в полном объеме в течение 12 месяцев после окончания периода, в котором работник оказал соответствующие услуги, они должны дисконтироваться с применением ставки дисконта, указанной в параграфе 78 .

Раскрытие информации

46.

Компания должна раскрывать информацию о суммах, признанных в качестве расходов в отношении пенсионных планов с установленными взносами.

47.

Компания раскрывает информацию о взносах в пенсионные планы с установленными взносами в пользу ключевого управленческого персонала, когда это требуется IAS 24 «Раскрытие информации о связанных сторонах».

ВОЗНАГРАЖДЕНИЯ ПО ОКОНЧАНИИ ТРУДОВОЙ ДЕЯТЕЛЬНОСТИ: ПЕНСИОННЫЕ ПЛАНЫ С УСТАНОВЛЕННЫМИ ВЫПЛАТАМИ

48.

Учет планов с установленными выплатами достаточно сложен, потому что для оценки обязательства и расходов требуются актуарные допущения, и существует возможность получения актуарных прибылей или убытков. Более того, обязательства оцениваются на дисконтированной основе, поскольку они могут быть исполнены через много лет по окончании периода, в котором работники оказали соответствующие услуги.

[*153]

Признание и оценка

49.

Пенсионные планы с установленными выплатами могут быть нефундированными либо полностью или частично фундированными, при этом взносы могут уплачиваться как компанией, так и ее работниками, как в полном объеме, так и частично, в организацию или фонд, юридически независимый от компании, из которого выплачиваются пенсии работникам. Осуществление фундированных пенсионных выплат при наступлении их срока зависит не только от финансового положения и результатов инвестиционной деятельности фонда, но также от способности (желания) компании компенсировать любой дефицит в активах фонда. Таким образом, компания фактически принимает на себя актуарный и инвестиционный риски, связанные с планом. Как следствие, величина расходов, признанных в отношении пенсионного плана с установленными выплатами, может быть неэквивалентна сумме взносов за этот период.

50.

Учет компанией пенсионных планов с установленными выплатами осуществляется в следующей последовательности:

(a)

используя методы актуарных расчетов, следует произвести надежную оценку суммы выплат, причитающихся работникам за оказанные ими услуги в текущем и предшествующем периодах. Для этого компания должна определить размеры выплат, причитающихся за текущий и предшествующий периоды (см. параграфы с 67 по 71) и произвести оценку (сделать актуарные допущения) в отношении демографических переменных (таких как текучесть и смертность персонала) и финансовых переменных (таких как будущее увеличение заработной платы и затраты на медицинское обслуживание), которые будут оказывать влияние на величину затрат на выплату пенсий (см. параграфы с 72 по 91);

(b)

дисконтируя эти выплаты с помощью метода прогнозируемой условной единицы, определить дисконтированную стоимость обязательств по пенсионному плану с установленными выплатами и стоимость текущих услуг (см. параграфы с 64 по 66);

(c)

определить справедливую стоимость активов плана (см. параграфы с 102 по 104);

(d)

определить общую сумму актуарных прибылей и убытков и сумму тех актуарных прибылей и убытков, которые должны быть признаны (см. параграфы с 92 по 95);

(e)

при введении в действие или изменении плана определить итоговую стоимость прошлых услуг (см. параграфы с 96 по 101); и

(f)

при секвестре или исполнении обязательств по плану определить итоговую прибыль или убыток (см. параграфы с 109 по 115).

При наличии у компании нескольких пенсионных планов с установленными выплатами она применяет эти процедуры отдельно для каждого существенного плана.

51.

В некоторых случаях оценки, средние показатели и сокращенные расчеты обеспечивают достаточно надежные данные, приближенные к результатам подробных расчетов, приведенных в настоящем Стандарте.

Учет вмененных обязательств

52.

Компания должна учитывать не только свои юридические обязательства в соответствии с формализованными условиями ее пенсионного плана с установленными выплатами, но и любые вмененные обязательства, вытекающие из ее сложившейся практики. Сложившаяся практика приводит к возникновению вмененного обязательства, если компания не имеет реальной альтернативы осуществлению выплат работникам. Примером вмененного обязательства может служить ситуация, когда изменение сложившейся практики компании приведет к неприемлемому ущербу в ее отношениях с работниками.

53.

Формализованные условия пенсионного плана с установленными выплатами могут допускать прекращение обязательств компании по данному плану. Тем не менее, в большинстве случаев для компании весьма непросто прекратить эти обязательства, если она стремится сохранить своих работников. Поэтому, при отсутствии свидетельств о прекращении компанией своих обязательств по пенсионному плану в целях учета выплат по окончании трудовой деятельности предполагается, что компания, в настоящее время обещающая такие выплаты своим работникам, будет поступать аналогичным образом на протяжении всего оставшегося периода трудовой деятельности работников.

Баланс

54.

Величина, признаваемая в качестве обязательства по плану с установленными выплатами, должна представлять собой чистый итог следующих действий:

(a)

дисконтированной стоимости обязательств по плану с установленными выплатами на отчетную дату (см. параграф 64 );

(b)

[*154] плюс любые актуарные прибыли (за вычетом любых актуарных убытков), еще не признанные в соответствии с учетной политикой, определенной в параграфах с 92 по 93 ;

(c)

минус не признанная на текущий момент стоимость прошлых услуг, (смотри параграф 96 );

(d)

минус справедливая стоимость активов пенсионного плана на отчетную дату (если таковые имеются), которые непосредственно предназначены для исполнения обязательств (см. параграфы с 102 по 104 ).

55.

Дисконтированная стоимость обязательства по пенсионному плану с установленными выплатами - это совокупные обязательства до вычета справедливой стоимости любых активов плана.

56.

Компания должна определять дисконтированную стоимость обязательств по пенсионному плану с установленными выплатами и справедливую стоимость активов плана с достаточной регулярностью для того, чтобы величины, признанные в финансовой отчетности, существенно не отличались от величин, которые будут определены на отчетную дату.

57.

В соответствии с настоящим Стандартом приветствуется, но не требуется, чтобы компания привлекала профессионального актуария к оценке всех существенных обязательств по выплатам по окончании трудовой деятельности. По практическим соображениям компания может запросить профессионального актуария сделать подробную оценку обязательства до отчетной даты. Тем не менее, результаты такой оценки обновляются с учетом любых существенных сделок и иных существенных изменений в обстоятельствах (включая изменения рыночных цен и процентных ставок), имевших место до отчетной даты.

58.

Величина, определенная в соответствии с параграфом 54 , может быть отрицательной (актив). Компания должна оценивать возникающий актив по наименьшей из следующих величин:

(a)

величины, определенной в соответствии с параграфом 54 ; и

(b)

суммы:

(i)

любых накопленных непризнанных актуарных убытков и стоимости прошлых услуг (см. параграфы 92 , 93 и 96 ); и

(ii)

дисконтированная стоимость любых экономических выгод, полученных в форме возврата средств из плана или сокращения будущих взносов в план; Дисконтированная стоимость этих экономических выгод должна определяться с использованием ставки дисконта, определенной в соответствии с параграфом 78 .

58A.

Применение параграфа 58 не должно приводить ни к признанию прибыли исключительно как результата актуарного убытка или стоимости прошлых услуг работников за текущий период, ни к признанию убытка исключительно как результата актуарной прибыли в текущем периоде. Таким образом, в соответствии с параграфом 54 , компания должна, в той степени, в которой они возникают при определении актива плана с установленными выплатами, согласно параграфу 58 (b), немедленно признавать:

(a)

чистые актуарные убытки текущего периода и стоимость прошлых услуг работников текущего периода в той степени, в которой они превышают любое уменьшение дисконтированной стоимости экономических выгод, определенных в параграфе 58 (b)(ii). Если дисконтированная стоимость экономических выгод не изменилась и не увеличилась, накопленные чистые актуарные убытки текущего периода и стоимость прошлых услуг работников текущего периода должны немедленно признаваться, согласно параграфу 54 ,

(b)

чистые актуарные убытки текущего периода и стоимость прошлых услуг работников текущего периода в той степени, в которой они превышают любое уменьшение дисконтированной стоимости экономических выгод, определенных в параграфе 58 (b)(ii). Если дисконтированная стоимость экономических выгод не изменилась и не увеличилась, накопленные чистые актуарные убытки текущего периода и стоимость прошлых услуг работников текущего периода должны немедленно признаваться, в соответствии с параграфом 54 .

58B.

Параграф58А применяется к компании, только если на начало или конец отчетного периода у нее имеется прирост 1 в пенсионном плане с установленными выплатами и не может, согласно существующим на текущий момент условиям плана, полностью реализовать этот прирост посредством возврата средств из плана или сокращения будущих взносов в план. В таких случаях стоимость прошлых услуг работников или актуарные убытки, возникающие в течение отчетного периода, признание которых отложено в соответствии с параграфом 54, увеличат сумму, указанную в параграфе 58(b)(i). Если такое увеличение не компенсируется равнозначным уменьшением дисконтированной стоимости экономических выгод, отвечающей критериям признания в соответствии с параграфом 58(b)(ii), то будет иметь место увеличение чистой [*155] суммы, указанной в параграфе 58(b), а, следовательно, и признанной прибыли. Параграфом 58A запрещается признавать прибыль в этих обстоятельствах. Противоположный эффект возникает при появлении в текущем периоде актуарных прибылей, признание которых откладывается в соответствии с параграфом 54, если они ведут к уменьшению накопленных непризнанных актуарных убытков. Параграфом 58A запрещается признавать убыток в этих обстоятельствах. Примеры применения данного параграфа приведены в Приложении С.

59.

Актив может возникнуть в случае излишнего финансирования плана с установленными выплатами или в случае признания актуарных прибылей. В таких условиях компания признает актив, поскольку:

(a)

она осуществляет контроль над ресурсом, представляющим собой возможность использования указанного прироста в финансировании плана для создания будущих выгод;

(b)

этот контроль является результатом прошлых событий (взносов, уплаченных компанией, и услуг, оказанных работником); и

(c)

будущие экономические выгоды будут поступать в форме сокращения размеров будущих взносов или в форме возврата денежных средств, либо напрямую компании, либо опосредованно, в покрытие дефицита по другому плану.

60.

Ограничение, установленное в параграфе 58(b), не отменяет отсроченное признание определенных актуарных убытков (см. параграфы 92 и 93) и, в определенных случаях, стоимости прошлых услуг (см. параграф 96), иной, нежели указано в параграфе 58A. Однако это ограничение превалирует над переходными положениями в параграфе 155(b). Параграф 120(c)(vi)) требует от компании раскрывать величины, не признанные в качестве актива на основании ограничения, установленного параграфом 58(b).

Пример, иллюстрирующий параграф 60

Пенсионный план с установленными выплатами имеет следующие характеристики:
Дисконтированная стоимость обязательства
1,1
Справедливая стоимость активов плана
(1 190)
(90)
Непризнанные актуарные убытки
(110)
Непризнанная стоимость прошлых услуг
(70)
Непризнанное увеличение обязательств при первоначальном принятии Стандарта в соответствии с параграфом 155(b)
(50)
Отрицательная величина, рассчитанная в соответствии с параграфом 54
(320)
Дисконтированная стоимость доступного в будущем возврата денежных средств и сокращения будущих взносов
90
Ограничение, установленное в параграфе 58(b), рассчитывается следующим образом:
непризнанные актуарные убытки
110
непризнанная стоимость прошлых услуг
70
дисконтированная стоимость доступного в будущем возврата денежных средств и сокращения будущих взносов
90
Ограничение
270

270 меньше 320. Поэтому компания признает в качестве актива 270 и раскрывает информацию о том, что действие данного ограничения сократило балансовую стоимость актива на 50 (см. параграф 120(c)(vi)).

[*156]

Отчет о прибылях и убытках

61.

Компания должна признавать чистую суммарную величину приведенных ниже статей в качестве расхода или (с учетом ограничения, установленного в параграфе 58 (b)) дохода, за исключением той ее части, которую другой Международный стандарт финансовой отчетности требует или разрешает включать в себестоимость актива:

(a)

стоимость текущих услуг (см. параграфы с 63 по 91 );

(b)

затраты на проценты (см. параграф 82 );

(c)

предполагаемый доход на любые активы плана (см. параграфы с 105 по 107 ) и от любых прав на получение возмещения (параграф 104 A);

(d)

актуарные прибыли и убытки в той мере, в какой они признаются в соответствии с параграфами 92 и 93 ;

(e)

стоимость прошлых услуг, в той части, в какой параграф 96 требует от компании их признания; и

(f)

последствия любых секвестров или расчетов (см. параграфы 109 и 110 ).

62.

Прочие Международные стандарты финансовой отчетности требуют включения некоторых затрат на выплату вознаграждений работникам в себестоимость активов, таких как запасы или основные средства (см. IAS 2 «Запасы» и IAS 16 «Основные средства»). Любые затраты на выплату вознаграждений по окончании трудовой деятельности, включенные в себестоимость таких активов, содержат в соответствующей пропорции статьи, перечисленные в параграфе 61.

Признание и оценка: дисконтированная стоимость обязательств по пенсионному плану
с установленными выплатами и стоимость текущих услуг работников

63.

Окончательные затраты по пенсионному плану с установленными выплатами могут зависеть от многих переменных, таких как величина заработной платы на момент выхода на пенсию, текучесть и смертность кадров, тенденции в медицинском обеспечении и, для фундированного плана, инвестиционный доход на активы плана. Окончательные затраты плана неопределенны, и эта неопределенность обычно сохраняется на протяжении длительного периода времени. Для того чтобы оценить дисконтированную стоимость обязательств по выплатам по окончании трудовой деятельности и соответствующую стоимость текущих услуг, необходимо:

(a)

применить метод актуарной оценки (см. параграфы 64-66);

(b)

распределить вознаграждение по периодам службы (см. параграфы 67-71); и

(c)

произвести актуарные допущения (см. параграфы 72-91).

Метод актуарной оценки

64.

Компания должна использовать метод прогнозируемой условной единицы для определения дисконтированной стоимости своих обязательств по пенсионному плану с установленными выплатами и соответствующей стоимости текущих услуг и, где это применимо, стоимости прошлых услуг.

65.

Метод прогнозируемой условной единицы (иногда называемый методом накопленного вознаграждения, пропорционально распределенного на период службы, или методом вознаграждения/продолжительности службы) рассматривает каждый период службы как основание для дополнительного права на пенсию (см. параграфы 67-71) и оценивает каждую условную единицу пенсии отдельно с целью формирования обязательств на конец периода (см. параграфы 72-91).

66.

Компания дисконтирует обязательства по выплатам по окончании трудовой деятельности в полном объеме, даже если часть обязательства подлежит погашению в течение 12 месяцев после отчетной даты.

[*157]

Пример, иллюстрирующий параграф 65

Единовременное вознаграждение подлежит выплате по окончанию службы и равняется 1 % от величины заработной платы на момент выхода на пенсию за каждый год службы. Величина заработной платы в 1 году равняется 10,000, при этом предполагается, что она увеличивается на 7% (сложный процент) каждый год. Используемая ставка дисконта равняется 10% в год. Приведенная ниже таблица показывает, как формируется обязательство по выплате вознаграждения работнику, чей уход ожидается в конце пятого года, предполагая, что изменений в актуарных допущениях не происходит. Для простоты в этом примере игнорируются дополнительные корректировки, необходимые для отражения вероятности ухода работника из компании раньше или позже указанной даты.

Год
1
2
3
4
5
Вознаграждение за:

- предыдущие годы

0
131
262
393
524

- за текущий год (1 % от последней заработной платы)

131
131
131
131
131

- за текущий и предшествующие годы

131
262
393
524
655
Обязательство на начало периода
-
89
196
324
476
Проценты по ставке 10%
-
9
20
33
48
Стоимость текущих услуг
89
98
108
119
131
Обязательство на конец периода
89
196
324
476
655
Примечание:

1.

Обязательства на начало периода представляют собой дисконтированную стоимость выплат, относящихся к прошлым годам.

2.

Стоимость текущих услуг - это дисконтированная стоимость выплат, относящихся к текущему году.

3.

Обязательства на конец периода - это дисконтированная стоимость выплат, относящихся к текущему и прошлым годам.

Распределение вознаграждения по периодам службы

67.

При определении дисконтированной стоимости обязательств и стоимости текущих услуг, и, где это применимо, стоимости прошлых услуг, компания должна распределять вознаграждение по периодам службы по формуле, установленной планом. Однако если служба работника в более поздние годы приведет к существенно более высокому вознаграждению, чем в более ранние годы, компания должна распределять вознаграждения на равномерной основе с:

(a)

момента, когда работник впервые получил право на вознаграждение (независимо от того, влияет на их размер будущая служба или нет); до

(b)

момента, когда право работника на получение всех существенных вознаграждений, причитающихся в соответствии с планом, больше не зависит от будущей службы, кроме случаев дополнительного роста заработной платы.

68.

Метод прогнозируемой условной единицы требует, чтобы компания относила вознаграждение к текущему периоду (для того, чтобы определить стоимость услуг текущего периода), а также распределяла его на текущий и предшествующие периоды (для того, чтобы определить дисконтированную стоимость обязательств по пенсионному плану с установленными выплатами). Компания распределяет вознаграждение по периодам, в которых возникло это обязательство по выплате вознаграждений по окончании трудовой деятельности. Это обязательство возникает по мере оказания услуг работниками в обмен на вознаграждения по окончанию трудовой деятельности, которые компания предполагает выплачивать в будущих отчетных периодах. Актуарные приемы позволяют компании оценивать это обязательство с достаточной степенью надежности для того, чтобы обосновать признание долгового обязательства.

[*158]

Примеры, иллюстрирующие параграф 68

1.

Пенсионный план с установленными выплатами обеспечивает получение пенсии в размере 100 за каждый год службы.

Пенсия в размере 100 причитается за каждый год. Стоимость текущих услуг равняется дисконтированной стоимости 100. Дисконтированная стоимость обязательств по пенсионному плану с установленными выплатами равняется дисконтированной стоимости 100, умноженной на количество лет службы работника до отчетной даты.

Если пенсия начинает выплачиваться немедленно после ухода работника из компании, стоимость текущих услуг и дисконтированная стоимость обязательства по пенсионному плану с установленными выплатами отражают момент ожидаемого ухода работника из компании. Таким образом, в связи с дисконтированием они будут меньше, чем, если бы работник уволился на отчетную дату.

2.

План обеспечивает ежемесячную пенсию в размере 0.2 % величины заработной платы на момент выхода на пенсию за каждый год службы. Выплата пенсии начинается по достижении работником 65 лет.

Вознаграждения, равные дисконтированной стоимости на дату предполагаемого увольнения месячной пенсии в размере 0,2% ожидаемой величины заработной платы на момент выхода на пенсию, подлежащей выплате с ожидаемого момента ухода работника из компании вплоть до ожидаемого момента его смерти, распределяются на каждый год службы. Стоимость текущих услуг равняется дисконтированной стоимости указанных выплат. Дисконтированная стоимость обязательства по пенсионному плану с установленными выплатами равняется дисконтированной стоимости ежемесячной пенсии в размере 0,2% величины заработной платы на момент выхода на пенсию, умноженной на количество лет, проработанных до отчетной даты. Стоимость текущих услуг и дисконтированной стоимости обязательства по пенсионному плану с установленными выплатами подлежат дисконтированию в связи с тем, что выплата пенсий начинается с возраста 65 лет.

69.

Служба работников ведет к возникновению обязательств по пенсионному плану с установленными выплатами даже в том случае, если вознаграждение обусловлено будущей службой (другими словами, в случае негарантированных пенсий). Служба работника до момента возникновения права на получение гарантированных пенсионных выплат создает вмененные обязательство в связи с тем, что на каждую последующую отчетную дату размер услуг, которые должен будет оказать работник перед тем, как он получит право на пенсию, уменьшается. При оценке обязательств по пенсионному плану с установленными выплатами компания учитывает вероятность того, что некоторые работники могут не удовлетворять условиям получения гарантированных пенсий. Аналогично, несмотря на то, что некоторые виды вознаграждения по окончании трудовой деятельности, например, медицинское обеспечение, должны быть предоставлены только при наступлении определенных событий, когда работник уже не работает в компании, обязательство формируется при оказании работником услуг, что обеспечивает его право на получение вознаграждения при наступлении определенных событий. Вероятность возникновения определенных событий влияет на оценку обязательства, но не влияет на сам факт его существования.

Примеры, иллюстрирующие параграф 69

1.

По пенсионному плану выплачивается вознаграждение в размере 100 за каждый год службы. Вознаграждение становится гарантированным после десяти лет службы.

Пенсия в размере 100 причитается за каждый год. В течение каждого из первых 10 лет стоимость текущих услуг и дисконтированная стоимость обязательства отражают вероятность того, что работник может и не прослужить все 10 лет.

2.

По пенсионному плану вознаграждение равняется 100 за каждый год службы, за исключением службы до достижения 25 лет. Вознаграждения гарантируются сразу.

Вознаграждения не начисляются в период службы до достижения 25 лет, потому что работники не имеют права ни на какие вознаграждения (условные или безусловные) до достижения этого возраста. На каждый последующий год распределяется вознаграждение в размере 100.

70.

Обязательство возрастает до того момента, с которого дальнейшая служба работника более не является основанием для существенного прироста причитающегося вознаграждения. Поэтому все вознаграждения относятся на периоды, заканчивающиеся на этот момент или до него. Вознаграждения распределяются между отдельными отчетными периодами согласно установленной в плане формуле. Однако если служба работника в последующие годы приведет к существенно более высоким вознаграждениям, чем в ранние годы, компания распределяет вознаграждения на равномерной основе до момента, с которого дальнейшая служба работника более не является основанием для существенного прироста причитающегося вознаграждения. Это связано с тем, что служба работника на протяжении всего периода, в конечном счете, является основанием для выплаты вознаграждения в этом наиболее высоком размере.

[*159]

Примеры, иллюстрирующие параграф 70

1.

План предусматривает единовременное вознаграждение в размере 1,000, которое становится гарантированным после 10 лет службы. План не обеспечивает дополнительное вознаграждение за службу в последующие годы.

Вознаграждение в размере 100 (1,000 разделить на 10) распределяется на каждый из первых 10 лет. Стоимость текущих услуг в течение каждого года из первых 10 лет отражает вероятность того, что работник может не проработать все 10 лет полностью. На последующие годы вознаграждение не распределяется.

2.

План предусматривает единовременное вознаграждение в размере 2,000 для всех работающих по достижении возраста 55 лет при наличии трудового стажа не менее 20 лет или для всех работающих по достижении возраста 65 лет, независимо от их трудового стажа.

Услуги работников, принятых на работу в возрасте моложе 35 лет, начинают подпадать под действие плана с возраста 35 лет, (работник может уволиться в 30 лет и вернуться в возрасте 33 года, что не окажет никакого влияния на величину или время выплаты вознаграждения). Эти вознаграждения обусловлены дальнейшей службой. Кроме того, служба по достижении возраста 55 лет не является основанием для сколько-нибудь существенного прироста вознаграждения. Указанным работникам компания распределяет вознаграждение в размере 100 (2,000, деленные на 20) на каждый год работы в возрасте от 35 до 55 лет.

Для работников, принятых на работу в возрасте от 35 до 45 лет, стаж более 20 лет не будет служить основанием для сколько-нибудь существенного прироста суммы вознаграждения. Указанным работникам компания распределяет вознаграждение в размере 100 (2,000, деленные на 20) на каждый год из первых 20 лет.

Для работника, принятого на работу в возрасте 55 лет, служба сверх 10 лет не будет служить основанием для сколько-нибудь существенного прироста суммы вознаграждения. Указанным работникам компания распределяет вознаграждение в размере 200 (2,000 деленные на 10) на каждый год из первых 10 лет.

Для всех работников стоимость текущих услуг и дисконтированная стоимость обязательства отражают вероятность того, что работник может не проработать полностью необходимый срок.

3.

План медицинского обеспечения по окончании трудовой деятельности предусматривает компенсацию 40% затрат работника на медицинское обслуживание по окончании трудовой деятельности, если он уволился после более чем 10, но менее чем 20 лет службы, и 50% этих затрат, если он ушел из компании после 20 и более лет службы.

Согласно установленной в плане формуле, компания распределяет 4% дисконтированной стоимости расчетных затрат на медицинское обслуживание (40% деленные на 10) на каждый год из первых 10 лет или 1% (10% деленные на 10) на каждый год из вторых 10 лет. Стоимость текущих услуг в каждом году отражает вероятность того, что работник может не выслужить полностью срок, необходимый для того, чтобы заработать часть или все вознаграждение. На работников, чей уход из компании ожидается ранее, чем через 10 лет, вознаграждение не распределяется.

4.

План медицинского обеспечения по окончании трудовой деятельности предусматривает компенсацию 10% затрат работника на медицинское обслуживание по окончании трудовой деятельности, если он уволился после более чем 10, но менее чем 20 лет службы, и 50% этих затрат, если он ушел из компании после 20 и более лет службы.

Служба в более поздние годы приводит к существенно более высокому уровню вознаграждения, чем в первые годы. Поэтому компания, в соответствии с параграфом 68, на равномерной основе распределяет вознаграждение для работников, уход которых из компании ожидается после 20 и более лет службы. Служба свыше 20 лет не является основанием для существенного прироста будущего вознаграждения. Таким образом, вознаграждение распределяемое на каждый год из первых 20 лет, составляет 2,5% дисконтированной стоимости расчетных затрат на медицинское обслуживание (50%, деленные на 20).

[*160] На работников, чей уход из компании ожидается в срок между 10 и 20 годами службы, вознаграждение распределяется в размере 1% дисконтированной стоимости расчетных затрат на медицинское обслуживание на каждый год из первых 10 лет. На указанных работников на период от конца десятого года их службы до расчетной даты ухода из компании вознаграждение не распределяется.

На работников, чей уход из компании ожидается ранее, чем через 10 лет, вознаграждение не распределяется.

71.

В случаях, когда сумма вознаграждения устанавливается в форме постоянной доли от величины заработной платы на момент выхода на пенсию за каждый год службы, будущее повышение заработной платы на момент выхода на пенсию будет влиять на величину средств, необходимых для исполнения обязательств, существующих за период службы до отчетной даты, но не создает дополнительных обязательств. Соответственно:

(a)

для целей параграфа 67(b) повышение заработной платы не приводит к дополнительному вознаграждению даже в том случае, когда сумма вознаграждения зависит от заработной платы на момент выхода на пенсию; и

(b)

размер вознаграждения, распределенного на каждый период, равняется постоянной доле заработной платы, от которой зависит данное вознаграждение.

Пример, иллюстрирующий параграф 71

Работники имеют право на получение вознаграждения в размере 3% величины заработной платы на момент выхода на пенсию за каждый год службы до достижения возраста 55 лет.

Вознаграждение в размере 3% расчетной величины заработной платы на момент выхода на пенсию относится на каждый год до 55-летнего возраста. После этой даты служба работника не приводит к существенному приросту вознаграждения по плану. По достижении работником указанного возраста вознаграждение не распределяется на годы последующей службы.

Актуарные допущения

72.

Актуарные допущения должны быть беспристрастными и взаимно совместимыми.

73.

Актуарные допущения - это произведенная компанией наилучшая оценка переменных, которые будут определять окончательные затраты на обеспечение вознаграждения по окончании трудовой деятельности. Актуарные допущения включают:

(a)

демографические допущения относительно будущих характеристик занятых в настоящее время и бывших работников (и их иждивенцев), имеющих право на вознаграждения. Демографические допущения рассматривают такие аспекты, как:

(i)

смертность во время периода занятости работников и по окончании трудовой деятельности;

(ii)

уровень текучести кадров, инвалидности и досрочного увольнения;

(iii)

доля участников плана с иждивенцами, имеющими права на вознаграждения; и

(iv)

нормы использования планов медицинского обеспечения; и

(b)

финансовые допущения, касающиеся таких статей как:

(i)

ставка дисконта (см. параграфы 78-82);

(ii)

уровни будущей заработной платы и вознаграждения (см. параграфы 83-87);

(iii)

в отношении пособий на медицинское обслуживание - будущие затраты на медицинское обеспечение, включая, при условии их существенности, затраты на обработку заявок и выплату пособий (см. параграфы88-91); и

(iv)

ожидаемая ставка дохода на активы плана (см. параграфы 105-107).

74.

Актуарные допущения являются беспристрастными в случае, если они делаются с достаточной осмотрительностью, но в то же время не являются чрезмерно консервативными.

75.

[*161] Актуарные допущения являются взаимно совместимыми, если они отражают экономические отношения между такими факторами, как инфляция, темпы роста заработной платы, доход на активы плана и ставки дисконта. Например, все допущения, которые зависят от уровня инфляции (например, допущения относительно ставок процента и увеличения заработной платы и вознаграждений), на любой будущий период времени предполагают одинаковый уровень инфляции.

76.

Компания определяет ставку дисконта и другие финансовые допущения в номинальном (установленном) выражении, если только оценки в реальном (скорректированном на инфляцию) выражении не оказываются более надежными, например, в условиях гиперинфляции (см. IAS 29 «Финансовая отчетность в условиях гиперинфляции») или когда вознаграждение индексировано и существует достаточной глубины рынок индексированных облигаций в той же валюте и с теми же условиями.

77.

финансовые допущения должны основываться на рыночных ожиданиях на отчетную дату для периода, в течение которого обязательства должны быть исполнены;

Актуарные допущения: ставка дисконта

78.

Ставка, используемая для дисконтирования обязательств по предоставлению вознаграждений по окончанию трудовой деятельности (как фондированным, так и нефундированным), должна определяться на основе рыночной доходности, по состоянию на отчетную дату, высококачественных корпоративных облигаций. В странах, где отсутствует достаточной глубины рынок такого рода облигаций, должна использоваться рыночная доходность (на отчетную дату) государственных облигаций. Валюта и условия корпоративных или государственных облигаций должны соответствовать валюте и расчетным условиям обязательств по обеспечению вознаграждений по окончании трудовой деятельности.

79.

Одним из актуарных допущений, имеющих существенное значение, является ставка дисконта. Она отражает временную стоимость денег, но не актуарный или инвестиционный риск. Более того, ставка дисконта не отражает риск неплатежа по ссуде, присущий компании, который ложится на кредиторов этой компании, эта ставка также не отражает риск того, что будущий опыт может отличаться от актуарных допущений.

80.

Ставка дисконта отражает расчетное распределение во времени выплат вознаграждения. На практике компания часто достигает этого путем применения одной средневзвешенной ставки дисконта, которая отражает расчетное распределение во времени выплат вознаграждения, их размер и валюту, в которой должно выплачиваться вознаграждение.

81.

В некоторых случаях может отсутствовать достаточной глубины рынок облигаций с длительным периодом погашения, соответствующий расчетному сроку, в который должны быть выплачены все предполагаемые вознаграждения. В таких случаях компания использует текущие рыночные ставки, применяемые для дисконтирования соответствующих краткосрочных платежей, и рассчитывает ставку дисконта для долгосрочных обязательств путем экстраполяции текущих рыночных ставок. Общая дисконтированная стоимость вряд ли будет чувствительна к ставке дисконта, применяемой к части вознаграждений, выплата которых выходит за пределы периода окончательного погашения обращающихся на настоящий момент корпоративных или государственных облигаций.

82.

Затраты на проценты рассчитывается путем умножения ставки дисконта, определенной в начале периода, на дисконтированную стоимость обязательств по плану с установленными выплатами в течение этого периода, с учетом любых существенных изменений указанных обязательств. Дисконтированная стоимость обязательств может отличаться от величины долгового обязательства, признанного в балансе, поскольку это долговое обязательство признается после вычитания справедливой стоимости активов плана, а также в связи с тем, что некоторые актуарные прибыли и убытки, а также, в определенных случаях, стоимость прошлых услуг, не признаются немедленно. (Приложение А, среди прочего, иллюстрирует расчет затрат на проценты.)

Актуарные допущения: заработная плата, вознаграждение и затраты на медицинское обеспечение

83.

База для оценки обязательств по предоставлению вознаграждений по окончании трудовой деятельности должна отражать:

(a)

оценочные будущие повышения заработной платы;

(b)

вознаграждения, установленные по условиям плана (или являющиеся результатом любых вмененных обязательств, выходящих за рамки условий плана) на отчетную дату; и

(c)

[*162] оценочные будущие изменения уровня любых государственных пенсий, которые влияют на вознаграждения, предоставляемые по пенсионному плану с установленными выплатами, если:

(i)

эти изменения были введены до отчетной даты; либо

(ii)

прошлый опыт либо иное надежное свидетельство указывает на то, что эти государственные пенсии изменятся в каком-либо предсказуемом направлении, например, параллельно с будущими изменениями общего уровня цен, или общего уровня заработной платы.

84.

При оценке будущего повышения заработной платы учитывается инфляция, должность, продвижение по службе и другие соответствующие факторы, такие как спрос и предложение на рынке рабочей силы.

85.

Если формализованные условия плана (или вмененные обязательства, выходящие за границы этих условий) требуют от компании изменения выплат в будущих периодах, оценка обязательств отражает эти изменения. Это происходит, например, когда:

(a)

у компании имеется предшествующий опыт повышения вознаграждений, например, при компенсации воздействия инфляции, и нет никаких свидетельств того, что эта практика изменится в будущем; либо

(b)

актуарные прибыли уже признаны в финансовых отчетах и компания уже обязана либо по формализованным условиям плана (или вмененного обязательства за рамками этих условий), либо в соответствии с требованиями законодательства использовать любой прирост активов плана в интересах участников плана (см. параграф 98(c)).

86.

Актуарные допущения не отражают будущих изменений вознаграждения, которые не установлены формализованными условиями плана (или вмененными обязательствами) на отчетную дату. Такие изменения выражаются в:

(a)

стоимости прошлых услуг, в той мере, в какой они изменяют размер вознаграждения за услуги, оказанные до момента изменения; и

(b)

стоимости текущих услуг за периоды после изменения в той мере, в какой она изменяет размер вознаграждения за услуги, оказанные после изменения.

87.

Некоторые вознаграждения по окончании трудовой деятельности связаны с такими переменными, как уровень государственных пенсий или государственного медицинского обеспечения. Оценка таких вознаграждений отражает ожидаемые изменения этих переменных на основе предшествующего опыта и других надежных данных.

88.

Допущения в отношении затрат на медицинское обеспечение должны учитывать ожидаемые будущие изменения стоимости медицинского обслуживания, обусловленные инфляцией и специфическими изменениями в затратах на медицинское обеспечение.

89.

Оценка льгот по медицинскому обеспечению по окончании трудовой деятельности требует учета допущений относительно уровня и частоты будущих обращений за медицинской помощью и затрат для их удовлетворения. Компания оценивает будущие затраты на медицинское обеспечение на основе информации о ее собственном опыте, дополненной при необходимости информацией, полученной от других компаний, страховщиков, медицинских учреждений или других источников. Расчет будущих затрат на медицинское обеспечение учитывает влияние технического прогресса, изменение в схемах потребления или предоставления медицинских услуг и изменений состояния здоровья участников плана.

90.

Уровень и частота обращений за медицинской помощью особенно чувствительны к возрасту, состоянию здоровья, а также зависят и от пола работников (и их иждивенцев), и могут быть чувствительны к другим факторам, таким как географическое положение. Поэтому данные прошлого опыта корректируются в той мере, в какой демографический состав населения изменился по сравнению с тем, который использовался в данных прошлого опыта. Они также корректируются при наличии надежных свидетельств того, что исторические тенденции не будут продолжаться.

91.

Некоторые планы медицинского обеспечения по окончании трудовой деятельности требуют, чтобы работники делали взносы для покрытия затрат на медицинское обеспечение, предусмотренных планом. Оценка будущих затрат на медицинское обеспечение учитывают любые взносы такого рода, произведенные по условиям плана по состоянию на отчетную дату (или в связи с какими-либо вмененными обязательствами, выходящими за рамки этих условий).

[*163] Изменения указанных взносов работников имеют своим результатом стоимость прошлых услуг или, где это применимо, секвестры. Затраты на обслуживание обратившихся за медицинской помощью могут быть уменьшены благодаря льготам, предоставленным государством либо иными медицинскими учреждениями (см. параграфы 83(c) и 87).

Актуарные прибыли и убытки

92.

При оценке обязательств по плану с установленными выплатами в соответствии с параграфом 54 , компания должна, согласно параграфу 58 A, признавать соответствующую долю (как указано в параграфе 93 ) своих актуарных прибылей и убытков в качестве доходов или расходов в случае, если чистые накопленные непризнанные актуарные прибыли и убытки на конец предыдущего отчетного периода превышают большее из значений:

(a)

10 % дисконтированной стоимости обязательств по плану с установленными выплатами на эту дату (до вычета активов плана); и

(b)

10 % справедливой стоимости любых активов плана на эту дату.

Указанные границы должны рассчитываться и применяться отдельно для каждого плана с установленными выплатами.

93.

Доля актуарных прибылей и убытков, подлежащая признанию для каждого плана с установленными выплатами, - это превышение, определенное в соответствии с параграфом 92 , деленное на ожидаемую среднюю продолжительность службы работников, участвующих в плане, оставшуюся до их выхода на пенсию. Однако компания может применять любой системный метод, который приводит к более быстрому признанию актуарных прибылей и убытков, при условии, что в отношении прибылей и убытков применяется одна и та же база, которая используется последовательно из периода в период. Компания может применять указанные методы в отношении прибыли и убытков даже в том случае, если их величина находится в пределах, установленных в параграфе 92 .

94.

Актуарные прибыли или убытки могут возникать в результате увеличения или уменьшения дисконтированной стоимости обязательств по плану с установленными выплатами или справедливой стоимости соответствующих активов. Причинами актуарных прибылей и убытков являются, например:

(a)

непредвиденно высокий или низкий уровень текучести кадров, досрочных увольнений, смертности или повышения заработной платы, вознаграждений (если формализованные или вмененные условия плана обеспечивают увеличение выплат с учетом инфляции) или затрат на медицинское обеспечение;

(b)

влияние изменений в оценках будущего уровня текучести кадров, досрочных увольнений или смертности, или повышения заработной платы, вознаграждений (если формализованные или вмененные условия плана обеспечивают увеличение выплат с учетом инфляции) или затрат на медицинское обеспечение;

(c)

изменения ставки дисконта; и

(d)

различия между фактическим и предполагаемым доходом на активы плана (см. параграфы 105-107).

95.

В долгосрочной перспективе может происходить взаимозачет актуарных прибылей и убытков. Поэтому оценки величины вознаграждений по окончании трудовой деятельности лучше всего рассматривать как диапазон („коридор") отклонений от наилучшей оценки. Компания может, но не обязана, признавать актуарные прибыли и убытки, находящиеся внутри этого диапазона. Настоящий Стандарт требует от компании, как минимум, признавать конкретные статьи актуарных прибылей и убытков, которые выходят за границы „коридора", определенного в размере плюс или минус 10%. (Приложение А, среди прочего, иллюстрирует порядок учета актуарных прибылей и убытков.) Настоящий стандарт также разрешает применение системных методов более быстрого признания статей, при условии соблюдения положений, установленных в параграфе 93. Такого рода методы включают, например, немедленное признание актуарных прибылей и убытков как внутри „коридора", так и за его пределами. Параграф 155(b)(iii) объясняет необходимость принимать во внимание любую непризнанную составляющую переходного обязательства при учете последующей актуарной прибыли.

[*164]

Стоимость прошлых услуг

96.

При оценке своих обязательств по плану с установленными выплатами в соответствии с параграфом 54 , компания должна, согласно параграфу 58 A, признавать стоимость прошлых услуг в качестве расхода равными долями на протяжении среднего периода времени, по истечении которого выплата пенсий гарантируется. В той степени, в какой выплата пенсий гарантируется сразу после введения в действие плана с установленными выплатами или изменений указанного плана, компания должна признавать стоимость прошлых услуг немедленно.

97.

Стоимость прошлых услуг возникает тогда, когда компания вводит в действие пенсионный план с установленными выплатами или изменяет размеры пенсий, подлежащих выплате в соответствии с существующим планом. Такие изменения производятся в ответ на предоставление работниками услуг в течение периода времени, по истечении которого выплата пенсий гарантируется. Таким образом, стоимость прошлых услуг признается в течение указанного периода, независимо от того, что она относится к услугам работника в предшествующих периодах. Стоимость прошлых услуг оценивается как изменение обязательств в результате их корректировки (см. параграф 64).

Пример, иллюстрирующий параграф 97

Компания осуществляет пенсионный план, который обеспечивает пенсию в размере 2 % величины заработной платы на момент выхода на пенсию за каждый год службы. Выплата пенсий гарантируется после пяти лет службы. 1 января 20Х5 года компания повышает пенсию до 2,5% величины заработной платы на момент выхода на пенсию за каждый год службы, начиная с 1 января 20Х1 г. На дату повышения дисконтированная стоимость этого дополнительного вознаграждения за службу с 1 января 20Х1 г. до 1 января 20Х5 г. выглядит следующим образом:

Применительно к служащим, имеющим стаж работы в компании свыше пяти лет на 1/1/X5
150
Применительно к служащим, имеющим стаж работы в компании менее пяти лет на 1/1/X5 (средний период времени, по истечении которого выплата пенсий гарантируется: три года)
120
270

Компания признает 150 немедленно, потому что эти пенсионные выплаты уже гарантированы. Компания признает 120 на равномерной основе в течение трех лет, начиная с 1 января 20Х5 г.

98.

Стоимость прошлых услуг не включает в себя:

(a)

влияние различий, возникших между фактической величиной и ранее сделанными допущениями относительно повышения заработной платы, на обязательства по выплате вознаграждений за услуги, оказанные в прошлых периодах (стоимости прошлых услуг в данном случае просто не существует, поскольку в актуарных допущениях предусмотрена прогнозная величина заработной платы);

(b)

недооценка и переоценка размеров увеличения пенсий по усмотрению компании в случае наличия у нее соответствующих вмененных обязательств (стоимости прошлых услуг просто не существует, потому что в актуарных допущениях предусматриваются такого рода увеличения пенсионных выплат);

(c)

оценка повышения размера пенсий, возникающих в связи с актуарной прибылью, признанной в финансовых отчетах, в случае, если компания обязана либо по формализованным условиям плана (или вмененного обязательства, выходящего за рамки этих условий), либо в соответствии с требованиями законодательства использовать любой прирост активов плана в интересах участников плана, даже при условии, что увеличенные пенсии еще не были официально назначены (возникающее таким образом увеличение обязательств - это актуарный убыток, а не стоимость прошлых услуг, см. параграф 85(b));

(d)

прирост гарантированных пенсионных выплат в случае, когда, при отсутствии новых или увеличенных пенсионных выплат, работники выполняют требования, необходимые для гарантирования пенсий (стоимость прошлых услуг отсутствует, поскольку оценочная величина затрат на пенсионные выплаты признается как стоимость текущих услуг, т.е. по мере их оказания); и

(e)

[*165] влияние поправок к плану, которые уменьшают величину вознаграждений за будущую службу (секвестр).

99.

При установлении новых или изменении существующих пенсионных выплат компания устанавливает временной порядок амортизации стоимости прошлых услуг. Вести в рамках данного временного порядка амортизации подробные записи с целью определения и введения в действие всех последующих изменений представляется практически невозможным. Более того, скорее всего влияние этих изменений может быть существенным только тогда, когда проводится секвестр или окончательный расчет по плану. Таким образом, компания вносит поправки во временной порядок амортизации стоимости прошлых услуг только тогда, когда имеют место секвестр или окончательный расчет по плану.

100.

Когда компания уменьшает размер вознаграждения по существующему плану с установленными выплатами, возникшее уменьшение обязательств признается как (отрицательная) стоимость прошлых услуг на протяжении среднего периода времени, по истечении которого выплата уменьшенных пенсий гарантируется.

101.

Когда компания уменьшает размер некоторых вознаграждений по существующему плану с установленными выплатами и, одновременно, увеличивает размер других выплат по этому же плану тем же самым работникам, компания осуществляет учет этого изменения на основе сальдирования.

Признание и оценка: активы плана

Справедливая стоимость активов плана

102.

Справедливая стоимость активов плана вычитается при определении величины, признанной в бухгалтерском балансе в соответствии с параграфом 54. В отсутствие рыночной цены, справедливая стоимость активов плана рассчитывается; например, методом дисконтирования предполагаемых будущих денежных потоков по ставке дисконта, отражающей как риск, относящийся к активам плана, так и предполагаемый период до наступления срока погашения или ожидаемой даты выбытия этих активов (или, при отсутствии срока погашения, ожидаемый период до исполнения соответствующего обязательства).

103.

Активы плана не включают неуплаченные взносы, причитающиеся от отчитывающейся компании фонду, как и любые не подлежащие передаче финансовые инструменты, выпущенные компанией, и принадлежащие фонду. Активы плана уменьшаются на сумму любых обязательств фонда, не связанных с вознаграждением работников, например торговой и иной кредиторской задолженности и обязательств, возникающих в связи с производными финансовыми инструментами.

104.

В случае если активы плана включают страховые полисы, удовлетворяющие определенным условиям, которые точно соответствуют по величине и временным параметрам некоторым или всем причитающимся по плану вознаграждениям, в качестве справедливой стоимости указанных страховых полисов принимается дисконтированная стоимость соответствующих обязательств, как описано в параграфе 54 (которая должна быть уменьшена в случае, если суммы к получению по страховому полису не возмещаются полностью).

Возмещения

104A.

Тогда, и только тогда, когда существует фактическая возможность, что другая сторона будет возмещать часть или все расходы, требуемые для осуществления расчетов по обязательствам по пенсионному плану с установленными выплатами, компания должна признавать эти права на получение возмещения в качестве отдельного актива. Компания должна оценивать данный актив по справедливой стоимости. Во всех прочих случаях компания должна применять для этого актива тот же порядок учета, что и для активов плана. В отчете о прибылях и убытках расходы, связанные с пенсионным планом с установленными выплатами, могут быть отражены как чистая величина, признаваемая к возмещению.

104B.

Иногда предприятие может рассматривать возможность уплаты другой стороной (например, страховщиком) части или всех издержек, необходимых для урегулирования обязательств по пенсионному плану с установленными выплатами. Страховые полисы, удовлетворяющие определенным требованиям, определенные в параграфе 7, относятся к активам плана. Компания применяет в отношении таких страховых полисов порядок учета, аналогичный тому, который используется для других активов плана, и параграф 104A не применяется (см. параграфы 39-42 и 104).

104C.

[*166] Когда страховой полис не является страховым полисом, удовлетворяющим определенным требованиям, такой полис не является активом плана. В параграфе 104A рассматриваются такие случаи: компания признает свое право на получение возмещения по страховому полису как отдельный актив вместо того, чтобы уменьшать на эту сумму величину обязательства по плану с установленными выплатами, признаваемого в соответствии с параграфом 54; во всех остальных аспектах компания применяет к этому активу подходы, используемые для активов плана. В частности, обязательство по плану с установленными выплатами, признанное в соответствии с параграфом 54, увеличивается (уменьшается) в той мере, в какой чистые накопленные актуарные прибыли (убытки), относящиеся к обязательству по плану с установленными выплатами и соответствующему праву на получение возмещения, остаются не признанными, согласно параграфам 92 и 93. Параграф 120(c)(vii) требует от компании раскрывать краткую информацию о связи между правом на получение возмещения и соответствующим обязательством.

Пример, иллюстрирующий параграфы 104 A-C

Дисконтированная стоимость обязательства
1 241
Непризнанная актуарная прибыль
17
Обязательство, признанное в балансе
1 258
Права по страховым полисам, которые точно соответствуют по величине и временным параметрам некоторым причитающимся по плану вознаграждениям. Дисконтированная стоимость этих вознаграждений составляет 1,092.
1 092

Непризнанная актуарная прибыль в размере 17 представляет собой чистую актуарную прибыль по обязательству или правам на получение возмещения.

104D.

Если право на получение возмещения возникает по страховому полису, который точно соответствует сумме и срокам выплаты некоторых или всех вознаграждений, выплачиваемых по плану с установленными выплатами, справедливой стоимостью права на получение возмещения считается дисконтированная стоимость соответствующего обязательства, как описано в параграфе 54 (которая уменьшается в случае, если возмещение выплачивается не полностью).

Доход на активы плана

105.

Ожидаемый доход на активы плана является одной из статей расходов, признанных в отчете о прибылях и убытках. Разница между предполагаемым и фактическим доходом на активы плана составляет актуарную прибыль или убыток; она включается вместе с актуарными прибылями и убытками в обязательство по пенсионному плану с установленными выплатами при расчете чистой суммарной величины, которая затем сопоставляется с границами десятипроцентного „коридора", определенного в параграфе 92.

106.

Ожидаемый доход на активы плана основывается на прогнозах рынка на начало периода по прибыли на протяжении всего срока действия соответствующего обязательства. Ожидаемая прибыль на активы плана отражает изменения справедливой стоимости активов плана, принадлежащих фонду в течение периода, в результате получения фондом взносов и осуществления выплат из средств фонда.

107.

При определении ожидаемого и фактического дохода на активы плана компания вычитает ожидаемые административные расходы, не включенные в актуарные допущения, использовавшиеся для оценки обязательства.

Пример, иллюстрирующий параграф 106

На 1 января 20X1 г. справедливая стоимость активов плана составляла 10,000, а чистая накопленная непризнанная актуарная прибыль составляла 760. На 30 июня 20X1 г. по данному плану выплачены вознаграждения в размере 1,900 и получены взносы в размере 4,900. На 31 декабря 20 года 20X1 г. справедливая стоимость активов плана составляла 15,000, а дисконтированная стоимость обязательства по пенсионному плану с установленными выплатами составляла 14,792. Актуарные убытки по этому обязательству за 20X1 г. составляли 60.

[*167] На 1 января 20X1 г. отчитывающаяся компания произвела следующие расчеты, исходя из рыночных цен на эту дату:

(%)
Процентный и дивидендный доход в после уплаты налогов фондом
9,25
Реализованная и нереализованная прибыль по активам плана (после уплаты налогов)
2,00
Административные затраты
(1,00)
Ожидаемая ставка дохода
10,25
На 20X1 г. ожидаемый и фактический доход на активы плана составляют:
Доход на 10,000 за 12 месяцев при ставке 10,25%
1 025
Доход на 3, 000 за шесть месяцев при ставке 5% (что эквивалентно 10,25% годовых, начисляемых при сложной ставке процента каждые шесть месяцев)
150
Ожидаемый в 20X1 г. доход на активы плана
1,175
Справедливая стоимость активов плана на 31 декабря 20X1 г.
15,000
За вычетом справедливой стоимости активов плана на 1 января 20X1 г.
(10,000)
За вычетом полученных взносов
(4 900)
Плюс выплаченные вознаграждения
1,900
Фактический доход на активы плана
2,000
Разность между ожидаемым доходом на активы плана (1,175) и фактическим доходом на активы плана (2,000) составляет актуарную прибыль в размере 825. Таким образом, накопленная чистая непризнанная актуарная прибыль составляет 1,525 (760 плюс 825 за вычетом 60). Согласно параграфу 92, границы „коридора" устанавливаются в размере 1,500 (превышающем: (i) 10% от 15,000 и (ii) 10% от 14,792). В следующем году (20X2 г.), компания признает в отчете о прибылях и убытках актуарную прибыль в размере 25 (1,525 минус 1,500), деленную на ожидаемую среднюю продолжительность службы получающих вознаграждения работников. Ожидаемый в 20X2 г. доход на активы плана основывается на прогнозах рынка на 1/1/X2 по доходу на протяжении всего срока действия соответствующего обязательства.

Объединения предприятий

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

108.

При объединении предприятий организация признает активы и обязательства, возникающие в связи с вознаграждениями по окончании трудовой деятельности, в размере дисконтированной стоимости этих вознаграждений за вычетом справедливой стоимости любых активов плана (см. IAS 22 «Объединения предприятий»). Дисконтированная стоимость указанных обязательств включает все перечисленные ниже статьи, даже в случае, если приобретаемая компания еще не признала их на момент приобретения.

(a)

актуарные прибыли и убытки, которые возникли до момента приобретения (независимо от того, попадают они или нет в границы десятипроцентного "коридора');

(b)

стоимость прошлых услуг, возникающая в результате введения в действие нового плана или изменения существующих выплат, имевших место до момента приобретения; и

(c)

величины, которые, согласно переходным положениям параграфа 155(b), приобретаемая сторона не признала.

Секвестры и окончательные расчеты по плану

109.

Компания должна признавать прибыли и убытки, возникающие в результате секвестра или окончательного расчета по пенсионному плану с установленными выплатами, в момент осуществления секвестра или расчета. Прибыль или убыток, возникающий в результате секвестра или окончательного расчета по плану, должны включать:

(a)

возникшие изменения дисконтированной стоимости обязательства по плану с установленными выплатами;

(b)

[*168] возникшие изменения справедливой стоимости активов плана;

(c)

соответствующие актуарные прибыли и убытки, а также стоимость прошлых услуг, которые, в соответствии с параграфами 92 и 96 , не были признаны раньше.

110.

Перед тем, как оценить влияние секвестра или окончательного расчета по плану, компания должна осуществить переоценку обязательств (и соответствующих активов плана) с использованием текущих актуарных допущений (включая текущие рыночные процентные ставки и рыночные цены).

111.

Секвестр производится, когда компания:

(a)

формально обязана произвести существенное сокращение количества работников, охваченных пенсионным планом; либо

(b)

изменяет условия плана с установленными выплатами таким образом, что существенная часть будущих услуг имеющихся работников более не будет рассматриваться как основание для начисления пенсий или будет основанием для начисления уменьшенных пенсий.

Секвестр может иметь место в результате какого-либо обособленного события, например, закрытия компании или прекращения конкретного вида деятельности, ликвидации или приостановления действия плана. Событие достаточно существенно, чтобы квалифицироваться как секвестр, если признание возникшей в результате прибыли или убытка оказало бы существенное влияние на финансовую отчетность. Секвестры часто связаны с реструктуризацией. Поэтому компания учитывает секвестр одновременно с реструктуризацией.

112.

Окончательный расчет по плану происходит в результате сделки, одной из сторон, по которой является данная компания и которая прекращает все дальнейшие юридические или вмененные обязательства в отношении какой-либо части либо всей суммы пенсионного обеспечения, предоставляемого по условиям пенсионного плана с установленными выплатами, например, когда участникам плана или в их пользу производятся единовременные выплаты в обмен на прекращение их прав на получение определенных вознаграждений по окончании трудовой деятельности.

113.

В некоторых случаях компания может приобретать страховой полис для финансирования части или всех вознаграждений работникам в зависимости от срока службы работника в текущем или предыдущем периодах. Приобретение прав по страховому полису не является формой окончательного расчета по плану в случае, когда компания сохраняет юридическое или вмененное обязательства (смотри параграф 39) выплачивать дополнительные вознаграждения при неисполнении страховщиком обязательств по выплате вознаграждений работникам, оговоренных в страховом полисе. Параграфы 104A-D относятся к признанию и оценке прав по возмещению по страховым полисам, не являющимся активами плана.

114.

Окончательный расчет по плану производится одновременно с секвестром в случае ликвидации плана путем исполнения обязательства, в результате чего план перестает существовать. Однако ликвидация плана не является формой секвестра или окончательного расчета в том случае, когда данный план заменяется новым планом, предлагающим аналогичные вознаграждения.

115.

Когда секвестр распространяется только на часть работников, охваченных планом, или, когда обязательства по плану исполняются частично, прибыль или убыток включает пропорциональную часть ранее непризнанной стоимости прошлых услуг и актуарных прибылей и убытков (а также переходных статей, остающихся непризнанными в соответствии с параграфом 155(b)). Указанная пропорциональная часть определяется на основе дисконтированной стоимости обязательств до и после осуществления секвестра или окончательного расчета, кроме случаев применения более адекватной в существующих обстоятельствах базы для ее определения. Например, может быть целесообразным использование любой прибыли, возникающей при секвестре или окончательном расчете по тому же плану, для того, чтобы в первую очередь компенсировать любую непризнанную стоимость прошлых услуг, относящуюся к данному плану.

Пример, иллюстрирующий параграф 115

Компания прекращает деятельность производственного сегмента, и работники этого сегмента в дальнейшем не будут зарабатывать какое-либо вознаграждение. Такая ситуация представляет собой секвестр без окончательного расчета по плану. Используя текущие актуарные допущения (включая текущие рыночные процентные ставки и рыночные цены), непосредственно перед тем, как произвести секвестр, компания определила, что чистая дисконтированная стоимость ее обязательств по плану с установленными выплатами равна 1,000, активы плана по справедливой стоимости составляют 820, а чистая накопленная непризнанная актуарная прибыль составляет 50. Компания перешла на настоящий Стандарт год назад. При этом чистое обязательство возросло на 100 единиц, которые компания предпочла признавать в течение пяти лет (см. параграф 155(b)). Секвестр снижает чистую дисконтированную стоимость обязательства на 100, до 900.

[*169] Из ранее непризнанных актуарных прибылей и переходных стоимостных величин доля в 10% (100/1,000) относится к части обязательств, которые были прекращены путем секвестра. Таким образом, влияние секвестра будет следующим:

До секвестра
Прибыль от секвестра
После секвестра
Чистая дисконтированная стоимость обязательства
1 000
(100)
900
Справедливая стоимость активов плана
(820)
-
(820)
180
(100)
80
Непризнанная актуарная прибыль
50
(5)
45
Непризнанная переходная величина (100 x 4/5)
(80)
8
(72)
Чистые обязательства, признанные в бухгалтерском балансе
150
(97)
53

Представление информации

Взаимозачет

116.

Компания должна зачитывать актив, относящийся к одному плану, против обязательства, относящегося к другому плану, тогда и только тогда, когда она:

(a)

имеет юридически закрепленное право использовать прирост активов одного плана для исполнения обязательств по другому плану; и

(b)

намеревается либо исполнить обязательства на основе сальдирования, либо реализовать выгоду, полученную в связи с приростом активов одного плана и исполнить свое обязательство по другому плану одновременно.

117.

Критерии зачета аналогичны тем, что установлены для финансовых инструментов в IAS 32 «Финансовые инструменты - раскрытие и представление информации».

Различие краткосрочные/долгосрочные

118.

Некоторые компании делят активы и обязательства на краткосрочные и долгосрочные. Настоящий Стандарт не устанавливает требований в отношении того, следует ли компании различать краткосрочную и долгосрочную части активов и обязательств, возникающих в связи с предоставлением вознаграждений по окончании трудовой деятельности.

Финансовые элементы затрат на предоставление вознаграждений по окончании трудовой деятельности

119.

Настоящий стандарт не определяет, должна ли компания представлять стоимость текущих услуг, затраты на проценты и доход на активы плана в качестве элементов единой статьи доходов или расходов в отчете о прибылях и убытках.

Раскрытие информации

120.

Компания должна раскрывать следующую информацию в отношении пенсионного плана с установленными выплатами:

(a)

учетную политику компании по признанию актуарных прибылей и убытков;

(b)

общее описание типа плана;

(c)

[*170] сверку активов и обязательств, признанных в балансе, раскрывающую, по крайней мере, следующие данные:

(i)

дисконтированную стоимость обязательств по плану с установленными выплатами, которые полностью не фундированы;

(ii)

дисконтированную стоимость (до вычета справедливой стоимости активов плана) обязательств по плану с установленными выплатами, полностью или частично фундированными на отчетную дату;

(iii)

справедливую стоимость всех активов плана на отчетную дату;

(iv)

чистые актуарные прибыли или убытки, не признанные в балансе (смотри параграф 92 );

(v)

стоимость прошлых услуг, еще не признанную в балансе (смотри параграф 96 );

(vi)

любую величину, не признанную в качестве актива из-за ограничений, установленных в параграфе 58 (b);

(vii)

справедливая стоимость на отчетную дату любого права на возмещение, признанного в качестве актива в соответствии с параграфом 104 A (с кратким описанием связи между обязательством и связанным с ним правом на возмещение); и

(viii)

прочие суммы, отражаемые в бухгалтерском балансе;

(d)

соответствующие величины, включенные в справедливую стоимость активов плана, для:

(i)

каждой категории собственных финансовых инструментов отчитывающейся компании; и

(ii)

любых объектов недвижимости, занимаемых или используемых отчитывающейся компанией;

(e)

сверку, раскрывающую изменения чистых обязательств (или активов) в течение периода, признанных в балансе;

(f)

суммарные расходы, признанные в отчете о прибылях и убытках, по каждой из нижеследующих статей и соответствующую строку (строки) отчета, в которые они включены:

(i)

стоимость текущих услуг;

(ii)

затраты на проценты;

(iii)

ожидаемый доход на активы плана;

(iv)

ожидаемый доход от любого права на возмещение, признанного в качестве актива в соответствии с параграфом 104 A;

(v)

актуарные прибыли и убытки;

(vi)

стоимость прошлых услуг; и

(vii)

влияние любого секвестра или окончательного расчета по плану;

(g)

фактический доход на активы плана, а также фактический доход от любого права на возмещение, признанного в качестве актива в соответствии с параграфом 104 A; и

(h)

основные актуарные допущения, использованные на отчетную дату, включая, где это применимо:

(i)

ставки дисконта;

(ii)

ожидаемые нормы дохода на любые активы плана по периодам, представленным в финансовой отчетности;

(iii)

[*171] ожидаемая ставка дохода для периодов, представленных в финансовой отчетности, по каждому праву на возмещение, признанному в качестве актива в соответствии с параграфом 104 A;

(iv)

ожидаемые темпы роста заработной платы (и изменения индексов или других переменных, определенных формализованными или вмененными условиями плана в качестве базы для увеличения вознаграждения в будущем);

(v)

тенденция изменения затрат на медицинское обслуживание; и

(vi)

любые примененные существенные актуарные допущения.

Компания должна раскрывать информацию о каждом актуарном допущении в абсолютном выражении (например, как абсолютный процент), а не просто в виде отношения между различными процентами либо иными переменными.

121.

Параграф 120(b) требует общего описания типа плана. Такое описание должно позволить отличить, например, пенсионный план на основе усредненной ставки заработной платы от пенсионного плана на основе ставки заработной платы на момент выхода на пенсию и от плана медицинского обеспечения по окончании трудовой деятельности. В более подробном раскрытии информации нет необходимости.

122.

В случае, когда в компании имеется более одного плана с установленными выплатами, раскрытие информации может производиться агрегирование, раздельно для каждого плана или по группам, сформированным по принципу наибольшей полезности представляемой информации. Может быть, полезно группировать информацию по таким критериям, как:

(a)

географическое место расположения планов, например, разделение планов, реализуемых в своей стране и за рубежом; либо

(b)

подверженность планов различным существенным рискам, например, пенсионные планы и планы медицинского обслуживания по окончании трудовой деятельности.

Когда компания раскрывает информацию агрегировано для группы планов, она представляется в форме средневзвешенных показателей или в относительно узких диапазонах значений.

123.

Параграф 30 требует дополнительного раскрытия информации в отношении пенсионных планов группы работодателей с установленными выплатами, по отношению к которым применяется порядок учета, аналогичный учету пенсионных планов с установленными взносами.

124.

В тех случаях, когда это требуется Международным стандартом IAS 24 «Раскрытие информации о связанных сторонах», компания раскрывает информацию в отношении:

(a)

операций со связанными сторонами по планам вознаграждений по окончании трудовой деятельности; и

(b)

вознаграждений по окончании трудовой деятельности, предоставляемых управляющим, занимающим ключевые позиции в компании.

125.

В тех случаях, когда это требуется Международным стандартом IAS 37 «Резервы, условные обязательства и условные активы», компания раскрывает информацию в отношении условных обязательств, возникающих в связи с обязанностью предоставлять вознаграждения по окончании трудовой деятельности.

ПРОЧИЕ ДОЛГОСРОЧНЫЕ ВОЗНАГРАЖДЕНИЯ РАБОТНИКАМ

126.

К прочим долгосрочным вознаграждениям работникам относятся, например:

(a)

долгосрочные оплачиваемые отпуска, такие как оплачиваемый отпуск для работников, имеющих длительный стаж работы, или творческий отпуск;

(b)

юбилейные или прочие вознаграждения за выслугу лет;

(c)

долгосрочные пособия по нетрудоспособности;

(d)

участие в прибыли и премии, подлежащие выплате через 12 месяцев или более по окончании периода, в котором работник предоставил соответствующие услуги; и

(e)

отсроченное вознаграждение, выплачиваемое через 12 месяцев или более после окончания периода, в котором оно было заработано.

127.

[*172] Оценка прочих долгосрочных вознаграждений работника обычно не подвержена той же степени неопределенности, что и оценка вознаграждений по окончании трудовой деятельности. Более того, введение в действие или изменение прочих долгосрочных вознаграждений работникам редко ведет к возникновению существенной по величине стоимости прошлых услуг. По этим причинам настоящий Стандарт требует применять упрощенный метод учета для прочих долгосрочных вознаграждений. Отличие данного метода от того, который применяется для учета вознаграждений по окончании трудовой деятельности, заключается в следующем:

(a)

актуарные прибыли и убытки признаются немедленно и „коридор" не применяется; и

(b)

вся стоимость прошлых услуг признается немедленно.

Признание и оценка

128.

Сумма, признанная в качестве обязательства по предоставлению прочих долгосрочных вознаграждений работникам, должна быть равна чистой величине:

(a)

дисконтированной стоимости обязательств по плану с установленными выплатами на отчетную дату (см. параграф 64);

(b)

минус справедливая стоимость активов пенсионного плана на отчетную дату (если таковые имеются), которые непосредственно предназначены для исполнения обязательств (см. параграфы с 102 по 104 ).

При оценке этого обязательства компания должна применять положения параграфов 49 - 91 , за исключением параграфов 54 и 61 . Компания должна применять параграф 104A при признании и оценке любого права на возмещение.

129.

В отношении прочих долгосрочных вознаграждений компания должна признавать чистую суммарную величину указанных ниже статей в качестве расхода или (согласно параграфу 58 ) дохода, за исключением тех статей, которые другой Международный стандарт финансовой отчетности требует или разрешает включать в себестоимость актива:

(a)

стоимость текущих услуг (см. параграфы с 63 по 91 ;

(b)

затраты на проценты (см. параграф 82 );

(c)

ожидаемый доход на любые активы плана (смотри параграфы 105 - 107 ) и любое право на возмещение, признанное в качестве актива (см. параграф 104 A);

(d)

актуарные прибыли и убытки, которые должны признаваться немедленно;

(e)

стоимость прошлых услуг, которая должна признаваться немедленно; и

(f)

последствия любых секвестров или расчетов (см. параграфы 109 и 110 ).

130.

Одной из форм прочих долгосрочных вознаграждений работникам является пособие по долгосрочной нетрудоспособности. Если размер пособия зависит от продолжительности трудового стажа, то обязательство возникает на момент предоставления услуг. Оценка этого обязательства отражает вероятность того, что потребуется осуществить платеж, и период времени, в течение которого платеж будет произведен. Если уровень вознаграждения одинаков для любого нетрудоспособного лица, независимо от трудового стажа, ожидаемые затраты на выплату этих вознаграждений признаются тогда, когда происходит событие, вызывающее долгосрочную нетрудоспособность.

Раскрытие информации

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

131.

Несмотря на то, что настоящий Стандарт не устанавливает конкретных требований к раскрытию информации относительно прочих долгосрочных вознаграждений работников, другие Международные стандарты финансовой отчетности могут требовать раскрытия информации, например, в случае, когда расходы, имеющие место в результате выплаты такого рода вознаграждений, имеют такие размеры, характер или происхождение, что их раскрытие уместно для объяснения результатов деятельности компании за этот период (см. IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике»). Когда это требуется Международным стандартом IAS 24 «Раскрытие информации о связанных сторонах», компания раскрывает информацию о выходном пособии, предоставленном ключевому управленческому персоналу.

[*173]

ВЫХОДНЫЕ ПОСОБИЯ

132.

Настоящий Стандарт рассматривает выходное пособие отдельно от других вознаграждений работникам, потому что причиной возникновения обязательств в данном случае является прекращение, а не продолжение службы работника.

Признание

133.

Компания должна признавать выходное пособие в качестве обязательства и расходов в случае, когда она имеет формальные обязательства в отношении:

(a)

уволить работника или группу работников ранее момента достижения ими пенсионного возраста; либо

(b)

выплаты выходного пособия в связи с тем, что работнику было сделано предложение уволиться по собственному желанию.

134.

Компания формально обязана выплатить выходное пособие тогда и только тогда, когда она имеет детальный формализованный план по выплате выходных пособий и не имеет реальной возможности отозвать его по собственному усмотрению. Детальный план должен включать, как минимум, следующую информацию:

(a)

местонахождение, функции и примерное число работников, подлежащих увольнению;

(b)

размер выходного пособия по каждой специальности или занимаемой должности; и

(c)

сроки реализации плана. Реализация плана должна быть начата как можно скорее, а период его реализации должен быть как можно более коротким, с тем, чтобы не возникла вероятность внесения в него существенных изменений.

135.

Компания может быть обязана в соответствии с законодательством, по договору или по иным соглашениям между компанией и работниками или их представителями или в связи с имеющимися у нее вмененными обязательствами, вытекающими из сложившейся хозяйственной практики, обычаев или желания действовать справедливо, произвести выплаты (или предоставить какие-либо иные вознаграждения) работникам при их увольнении. Такие выплаты называются выходным пособием. Выходное пособие является типичным примером единовременных выплат, но иногда также может включать:

(a)

увеличение пенсий или других выплат по окончании трудовой деятельности, либо опосредовано через пенсионный план, либо напрямую; и

(b)

выплату заработной платы вплоть до окончания специально установленного периода, если работник не оказывает более услуг, которые бы обеспечивали компании получение экономических выгод.

136.

Некоторые вознаграждения работникам подлежат выплате независимо от причин их увольнения. Выплата такого рода вознаграждений является определенной (и зависит от выполнения условий получения гарантированной пенсии, а также минимальной продолжительности службы), но момент их выплат остается неопределенным. Хотя такие вознаграждения в некоторых странах называются гарантиями возмещения убытков при прекращении действия контракта или компенсациями, они относятся к вознаграждениям по окончании трудовой деятельности, а не выходным пособием, поэтому компания должна учитывать их как вознаграждения по окончании трудовой деятельности. Некоторые компании обеспечивают более низкий уровень вознаграждения при увольнении работника по собственному желанию (по существу, это вознаграждения по окончании трудовой деятельности), чем при вынужденном увольнении по требованию компании. Дополнительное вознаграждение, подлежащее выплате при вынужденном увольнении, как раз и представляет собой выходное пособие.

137.

Выходные пособия не обеспечивают компании каких-либо будущих экономических выгод и немедленно признаются в качестве расходов.

138.

В случае признания компанией выходных пособий, может возникнуть необходимость осуществить учет секвестра пенсионного плана или каких-либо иных вознаграждений работникам (см. параграф 109).

[*174]

Оценка

139.

В случае, когда выходное пособие подлежит выплате по истечении более чем 12 месяцев после отчетной даты, они должны быть дисконтированы с применением ставки дисконта, определенной в параграфе 78 .

140.

В случае, когда работникам сделано предложение, уволиться по собственному желанию, базой для оценки величины выходного пособия должно быть количество работников, которые, как ожидается, согласятся с предложением.

Раскрытие информации

141.

В том случае, когда существует неопределенность в отношении числа работников, которые согласятся принять предложение об увольнении по собственному желанию в обмен на получение выходного пособия, имеет место условное обязательство. Как требует Международный стандарт IAS 37 «Резервы, условные обязательства и условные активы», компания раскрывает информацию об условном обязательстве во всех случаях, кроме тех, когда вероятность выбытия ресурсов в счет исполнения обязательств невелика.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

142.

В соответствии с требованиями Международного стандарта IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике», компания раскрывает характер и сумму расходов, если их размер, характер и распространенность таковы, что их раскрытие уместно для объяснения результатов деятельности компании за данный период. Выходное пособие может привести к расходам, которые необходимо раскрывать для выполнения вышеуказанного требования.

143.

Когда это требуется Международным стандартом IAS 24 «Раскрытие информации о связанных сторонах», компания раскрывает информацию о выходном пособии, предоставленном ключевому управленческому персоналу.

КОМПЕНСАЦИОННЫЕ ВЫПЛАТЫ ДОЛЕВЫМИ ИНСТРУМЕНТАМИ

[*Параграфы 144-152 были изъяты Международным стандартом IFRS 2. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

144.

Компенсационные выплаты долевыми инструментами включают такие вознаграждения, как:

(a)

акции, опционы на акции и прочие долевые инструменты, выпущенные для работников по цене ниже справедливой стоимости, по которой эти инструменты были бы выпущены для приобретения их третьими лицами; и

(b)

денежные выплаты, размеры которых будут зависеть от будущей рыночной цены акций отчитывающейся компании.

Признание и оценка

145.

Настоящий Стандарт не устанавливает требования по признанию и оценке для планов компенсационных выплат долевыми инструментами.

Раскрытие информации

146.

Приведенный ниже перечень информации, которую необходимо раскрывать, предназначен для того, чтобы позволить пользователям финансовой отчетности оценить влияние компенсационных выплат долевыми инструментами на финансовое положение, показатели и движение денежных средств компании. Планы компенсационных выплат долевыми инструментами могут влиять:

(a)

на финансовое положение компании, требуя от нее осуществлять выпуск долевых финансовых инструментов или производить конвертацию финансовых инструментов, например, когда работники или планы компенсационных выплат работникам являются владельцами опционов на акции либо частично удовлетворяют условиям для получения гарантий, что позволит им в дальнейшем приобрести опционы акций; и

(b)

на финансовые показатели и движение денежных средств компании за счет сокращения суммы денежных средств или других вознаграждений работникам, которые компания предоставляет работникам в обмен на их услуги.

147.

[*175] Компания должна раскрывать в отчетности:

(a)

характер и условия (включая условия предоставления гарантии) планов компенсационных выплат долевыми инструментами;

(b)

учетную политику в отношении планов компенсационных выплат долевыми инструментами;

(c)

величины, признанные в финансовых отчетах в отношении планов компенсационных выплат долевыми инструментами;

(d)

количество и условия (в том числе, где это применимо, дивиденды и права голоса, права на конвертацию, сроки исполнения, цены исполнения и даты окончания сроков действия) собственных долевых финансовых инструментов компании, владельцами которых являются планы компенсационных выплат долевыми инструментами (и, в случае с опционами на акции, у работников) на начало и на конец периода. Необходимо также указать, в какой мере права работников в отношении этих инструментов гарантированы на начало и на конец периода;

(e)

количество и условия (в том числе, где это применимо, дивиденды и права голоса, права на конвертацию, сроки исполнения, цены исполнения и даты окончания сроков действия) долевых финансовых инструментов, выпущенных компанией для планов компенсационных выплат долевыми инструментами или для работников (или собственных долевых финансовых инструментов компании, распределенных между работниками планами компенсационных выплат долевыми инструментами) в течение периода и справедливую стоимость любого возмещения, уплаченного планами компенсационных выплат долевыми инструментами или работниками;

(f)

количество, дату и цену исполнения опционов на акции, исполняемых в соответствии с планами компенсационных выплат долевыми инструментами в течение периода;

(g)

количество опционов на акции, владельцами которых являются планы компенсационных выплат долевыми инструментами, или работники, в соответствии с такими планами, срок действия которых истекает в течение периода; и

(h)

размеры и основные условия любых ссуд или гарантий, предоставленных отчитывающейся компанией непосредственно планам компенсационных выплат долевыми инструментами либо в их пользу.

148.

Компания также должна раскрывать следующее:

(a)

справедливую стоимость, на начало и конец периода, собственных долевых финансовых инструментов компании (кроме опционов на акции), принадлежащих плану компенсационных выплат долевыми инструментами; и

(b)

справедливую стоимость, на дату выпуска, собственных долевых инструментов компании (кроме опционов на акции), выпущенных в течение периода компанией для планов компенсационных выплат долевыми инструментами или для работников, либо выпущенных в течение периода для работников планами компенсационных выплат долевыми инструментами.

(c)

Если определить справедливую стоимость долевых финансовых инструментов (кроме опционов на акции) практически невозможно, то этот факт должен раскрываться.

149.

Когда компания имеет более одного плана компенсационных выплат долевыми инструментами, информация может раскрываться агрегировано по совокупности планов, отдельно для каждого плана, или по группам, сформированным по принципу наибольшей полезности с точки зрения оценки обязательств компании по выпуску долевых финансовых инструментов в соответствии с такими планами и изменений указанных обязательств в течение текущего периода. Такие группы могут быть сформированы, исходя, например, из расположения и подчиненности рассматриваемых групп работников. Когда компания раскрывает информацию агрегировано для группы планов, она представляется в форме средневзвешенных показателей или в относительно узких диапазонах значений.

150.

В случае если компания выпустила опционы акций для работников или для планов компенсационных выплат долевыми инструментами, информация может раскрываться агрегировано для группы планов, а также по группам, сформированным по принципу наибольшей полезности с точки зрения оценки количества и распределения во времени акций, которые могут быть выпущены, и денежных средств, которые могут быть получены в результате этого выпуска. Например, может оказаться полезным отличать опционы, являющиеся опционами „без денег" (когда цена исполнения превышает текущую рыночную цену) от опционов „с деньгами" (когда текущая рыночная цена превышает цену исполнения). Более того, может оказаться полезным осуществлять группировку раскрываемой информации таким образом, чтобы не объединять единой строкой опционы с широким диапазоном цен либо сроков исполнения.

151.

[*176] Требования к раскрытию информации, установленные в параграфах 147 и 148, предназначены для достижения целей настоящего Стандарта. Дополнительное раскрытие информации может потребоваться для выполнения требований Международного стандарта IAS 24 «Раскрытие информации о связанных сторонах», если компания:

(a)

предоставляет компенсационные выплаты долевыми инструментами ключевому управленческому персоналу;

(b)

предоставляет компенсационные выплаты в форме инструментов, выпущенных ее материнской компанией; либо

(c)

участвует в сделках со связанной стороной в отношении планов компенсационных выплат долевыми инструментами.

152.

При отсутствии специфических требований по признанию и оценке для планов компенсационных выплат долевыми инструментами, информация о справедливой стоимости финансовых инструментов отчитывающейся компании, используемых в таких планах, полезна для пользователей финансовой отчетности. Однако, в силу отсутствия согласованного мнения относительно наиболее подходящего способа определения справедливой стоимости опционов на акции, настоящий Стандарт не требует от компании раскрытия их справедливой стоимости

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ

153.

В настоящем разделе определен переходный порядок учета пенсионных планов с установленными выплатами. Когда компания впервые принимает настоящий Стандарт для учета прочих вознаграждений работникам, она применяет IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике».

154.

Впервые приняв настоящий Стандарт, компания должна определить свои переходные обязательства по пенсионным планам с установленными выплатами на эту дату следующим образом:

(a)

дисконтированная стоимость обязательств (см. параграф 64 ) на дату принятия;

(b)

минус справедливая стоимость активов пенсионного плана на отчетную дату (если таковые имеются), которые непосредственно предназначены для исполнения обязательств (см. параграфы 102 - 104);

(c)

минус любая стоимость прошлых услуг, которая, в соответствии с параграфом 96 , должна признаваться в более поздних периодах.

155.

Если величина переходных обязательств больше величины обязательств, которые были бы признаны в соответствии с прежней учетной политикой компания, она должна осуществить окончательное признание этого увеличения в качестве части ее обязательств по пенсионному плану с установленными выплатами в соответствии с параграфом 54 :

(a)

немедленно, согласно Международному стандарту IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике»; либо

(b)

в качестве расхода на равномерной основе в течение пяти лет после даты принятия. Если компания выбирает вариант (b), она должна:

(i)

применять границы, описанные в параграфе 58 (b) при оценке любого актива, признанного в балансе;

(ii)

на каждую отчетную дату раскрывать: (1) сумму увеличения, остающуюся непризнанной; и (2) сумму, признанную в текущем периоде;

(iii)

ограничить признание последующих актуарных прибылей (но не отрицательной стоимости прошлых услуг) следующим образом: если актуарная прибыль должна признаваться согласно параграфам 92 и 93 , то компания должна признавать эту актуарную прибыль только в той мере, чтобы чистая накопленная непризнанная актуарная прибыль (до признания этой актуарной прибыли) превышала непризнанную часть переходных обязательств; и

(iv)

включить соответствующую часть непризнанных переходных обязательств при расчете любых последующих прибылей или убытков при секвестре или окончательном расчете по плану.

Если величина переходных обязательств меньше, чем величина обязательств, которые были бы признаны на ту же дату согласно прежней политике компании, она должна немедленно признать это уменьшение согласно Международному стандарту IAS 8.

156.

[*177] При первоначальном принятии настоящего Стандарта влияние изменений в учетной политике включает все актуарные прибыли и убытки, возникшие в предшествующие периоды, даже если они попадают внутрь 10-процентного „коридора", установленного в параграфе 92.

Пример, иллюстрирующий параграфы 154 - 156

На 31 декабря 1998 г. в бухгалтерский баланс компании включены пенсионные обязательства в размере 100. Компания переходит на настоящий Стандарт с 1 января 1999 года, когда дисконтированная стоимость обязательств по настоящему Стандарту составляет 1,300, а справедливая стоимость активов плана равна 1,000. На 1 января 1993 года компания повысила пенсии (себестоимость негарантированных пенсий: 160; а средний период времени на эту дату, по истечении которого выплата пенсий гарантируется: 10 лет).

Переходный эффект будет следующим:
Дисконтированная стоимость обязательства
1 300
Справедливая стоимость активов плана
(1 000)
За вычетом: стоимость прошлых услуг, подлежащая признанию в более поздних периодах (160 х 4/10)
(64)
Переходные обязательства
236
Уже признанные обязательства
100
Увеличение обязательств
136

Компания может на выбор либо признать увеличение обязательств на 136 немедленно, либо в течение 5 лет. Выбор является окончательным.

По состоянию на 31 декабря 1999 года дисконтированная стоимость обязательств по настоящему Стандарту составляет 1,400, а справедливая стоимость активов плана равна 1,050. Чистая накопленная непризнанная актуарная прибыль с момента принятия Стандарта составляет 120. Ожидаемая средняя продолжительность службы работников, участвующих в плане, оставшаяся до их выхода на пенсию, составляла восемь лет. Компания приняла политику незамедлительного признания всех актуарных прибылей и убытков согласно порядку учета, разрешенному в параграфе 93.

Ниже показаны размеры влияния границ, установленных в параграфе 155(b)(iii)

Чистая накопленная непризнанная актуарная прибыль
120
Непризнанная часть переходных обязательств (136 х 4/5)
(109)
Максимальная прибыль, подлежащая признанию (параграф 155(b)(iii))
11

ДАТА ВСТУПЛЕНИЯ В СИЛУ

157.

Данный Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1999 г. или после этой даты, за исключением случаев, описанных в параграфах 159 и 159A. Досрочное принятие Стандарта приветствуется. Если компания применяет настоящий Стандарт к учету затрат на выплату пенсий для финансовых отчетов, охватывающих периоды, начинающие до 1 января 1999 года, она должна раскрывать факт того, что настоящий Стандарт применяется вместо Международного стандарта IAS 19 «Затраты на пенсионное обеспечение», утвержденного в 1993 г.

158.

Настоящий Стандарт заменяет IAS 19 «Затраты на пенсионное обеспечение», утвержденный в 1993 г.

159.

В отношении годовой финансовой отчетности вступает в силу следующее2 охватывающей периоды, начинающиеся с 1 января 2001 г. или после этой даты:

(a)

пересмотренное определение актива плана, данное в параграфе 7 , и соответствующие определения активов фонда долгосрочного вознаграждения работников и страхового полиса, удовлетворяющего определенным требованиям; и

(b)

[*178] требования к признанию и оценке в отношении вознаграждений, о которых идет речь в параграфах 104 A, 128 и 129 и соответствующему раскрытию информации, предусмотренному параграфами 120 (c)(vii), 120 (f)(iv), 120 (g) и 120 (h)(iii).

Досрочное принятие Стандарта приветствуется. В случае если досрочное принятие указанного стандарта оказывает влияние на финансовую отчетность, компания должна раскрыть данный факт.

159A.

Изменение в параграфе 58 A вступает в силу в отношении годовой финансовой отчетности 3 охватывающей периоды, заканчивающиеся 31 мая 2002 г. или после этой даты. Досрочное принятие Стандарта приветствуется. В случае если досрочное принятие указанного стандарта оказывает влияние на финансовую отчетность, компания должна раскрыть данный факт.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

160.

IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике», вступает в силу в момент внесения компанией изменений в свою учетную политику с целью отражения изменений, указанных в параграфах 159 и 159A. При внесении указанных изменений в отношении предыдущих периодов (как требуется в соответствии с основным и допустимым альтернативным порядком учета в Международном стандарте IAS 8, компания использует такой же порядок учета, как если бы указанные изменения принимались одновременно с остальными разделами данного Стандарта.

1Приростом называется величина, на которую справедливая стоимость активов плана превышает дисконтированную стоимость обязательства по пенсионному плану с установленными выплатами.

2В параграфах 159 и 159A говорится о „годовой финансовой отчетности", что соответствует более ясному изложению разделов, посвященных датам вступлению в силу, принятому в 1998 г. В параграфе 157 говорится о „финансовой отчетности",

3В параграфах 159 и 159A говорится о „годовой финансовой отчетности", что соответствует более ясному изложению разделов, посвященных датам вступлению в силу, принятому в 1998 г. В параграфе 157 говорится о „финансовой отчетности".

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/137. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 20 - Учет государственных субсидий и раскрытие информации о государственной помощи

IAS 20 - Учет государственных субсидий и раскрытие
информации о государственной помощи

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 20

(РЕДАКЦИЯ 1994 г.)[*]

Учет государственных субсидий и раскрытие информации о государственной помощи

Эта новая редакция Международного стандарта финансовой отчетности заменяет Стандарт, утвержденный Советом в ноябре 1982 г. Она представлена в измененном формате, утвержденном для Международных стандартов финансовой отчетности в 1991 г. Исходный текст не претерпел существенных изменений. Были изменены некоторые термины, что потребовалось для приведения Стандарта в соответствие с принятой практикой КМСФО.

В мае 1999 г. стандартом IAS 10 (в редакции 1999 г.) «События после отчетной даты» внесены изменения в параграф 11. Измененный текст вступил в силу в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 2000 года или после этой даты.

В январе 2001 г. стандартом IAS 41 «Сельское хозяйство», внесены изменения в параграф 2. Измененный текст вступил в силу в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 2003 года или после этой даты.

К Международному стандарту IAS 20 имеет отношение одна Интерпретация SIC:

- SIC-10: государственная помощь - отсутствие конкретной связи с операционной деятельностью.

СОДЕРЖАНИЕ

Параграфы
Сфера применения
1-2
Определения
3-6
Государственные субсидии
7-33
Неденежные государственные субсидии
23
Представление информации о субсидиях, относящихся к активам
24-28
Представление информации о субсидиях, относящихся к доходу.
29-31
Возврат государственных субсидий
32-33
[*179] Государственная помощь
34-38
Раскрытие информации
39
Переходные положения
40
Дата вступления в силу
41

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий Стандарт должен применяться при учете и раскрытии информации о государственных субсидиях и при раскрытии информации о других формах государственной помощи.

2.

Настоящий Стандарт не касается:

(a)

специальных проблем, возникающих при учете государственных субсидий в финансовых отчетах, отражающих влияние изменения цен или в дополнительной информации аналогичного характера;

(b)

государственной помощи, предоставленной предприятию в форме льгот при определении налогооблагаемой прибыли или льгот, определяемых или ограниченных на основе суммы задолженности по налогам на прибыль (таким как временное освобождение от налога на прибыль (налоговые каникулы), налоговые льготы на инвестиции, льготы по ускоренному начислению амортизации, снижение ставок налога на прибыль);

(c)

государственного участия во владении предприятием;

(d)

государственные субсидии, рассматриваемые Международным стандартом IAS 41 «Сельское хозяйство».

ОПРЕДЕЛЕНИЯ

3.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Государство - это собственно государство, государственные органы и аналогичные организации, в том числе местные, национальные или международные.

Государственная помощь - это действия государства, направленные на обеспечение специфических экономических выгод для компании или группы компаний, отвечающих определенным критериям. Государственная помощь, в контексте данного Стандарта не включает косвенные выгоды, предоставляемые посредством влияния на общие условия функционирования, например, создание инфраструктуры в развивающихся районах или установление торговых ограничений для конкурентов.

Государственные субсидии - это государственная помощь в форме передачи компании ресурсов в обмен на соблюдение в прошлом или в будущем определенных условий, связанных с операционной деятельностью компании. К государственным субсидиям не относятся такие формы государственной помощи, которые не могут быть обоснованно оценены, а также такие операции с государством, которые не отличаются от обычных торговых операций компании1.

Субсидии, относящиеся к активам - это государственные субсидии, основное условие предоставления которых компании состоит в том, что данная компания должна купить, построить или приобрести долгосрочные активы. Оно может сопровождаться дополнительными условиями, ограничивающими вид активов, их местонахождение или сроки их приобретения или владения.

[*180] Субсидии, относящиеся к доходу - это государственные субсидии, не относящиеся к активам.

Условно-безвозвратные займы - это займы, от погашения которых кредитор отказывается при выполнении определенных предписанных условий.

Справедливая стоимость - это та сумма, на которую можно обменять актив при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

4.

Государственная помощь может принимать разнообразные формы, отличающиеся как по характеру предоставляемой помощи, так и по условиям, связанным с ней. Цель государственной помощи может состоять в том, чтобы побудить компанию принять такой курс действий, который она не приняла бы, в случае если помощь не была предоставлена.

5.

Получение компанией государственной помощи может иметь большое значение для подготовки финансовой отчетности по двум причинам. Во-первых, в случае передачи ресурсов, должен быть найден соответствующий метод учета такой передачи. Во-вторых, желательно, показывать степень, в какой компания выиграла от получения такой помощи в отчетном периоде. Это облегчает сопоставление данных финансовой отчетности с данными прошлых периодов и отчетностью других компаний.

6.

Государственные субсидии иногда обозначаются другими терминами, например, дотации, субвенции или премии.

ГОСУДАРСТВЕННЫЕ СУБСИДИИ

7.

Государственные субсидии, в том числе неденежные субсидии по справедливой стоимости, не должны признаваться до тех пор, пока не будет существовать обоснованная уверенность, что:

(a)

компания будет соответствовать условиям, связанным с ними; и

(b)

субсидии будут получены.

8.

Государственная субсидия не признается до тех пор, пока не появится обоснованная уверенность в том, что компания будет соблюдать условия, связанные с субсидией, и, что субсидия будет получена. Получение субсидии само по себе не представляет окончательного доказательства того, что условия, связанные с ней, выполнены или будут выполнены.

9.

Способ получения субсидии, не влияет на выбор метода ее учета. Таким образом, субсидия учитывается одинаково, независимо от того, получена ли она в денежной форме или в форме уменьшения обязательства перед государством.

10.

Условно-безвозвратный заём от государства учитывается как государственная субсидия, когда имеется обоснованная уверенность в том, что компания удовлетворит условия, достаточные для невозвращения ссуды.

11.

После признания государственной субсидии, все связанные с ней условные события учитываются в соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы».

12.

Государственные субсидии должны признаваться в качестве дохода тех периодов, что и соответствующие расходы, которые они должны компенсировать, на систематической основе. Они не должны кредитоваться прямо на счет капитала.

13.

Существует два основных подхода к учету государственных субсидий: подход с позиции капитала, в соответствии с которым субсидия прямо кредитуется на капитал, и подход с позиции дохода, в соответствии с которым субсидия относится на доходы одного или более учетных периодов.

14.

Сторонники подхода с позиции капитала выдвигают следующие аргументы:

(a)

государственные субсидии являются инструментом финансирования и должны отражаться как в балансе, а не в отчете о прибылях и убытках, покрывая статьи расходов, которые они финансируют. Поскольку возврат субсидий не предусматривается, они должны кредитоваться непосредственно на счет капитала; и

(b)

[*181] неправомерно признавать государственные субсидии в отчете о прибылях и убытках, так как они не заработаны, а являются формой стимулирования, предоставляемой государством, без связанных с ними затрат.

15.

В пользу подхода с позиции дохода выдвигаются следующие аргументы:

(a)

так как государственные субсидии представляют собой поступления из источников, не связанных с акционерами, они не должны кредитоваться прямо на счет капитала, а должны признаваться в качестве дохода в соответствующие периоды;

(b)

государственные субсидии в редких случаях являются благотворительностью. Предприятие зарабатывает их тем, что удовлетворяет предписанным ими условиям и выполняет предусмотренные обязательства. Поэтому государственные субсидии следует признавать как доход и соотносить со связанными с ними затратами, которые субсидии должны компенсировать; и

(c)

так как налог на прибыль и другие налоги представляют собой вычеты из дохода, логично таким же образом отражать государственные субсидии, которые являются продолжением фискальной политики в отчете о прибылях и убытках.

16.

Для подхода с позиции дохода важно, чтобы государственные субсидии признавались в качестве дохода в течение периодов, необходимых для сопоставления их с соответствующими расходами, на систематической и рациональной основе. Признание государственных субсидий в качестве дохода в момент получения не соответствует учету по методу начисления (см. Международный стандарт IAS 1 «Представление финансовой отчетности») и приемлемо только в том случае, если не существует базы для распределения субсидий по учетным периодам, кроме того одного, в котором она получена.

17.

В большинстве случаев периоды, в течение которых предприятие признает затраты или расходы, связанные с государственной субсидией, легко установить и, таким образом, в момент признания специфических расходов субсидии признаются как доходы в тех же периодах, что и соответствующие расходы. Точно так же субсидии, относящиеся к амортизируемым активам, обычно признаются как доход в течение тех периодов и в той пропорции, в которых начисляется амортизация данных активов.

18.

Субсидии, относящиеся к неамортизируемым активам, могут также потребовать выполнения определенных обязательств и будут относиться на доходы в тех же периодах, когда возникли расходы, направленные на выполнение данных обязательств. Например, субсидия в виде предоставления земельного участка может быть ограничена с условием возведения на нем здания, и в таком случае может оказаться правомерным признавать её в качестве дохода в течение срока службы здания.

19.

Субсидии иногда предоставляются в качестве части пакета финансовой или фискальной помощи, к которому прилагается ряд условий. В таких случаях необходимо с особой тщательностью определить условия, ведущие к возникновению затрат и расходов, которые определяют периоды, в которые субсидия будет заработана. Может оказаться правомерным распределить часть субсидии на одной основе, а часть - на другой.

[*Параграфы 20-22 были изменены Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

20.

Государственная субсидия, которая предоставляется в качестве компенсации за уже понесенные расходы или убытки, или в целях оказания немедленной финансовой поддержки компании без каких-либо будущих соответствующих затрат, должна признаваться как доход периода, в котором она была получена, в результате чрезвычайных обстоятельств, если это правомерно (см. Международный стандарт IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике»).

21.

В определенных обстоятельствах государственные субсидии могут предоставляться с целью оказания немедленной финансовой помощи компании, а не с целью стимулировать к осуществлению каких-либо специфических расходов. Такие субсидии могут предоставляться одной компании, и могут не распространяться на весь класс бенефициантов. Эти обстоятельства могут оправдать признание субсидии как дохода в том периоде, в котором компания квалифицирована на её получение, в качестве результата чрезвычайных обстоятельств, если это правомерно, с раскрытием информации, обеспечивающей правильное понимание результатов получения данной субсидии.

22.

Государственная субсидия может быть получена компанией в качестве компенсации за расходы или убытки, понесенные в прошлых учетных периодах. Такая субсидия признается как доход в том периоде, в котором она получена как результат чрезвычайных обстоятельств, если это правомерно, с раскрытием информации, обеспечивающей правильное понимание результатов получения данной субсидии.

[*182]

Неденежные государственные субсидии

23.

Государственная субсидия может принимать форму передачи неденежного актива, такого как земля или другие ресурсы, для использования компанией. В этих обстоятельствах обычно оценивается справедливая стоимость неденежного актива, и как субсидия, так и актив учитываются по данной стоимости. Иногда применяется альтернативный подход, при котором и актив, и субсидия учитываются по номинальной величине.

Представление информации о субсидиях, относящихся к активам

24.

Государственные субсидии, относящиеся к активам, в том числе и неденежные субсидии по справедливой стоимости, должны быть представлены в балансе либо путем отражения субсидии в качестве доходов будущего периода или путем её вычитания для получения балансовой стоимости актива.

25.

Существует два метода представления в финансовой отчетности субсидий (или их соответствующих частей), относящиеся к активам, которые считаются приемлемыми альтернативами. Эти методы рассматриваются как приемлемые альтернативы.

26.

Согласно первому методу, субсидия учитывается как доходы будущих периодов, которые признаются доходами на систематичной и рациональной основе в течение срока полезного использования актива.

27.

Согласно другому методу, субсидия вычитается при расчете для получения балансовой стоимости актива. Субсидия признается доходом в течение срока полезного использования амортизируемого актива, путем уменьшения величины начисляемой амортизации, относимой на расходы каждый период.

28.

Покупка активов и получение связанных с этим субсидий может привести к возникновению значительных изменений в движении денежных средств компании. По этой причине и в целях отражения общей величины инвестиций в активы, такие изменения часто раскрываются как отдельные статьи в отчете о движении денежных средств, независимо от того, вычитается или нет субсидия из соответствующего актива при представлении в балансе.

Представление информации о субсидиях, относящихся к доходу.

29.

Субсидии, относящиеся к доходу, иногда представляются в отчете о прибылях и убытках как поступления или отдельно, или в составе общей статьи, например, „Другие доходы"; при альтернативном варианте они вычитаются из соответствующих расходов при отражении их в отчете о прибылях и убытках.

30.

Сторонники первого метода утверждают, что нецелесообразно производить взаимозачет статей доходов и расходов, и что отделение субсидии от расходов облегчает сопоставление с другими расходами, на которые не повлияла субсидия. В защиту второго метода приводятся аргументы, основанные на том, что компания не производила бы расходов, если бы не было субсидии, и, следовательно, представление расходов, без зачета субсидии, может вводить пользователей отчетов в заблуждение.

31.

Оба метода считаются приемлемыми при представлении в отчетности информации о субсидиях, относящихся к доходу. Раскрытие информации о субсидии может потребоваться для правильного понимания финансовых отчетов. Как правило, необходимо раскрывать результат получения субсидий на любую статью дохода или расхода, требующую отдельного отражения.

Возврат государственных субсидий

32.

Государственные субсидии, подлежащие возврату, должны учитываться как пересмотр учетной оценки (см. IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике»). Возврат субсидии, относящейся к доходу, во первых, должен быть произведен в счет оставшейся неамортизированной величины отсроченного поступления, созданного в отношении данной субсидии. На сумму превышения возвращаемой величины над таким отсроченным поступлением, или в случае отсутствия отсроченного поступления, возврат субсидии должен немедленно признаваться расходом периода. Возврат субсидии, относящейся к активам, должен учитываться путем увеличения балансовой стоимости актива или уменьшения сальдо доходов будущих периодов на сумму возврата. Накопленная дополнительная амортизация, которая была бы начислена к дате возврата в качестве расхода при отсутствии субсидии, должна немедленно признаваться как расход.

33.

[*183] Обстоятельства, приведшие к возврату субсидии, относящейся к активам, могут потребовать дополнительного распределения возможного обесценения новой балансовой стоимости актива.

ГОСУДАРСТВЕННАЯ ПОМОЩЬ

34.

Из определения государственных субсидий в параграфе 3 исключены те формы государственной помощи, которые не могут быть обоснованно оценены, и операции с государством, которые не могут быть отделены от обычных торговых операций компании.

35.

Примерами помощи, которая не может быть обоснованно оценена, является бесплатное проведение технических и маркетинговых консультаций и предоставление гарантий. Примером помощи, которую нельзя отделить от обычных торговых операций компании, является закупочная политика государства, распространяющаяся на часть продаваемой продукции компании. Наличие выгоды может быть бесспорным, но любые попытки отделить торговую деятельность от государственной помощи окажутся спорными.

36.

Значимость выгоды для компании, в вышеприведенных примерах может быть такова, что будет необходимым раскрытие информации о характере, степени и продолжительности оказываемой помощи, для того, чтобы финансовые отчеты не вводили пользователей в заблуждение.

37.

Беспроцентные ссуды или ссуды под низкий процент также являются одной из форм государственной помощи, но выгоды, которые они дают компании, не могут быть измерены с помощью применения процентной ставки.

38.

В настоящем Стандарте государственная помощь не включает обеспечение инфраструктуры путем улучшения общей транспортной сети и коммуникаций, а также предоставление улучшенных систем, например, ирригации и водоснабжения, которые без ограничений приносят выгоду для всех в данной местности.

РАСКРЫТИЕ ИНФОРМАЦИИ

39.

В финансовой отчетности должна быть раскрыта следующая информация:

(a)

учетная политика, принятая для государственных субсидий, в том числе методы представления, принятые в финансовой отчетности;

(b)

характер и размер государственных субсидий, признаваемых в финансовой отчетности, а также указание других форм государственной помощи, от которых компания получила прямую выгоду; и

(c)

невыполненные условия и прочие условные события, связанные с государственной помощью, которая была признана.

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ

40.

Компания, впервые применяющая Стандарт должна:

(a)

соблюдать, где это необходимо, требования по раскрытию информации; и

(b)

либо:

(i)

корректировать свою финансовую отчетность на изменение в учетной политике, в соответствии с Международным стандартом IAS 8 «Чистая прибыль или убытки за период, фундаментальные ошибки и изменения в учетной политике; или

(ii)

применять условия учета, предписанные Стандартом, только к субсидиям или их частям, подлежащим получению или погашению, после даты вступления Стандарта в силу.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

41.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 1984 г. или после этой даты.

.

1Смотри также SIC- 10: государственная помощь - отсутствие конкретной связи с операционной деятельностью.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/178. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 21 - Влияние изменения валютных курсов

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 21

Влияние изменений валютных курсов[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1-2
Сфера применения
3-7
Определения
8-16
Уточнения определений
9-16
Функциональная валюта
9-14
Чистая инвестиция в зарубежную деятельность
15
Денежные статьи
16
Краткое изложение подхода, требуемого настоящим Стандартом
17-19
Отражение в функциональной валюте операций в иностранной валюте
20-37
Первоначальное признание
20-22
Отчетность на последующие отчетные даты
23-26
Признание курсовых разниц
27-34
Смена функциональной валюты
35-37
Использование валюты представления, отличной от функциональной валюты
38-49
Пересчет в валюту представления
38-43
Пересчет финансовой отчетности о зарубежной деятельности
44-47
Выбытие зарубежной деятельности
48-49
Налоговые последствия любых курсовых разниц
50
Раскрытие информации
51-57
Дата вступления в силу и переход к настоящему Стандарту
58-60
Отмена других решений
61-62

Настоящая пересмотренная редакция Стандарта заменяет собой IAS 21 (в редакции 1993 г.) «Влияние изменений валютных курсов» и подлежит применению в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется.

ЦЕЛЬ

1.

Компания может вести деятельность, связанную с иностранной валютой, двумя способами. Она может совершать сделки в иностранной валюте или осуществлять зарубежную деятельность. Наряду с этим, в своей финансовой отчетности организация может представлять данные в иностранной валюте. Цель настоящего Стандарта состоит в установлении порядка отражения операций в иностранной валюте и зарубежной деятельности в финансовой отчетности организации, а также пересчета показателей финансовой отчетности в валюту представления.

2.

[*98] Основные вопросы заключаются в том, какой обменный курс (курсы) использовать, и каким образом отражать в финансовой отчетности последствия изменений обменных курсов.

СФЕРА ПРИМЕНЕНИЯ

3.

Настоящий стандарт подлежит применению: 1

(a)

при учете операций и остатков в иностранной валюте, кроме тех производных операций и остатков, которые находятся в сфере применения Международного стандарта IAS 39 «Финансовые инструменты - признание и оценка»;

(b)

при пересчете результатов и финансовых показателей зарубежной деятельности, включенных в финансовую отчетность организации методами консолидации, пропорциональной консолидации или учета по долевому участию;

и

(c)

при пересчете результатов и финансовых показателей организации в валюту представления.

4.

Ко многим валютным производным инструментам применяется IAS 39, и, соответственно такие инструменты исключаются из сферы применения настоящего Стандарта. С другой стороны, те валютные производные инструменты, которые находятся вне сферы применения стандарта IAS 39 (например, некоторые валютные производные инструменты, встроенные в другие контракты), подпадают под действие настоящего Стандарта. Кроме того, настоящий Стандарт применяется, когда организация производит пересчет относящихся к производным инструментам сумм из своей функциональной валюты в свою валюту представления.

5.

Настоящий Стандарт не применяется к учету хеджирования статей в иностранной валюте, в том числе хеджирования чистых инвестиций в зарубежную деятельность. IAS 39 применяется к учету хеджирования.

6.

Настоящий Стандарт применяется при представлении финансовой отчетности организации в иностранной валюте и устанавливает требования, согласно которым финансовая отчетность в ее окончательном виде должна соответствовать Международным стандартам финансовой отчетности. Применительно к пересчетам финансовой информации в иностранную валюту, не отвечающим этим требованиям, настоящий Стандарт определяет, какая информация подлежит раскрытию.

7.

Настоящий Стандарт не касается представления в отчете о движении денежных средств тех денежных потоков, которые возникают в результате операций в иностранной валюте или пересчета денежных потоков от зарубежной деятельности (см. IAS 7 «Отчеты о движении денежных средств»).

ОПРЕДЕЛЕНИЯ

8.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Конечный курс - текущий валютный курс на отчетную дату.

Курсовая разница - разница, возникающая в результате пересчета одинакового количества единиц одной валюты в другую валюту по другим валютным курсам.

Валютный курс - коэффициент обмена одной валюты на другую.

Справедливая стоимость - та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

Иностранная валюта - валюта, отличная от функциональной валюты организации.

Зарубежная деятельность - организация, являющаяся дочерней, ассоциированной, совместной организацией или филиалом отчитывающейся организации, деятельность которой базируется или осуществляется в стране или в валюте, отличной от страны или валюты отчитывающейся организации.

[*99] Функциональная валюта - валюта, используемая в основной экономической среде, в которой организация осуществляет свою деятельность.

Группа - материнская организация со всеми ее дочерними организациями.

Денежные статьи - имеющиеся единицы валюты, активы и обязательства к получению или выплате в фиксированных или определимых суммах единиц валюты.

Чистая инвестиция в зарубежную деятельность - величина доли отчитывающейся организации в чистых активах этой деятельности.

Валюта представления - валюта, в которой представляется финансовая отчетность.

Текущий валютный курс - обменный курс для немедленных расчетов.

Уточнения определений

Функциональная валюта

9.

Основной экономической средой, в которой осуществляет свою деятельность организация, как правило, является та среда, в которой она генерирует и расходует основную часть своих денежных средств. При определении своей функциональной валюты организация принимает во внимание следующие факторы:

(a)

валюту:

(i)

которая оказывает основное влияние на продажные цены товаров и услуг (такой валютой часто является та, в которой выражаются продажные цены товаров и услуг и производятся расчеты по ним);

и

(ii)

валюту страны, конкурентные силы и конкурентные правила которой в основном определяют формирование цен на товары и услуги, производимые организацией.

(b)

валюту, которая оказывает основное влияние на трудовые, материальные и другие затраты. связанные с поставкой товаров или услуг (такой валютой часто является валюта, в которой выражаются и погашаются такие затраты).

10.

Нижеперечисленные факторы также могут служить признаками функциональной валюты организации:

(a)

она является валютой, в которой выражаются средства, генерируемые в процессе финансовой деятельности (т.е. эмиссии долговых и долевых инструментов).

(b)

она является валютой, в которой организация обычно оставляет у себя поступления от операционной деятельности.

11.

Существует еще ряд факторов, принимаемых во внимание при определении функциональной валюты зарубежной деятельности и отождествлении функциональной валюты с той, которую использует отчитывающаяся организация (в данном контексте отчитывающейся организацией является организация, которая осуществляет зарубежную деятельность через свою дочернюю организацию, филиал, ассоциированную организацию или совместную деятельность):

(a)

осуществляется ли такая зарубежная деятельность как продолжение деятельности отчитывающейся организации, или как деятельность, обладающая значительной степенью автономности. Примером первого случая является ситуация, в которой организация, осуществляющая зарубежную деятельность, только продает товары, получаемые по импорту от отчитывающейся организации, и переводит ей выручку. Примером второго случая является ситуация, в которой осуществляющая зарубежную деятельность организация аккумулирует денежные средства и другие денежные статьи, несет расходы, генерирует доход и производит заимствования преимущественно в своей местной валюте.

(b)

составляют ли операции с отчитывающейся организацией значительную или незначительную долю в деятельности организации, осуществляющей операции за рубежом.

(c)

оказывают ли поступающие от зарубежной деятельности потоки денежных средств прямое воздействие на денежные потоки отчитывающейся организации, и могут ли они без задержки переводиться на ее счета.

(d)

достаточны ли генерируемые зарубежной деятельностью потоки денежных средств для обслуживания существующих и, как правило, ожидаемых долговых обязательств, без предоставления денежных средств со стороны отчитывающейся организации.

12.

[*100] Когда вышеперечисленные индикаторы носят неоднозначный характер, а функциональная валюта не очевидна, руководство организации, исходя из собственного опыта, определяет такую функциональную валюту, которая наиболее точно представляет экономические эффекты основообразующих операций, событий и условий. В рамках такого подхода руководство организации отдает приоритет основным индикаторам, сформулированным в параграфе 9, а уже затем рассматривает индикаторы, предусмотренные параграфами 10 и 11, призванные обеспечить дополнительные косвенные свидетельства того, какая валюта должна быть выбрана в качестве функциональной валюты организации.

13.

Функциональная валюта организации отражает те основообразующие операции, события и условия, которые имеют к ней отношение. Соответственно, будучи определенной, функциональная валюта не подлежит замене на другую валюту, кроме случаев, когда имеют место изменения в упомянутых выше операциях, событиях и условиях.

14.

Если функциональной валютой является валюта, используемая в условиях гиперинфляционной экономики, то финансовая отчетность организации подлежит пересчету в соответствии с Международным стандартом IAS 29, «Финансовая отчетность в условиях гиперинфляции». Организация не может избежать предусмотренного Международным стандартом IAS 29 пересчета, например, приняв в качестве своей функциональной валюты другую валюту, нежели та, которая должна определяться в соответствии с настоящим Стандартом (например, функциональную валюту своей материнской организации).

Чистая инвестиция в зарубежную деятельность

15.

Компания может иметь денежную статью, подлежащую получению от зарубежной деятельности или выплате ей. Статья, расчет по которой в обозримом будущем не предполагается, является, по существу, частью чистой инвестиции организации в эту зарубежную деятельность, и должна отражаться в учете в соответствии с параграфами 32 и 33. Такие денежные статьи могут включать долгосрочную дебиторскую задолженность или ссуды. Они не включают в себя дебиторскую или кредиторскую задолженность, связанную с основной деятельностью.

Денежные статьи

16.

Главной характеристикой денежной статьи является право на получение (или обязательство по предоставлению) фиксированного или определимого количества единиц валюты. Примерами этого являются: пенсии и другие пособия работникам, подлежащие выплате наличными деньгами; обязательства, подлежащие погашению в денежной форме; денежные дивиденды, признанные в качестве обязательства. Аналогичным образом, контракт на получение (или предоставление) нефиксированного количества собственных долевых инструментов организации или нефиксированной суммы активов, по условиям которого подлежащая получению (или предоставлению) справедливая стоимость равняется фиксированному или определимому количеству единиц валюты, представляет собой денежную статью. И, наоборот, основной отличительной чертой неденежной статьи является отсутствие права на получение (или обязательства по предоставлению) фиксированного или определимого количества единиц валюты. Примерами этого являются: предоплата товаров и услуг (например, арендная плата, выплаченная авансом); деловая репутация; нематериальные активы; запасы; основные средства; а также обязательства, подлежащие урегулированию путем предоставления неденежного актива.

КРАТКОЕ ИЗЛОЖЕНИЕ ПОДХОДА, ТРЕБУЕМОГО НАСТОЯЩИМ СТАНДАРТОМ

17.

При составлении финансовой отчетности, каждая организация, будь то отдельная организация, организация, имеющая зарубежную деятельность (например, материнская) или организация, осуществляющая зарубежную деятельность (например, дочерняя организация или филиал) - определяет свою функциональную валюту в соответствии с параграфами 9-14. Организация производит пересчет статей в иностранной валюте в свою функциональную валюту и отражает последствия такого пересчета в финансовой отчетности в соответствии с параграфами 20-37 и 50.

18.

Многие отчитывающиеся организации состоят из ряда отдельных организаций (например, группа, состоящая из материнской организации и одной или нескольких дочерних организаций). Организации различного типа (в том числе и в составе групп) могут иметь инвестиции в ассоциированные организации или совместную деятельность. У них также могут быть филиалы. Необходимо, чтобы результаты и финансовые показатели каждой отдельно взятой организации в составе отчитывающейся организации, пересчитывались в ту валюту, в которой эта отчитывающаяся организация представляет свою финансовую отчетность. Согласно настоящему Стандарту, любая валюта (или валюты) может использоваться в качестве валюты представления отчитывающейся организации. Результаты и финансовые показатели любой отдельно взятой организации в составе отчитывающейся организации, чья функциональная валюта отличается от валюты представления, подлежат пересчету в соответствии с параграфами 38-50.

19.

Кроме того, согласно настоящему Стандарту, отдельная организация, составляющая финансовую отчетность, или организация, составляющая финансовую отчетность в соответствии с Международным стандартом IAS 27, «Консолидированная и отдельная финансоваяотчетность», вправе представлять такую отчетность в любой валюте (или валютах). Если организация использует валюту представления, отличающуюся от ее функциональной валюты, то ее результаты и финансовые показатели также пересчитываются в валюту представления в соответствии с параграфами 38-50.

[*101]

ОТРАЖЕНИЕ В ФУНКЦИОНАЛЬНОЙ ВАЛЮТЕ ОПЕРАЦИЙ
В ИНОСТРАННОЙ ВАЛЮТЕ

Первоначальное признание

20.

Валютная операция - это операция, деноминированная в иностранной валюте, или требующая расчета в ней, включая операции, возникающие, когда организация:

(a)

покупает или продает товары или услуги, цены которых указаны в иностранной валюте;

(b)

одалживает или занимает средства, когда суммы к погашению или к получению указываются в иностранной валюте;

или

(c)

каким-либо другим образом приобретает или реализует активы, или принимает на себя или погашает обязательства, выраженные в иностранной валюте.

21.

При первичном признании в функциональной валюте операция в иностранной валюте должна учитываться путем применения к сумме в иностранной валюте текущего валютного курса между функциональной валютой и иностранной валютой на дату осуществления операции.

22.

Датой операции является дата, на которую впервые констатируется соответствие данной операции критериям признания, предусмотренным Международными стандартами финансовой отчетности. Часто, по практическим соображениям, используется обменный курс, который приблизительно равен фактическому курсу на день совершения операции, например, средний курс за неделю или за месяц может использоваться для всех операций в иностранной валюте, осуществленных в этом периоде. Однако, в случае значительных колебаний обменных курсов, использование среднего курса за период представляется нецелесообразным.

Отчетность на последующие отчетные даты

23.

На каждую отчетную дату:

(a)

денежные статьи в иностранной валюте подлежат пересчету с использованием конечного курса;

(b)

неденежные статьи в иностранной валюте, учтенные по исторической стоимости, подлежат пересчету по обменному курсу на дату осуществления операции;

и

(c)

неденежные статьи в иностранной валюте, оцененные по справедливой стоимости, подлежат пересчету по обменным курсам, действовавшим на дату определения справедливой стоимости.

24.

Балансовая стоимость статьи определяется с учетом положений других применимых Стандартов. Например, основные средства могут оцениваться по справедливой стоимости или исторической стоимости в соответствии с Международным стандартом IAS 16, «Основные средства». Вне зависимости от того, определялась ли балансовая стоимость на основе исторической стоимости или на основе справедливой стоимости, если эта стоимость определена в иностранной валюте, она подлежит последующему пересчету в функциональную валюту, в соответствии с настоящим Стандартом.

25.

Балансовая стоимость некоторых статей определяется путем сопоставления двух или более величин. Например, балансовая стоимость запасов представляет собой наименьшую величину из себестоимости и возможной чистой стоимости продаж, в соответствии с Международным стандартом IAS 2, «Запасы». Аналогичным образом, согласно Международному стандарту IAS 36, «Обесценение активов», балансовая стоимость актива, в отношении которого выявлены признаки обесценения, представляет собой наименьшую величину из его балансовой стоимости до принятия в расчет возможных убытков от обесценения и его возмещаемой суммы. Когда такой актив является неденежным активом и оценивается в иностранной валюте, его балансовая стоимость определяется путем сопоставления:

(a)

себестоимости, либо балансовой стоимости, пересчитанной по обменному курсу на дату определения этой величины (т.е. по курсу на дату операции со статьей, оцененной по исторической стоимости);

и

(b)

возможной чистой стоимости продаж, либо возмещаемой суммы, пересчитанной по обменному курсу на дату определения этой величины (например, по конечному курсу на отчетную дату).

[*102] Результат такого сопоставления может выразиться в том, что убыток от обесценения будет признан в функциональной валюте, но не будет признан в иностранной валюте, или наоборот.

26.

При наличии нескольких обменных курсов используется тот из них, по которому могли бы производиться расчеты по денежным потокам данной операции или сальдо по счету, если бы эти денежные потоки возникли на дату оценки. Если временно отсутствует возможность обмена между двумя валютами, в качестве обменного курса используется первый последующий курс, по которому может быть совершен обмен.

Признание курсовых разниц

27.

Как отмечено в параграфе 3, Международный стандарт IAS 39 применяется к учету хеджирования статей в иностранной валюте. Применение учета хеджирования требует, чтобы учет некоторых курсовых разниц производился организацией иначе, чем учет курсовых разниц в соответствии с требованиями настоящего Стандарта. Так, IAS 39 требует, чтобы курсовые разницы по неденежным статьям, которые могут служить инструментами хеджирования денежных потоков, первоначально отражались в капитале, при условии эффективности хеджирования.

28.

Курсовые разницы, возникающие при расчете по денежным статьям или при пересчете денежных статей по курсам, отличающимся от курсов, по которым они пересчитывались при первоначальном признании в течение отчетного периода или в предыдущей финансовой отчетности, подлежат признанию в прибыли или убытке в том периоде, в котором они возникают, кроме случая, описанного в параграфе 32 .

29.

Когда денежные статьи возникают в связи с операцией в иностранной валюте и происходит изменение в обменном курсе в период между датой операции и датой расчетов, появляется курсовая разница. Когда операция и расчет по ней осуществляются в течение одного и того же учетного периода, то курсовая разница признается в этом периоде. Однако, когда расчет по операции производится в периоде, следующем за периодом ее осуществления, курсовая разница, признаваемая в каждом промежуточном периоде вплоть до даты расчета, определяется изменением обменных курсов в течение каждого периода.

30.

Когда прибыль или убыток по неденежной статье признается непосредственно в капитале, любой валютный компонент такой прибыли или такого убытка подлежит признанию непосредственно в капитале. И, наоборот, когда прибыль или убыток по неденежной статье признан в прибыли или убытке, любой валютный компонент этой прибыли или этого убытка подлежит признанию в качестве прибыли или убытка.

31.

Другие Стандарты требуют признания некоторых прибылей и убытков непосредственно в капитале. Так, согласно Международному стандарту IAS 16, некоторые прибыли и убытки, возникающие в результате переоценки основных средств, в обязательном порядке подлежат признанию непосредственно в капитале. Когда такой актив учитывается в иностранной валюте, то, согласно параграфу 23(c) настоящего Стандарта, переоцененная стоимость подлежит пересчету по курсу, действующему на дату определения этой стоимости, в результате чего возникает курсовая разница, которая тоже признается в капитале.

32.

Курсовые разницы, возникающие по денежной статье, составляющей долю чистой инвестиции отчитывающейся организации в зарубежную деятельность (см. параграф 15 ), подлежат признанию в прибыли или убытке в отдельной финансовой отчетности отчитывающейся организации, либо индивидуальной финансовой отчетности зарубежной деятельности - в зависимости от конкретной ситуации. В финансовой отчетности, которая охватывает зарубежную деятельность и отчитывающуюся компанию (например, в консолидированной финансовой отчетности, когда зарубежная деятельность осуществляется дочерней организацией), такие курсовые разницы должны первоначально признаваться в отдельном компоненте капитала, а также в прибыли или убытке по выбытии чистой инвестиции, согласно параграфу 48 .

33.

Когда денежная статья составляет долю чистой инвестиции отчитывающейся организации в зарубежную деятельность и деноминирована в функциональной валюте отчитывающейся организации, в индивидуальной финансовой отчетности организации, осуществляющей зарубежную деятельность, возникает курсовая разница, согласно параграфу 28. Аналогичным образом, если такая статья деноминирована в функциональной валюте организации, осуществляющей зарубежную деятельность, то, согласно параграфу 28, курсовая разница возникает в отдельной финансовой отчетности отчитывающейся организации. Такие курсовые разницы переклассифицируются в отдельный компонент капитала в финансовой отчетности, охватывающей и зарубежную деятельность, и отчитывающуюся организацию (т.е. финансовой отчетности, в которой зарубежная деятельность консолидирована, пропорционально консолидирована или отражена с использованием метода учета по долевому участию). Однако, денежная статья, составляющая долю чистой инвестиции отчитывающейся организации в зарубежную деятельность, может быть деноминирована в валюте, отличной от функциональной валюты отчитывающейся организации или зарубежной деятельности. Курсовые разницы, возникающие при пересчете денежной статьи в функциональную валюту отчитывающейся организации и зарубежной деятельности, не переклассифицируются в отдельный компонент капитала в финансовой отчетности, охватывающей зарубежную деятельность и отчитывающуюся организацию (т.е. они по-прежнему признаются в прибыли или убытке).

34.

[*103] Если организация ведет бухгалтерский учет и записи в валюте, отличающейся от ее функциональной валюты, то, на время составления этой организацией своей финансовой отчетности, все суммы пересчитываются в эту функциональную валюту, согласно параграфам 20-26. В результате получаются те же суммы в функциональной валюте, которые получились бы при первоначальном учете этих статей в функциональной валюте. Например, денежные статьи пересчитываются в функциональную валюту по конечному курсу, а неденежные статьи, учтенные по исторической стоимости, пересчитываются по курсу на дату осуществления операции, которая завершилась их признанием.

Смена функциональной валюты

35.

При смене своей функциональной валюты организация должна прибегать к процедурам пересчета, применимым к новой функциональной валюте на перспективной основе, начиная с даты перехода на другую валюту.

36.

Как отмечается в параграфе 13, функциональная валюта организации отражает основообразующие операции, события и условия, касающиеся данной организации. Соответственно, после определения функциональной валюты, она может быть заменена другой валютой только в том случае, если произошло изменение в таких основообразующих операциях, события и условиях. Например, смена валюты, влияющая главным образом на продажные цены товаров и услуг, могут привести к смене функциональной валюты организации.

37.

Последствия смены функциональной валюты отражаются в учете на перспективной основе. Иными словами, организация производит пересчет всех статей в новую функциональную валюту по курсу, существующему на дату смены валюты. Полученные в результате пересчета неденежных статей суммы отражаются в учете по их исторической стоимости. Возникшие при пересчете финансовой отчетности о зарубежной деятельности курсовые разницы, ранее признанные в капитале, в соответствии с параграфами 32 и 39(c), не подлежат признанию в прибыли или убытке до выбытия данной деятельности.

ИСПОЛЬЗОВАНИЕ ВАЛЮТЫ ПРЕДСТАВЛЕНИЯ, ОТЛИЧНОЙ ОТ
ФУНКЦИОНАЛЬНОЙ ВАЛЮТЫ

Пересчет в валюту представления

38.

Организация может представлять свою финансовую отчетность в любой валюте (или валютах). Если валюта представления отличается от функциональной валюты организации, она производит пересчет своих результатов и финансовых показателей в валюту представления. Например, когда в состав группы входят отдельные организации, использующие разные функциональные валюты, результаты и финансовые показатели каждой из этих организаций выражаются в общей для всех валюте, что позволяет представить консолидированную финансовую отчетность.

39.

Результаты и финансовые показатели организации, чья функциональная валюта не является валютой гиперинфляционной экономики, подлежат пересчету в другую валюту представления с использованием следующих процедур:

(a)

активы и обязательства по каждому представленному балансу (т.е. включая сравнительные данные) подлежат пересчету по конечному курсу на дату этого баланса;

(b)

доход и расходы по каждому отчету о прибылях и убытках (т.е. включая сравнительные данные) подлежат пересчету по курсам на даты осуществления операций;

и

(c)

все возникшие курсовые разницы подлежат признанию в качестве отдельного компонента капитала.

40.

По практическим соображениям, курс, приблизительно равный обменным курсам на даты осуществления операций, например, средний курс за период, часто используется для пересчета статей дохода и расхода. Однако, в случае значительных колебаний обменных курсов, использование среднего курса за период представляется нецелесообразным.

41.

Курсовые разницы, о которых идет речь в параграфе 39(c), возникают в результате:

(a)

пересчета дохода и расхода по обменным курсам на дату осуществления этих операций, а активов и обязательств - по конечному курсу. Такие курсовые разницы возникают по статьям дохода и расхода, признанным как в прибыли или убытке, так и непосредственно в капитале.

(b)

[*104] пересчета чистых активов на начало периода по конечному курсу, отличающемуся от предыдущего конечного курса.

Эти курсовые разницы не подлежат признанию в прибыли или убытке, поскольку изменения курсовых разниц оказывают незначительное воздействие, или вообще не влияют, на текущие и будущие потоки денежных средств по операциям. Когда курсовые разницы относятся к зарубежной деятельности, которая консолидирована, но находится в неполной собственности, накопленные курсовые разницы, возникающие при пересчете и относимые на доли меньшинства, распределяются и признаются как часть доли меньшинства в консолидированном балансе.

42.

Результаты и финансовые показатели организации, чья функциональная валюта является валютой гиперинфляционной экономики, подлежат пересчету в другую валюту представления с использованием следующих процедур:

(a)

все суммы (т.е. активы, обязательства, долевые инструменты, доход и расходы, включая сравнительные данные) подлежат пересчету по конечному курсу на самую последнюю отчетную дату, однако,

(b)

когда суммы пересчитываются в валюту негиперинфляционной экономики, в качестве сравнительных сумм надлежит в обязательном порядке использовать те, которые в соответствующей финансовой отчетности за предыдущий год были представлены как относящиеся к текущему году (т.е. не скорректированные на последующие изменения в уровне цен или последующие изменения обменных курсов).

43.

Когда функциональной валютой организации является валюта гиперинфляционной экономики, организация должна произвести пересчет своей финансовой отчетности в соответствии с Международным стандартом IAS 29 «Финансовая отчетность в условиях гиперинфляции» прежде, чем применять метод пересчета, предусмотренный параграфом 42 , за исключением сравнительных сумм, которые подлежат пересчету в валюту негиперинфляционной экономики (см. параграф 42 (b)). Когда экономика перестает быть гиперинфляционной, и организация больше не производит пересчет своей финансовой отчетности в соответствии с Международным стандартом IAS 29, то в качестве исторической стоимости для пересчета в валюту представления она должна использовать суммы, пересчитанные на уровень цен, действительных на дату, на которую организация прекратила пересчет свой финансовой отчетности.

Пересчет финансовой отчетности о зарубежной деятельности

44.

Параграфы 45-47 применяются наряду с параграфами 38-43, когда результаты и финансовые показатели зарубежной деятельности пересчитываются в валюту представления с тем, чтобы эта зарубежная деятельность могла быть включена в финансовую отчетность отчитывающейся организации посредством консолидации, пропорциональной консолидации или метода учета по долевому участию.

45.

Включение результатов и финансовых показателей зарубежной деятельности в результаты и показатели отчитывающейся организации производится в соответствии с принятыми процедурами консолидации, такими как элиминирование остатков по расчетам внутри группы и внутригрупповых операций дочерней организации (см. IAS 27 «Консолидированная и отдельная финансовая отчетность» и IAS 31, «Участие в совместной деятельности»). Однако, внутригрупповой денежный актив (или обязательство), как краткосрочный, так и долгосрочный, не может быть элиминирован против соответствующего внутригруппового обязательства (или актива) без отражения в финансовой отчетности результатов колебаний валютных курсов. Это является следствием того, что данная денежная статья представляет собой намерение перевести одну валюту в другую, а за счет колебаний валютных курсов приносит прибыль или убыток отчитывающейся организации. Соответственно, в финансовой отчетности отчитывающейся организации такая курсовая разница по-прежнему признается в прибыли или убытке, либо, если она возникает из обстоятельств, описанных в параграфе 32, то она классифицируется как капитал до выбытия зарубежной деятельности.

46.

Когда даты составления финансовой отчетности зарубежной деятельности и отчитывающейся организации не совпадают, организация, осуществляющая зарубежную деятельность, во многих случаях составляет дополнительную отчетность на дату, совпадающую с отчетной датой отчитывающейся организации. Если это не делается, то IAS 27 разрешает использовать другую отчетную дату, при условии, что разрыв между отчетными датами не превышает трех месяцев и произведены корректировки на последствия любых значительных операций или других событий, имевших место в период между этими разными датами. В таком случае активы и обязательства зарубежной деятельности пересчитываются по курсу, действующему на ее отчетную дату. Корректировки на значительные изменения обменных курсов, согласно Международному стандарту IAS 27, производятся вплоть до отчетной даты отчитывающейся организации. Такой же подход используется при применении метода учета по долевому участию к ассоциированным организациям и совместной деятельности, а также при применении пропорциональной консолидации к совместной деятельности, согласно Международным стандартам IAS 28, «Инвестиции в ассоциированные организации» и IAS 31.

47.

[*105] Любая деловая репутация, возникающая при приобретении зарубежной деятельности, и любые корректировки справедливой стоимости активов и обязательств, возникающих при приобретении этой зарубежной деятельности, подлежат учету в качестве ее активов и обязательств. Соответственно, они должны быть выражены в функциональной валюте данной зарубежной деятельности и пересчитаны по конечному курсу, согласно параграфам 39 и 42 .

Выбытие зарубежной деятельности

48.

При выбытии зарубежной деятельности совокупная сумма курсовых разниц, отсроченнная в отдельном компоненте капитала, относящегося к этой зарубежной деятельности, должна признаваться а прибыли или убытке в том же периоде, когда признается прибыль или убыток от выбытия.

49.

Организация может реализовать свою долю в зарубежной деятельности путем продажи, ликвидации, возмещения акционерного капитала, или отказа от всей или части этой деятельности. Выплата дивидендов составляет часть выбытия только в том случае, когда она представляет собой возврат инвестиций, например, когда дивиденд выплачивается из прибылей, полученных до приобретения. В случае частичного выбытия, в прибыль или убыток включается только пропорциональная часть соответствующей накопленной курсовой разницы. Списание балансовой стоимости зарубежной деятельности не является частичным выбытием. Соответственно, никакая часть отсроченной курсовой прибыли или убытка не подлежит признанию в прибыли или убытке на момент списания.

НАЛОГОВЫЕ ПОСЛЕДСТВИЯ ЛЮБЫХ КУРСОВЫХ РАЗНИЦ

50.

Прибыли и убытки по операциям в иностранной валюте и курсовым разницам, возникающие при пересчете результатов и финансовых показателей организации (в том числе зарубежной деятельности) в другую валюту, могут иметь налоговые последствия. Вопросы, связанные с такими налоговыми последствиями, регулируются Международным стандартом IAS 12 «Налоги на прибыль».

РАСКРЫТИЕ ИНФОРМАЦИИ

51.

В параграфах 53 и 55 -57 ссылки на „функциональную валюту" касаются, если речь идет о группе, функциональной валюты материнской организации.

52.

Организация должна раскрывать:

(a)

сумму курсовых разниц, признанных в прибыли или убытке, кроме тех, которые возникли по финансовым инструментам, оцененным по справедливой стоимости через прибыль или убыток в соответствии с Международным стандартом IAS 39;

и

(b)

чистые курсовые разницы, признанные в отдельном компоненте капитала, и сверку суммы этих курсовых разниц в начале и в конце периода.

53.

Когда валюта представления отличается от функциональной валюты, этот факт подлежит отражению, равно как и сама функциональная валюта, а также причина, в силу которой используется другая валюта представления.

54.

При смене функциональной валюты либо отчитывающейся организации, либо значительной зарубежной деятельности, данный факт и причина смены функциональной валюты подлежат раскрытию.

55.

Когда организация представляет свою финансовую отчетность в валюте, отличающейся от ее функциональной валюты, она должна указывать, что представляемая ею финансовая отчетность соответствует Международным стандартам финансовой отчетности, только в том случае, если она соответствует всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, включая метод пересчета, установленный параграфами 39 и 42 .

56.

[*106] В отдельных случаях организация представляет свою финансовую отчетность или другую финансовую информацию в валюте, которая не является ее функциональной валютой, но при этом не выполняет требования параграфов 55. Например, организация может перевести в другую валюту только некоторые статьи своей финансовой отчетности. Или, организация, чья функциональная валюта не является валютой гиперинфляционной экономики, может перевести свою финансовую отчетность в другую валюту путем пересчета всех статей по самому последнему конечному курсу. Такие пересчеты не соответствуют Международным стандартам финансовой отчетности, поэтому требуется раскрытие информации в соответствии с параграфом 57.

57.

Когда организация представляет свою финансовую отчетность или другую финансовую информацию в валюте, которая отличается от ее функциональной валюты или валюты представления, и при этом не выполняются требования параграфа 55 , она обязана:

(a)

четко идентифицировать такую информацию, как дополнительную, т.е. не относящуюся к информации, представляемой в соответствии с Международными стандартами финансовой отчетности;

(b)

раскрыть валюту, в которой представляется дополнительная информация; и

(c)

раскрыть свою функциональную валюту и метод пересчета, использованный для определения дополнительной информации.

ДАТА ВСТУПЛЕНИЯ В СИЛУ И ПЕРЕХОД К НАСТОЯЩЕМУ СТАНДАРТУ

58.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

59.

Организация должна применять параграф 47 на перспективной основе ко всем приобретениям, производимым после начала отчетного периода, в котором впервые применен настоящий Стандарт. Разрешено ретроспективное применение параграфа 47 в отношении предшествующих приобретений. Применительно к приобретению зарубежной деятельности, учитываемому на перспективной основе, но имевшему место до даты, на которую был впервые применен настоящий Стандарт, организации не вправе производить пересчет за предшествующие годы, и, соответственно, может, когда это уместно, отражать в учете корректировки деловой репутации и справедливой стоимости, возникающие при таком приобретении, в качестве активов и обязательств зарубежной деятельности. Соответственно, такие корректировки деловой репутации и справедливой стоимости либо уже выражены в функциональной валюте организации, либо представляют собой неденежные валютные статьи, отражаемые в отчетности с использованием обменного курса, действовавшего на дату приобретения.

60.

Все остальные изменения, возникающие в результате применения настоящего Стандарта, подлежат учету в соответствии с требованиями Международного стандарта IAS 8 «Учетная политика, изменения в бухгалтерских оценках и ошибки».

ОТМЕНА ДРУГИХ ДОКУМЕНТОВ

61.

Настоящий Стандарт заменяет собой IAS 21 «Учет влияния изменений валютных курсов» (в редакции 1993 г.).

62.

Настоящий Стандарт заменяет собой следующие интерпретации:

(a)

SIC-11 «Валютный обмен - капитализация убытков, возникающих в результате серьезной девальвации валюты»;

(b)

SIC-19 «Отчетная валюта - оценка и представление финансовой отчетности в соответствии с Международными стандартами IAS 21 и IAS 29»;

и

(c)

SIC-30 «Отчетная валюта - пересчет из валюты оценки в валюту отчетности».

[*107]

Приложение

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

A1.

В Международном стандарте IAS 7 «Отчеты о движении денежных средств» формулировки параграфов 25 и 26 изменены следующим образом:

25. Движение денежных средств, возникающее в результате операций в иностранной валюте, должно отражаться в функциональной валюте организации путем применения к сумме в иностранной валюте обменного курса между функциональной и иностранной валютами на дату возникновения данного движения денежных средств.

26. Движение денежных средств зарубежной дочерней организации должно пересчитываться по обменным курсам между функциональной и иностранной валютами на даты возникновения данного движения денежных средств.

A2.

В Международном стандарте IAS 12 «Налоги на прибыль» внесены следующие поправки:

Формулировка параграфа 1 Введения (отныне нумеруемого как параграф IN 2) изменена следующим образом:

IN2. ...

Более того, существуют некоторые временные разницы, не являющиеся временными, к ним относятся, например, такие, которые возникают, когда:

(a) неденежные активы и обязательства организации оцениваются в ее функциональной валюте, но налогооблагаемая прибыль или налоговые убытки (а, следовательно, налоговая база ее неденежных активов и обязательств) определяется в другой валюте;

(b) ...

Формулировки параграфов 41 и 62 даны в новой редакции:

41. Неденежные активы и обязательства организации оцениваются в ее функциональной валюте (см. IAS 21 «Влияние изменений валютных курсов»). Если налогооблагаемая прибыль или налоговый убыток организации (а, следовательно, налоговая база ее неденежных активов и обязательств) определяется в другой валюте, то изменения в обменном курсе приводят к возникновению временных разниц, которые обусловливают признание отложенного налогового обязательства или (согласно параграфу 24) актива. Возникающий отложенный налог дебетуется или кредитуется в прибыли или убытке (см. параграф 58).

62. Международные стандарты финансовой отчетности требуют или разрешают кредитование или дебетование определенных статей непосредственно на счет собственного капитала. Примерами таких статей являются:

...

(c) курсовые разницы, возникающие в результате пересчета финансовой отчетности зарубежной деятельности (см. IAS 21 «Влияние изменений валютных курсов»);

и

...

A3.

В Международный стандарт IAS 29 «Финансовая отчетность в условиях гиперинфляции» внесены следующие поправки:

Формулировка параграфа 1 изменена следующим образом:

1. Настоящий Стандарт должен применяться в отношении индивидуальной финансовой отчетности, включая консолидированную финансовую отчетность, любой организации, чья функциональная валюта является валютой гиперинфляционной экономики.

[*108] Формулировка параграфа 8 изменена следующим образом:

8. Финансовая отчетность организации, чья функциональная валюта является валютой гиперинфляционной экономики, независимо от того, основана ли она на фактической или восстановительной стоимости, должна представляться в единицах измерения, действующих на отчетную дату. Соответствующие цифры за предшествующий период, требуемые Международным стандартом IAS 1 «Представление финансовой отчетности», и любая информация в отношении более ранних периодов должны также показываться в единицах измерения, действующих на отчетную дату. В целях представления сравнительных сумм в другой валюте представления применяются параграфы 42 (b) и 43 Международного стандарта IAS 21 «Влияние изменений валютных курсов» (в редакции 2003 г.).

Формулировка параграфа 17 изменена следующим образом:

17. Общий индекс цен может отсутствовать для периодов, за которые, согласно настоящему Стандарту, требуется пересчет стоимости основных средств. В этих случаях может потребоваться применение оценки, основанной, например, на изменениях обменного курса между функциональной валютой и относительно стабильной иностранной валютой.

Изъят параграф 23

Формулировка параграфа 31 изменена следующим образом:

31. Прибыль или убыток по чистым денежным позициям учитываются в соответствии с параграфами 27 и 28.

Формулировка параграфа 34 изменена следующим образом:

34. Соответствующие показатели за предшествующий отчетный период, независимо от того, основываются они на фактической или восстановительной стоимости, корректируются путем применения общего индекса цен так, что сравнительная финансовая отчетность представляются в единицах измерения, действительных на конец отчетного периода. Информация, раскрываемая в отношении более ранних периодов, также выражается в единицах измерения, действительных на конец отчетного периода. В целях представления сравнительных сумм в другой валюте представления, применяются параграфы 42(b) и 43 Международного стандарта IAS 21 «Влияние изменений валютных курсов» (в редакции 2003 г.).

Формулировка параграфа 39 изменена следующим образом:

39. Раскрытию подлежит следующая информация:

(a) тот факт, что финансовая отчетность и соответствующие показатели за предыдущие периоды были пересчитаны с учетом изменений в общей покупательной способности функциональной валюты, и таким образом, представлены в единицах измерения, действительных на отчетную дату;

...

A4.

[Изменение не применяется к основному тексту Стандартов]

A5.

[Изменение не применяется к основному тексту Стандартов]

A6.

В Международном стандарте IAS 38 «Нематериальные активы» формулировка параграфа 107 изменена следующим образом:

107. В финансовой отчетности для каждого класса нематериальных активов должна раскрываться следующая информация с проведением разграничения между внутренне созданными нематериальными активами и другими нематериальными активами:

...

(e) выверка балансовой стоимости по состоянию на начало и конец периода, отражающая:

...

(vii) чистые курсовые разницы, возникающие при пересчете показателей финансовой отчетности в другую валюту представления, а также при пересчете финансовой отчетности зарубежной деятельности в валюту представления отчитывающейся организации;

и

...

A7.

[*109] В Международном стандарте IAS 41 «Сельское хозяйство» формулировка параграфа 59 изменена следующим образом:

50. Организация должна представить сверку балансовой стоимости биологических активов на начало и конец текущего периода. Такая сверка должна включать:

...

(f) чистые курсовые разницы, возникающие при пересчете показателей финансовой отчетности в другую валюту представления, а также при пересчете финансовой отчетности зарубежной деятельности в валюту представления отчитывающейся организации;

и

...

A8.

В Интерпретацию SIC-7 «Введение Евро» внесены следующие изменения:

Формулировка параграфа 4 изменена следующим образом:

4. Это, в частности, означает, что:

(a) возникающие в результате операций денежные активы и обязательства в иностранной валюте должны по-прежнему пересчитываться в функциональную валюту по конечному курсу. Любые результирующие курсовые разницы должны немедленно признаваться в качестве доходов или расходов, кроме случаев, когда компания должна и дальше применять существующую учетную политику к курсовым прибылям или убыткам, связанным с хеджированием валютного риска прогнозируемой операции.

(b) кумулятивные курсовые разницы, относящиеся к пересчету финансовой отчетности зарубежных компаний, следует продолжать классифицировать как капитал и признавать в качестве доходов или расходов только при выбытии чистых инвестиций в зарубежную деятельность.

...

Положение о дате вступления в силу изменено следующим образом:

„Дата вступления в силу: Настоящая Интерпретация вступает в силу с 1 июня 1998 года. Изменения в учетной политике подлежат учету в соответствии с требованиями Международного стандарта IAS 8.

A9.

В Международный стандарт IFRS 1 «Принятие международных стандартов финансовой отчетности впервые» вносятся следующие изменения. В Приложение B добавлены параграфы B1A и B 1B:

B1.A Организация не обязана применять Международный стандарт IAS 21 «Влияние изменений валютных курсов» ретроспективно к корректировкам справедливой стоимости и деловой репутации, возникшим при объединении предприятий, которые имели место до даты перехода на Международные стандарты финансовой отчетности. Если организация не применяет IAS 21 на ретроспективной основе к таким корректировкам справедливой стоимости и деловой репутации, она должна учитывать их как свои активы и обязательства, а не как активы и обязательства приобретаемой стороны. Соответственно, такие корректировки деловой репутации и справедливой стоимости либо уже выражены в функциональной валюте организации, либо представляют собой неденежные валютные статьи, отражаемые в отчетности по обменному курсу, применявшемуся в соответствии с прежними национальными правилами учета.

B1.B Организация вправе применять Международный стандарт IAS 21 на ретроспективной основе к корректировкам справедливой стоимости и деловой репутации, возникшим либо:

(a) при любых объединениях предприятий, имевших место до даты перехода на Международные стандарты финансовой отчетности;

либо

(b) при любых объединениях предприятий, в отношении которых организация решает произвести пересчет в целях соответствия Международному стандарту IAS 22, как это разрешено вышеприведенным параграфом B1.

.

1См. также Интерпретацию SIC-7 «Введение Евро».

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/97. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 23 - Затраты по займам

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 23

(РЕДАКЦИЯ 1993 г.)[*]

Затраты по займам

Настоящий Международный стандарт финансовой отчетности заменяет IAS 23 «Капитализация затрат по займам», утвержденный Советом в марте 1984 г. Настоящий пересмотренный Стандарт вступил в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1995 года или после этой даты.

К Международному стандарту IAS 23 имеет отношение одна Интерпретация SIC:

- SIC-2: Последовательность - капитализация затрат по займам.

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-3
Определения
4-6
Затраты по займам - основной порядок учета
7-9
Признание
7-8
Раскрытие информации
9
Затраты по займам - допустимый альтернативный порядок учета
10-29
Признание
10-28
Затраты по займам, разрешенные для капитализации
13-18
Превышение балансовой стоимости квалифицируемого актива над возмещаемой суммой
19
Начало капитализации
20-22
Приостановление капитализации
23-24
Прекращение капитализации
25-28
[*216] Раскрытие информации
29
Переходные положения
30
Дата вступления в силу
31

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

ЦЕЛЬ

Цель настоящего Стандарта состоит в определении метода бухгалтерского отражения затрат по займам. Настоящий Стандарт, в основном, требует немедленного признания затрат по займам в качестве расходов. Однако, Стандарт допускает в качестве альтернативного метода капитализацию затрат по займам, непосредственно связанных с приобретением, строительством или производством квалифицируемого актива.

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий Стандарт должен применяться для учета затрат по займам.

2.

Настоящий Стандарт заменяет Международный стандарт финансовой отчетности IAS 23 «Капитализация затрат по займам», утвержденный в 1983 г.

3.

Настоящий Стандарт не касается фактических или подразумеваемых затрат в отношении акционерного капитала (включая привилегированные акции), не рассматриваемого как обязательства.

ОПРЕДЕЛЕНИЯ

4.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Затраты по займам - процентные и другие расходы, понесенные компанией в связи с получением заемных средств.

Квалифицируемый актив - актив, подготовка которого к предполагаемому использованию или для продажи обязательно требует значительного времени.

5.

Затраты по займам могут включать:

(a)

процент по банковским овердрафтам и краткосрочным и долгосрочным ссудам;

(b)

амортизацию скидок или премий, связанных со ссудами;

(c)

амортизацию дополнительных затрат, понесенных в связи с организацией получения ссуды;

(d)

платежи в отношении финансового лизинга, отраженные в учете в соответствии с Международным стандартом IAS 17 «Аренда»; и

(e)

курсовые разницы, возникающие в результате займов в иностранной валюте, в той мере, в какой они считаются корректировкой затрат на выплату процентов.

6.

Примерами квалифицируемых активов являются запасы, которые требуют значительного времени на доведение их до товарного состояния, производственные компании, электростанции и инвестиционная собственность. Прочие инвестиции и те запасы, которые повседневно производятся в больших количествах, на повторяющейся основе и на протяжении короткого периода времени, не являются квалифицируемыми активами. Активы, при их приобретении готовые к использованию по назначению или продаже, также не относятся к квалифицируемым активам.

[*217]

ЗАТРАТЫ ПО ЗАЙМАМ - ОСНОВНОЙ ПОРЯДОК УЧЕТА

Признание

7.

Затраты по займам должны признаваться в качестве расходов того периода, в котором они произведены.

8.

Согласно основному порядку учета, затраты по займам признаются расходами того периода, в котором они произведены, независимо от условий получения ссуды.

Раскрытие информации

9.

Финансовая отчетность должна раскрывать учетную политику, принятую для учета затрат по займам.

ЗАТРАТЫ ПО ЗАЙМАМ - ДОПУСТИМЫЙ АЛЬТЕРНАТИВНЫЙ ПОРЯДОК УЧЕТА

Признание

10.

Затраты по займам должны признаваться расходами того периода, в котором они произведены, за исключением той их части, которая капитализируется в соответствии с параграфом 11 .

11.

Затраты по займам, непосредственно относящиеся к приобретению, строительству или производству квалифицируемого актива, должны капитализироваться путем включения в стоимость этого актива. Величина затрат по займам, разрешенная для капитализации, должна определяться в соответствии с настоящим Стандартом1.

12.

В соответствии с допустимым альтернативным методом, затраты по займам, непосредственно связанные с приобретением, строительством или производством квалифицируемого актива, включаются в первоначальную стоимость этого актива. Такие затраты по займам капитализируются путем включения в стоимость актива при условии возможного получения компанией в будущем экономических выгод и если при этом затраты могут быть надежно измерены. Прочие затраты по займам признаются в качестве расходов в период их возникновения.

Затраты по займам, разрешенные для капитализации

13.

Затраты по займам, непосредственно связанные с приобретением, строительством или производством квалифицируемого актива, - это те затраты по займам, которых можно было бы избежать, если бы не были произведены расходы на соответствующий актив. В случае, когда компания занимает средства исключительно для приобретения конкретного квалифицируемого актива, затраты по займам, непосредственно связанные с этим активом, могут быть четко установлены.

14.

Затруднение может представлять выявление непосредственной связи между конкретными займами и квалифицируемым активом, и определение займов, которых в противном случае можно было избежать. Такого рода трудности возникают, например, когда финансовая деятельность компании координируется централизованно. Трудности появляются и тогда, когда группа компаний использует ряд долговых обязательств для получения заемных средств по различным процентным ставкам и ссужает эти средства на различной основе компаниям, входящим в группу. Дополнительно усложняют ситуацию колебания валютных курсов, а также использование группой кредитов, деноминированных в иностранной валюте или привязанных к ней, в условиях высокой инфляции. В результате этого определение величины затрат по использованию заемных средств, непосредственно связанных с приобретением квалифицируемого актива, затруднено и требует применения субъективной оценки.

15.

В тех пределах, в которых эти средства заимствованы специально для приобретения квалифицируемого актива, сумма затрат по займам, разрешенная для капитализации по данному активу, должна определяться как фактические затраты, понесенные по этому займу в течение периода, за вычетом любого инвестиционного дохода от временного инвестирования этих заемных средств.

16.

[*218] Договоренности по финансированию квалифицируемого актива могут приводить к получению компанией заемных средств и к возникновению связанных с ними затрат прежде чем часть этих средств или все они будут использованы в качестве расходов на квалифицируемый актив. В таких условиях средства часто временно могут инвестироваться вплоть до их расходования на квалифицируемый актив. При определении суммы затрат по займам, разрешенных для капитализации в течение периода, любой полученный по таким средствам инвестиционный доход вычитается из суммы понесенных по займам затрат.

17.

В тех пределах, в которых эти средства заимствованы в общих целях и использованы для приобретения квалифицируемого актива, сумма затрат по займам, разрешенная для капитализации, должна определяться путем применения ставки капитализации к затратам на данный актив. Ставкой капитализации должно быть средневзвешенное значение затрат по займам, применительно к займам компании, остающимся непогашенными в течение периода, за исключением ссуд, полученных специально для приобретения квалифицируемого актива. Сумма затрат по займам, капитализированных в течение периода, не должна превышать сумму затрат по займам, понесенных в течение этого периода.

18.

В некоторых случаях при вычислении средневзвешенного значения затрат по займам целесообразно включать все займы материнской и дочерних компаний; в других условиях правильно будет использовать для каждой дочерней компании средневзвешенное значение затрат по займам, применительно к ее собственным заемным средствам.

Превышение балансовой стоимости квалифицируемого актива
над возмещаемой суммой

19.

Когда балансовая стоимость или предполагаемая окончательная стоимость квалифицируемого актива превышает возмещаемую сумму или возможную чистую цену продаж, балансовая стоимость частично или полностью списывается в соответствии с требованиями других Международных стандартов финансовой отчетности. При определенных обстоятельствах величина частичного или полного списания восстанавливается в соответствии с теми же Международными стандартами финансовой отчетности.

Начало капитализации

20.

Капитализация затрат по использованию заемных средств как части первоначальной стоимости квалифицируемого актива должна начинаться когда:

(a)

возникли расходы по данному активу;

(b)

возникли затраты по займам; и

(c)

началась работа, необходимая для подготовки актива для использования по назначению или к продаже.

21.

Расходы на квалифицируемый актив включают только те расходы, которые выражаются в денежных платежах, переводах других активов или принятии процентных обязательств. Расходы уменьшаются на величину любых полученных в связи с данным активом промежуточных выплат и субсидий (см. IAS 20 «Учет государственных субсидий и раскрытие информации о государственной помощи»). Средняя балансовая величина актива в течение периода, включающая ранее капитализированные затраты по займам, обычно равняется обоснованному приблизительному значению расходов, к которым применяется ставка капитализации в этом периоде.

22.

Деятельность, необходимая для подготовки актива к его использованию по назначению или к продаже, включает не только физическое создание самого актива. К ней относится техническая и административная работа, предшествующая началу физического создания актива, такая, например, как деятельность, связанная с получением разрешений, необходимых для начала строительства. Однако, к такой деятельности не относится владение активом, если при этом отсутствуют производство или модификация, изменяющие его состояние. Например, затраты, понесенные по займам в то время, когда проводились землеустроительные работы для строительства, капитализируются в течение периода проведения соответствующих работ. Однако, затраты по займам, понесенные в то время, когда земля, приобретенная для последующего строительства, оставалась во владении без каких-либо подготовительных работ на ней, не подлежат капитализации.

[*219]

Приостановление капитализации

23.

Капитализация затрат по займам должна приостанавливаться в течение продолжительных периодов, когда активная деятельность по модификации объекта прерывается.

24.

Затраты по займам могут быть понесены в течение продолжительных периодов, когда деятельность, необходимая для подготовки актива к использованию по назначению или для продажи, прерывается. К таким затратам относятся затраты по содержанию незавершенных объектов. Такого рода затраты не квалифицируются как капитализируемые. Однако капитализация затрат по займам обычно не приостанавливается в течение периода, когда осуществляется значительная техническая и административная работа. Капитализация затрат по займам не приостанавливается также, когда временная задержка представляет собой необходимую часть процесса подготовки актива для использования по назначению или для продажи. Например, капитализация продолжается в течение продолжительного периода, необходимого для доведения до нужной кондиции запасов, или продолжительного периода, когда высокий уровень воды задерживает строительство моста, если такой высокий уровень воды является обычным для данного географического региона в течение указанного периода строитель

Прекращение капитализации

25.

Капитализация затрат по займам средств должна прекращаться, когда завершены практически все работы, необходимые для подготовки квалифицируемого актива к использованию по назначению или продаже.

26.

Объект обычно считается готовым к использованию по назначению или к продаже, когда завершено его физическое сооружение, несмотря на то, что повседневная административная работа все еще может продолжаться. Если остались лишь такие незначительные доработки, как оформление объекта в соответствии с требованиями покупателя или пользователя, это свидетельствует о практически полном завершении работ.

27.

Когда сооружение квалифицируемого актива завершается по частям, и каждая часть может использоваться в то время, как сооружение других частей продолжается, капитализация затрат по займам должна прекращаться по завершении, в основном, всей работы, необходимой для подготовки данной части актива к использованию по назначению или к продаже.

28.

Бизнес-центр, состоящий из нескольких зданий, каждое из которых пригодно к использованию отдельно, являет собой пример квалифицируемого актива, в котором каждая часть может быть использована в то время, когда строительство других составных частей еще продолжается. Примером квалифицируемого актива, который должен быть завершен полностью, прежде чем любая из его составных частей может быть использована, является промышленная компания, объединяющее в себе несколько производственных процессов, осуществляемых последовательно в разных цехах компании, расположенных на одной площадке, например, сталепрокатное производство.

РАСКРЫТИЕ ИНФОРМАЦИИ

29.

Финансовая отчетность должна раскрывать:

(a)

учетную политику, принятую для затрат по займам;

(b)

сумму затрат по займам, капитализированную в течение периода; и

(c)

ставку капитализации, использованную для определения величины затрат по займам, приемлемых для капитализации.

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

30.

Когда принятие настоящего Стандарта влечет за собой изменение в учетной политике, компании рекомендуется произвести корректировку своей финансовой отчетности в соответствии с IAS 8 «Чистая прибыль или убытки за период, фундаментальные ошибки и изменения в учетной политике». Компании, придерживающиеся допустимого альтернативного метода отражения, должны капитализировать только те затраты по займам, возникшие после даты введения настоящего стандарта, которые отвечают критериям капитализации.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

31.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 1995 г. или после этой даты.

.

1См. также Интерпретацию SIC-2: последовательность - капитализация затрат по займам.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/215. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 24 - Раскрытие информации о связанных сторонах

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 24

Раскрытие информации о связанных сторонах[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-4
Цель раскрытия информации о связанных сторонах
5-8
Определения
9-11
Раскрытие информации
12-22
Дата вступления в силу
23
Отмена Международного стандарта IAS 24 (в редакции 1994 г.)
24

Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 24 (в редакции 1994 г.) «Раскрытие информации о связанных сторонах» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в том, чтобы обеспечить раскрытие такой информации в финансовой отчетности организации, которая необходима для привлечения внимания к возможному влиянию связанных с ней сторон, а также операций и непогашенных сальдо взаиморасчетов с такими сторонами на ее финансовое положение, прибыль или убыток.

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий стандарт должен применяться для:

(a)

идентификации отношений и операций со связанными сторонами;

(b)

идентификации непогашенных сальдо взаиморасчетов между организацией и связанными сторонами;

(c)

идентификации обстоятельств, в которых требуется раскрытие статей, указанных в пунктах в (a) и (b);

и

(d)

определения информации, подлежащей раскрытию в отношении таких статей.

3.

Настоящий Стандарт требует раскрытия информации об операциях и непогашенных сальдо взаиморасчетов со связанными сторонами в отдельной финансовой отчетности материнской организации, предпринимателя или инвестора, представляемой в соответствии с IAS 27 «Консолидированная и отдельная финансовая отчетность».

4.

Информация об операциях и непогашенных сальдо взаиморасчетов с другими связанными сторонами в группе раскрывается в финансовой отчетности организации. Внутригрупповые операции и непогашенные сальдо взаиморасчетов со связанными сторонами элиминируются при составлении консолидированной финансовой отчетности группы.

[*111]

ЦЕЛЬ РАСКРЫТИЯ ИНФОРМАЦИИ О СВЯЗАННЫХ СТОРОНАХ

5.

Взаимоотношения между связанными сторонами - обычное явление в коммерции и бизнесе. Так, организации часто осуществляют часть своей деятельности через дочерние организации, совместную деятельность и ассоциированные организации. В таких обстоятельствах воздействие организации на финансовую и операционную политику объекта инвестиций осуществляется в форме контроля, совместного контроля или значительного влияния.

6.

Отношения со связанными сторонами способны влиять на прибыль или убыток, а также на финансовое положение организации. Связанные стороны могут вступать в сделки, в которые не вступают несвязанные стороны. Например, организация, продающая товары своей материнской организации по себестоимости может отказать другому покупателю в поставке этих товаров на таких же условиях. Кроме того, операции между связанными сторонами не могут осуществляться в таких же объемах, как операции между несвязанными сторонами.

7.

Прибыль или убыток и финансовое положение организации могут зависеть от взаимоотношений со связанными сторонами даже в отсутствие операций с ними. Влияние на операции, осуществляемые организацией с другими сторонами, может оказывать само существование таких взаимоотношений. Например, дочерняя организация может прервать отношения с торговым партнером после приобретения материнской компанией другой дочерней фирмы, занятой в той же сфере деятельности, что и бывший торговый партнер. И наоборот, одна сторона может воздержаться от действий из-за значительного влияния другой стороны - например, дочерняя организация может получить инструкции от своей материнской организации не проводить исследования и разработки.

8.

По этим причинам, наличие информации об операциях связанных сторон, непогашенных сальдо взаиморасчетов и отношениях со связанными сторонами может повлиять на оценку деятельности организации пользователями финансовой отчетности, в том числе на оценку рисков и возможностей, с которыми предстоит иметь дело организации.

ОПРЕДЕЛЕНИЯ

9.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Связанная сторона: Сторона считается связанной с организацией, если:

(a)

эта сторона прямо или косвенно, через одного или нескольких посредников:

(i)

контролирует организацию или контролируется ею, либо вместе с организацией является объектом совместного контроля (это включает материнские организации, дочерние организации и родственные дочерние компании);

(ii)

имеет долю в организации, обеспечивающую ей значительное влияние на эту организацию;

или

(iii)

осуществляет совместный контроль над организацией;

(b)

является ассоциированной организацией (согласно определению в IAS 28 «Инвестиции в ассоциированные организации») организации;

(c)

представляет собой совместную деятельность, в которой организация является предпринимателем (см. IAS 31 «Участие в совместной деятельности»);

(d)

входит в состав ключевого управленческого персонала организации или ее материнской организации;

(e)

[*112] является близким родственником любого лица, упоминаемого в пунктах (a) или (d);

(f)

является организацией, которая контролируется, совместно контролируется или испытывает значительное влияние со стороны любого лица, упоминаемого в (d) или (e), или значительное право голоса в которой принадлежит, прямо или косвенно, любому такому лицу;

или

(g)

представляет собой план вознаграждений по окончании трудовой деятельности в интересах наемных работников данной организации или любой организации, являющейся связанной стороной данной организации.

Операция между связанными сторонами представляет собой передачу ресурсов, услуг или обязательств между связанными сторонами, независимо от взимания платы.

Близкими родственниками являются те члены семьи частного лица, которые, предположительно, могут оказывать влияние на это лицо, либо сами оказываться под его влиянием в процессе взаимодействия с организацией. К ним могут быть отнесены:

(a)

партнер частного лица из числа членов семьи и дети;

(b)

дети партнера из числа членов семьи;

и

(c)

иждивенцы частного лица или его партнера из числа членов семьи.

Компенсация включает в себя все вознаграждения работникам (согласно определению в Международном стандарте IAS 19 «Вознаграждения работникам»), в том числе те вознаграждения работникам, к которым применяется Международный стандарт IFRS 2 «Выплаты на основе долевых инструментов». Вознаграждениями работникам являются любые формы возмещения, выплачиваемого, подлежащего выплате или предоставляемого организацией или от ее лица в обмен на оказываемые ей услуги. Она также включает в себя такое возмещение, выплачиваемое организации от лица ее материнской организации. Компенсация включает:

(a)

краткосрочные вознаграждения работникам, такие как заработная плата рабочим и служащим и взносы на социальное обеспечение, ежегодный оплачиваемый отпуск и оплачиваемый отпуск по болезни, участие в прибыли и премии (если они выплачиваются в течение двенадцати месяцев после окончания периода), а также вознаграждения в неденежной форме (такие как медицинское обслуживание, обеспечение жильем и автотранспортом и бесплатные или дотируемые товары или услуги) для занятых в настоящее время работников;

(b)

вознаграждения по окончании трудовой деятельности, такие как пенсии, иные вознаграждения после выхода на пенсию, страхование жизни и медицинское обслуживание по окончании трудовой деятельности;

(c)

другие долгосрочные вознаграждения работникам, включая оплачиваемый отпуск для работников, имеющих длительный стаж работы, или оплачиваемый творческий отпуск, юбилеи или другие долгосрочные вознаграждения, долгосрочные пособия по нетрудоспособности, а также участие в прибыли, премии и отсроченная компенсация в случае, если указанные выплаты осуществляются в срок более двенадцати месяцев после окончания периода;

(d)

выходные пособия;

и

(e)

выплат на основе долевых инструментов.

Контроль - это полномочия на управление финансовой и операционной политикой организации таким образом, чтобы получать выгоды от ее деятельности.

Совместный контроль - это согласованное по договору распределение контроля над экономической деятельностью.

Ключевой управленческий персонал - это лица, облеченные полномочиями и ответственностью в вопросах планирования, руководства и контроля деятельностью организации, в том числе любой (исполнительный или неисполнительный) директор такой организации.

[*113] Значительное влияние - это возможность участия в принятии решений по вопросам финансовой и операционной политики организации, но не контроль над такой политикой. Значительное влияние может достигаться через долевое владение, по уставу или по соглашению.

10.

При рассмотрении любых взаимоотношений со связанной стороной, следует обращать внимание на содержание этих взаимоотношений, а не только на их юридическую форму.

11.

В контексте настоящего Стандарта следующие стороны не обязательно являются связанными сторонами:

(a)

две организации, просто потому что у них общий директор или другой ключевой управляющий, невзирая на пункты (d) и (f) в определении „связанной стороны".

(b)

два предпринимателя, просто потому, что они осуществляют совместный контроль над совместной деятельностью.

(c)

(i) организации, предоставляющие финансовые ресурсы,

(ii) профсоюзы,

(iii) коммунальные службы,

и

(iv) государственные учреждения и агентства,

просто в силу их обычного взаимодействия с организацией (при том, что они могут влиять на степень свободы действий организации или принимать участие в процессе принятия ею решений);

и

(d)

отдельный покупатель, поставщик, сторона, предоставляющая льготное право по договору о франшизе, распространитель или генеральный агент, с которым организация проводит сделку на крупную сумму, просто ввиду возникающей в результате этого экономической зависимости.

РАСКРЫТИЕ ИНФОРМАЦИИ

12.

Взаимоотношения между материнскими и дочерними организациями должны раскрываться в обязательном порядке, вне зависимости от того, осуществлялись ли операции между этими связанными сторонами. Организация обязана раскрывать наименование своей материнской организации, а если материнская организация не является конечной контролирующей стороной - наименование конечной контролирующей стороны. Если ни материнская организация, ни конечная контролирующая сторона не представляет финансовую отчетность, предназначенную для открытого доступа, необходимо указывать наименование самой старшей по иерархии материнской организации, которая такую отчетность предоставляет.

13.

Для того чтобы пользователи финансовой отчетности могли составить мнение о влиянии взаимоотношений между связанными сторонами на организацию, следует раскрывать информацию о взаимоотношениях между связанными сторонами в случаях, когда существует контроль, независимо от того, осуществлялись ли операции между этими связанными сторонами.

14.

Требование об идентификации взаимоотношений между связанными сторонами в лице материнских и дочерних организаций дополняет требования, установленные Международными стандартами IAS 27, IAS 28 и IAS 31, согласно которым необходимо представлять соответствующий перечень и описание значительных инвестиций в дочерние, ассоциированные и совместно контролируемые организации.

15.

Если ни материнская организация, ни конечная контролирующая сторона не представляет финансовую отчетность, предназначенную для открытого доступа, организация обязана указывать наименование следующей по старшинству материнской организации, которая такую отчетность предоставляет. Следующей по старшинству материнской организацией является первая материнская организация после ближайшей материнской организации, которая представляет финансовую отчетность, предназначенную для открытого доступа.

16.

Организация обязана раскрывать размер вознаграждения, выплачиваемого ключевому управленческому персоналу в совокупности и по каждой из следующих категорий:

(a)

краткосрочных вознаграждений работникам;

(b)

вознаграждений по окончании трудовой деятельности;

(c)

[*114] других долгосрочных вознаграждений;

(d)

выходных пособий;

и

(e)

выплаты на основе долевых инструментов.

17.

Если между связанными сторонами осуществлялись операции, организация обязана раскрывать характер взаимоотношений между связанными сторонами, а также информацию об этих операциях и непогашенных сальдо взаиморасчетов, необходимую для понимания потенциального влияния этих взаимоотношений на финансовую отчетность. Эти требования к раскрытию информации вводятся в дополнение к требованиям параграфа 16 о раскрытии вознаграждений ключевому управленческому персоналу. Раскрытию подлежит, по крайней мере, следующая информация:

(a)

сумма осуществленных операций;

(b)

сумма непогашенных сальдо взаиморасчетов и:

(i)

связанные с ними условия, в том числе обеспеченность и характер возмещения, предоставляемого при расчетах;

и

(ii)

детальные сведения о любых предоставленных или полученных гарантиях;

(c)

резервы по сомнительным долгам, связанным с суммой непогашенных сальдо; и

(d)

расход, признанный в течение периода в отношении безнадежных или сомнительных долгов, причитающихся к получению со связанных сторон.

18.

Информация, требуемая параграфом 17 должна раскрываться отдельно для каждой из перечисленных ниже категорий:

(a)

материнской организации;

(b)

организаций, осуществляющих совместный контроль над данной организацией, или оказывающих на нее значительное влияние;

(c)

дочерних организаций;

(d)

ассоциированных организаций;

(e)

совместной деятельности, в которой организация является предпринимателем;

(f)

ключевого управленческого персонала организации или ее материнской организации; и

(g)

других связанных сторон.

19.

Классификация сумм к выплате и получению со связанных сторон, относимых к разным категориям, согласно требованиям параграфа 18, является дополнением к требованиям Международного стандарта IAS 1 «Представление финансовой отчетности» о раскрытии информации, представляемой либо в балансе, либо в примечаниях. Эти категории расширены в целях более комплексного анализа сальдо взаиморасчетов между связанными сторонами и операций между связанными сторонами и применяются к операциям со связанными сторонами.

20.

Ниже приведены примеры операций, информация о которых подлежит раскрытию, если они осуществляются со связанной стороной:

(a)

закупки или продажи товаров (готовой или незавершенной продукции);

(b)

закупки или продажи имущества и других активов;

(c)

[*115] оказание или получение услуг;

(d)

аренда;

(e)

передача исследований и разработок;

(f)

передача по лицензионным соглашениям;

(g)

передача по финансовым соглашениям (в том числе кредиты и взносы в уставный капитал в денежной или в натуральной форме);

(h)

предоставление гарантий или обеспечения;

и

(i)

погашение обязательств от лица другой организации, или организацией от лица другой стороны.

21.

Информация о том, что операции между связанными сторонами осуществлялись на условиях, эквивалентных тем, которые превалируют в сделках между независимыми сторонами, раскрывается только в тех случаях, когда такой факт находит подтверждение.

22.

Аналогичные по характеру статьи могут раскрываться по совокупности, за исключением случаев, когда раздельное раскрытие информации необходимо для понимания влияния операций между связанными сторонами на финансовую отчетность организации.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

23.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА IAS 24 (В РЕДАКЦИИ 1994 Г.)

24.

Настоящий Стандарт заменяет собой Международный стандарт IAS 24 «Раскрытие информации о связанных сторонах» (в редакции 1994 г.).

[*116]

Приложение

Изменения в Международном стандарте IAS 30

Данная поправка вступает в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

A1.

В Международном стандарте IAS 30 «Раскрытие информации в финансовой отчетности банков и аналогичных финансовых организаций» формулировка параграфа 58 изменена следующим образом:

58. При осуществлении банком операций со связанными сторонами целесообразно раскрывать характер отношений с ними, а также информацию об операциях и непогашенных сальдо взаиморасчетов, необходимую для понимания потенциального влияния этих отношений на финансовую отчетность банка. Эта информация раскрывается в соответствии с Международным стандартом IAS 24 и включает сведения о политике банка в вопросах кредитования связанных сторон, а также, по операциям со связанными сторонами, указание суммы:

(a) ...

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/110. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 26 - Учет и отчетность по программам пенсионного обеспечения (пенсионным планам)

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 26

(РЕДАКЦИЯ 1994 г.)[*]

Учет и отчетность по программам пенсионного обеспечения (пенсионным планам)

Данная новая редакция Международного стандарта финансовой отчетности заменяет Стандарт, первоначально утвержденный Советом в июне 1986 г. Она представлена в измененном формате, утвержденном для Международных стандартов финансовой отчетности в 1991 г. Исходный текст не претерпел существенных изменений. Были изменены некоторые термины, что потребовалось для приведения Стандарта в соответствие с принятой практикой КМСФО.

СОДЕРЖАНИЕ

Параграфы
Сфера применения
1-7
Определения
8-12
Пенсионные планы с установленными взносами
13-16
[*225] Пенсионные планы с установленными выплатами
17-31
Актуарная дисконтированная стоимость причитающихся пенсий
23-26
Частота проведения актуарных оценок
27
Содержание отчетности
28-31
Все планы
32-36
Оценка активов плана
32-33
Раскрытие информации
34-36
Дата вступления в силу
37

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий стандарт должен применяться для отчетности по пенсионным планам в организациях, которые составляют такого рода отчетность.

2.

Пенсионные планы иногда называются иначе, например, „пенсионные схемы", „схемы пенсий по выслуге лет" или „схемы пенсионного обеспечения". Настоящий Стандарт рассматривает пенсионный план как единицу отчетности, отделенную от работодателей или участников плана. Все остальные Международные стандарты финансовой отчетности применяются к пенсионным планам в той степени, в какой они не покрываются положениями настоящего Стандарта.

3.

Настоящий Стандарт касается учета и отчетности по плану для всех участников в целом как группы. Он не имеет ничего общего с отчетностью для отдельных участников плана относительно их пенсионных прав.

4.

IAS 19 «Вознаграждения работникам» рассматривает определение затрат по пенсионному обеспечению в финансовой отчетности работодателей, имеющих планы. Поэтому настоящий Стандарт дополняет Международный стандарт IAS 19.

5.

Пенсионные планы разделяются на пенсионные планы с установленными взносами и пенсионные планы с установленными выплатами. Во многих случаях предъявляется требование о создании отдельных фондов, которые могут учреждаться как отдельные юридические лица или без оформления в виде юридического лица, и которые могут иметь или не иметь доверительных собственников, которым перечисляются взносы, и которыми выплачиваются пенсии. Настоящий Стандарт применяется независимо от того, создается ли такой фонд, и независимо от того, имеются ли доверительные собственники.

6.

Пенсионные планы, активы которых созданы путем инвестирования в страховые компании, должны отвечать тем же требованиям по учету и финансированию, что и частные пенсионные соглашения. Соответственно, они оказываются в сфере действия настоящего Стандарта, если только контракт со страховой компанией не заключен от имени конкретного участника или группы участников пенсионного плана, а обязательства по пенсионным выплатам не являются обязательствами исключительно страховой компании.

7.

Настоящий стандарт не касается других форм выплат за работу, таких как выходное пособие в случае увольнения, договоры об отсроченных компенсациях, пособия за выслугу лет, специальные планы по досрочному увольнению на пенсию или по сокращению кадров, социальные, медицинские планы или премиальные планы. Соглашения в рамках государственной системы социального обеспечения также исключаются из сферы действия настоящего Стандарта.

[*226]

ОПРЕДЕЛЕНИЯ

8.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Пенсионные планы - это соглашения, по которым компания предоставляет пенсии своим сотрудникам по окончании или после завершения службы (либо в виде годового дохода, либо в виде единовременной выплаты) при этом такие пенсии, равно как и вклады работодателя в них, могут быть определены или рассчитаны заблаговременно до выхода на пенсию, как по предоставленным документам, так и на основе принятой в компании практики.

Пенсионные планы с установленными взносами - это планы пенсионного обеспечения, в соответствии с которыми размеры пенсий, подлежащих выплате, определяются на основе взносов в пенсионный фонд и прибыли на эти вложения.

Пенсионные планы с установленными выплатами - это планы пенсионного обеспечения, в соответствии с которыми размеры пенсий, подлежащих выплате, определяются по формуле, в основе которой обычно лежит размер вознаграждения, получаемого работником и/или выслуга лет.

Отчисление в пенсионный фонд - это перевод компанией активов на счет другой независимой организации (фонда), для покрытия будущих обязательств по выплате пенсий.

В настоящем Стандарте также используются следующие термины:

Участники - это члены пенсионного плана, а также другие лица, имеющие право на получение пенсий по этому плану.

Чистые активы пенсионного плана - это активы пенсионного плана за вычетом обязательств, иных, чем актуарная дисконтированная стоимость причитающихся пенсий.

Актуарная дисконтированная стоимость причитающихся пенсий - это дисконтированная стоимость ожидаемых выплат по пенсионному плану, причитающихся вышедшим на пенсию и работающим сотрудникам в зависимости от их трудового стажа.

Гарантированные пенсии - это пенсии, право на получение которых согласно условиям пенсионного плана не обусловлено продолжением трудовых отношений сотрудников.

9.

Некоторые пенсионные планы поддерживаются спонсорами, не являющимися работодателями; настоящий Стандарт также применяется к отчетности по таким планам.

10.

Большинство пенсионных планов основывается на официально заключенных договорах. Некоторые планы носят неформальный характер, но приобретают некоторую степень обязательности в результате принятой работодателями практики ведения дел. Хотя некоторые пенсионные планы позволяют работодателям ограничить свои обязательства по этим планам, обычно им бывает трудно аннулировать пенсионный план, если они хотят сохранить работников. К неформальным пенсионным планам применяются те же методы учета и отчетности, что и к формальным планам.

11.

Многие пенсионные планы предусматривают раздельное учреждение фондов, в которые производятся взносы, и тех, из которых осуществляются выплаты пенсий. Такие фонды могут находиться под административным контролем лиц, которые самостоятельно управляют активами фондов. В некоторых странах эти лица именуются доверительными собственниками. Термин доверительный собственник используется в настоящем Стандарте применительно к таким лицам, независимо от того, создается ли формально доверительный фонд (траст) или нет.

12.

Пенсионные планы обычно называются либо пенсионными планами с установленными взносами, либо пенсионными планами с установленными выплатами, каждый из которых имеет свои отличительные характеристики. Иногда могут формироваться планы, обладающие характеристиками обоих вариантов. В целях настоящего Стандарта такие смешанные планы рассматриваются как пенсионные планы с установленными выплатами.

ПЕНСИОННЫЕ ПЛАНЫ С УСТАНОВЛЕННЫМИ ВЗНОСАМИ

13.

Отчетность по пенсионному плану с установленными взносами должна содержать раздел о чистых активах пенсионного плана и описание политики его финансирования.

14.

[*227] В соответствии с пенсионным планом с установленными взносами размер будущей пенсии работника определяется взносами работодателя, самого работника, или их обоих в пенсионный фонд, а также результатами деятельности и инвестиционными доходами самого фонда. Обязательство работодателя обычно погашается путем внесения взносов в фонд. Консультация актуария, как правило, не требуется, хотя иногда она используется для оценки размеров будущих пенсионных пособий, которые могут быть достигнуты на основе текущих взносов и различных вариаций уровней будущих взносов и инвестиционных доходов.

15.

Участники заинтересованы в работе плана, потому что она непосредственно влияет на уровень их будущих пенсий. Участники также заинтересованы в получении информации относительно поступления взносов в пенсионный фонд и осуществлении надлежащего контроля, для защиты прав бенефициаров. Работодатель, в свою очередь, заинтересован в эффективном и добросовестном функционировании плана.

16.

Цель отчетности по пенсионному плану с установленными взносами состоит в периодическом предоставлении информации о плане и результатах его инвестиционной деятельности. Обычно эта цель достигается путем предоставления отчетности, содержащей следующую информацию:

(a)

описание значительной деятельности за период и эффект воздействия любых изменений в отношении плана, членства в нем, сроков и условий;

(b)

разделы, сообщающие об операциях и результатах инвестиционной деятельности за период, а также о финансовом положении плана по состоянию на конец периода; и

(c)

описание инвестиционной политики.

ПЕНСИОННЫЕ ПЛАНЫ С УСТАНОВЛЕННЫМИ ВЫПЛАТАМИ

17.

Отчетность по пенсионному плану с установленными выплатами должна содержать либо:

(a)

отчет, показывающий:

(i)

чистые активы, служащие источником выплат;

(ii)

актуарную дисконтированную стоимость причитающихся пенсий, с разделением на гарантированные и негарантированные пенсии; и

(iii)

итоговое превышение или дефицит; или

(b)

отчетность о чистых активах пенсионного плана, включающую следующую информацию:

(i)

примечание, показывающее актуарную дисконтированную стоимость причитающихся пенсий, с разделением на гарантированные и негарантированные пенсии; или

(ii)

ссылку на эту информацию в сопровождающей отчетности актуария.

Если актуарная оценка не была подготовлена на дату составления отчетности, в качестве основы должна использоваться самая последняя из имеющихся оценок, с указанием даты ее выполнения.

18.

В контексте параграфа 17 , актуарная дисконтированная стоимость причитающихся пенсий должна основываться на пенсиях, причитающихся работникам в соответствии с условиями плана за услуги, оказанные к данному моменту, с использованием в расчетах либо текущих, либо планируемых уровней заработной платы, с раскрытием используемого метода. Воздействие любых изменений в актуарных допущениях, оказавших существенное влияние на актуарную дисконтированную стоимость причитающихся пенсий также должно раскрываться.

19.

Отчетность должна пояснять взаимосвязь между актуарной дисконтированной стоимостью причитающихся пенсий и чистыми активами пенсионного плана, а также политику финансирования причитающихся пенсий.

20.

[*228] Согласно пенсионному плану с установленными выплатами, выплата причитающихся пенсий зависит от финансового положения плана и способности вкладчиков в будущем производить в него взносы, а также от результатов инвестиционной деятельности и оперативной эффективности плана.

21.

Пенсионный план с установленными выплатами периодически нуждается в консультации актуария для оценки финансового состояния, проверки актуарных допущений и получения рекомендаций в отношении уровней будущих взносов.

22.

Цель отчетности по пенсионному плану с установленными выплатами состоит в периодическом предоставлении информации о финансовых ресурсах и деятельности плана, которая может быть полезна при оценке взаимосвязи между накоплением ресурсов и пенсионными выплатами на протяжении всего периода. Эта цель обычно достигается представлением отчетности, включающей следующую информацию:

(a)

описание значительной деятельности за период и эффект воздействия любых изменений в отношении плана, членства в нем, сроков и условий;

(b)

разделы, сообщающие об операциях и результатах инвестиционной деятельности за период, а также о финансовом положении плана по состоянию на конец периода;

(c)

актуарную информацию, представленную либо как часть отчетности, либо в виде отдельной отчетности; и

(d)

описание инвестиционной политики.

Актуарная дисконтированная стоимость причитающихся пенсий

23.

Дисконтированная величина ожидаемых выплат по пенсионному плану может рассчитываться и представляться в отчетности основываясь либо на текущих уровнях заработной платы либо на прогнозируемых уровнях заработной платы до момента выхода на пенсию участников плана.

24.

Основания, по которым предпочтение отдается методу, опирающемуся на текущий уровень заработной платы:

(a)

актуарная дисконтированная стоимость причитающихся пенсий, являясь суммой величин, приходящихся в настоящий момент на долю каждого участника плана, может быть рассчитана более объективно, чем по прогнозируемым уровням заработной платы, поскольку содержит меньше допущений;

(b)

увеличения пенсий, связанные с увеличением заработной платы становятся обязательством пенсионного плана в момент увеличения заработной платы; и

(c)

сумма актуарной дисконтированной стоимости причитающихся пенсий, опирающаяся на текущие уровни заработной платы, в основном, более тесно увязана с суммой, подлежащей выплате в случае прекращения или ликвидации плана.

25.

Основания, по которым предпочтение отдается методу, опирающемуся на прогнозируемый уровень заработной платы:

(a)

финансовая информация должна готовиться на основании принципа непрерывности деятельности, независимо от необходимых допущений и расчетов;

(b)

для планов, использующих принцип последней заработной платы, размер пенсии определяется относительно заработной платы в момент увольнения на пенсию или в течение некоторого периода перед увольнением; поэтому размеры заработной платы, уровни вкладов и ставок дисконтирования должны прогнозироваться; и

(c)

невключение прогнозируемых размеров заработной платы, когда большая часть отчислений в пенсионный фонд опирается на эти значения, может привести к отражению в отчетности избытка финансирования, в то время как фактически этого не происходит, или же отчетность будет показывать достаточный уровень финансирования, когда план фактически испытывает недостаток финансирования.

26.

[*229] Актуарная дисконтированная стоимость причитающихся пенсий, основанная на текущей заработной плате, раскрывается в отчетности по пенсионному плану с тем, чтобы показать обязательства по заработанной пенсии по состоянию на дату составления отчетности. Актуарная дисконтированная стоимость причитающихся пенсий, основанная на прогнозируемой заработной плате, раскрывается в целях отражения потенциального обязательства на основе принципа непрерывности деятельности, который, как правило, является основой отчислений в пенсионный фонд. Помимо раскрытия актуарной дисконтированной стоимости причитающихся пенсий, может потребоваться развернутое объяснение для того, чтобы четко показать контекст, в котором эта стоимость должна восприниматься. Такое объяснение может иметь форму информации о достаточности планируемых будущих отчислений в пенсионный фонд и о политике финансирования фонда, основанной на прогнозах размеров заработной платы. Все это может включаться в раздел финансовой информации или в отчетность актуария.

Частота проведения актуарных оценок

27.

Во многих странах актуарные оценки проводятся не чаще одного раза в три года. Если актуарная оценка не была проведена на дату составления отчетности, то за основу берется самая последняя из имеющихся оценок, при этом указывается дата проведения этой оценки.

Содержание отчетности

28.

Для пенсионных планов с установленными выплатами информация показывается в одном из следующих форматов, которые отражают различные сложившиеся в практике методы раскрытия и представления актуарных данных:

(a)

в отчетность включается раздел, показывающий чистые активы пенсионного плана, актуарную дисконтированную стоимость причитающихся пенсий и итоговое превышение или дефицит. Отчетность по пенсионному плану также содержит информацию об изменениях в чистых активах пенсионного плана и изменениях актуарной дисконтированной стоимости причитающихся пенсий. Отчетность может включать в себя отдельную форму отчетности актуария, подтверждающую актуарную дисконтированную стоимость причитающихся пенсий;

(b)

отчетность, которая включает в себя информацию о чистых активах пенсионного плана и изменениях в них. Актуарная дисконтированная стоимость причитающихся пенсий раскрывается в примечании к отчетности. Отчетность также может включать в себя отчетность актуария, подтверждающую актуарную дисконтированную стоимость причитающихся пенсий; и

(c)

отчетность, которая включает информацию о чистых активах пенсионного плана и изменениях в них вместе с актуарной дисконтированной стоимостью причитающихся пенсий, содержащейся в отдельной актуарной отчетности. В каждом формате отчетность также может сопровождаться отчетностью доверительных собственников, построенной по принципу отчетности руководства или директоров, и инвестиционным отчетностям.

29.

Специалисты, выступающие в поддержку форматов, описанных в параграфах 28(a) и 28(b), полагают, что количественное выражение причитающихся пенсий и другая информация, представляемая на основе таких подходов, помогает пользователям оценить текущее состояние плана и вероятность выполнения обязательств по нему. Они также считают, что финансовая отчетность должна быть самодостаточной, а не опираться на сопроводительные отчетности. Однако, как полагают некоторые эксперты, описанный в параграфе 28(a) формат может создать впечатление наличия обязательства, тогда как, по их мнению, актуарная дисконтированная стоимость причитающихся пенсий не обладает всеми характеристиками обязательства.

30.

Те специалисты, которые отстаивают применение формата, описанного в параграфе 28(c), считают, что актуарная дисконтированная стоимость причитающихся пенсий не должна включаться в отчетность о чистых активах пенсионного плана, как это предусмотрено форматом, описанным в параграфе 28(a), или даже просто раскрываться в примечании, согласно формату, представленному в параграфе 28(b), потому что она будет сравниваться непосредственно с активами плана, а такое сопоставление может быть неправомерным. Они утверждают, что актуариям совсем необязательно сравнивать актуарную дисконтированную стоимость причитающихся пенсий с рыночной стоимостью инвестиций, а вместо этого они могут оценивать дисконтированную стоимость потоков денежных средств, ожидаемых от инвестиций. Поэтому сторонники [*230] этого формата полагают, что такое сравнение вряд ли отражает общую актуарную оценку плана, и оно может быть неправильно понято. Некоторые также считают, что информация о причитающихся пенсиях, независимо от того, представлена ли она в числовом выражении, должна содержаться только в отдельной отчетности актуария, который может представить надлежащее разъяснение.

31.

Настоящий Стандарт принимает точку зрения, разрешающую раскрытие информации относительно причитающихся пенсий в отдельной актуарной отчетности. Он отвергает аргументы против числового выражения актуарной дисконтированной стоимости причитающихся пенсий. Соответственно, форматы, описанные в параграфах 28(a) и 28(b), рассматриваются настоящим Стандартом в качестве приемлемых, как и формат, описанный в параграфе 28(c), если финансовая информация содержит ссылку на отчетность актуария и сопровождается этой отчетностью, содержащей актуарную дисконтированную стоимость причитающихся пенсий.

ВСЕ ПЛАНЫ

Оценка активов плана

32.

Инвестиции пенсионного плана должны учитываться по справедливой стоимости. В случае рыночных ценных бумаг справедливой стоимостью является рыночная стоимость. В случае наличия инвестиций пенсионного плана, для которых невозможно оценить справедливую стоимость, должна раскрываться причина неиспользования справедливой стоимости.

33.

В отношении рыночных ценных бумаг в качестве справедливой стоимости обычно принимают их рыночную стоимость как наиболее подходящую меру оценки ценных бумаг на дату составления отчетности и результатов инвестиционной деятельности за период. Те ценные бумаги, которые имеют фиксированную стоимость выкупа и были приобретены с целью сбалансирования выполнения обязательств по плану или его конкретным частям, могут учитываться по величине, основанной на их конечной выкупной стоимости, при условии постоянной доходности до наступления срока погашения. В тех случаях, когда нет возможности получить справедливую стоимость инвестиций пенсионного плана, таких, например, как полное владение компанией, в отчетности раскрывается причина, по которой справедливая стоимость не используется. Для инвестиций, которые учитываются не по рыночной или справедливой стоимости, справедливая стоимость, как правило, также раскрывается. Активы, использованные в операциях фонда, учитываются в порядке, изложенном в соответствующих Международных стандартах финансовой отчетности.

Раскрытие информации

34.

Отчетность по пенсионному плану, будь то план с установленными выплатами или с установленными взносами, должна содержать также следующую информацию:

(a)

отчетность об изменениях в чистых активах пенсионного плана;

(b)

изложение значительных элементов учетной политики; и

(c)

описание плана и результат воздействия любых изменений в плане в течение периода.

35.

Отчетность по пенсионным планам включает в себя следующую информацию, если это уместно:

(a)

отчетность о чистых активах пенсионного плана, раскрывающую:

(i)

активы по состоянию на конец периода, соответствующим образом классифицированные;

(ii)

метод оценки активов;

(iii)

детальные сведения о каждой отдельной инвестиции, превышающей либо 5% чистых активов пенсионного плана, либо 5% от общей стоимости ценных бумаг любого класса или типа;

(iv)

детальные сведения о каждой инвестиции в работодателя; и

(v)

обязательства иные, чем актуарная дисконтированная стоимость причитающихся пенсий.

(b)

[*231] отчетность об изменениях в чистых активах пенсионного плана, показывающую следующую информацию:

(i)

вклады работодателя;

(ii)

вклады работника;

(iii)

инвестиционный доход, такой, как проценты и дивиденды;

(iv)

прочий доход;

(v)

пенсии, выплаченные или подлежащие выплате (проанализированные по категориям, например, пенсии по старости, по причине смерти, нетрудоспособности, и единовременные выплаты);

(vi)

административные расходы;

(vii)

прочие расходы;

(viii)

налоги на прибыль;

(ix)

прибыли и убытки от реализации инвестиций и изменения в стоимости инвестиций; и

(x)

переводы из других планов и в другие планы;

(c)

описание политики отчислений в пенсионный фонд;

(d)

для пенсионных планов с установленными выплатами - актуарная дисконтированная стоимость причитающихся пенсий (которые могут разделяться на гарантированные и негарантированные пенсии), основанная на пенсиях, причитающихся в соответствии с условиями плана, на стоимости оказанных к данному моменту услуг и использовании либо текущих уровней заработной платы, либо прогнозируемых уровней; эта информация может включаться в прилагающуюся отчетность актуария, предназначенную для прочтения вместе с соответствующей финансовой информацией; и

(e)

для пенсионных планов с установленными выплатами - описание сделанных значительных актуарных допущений и применяемого метода расчета актуарной дисконтированной стоимости причитающихся пенсий.

36.

Отчетность по пенсионному плану содержит описание плана, либо как часть финансовой информации, либо в качестве отдельной формы отчетности. Она может включать следующую информацию:

(a)

названия работодателей и групп работников, охваченных данным планом;

(b)

количество участников, получающих пенсии, и количество прочих участников, соответствующим образом классифицированных;

(c)

тип плана - с установленными взносами или с установленными выплатами;

(d)

примечание, поясняющее, делают ли взносы участники плана;

(e)

описание пенсий, причитающихся участникам;

(f)

описание каждого из условий прекращения плана; и

(g)

изменения в условиях от (a) до (f) в течение отчетного периода.

Обычной практикой являются ссылки на другие документы, доступные для пользователей, в которых дается описание пенсионного плана, при этом в отчетность включается информация только о последующих изменениях.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

37.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 1988 г. или после этой даты.

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/224. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 27 - Консолидированная и отдельная финансовая отчетность

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 27

Консолидированная и отдельная финансовая отчетность[*]

СОДЕРЖАНИЕ

Параграфы
Сфера применения
1-3
Определения
4-8
Представление консолидированной финансовой отчетности
9-11
Сфера применения консолидированной финансовой отчетности
12-21
Процедуры консолидации
22-36
Учет инвестиций в дочерние, совместно контролируемые и ассоциированные организации в отдельной финансовой отчетности
37-39
Раскрытие информации
40-42
Дата вступления в силу
43
Отмена других решений
44-45

Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 27 (в редакции 2000 г.) «Консолидированная финансовая отчетность и учет инвестиций в дочерние компании» и подлежит применению в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется.

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий Стандарт подлежит применению при подготовке и представлении консолидированной финансовой отчетности для групп организаций, находящихся под контролем материнской организации.

2.

Настоящий Стандарт не касается методов учета объединений предприятий и их влияния на консолидацию, включая деловую репутацию, возникающую при объединении предприятий (см. IAS 22 «Объединения предприятий»).

3.

Настоящий Стандарт также надлежит применять при учете инвестиций в дочерние, совместно контролируемые и ассоциированные организации в тех случаях, когда организация добровольно или в соответствии с местными нормативно-правовыми актами представляет отдельную финансовую отчетность.

ОПРЕДЕЛЕНИЯ

4.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Консолидированная финансовая отчетность - это финансовая отчетность группы, представленная так, как если бы она была подготовлена единой экономической организацией.

Контроль - это полномочия на управление финансовой и операционной политикой организации таким образом, чтобы получать выгоды от ее деятельности.

Метод учета по себестоимости - это метод учета инвестиции, при котором инвестиция признается по ее себестоимости. Инвестор признает доход от инвестиций только в той степени, в которой он получает распределения из накопленных чистых прибылей объекта инвестиций, возникающей после даты приобретения. Распределения, полученные сверх этих прибылей, рассматриваются как возмещение инвестиций, и признаются как уменьшение себестоимости инвестиций.

Группа - материнская организация со всеми ее дочерними организациями.

[*118] Доля меньшинства - это часть прибыли или убытка и чистых активов дочерней организации, приходящаяся на долю в капитале, которой материнская организация не владеет прямо или косвенно через дочерние структуры.

Материнская организация - это организация, имеющая одну или несколько дочерних организаций.

Отдельная финансовая отчетность - это представляемая материнской организацией, инвестором ассоциированной организации или предпринимателем в совместно контролируемой организации отчетность, учет инвестиций в которой ведется на основе прямой доли участия, а не представляемых в отчетности результатов и чистых активов объектов инвестиций.

Дочерняя организация - это организация, в том числе неинкорпорированная организация, такая как товарищество, которая контролируется другой организацией (называемой материнской).

5.

Материнской или ее дочерней организацией может быть инвестор ассоциированной организации или предприниматель в совместно контролируемой организации. В таких случаях консолидированная финансовая отчетность, подготовленная и представленная в соответствии с настоящим Стандартом, должна быть составлена таким образом, чтобы соответствовать и Международным стандартам IAS 28, «Инвестиции в ассоциированные организации» и IAS 31 «Участие в совместной деятельности».

6.

Применительно к организации, описанной в параграфе 5, отдельной финансовой отчетностью является отчетность, которая готовится и представляется в дополнение к финансовой отчетности, о которой идет речь в параграфе 5. Отдельная финансовая отчетность не обязательно должна дополнять или сопровождать такую отчетность.

7.

Финансовая отчетность организации, не имеющей дочерней организации, ассоциированной организации или доли участия в совместно контролируемой организации, не является отдельной финансовой отчетностью.

8.

Материнская организация, которая, согласно параграфу 10, освобождается от представления консолидированной финансовой отчетности, может представлять только отдельную финансовую отчетность.

ПРЕДСТАВЛЕНИЕ КОНСОЛИДИРОВАННОЙ ФИНАНСОВОЙ ОТЧЕТНОСТИ

9.

Материнская организация, отличная от описанной в параграфе 10 , должна представлять консолидированную финансовую отчетность, в которой она консолидировала бы свои инвестиции в дочерние организации в соответствии с настоящим Стандартом.

10.

Материнская организация освобождается от представления консолидированной финансовой отчетности, если, и только если:

(a)

она сама является дочерней организацией, находящейся в полной или частичной собственности другой организации, и ее другие владельцы, включая тех, которые в противном случае не имели бы права голоса, информированы о том, что материнская организация не будет представлять консолидированную финансовую отчетность, и не возражают против этого;

(b)

долговые или долевые инструменты материнской организации не обращаются на открытом рынке (внутренней или зарубежной фондовой бирже или на внебиржевом рынке, включая местные и региональные рынки);

(c)

материнская организация не направила и не находится в процессе направления своей финансовой отчетности в комиссию по ценным бумагам или другой регулирующий орган с целью выпуска какого-либо класса инструментов на открытом рынке;

и

(d)

конечная или любая промежуточная материнская организация данной материнской организации выпускает консолидированную финансовую отчетность для открытого доступа, соответствующую требованиям Международных стандартов финансовой отчетности.

11.

Материнская организация, которая, в соответствии с параграфом 10 решает не представлять консолидированную финансовую отчетность, и представляет только отдельную финансовую отчетность, поступает в соответствии с требованиями параграфов 37-42.

СФЕРА ПРИМЕНЕНИЯ КОНСОЛИДИРОВАННОЙ
ФИНАНСОВОЙ ОТЧЕТНОСТИ

12.

Консолидированная финансовая отчетность должна включать все дочерние организации, кроме упомянутых в параграфе 16 .

13.

Наличие контроля предполагается, когда материнская организация владеет прямо или косвенно через дочерние организации более чем половиной голосующих прав компании, кроме исключительных случаев, когда может быть четко продемонстрировано, что такое владение не обеспечивает контроль. Контроль существует и когда материнская организация владеет не более чем половиной голосующих прав организации, если она обладает:1

(a)

возможностью управлять более чем половиной акций, имеющих право голоса, по соглашению с другими инвесторами;

(b)

полномочиями определять финансовую и операционную политику организации согласно уставу или соглашению;

(c)

правом назначать и смещать большинство членов совета директоров или равнозначного органа управления другой организации, при этом контроль над организацией осуществляется через этот совет или орган;

или

(d)

возможностью иметь большинство голосов на заседаниях совета директоров или равнозначного органа управления, при этом контроль над организацией осуществляется через этот совет или орган.

14.

Организация может владеть подписными сертификатами, опционами на приобретение акций, долговыми или долевыми инструментами, которые могут конвертироваться в обыкновенные акции, или аналогичными инструментами, способными, в случае исполнения или конвертирования, обеспечить данной организации право голоса или уменьшить право голоса другой стороны в вопросах, касающихся определения финансовой или операционной политики другой организации (потенциальное право голоса). Наличие и эффект от потенциальных прав голоса, реализуемых и конвертируемых на текущий момент, включая потенциальные права голоса, которыми обладает другая организация, учитываются при оценке способности организации управлять финансовой и операционной политикой другой организации. Потенциальные права голоса не являются реализуемыми или конвертируемыми на текущий момент, если, например, они не могут быть реализованы или конвертированы до наступления определенной будущей даты или будущего события.

15.

Оценивая способность потенциальных прав голоса повышать степень контроля, организация изучает все факты и обстоятельства (в том числе условия реализации потенциальных прав голоса и другие договорные соглашения по отдельности или в сочетании друг с другом), влияющие на потенциальные права голоса, за исключением намерений руководства и финансовых возможностей в вопросах реализации и конвертирования таких прав.

16.

Дочерняя организация должна быть исключена из консолидации, если имеются свидетельства того, что (а) контроль над ней изначально носит временный характер, поскольку приобретение и владение этой дочерней организацией осуществлено исключительно в целях ее последующей продажи в течение двенадцати месяцев с момента приобретения, и (b) руководство ведет активный поиск покупателя. Инвестиции в такие дочерние организации должны классифицироваться как предназначенные для продажи и отражаться в учете в соответствии с Международным стандартом IAS 39 «Финансовые инструменты: признание и оценка».

17.

Если дочерняя организация, ранее исключенная из консолидации в соответствии с параграфом 16, не была продана до истечения двенадцати месяцев, она подлежит консолидации, начиная с даты ее приобретения (см. IAS 22). Финансовая отчетность за периоды с момента приобретения подлежит пересмотру.

18.

В крайне редких случаях организация может найти покупателя на дочернюю организацию, исключенную из консолидации в соответствии с параграфом 16, но не сумеет осуществить продажу в течение двенадцати месяцев с даты приобретения из-за необходимости получения разрешения со стороны регулирующих или других органов. Организация не обязана консолидировать такую дочернюю организацию, если на отчетную дату процесс продажи уже осуществляется и отсутствуют основания полагать, что эта продажа не будет завершена вскоре после отчетной даты.

19.

Дочерняя организация не исключается из консолидации просто на том основании, что в роли инвестора выступает организация с рисковым капиталом, взаимным фондом, трастом или аналогичной структурой.

20.

Дочерняя организация не исключается из консолидации на том основании, что ее деятельность отличается от деятельности других организаций в составе группы. Консолидация таких дочерних организаций и раскрытие дополнительных сведений о различных видах их деятельности в консолидированной финансовой отчетности обеспечивает получение соответствующей информации. Например, раскрытие информации в соответствии с требованиями Международного стандарта IAS 14 «Сегментная отчетность», помогает выявить масштабы различных видов деятельности внутри группы.

21.

[*120] Материнская организация утрачивает контроль, когда она теряет возможность управлять финансовой и операционной политикой объекта инвестиций и тем самым получать выгоды от его деятельности. Утрата контроля может происходить как при изменении, так и при сохранении уровней абсолютного или относительного владения. Это может происходить, например, когда дочерняя организация становится объектом контроля со стороны государства, судебного, административного или регулирующего органа. Она также может произойти вследствие договорного соглашения.

ПРОЦЕДУРЫ КОНСОЛИДАЦИИ

22.

При составлении консолидированной финансовой отчетности организация построчно консолидирует финансовую отчетность материнской и дочерних организаций путем сложения аналогичных статей активов, обязательств, капитала, доходов и расходов. Для того чтобы консолидированная финансовая отчетность представляла финансовую информацию о группе как о единой экономической организации, предпринимаются следующие действия:

(a)

балансовая стоимость инвестиций материнской организации в каждую дочернюю организацию и часть капитала каждой дочерней организации, принадлежащая материнской организации, элиминируются (см. IAS 22, в котором рассмотрен порядок учета любой возникающей в результате объединения деловой репутации);

(b)

определяются доли меньшинства в прибыли или убытке консолидированных дочерних организаций за отчетный период;

и

(c)

доли меньшинства в чистых активах консолидированных дочерних организаций указываются отдельно от капитала акционеров материнской организации. Доля меньшинства в чистых активах состоит из:

(i)

суммы этих долей меньшинства на дату первоначального объединения, рассчитанной в соответствии с Международным стандартом IAS 22;

и

(ii)

доли меньшинства в изменениях капитала, начиная с даты объединения.

23.

При наличии потенциальных прав голоса, соотношения прибылей и убытков и изменений в распределении капитала между материнской организацией и долями меньшинства определяются на основе текущего владения долями и не отражают возможного исполнения или конвертирования потенциальных прав голоса.

24.

Остатки по расчетам внутри группы, сделки, доходы и расходы должны полностью элиминироваться.

25.

Остатки по расчетам внутри группы, сделки, доходы и расходы полностью элиминируются. Прибыли и убытки, являющиеся результатом сделок внутри группы и признанные в составе активов, таких как запасы и основные средства, элиминируются полностью. Внутригрупповые убытки могут указывать на обесценение, которое требует признания в консолидированной финансовой отчетности. Международный стандарт IAS 12 «Налоги на прибыль» применяется в отношении временных разниц, возникающих вследствие элиминирования прибылей и убытков, являющихся результатом сделок внутри группы.

26.

Финансовая отчетность материнской организации и ее дочерних организаций, которая используется при подготовке консолидированной финансовой отчетности, должна готовиться по состоянию на одну и ту же отчетную дату. Когда отчетные даты материнской и дочерней организации не совпадают, то дочерняя организация, для целей консолидации, готовит дополнительную финансовую отчетность на ту же дату, что и материнская организация, если это практически осуществимо.

27.

Когда, в соответствии с параграфом 26 , финансовая отчетность дочерней организации, которая использовалась при подготовке консолидированной финансовой отчетности, готовится на отчетную дату, несовпадающую с отчетной датой материнской организации, необходимо производить корректировки на воздействие существенных сделок или событий, имевших место в период между этой датой и отчетной датой материнской организации. В любом случае, отчетные даты дочерней и материнской организацией не должны отстоять друг от друга более чем на три месяца. Продолжительность отчетных периодов и любая разница между отчетными датами должны быть одинаковыми из периода в период.

28.

Консолидированная финансовая отчетность для аналогичных сделок и других событий в аналогичных условиях должна составляться на основе единой учетной политики.

29.

[*121] Если организация в составе группы использует учетную политику, отличную от учетной политики, принятой для составления консолидированной отчетности в отношении аналогичных операций и событий в аналогичных условиях, то в процессе подготовки консолидированной финансовой отчетности ее финансовая отчетность соответствующим образом корректируется.

[*Данный параграф был изменени Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

30.

Доходы и расходы дочерней организации включаются в консолидированную финансовую отчетность, начиная с даты приобретения, как это определено в Международном стандарте IAS 22. Доходы и расходы дочерней организации включаются в консолидированную финансовую отчетность за период до даты, на которую материнская организация перестает контролировать эту дочернюю организацию. Разница между поступлением денежных средств от выбытия дочерней организации и ее балансовой стоимостью по состоянию на дату выбытия, включая признанную в капитале в соответствии с Международным стандартом IAS 21 «Влияние изменений валютных курсов» накопленную сумму всех курсовых разниц, которые относятся к дочерней организации, признается в консолидированном отчете о прибылях и убытках в качестве прибыли или убытка от выбытия дочерней организации.

31.

Инвестиция в организацию подлежит учету в соответствии с Международным стандартом IAS 39 «Финансовые инструменты: признание и оценка», начиная с даты, с которой она перестала быть дочерней, при условии, что она не становится ассоциированной организацией, как определено в Международном стандарте IAS 28, или совместно контролируемой организацией, согласно Международному стандарту IAS 31.

32.

Балансовая стоимость инвестиции на дату, когда организация перестает быть дочерней, должна приниматься за себестоимость при первоначальной оценке финансового актива в соответствии с Международным стандартом IAS 39.

33.

Доли меньшинства должны представляться в консолидированном балансе в разделе капитала, отдельно от акционерного капитала материнской организации. Отдельно должны раскрываться и доли меньшинства в прибыли или убытке группы.

34.

Прибыль или убыток относится на акционерный капитал материнской организации и доли меньшинства. Поскольку и то, и другое представляет собой капитал, относимая на доли меньшинства сумма не представляет собой ни доход, ни расход.

35.

Убытки, относящиеся к доле меньшинства в консолидированной дочерней организации, могут превышать долю меньшинства в ее капитале. Это превышение и любые последующие убытки, относящиеся к доле меньшинства, распределяются на долю большинства, кроме случая, когда меньшинство несет обязательство и имеет возможность инвестировать дополнительные средства для покрытия убытков. Если впоследствии дочерняя организация показывает прибыль, то такая прибыль распределяется на долю большинства до тех пор, пока не будет компенсирована вся ранее поглощенная долей большинства сумма убытков, относящаяся к доле меньшинства.

36.

Если дочерняя организация имеет в обращении кумулятивные привилегированные акции, которыми владеет меньшинство и которые классифицированы как капитал, то материнская организация рассчитывает свою долю прибылей или убытков после корректировки на сумму дивидендов по таким акциям, независимо от того, были дивиденды объявлены или нет.

УЧЕТ ИНВЕСТИЦИЙ В ДОЧЕРНИЕ, СОВМЕСТНО КОНТРОЛИРУЕМЫЕ И
АССОЦИИРОВАННЫЕ ОРГАНИЗАЦИИ В ОТДЕЛЬНОЙ ФИНАНСОВОЙ ОТЧЕТНОСТИ

37.

При подготовке отдельной финансовой отчетности, инвестиции в дочерние, совместно контролируемые и ассоциированные организации должны отражаться в учете либо:

(a)

по себестоимости,

или

(b)

в соответствии с Международным стандартом IAS 39.

Для каждой категории инвестиций должен применяться единый метод учета.

38.

Настоящий Стандарт не устанавливает, какие организации должны составлять отдельную финансовую отчетность для открытого доступа. Параграфы 37 и 39-42 применяются, когда организация составляет отдельную финансовую отчетность, соответствующую Международным стандартам финансовой отчетности. Организация также составляет консолидированную финансовую отчетность для открытого доступа в соответствии с требованиями параграфа 9, кроме случая, когда действует исключение, предусмотренное параграфом 10.

39.

[*122] Инвестиции в совместно контролируемые и ассоциированные организации, подлежащие учету в консолидированной финансовой отчетности в соответствии с Международным стандартом IAS 39, обязательно должны идентичным образом учитываться и в отдельной финансовой отчетности инвестора.

РАСКРЫТИЕ ИНФОРМАЦИИ

40.

Следующая информация подлежит раскрытию в консолидированной финансовой отчетности:

(a)

тот факт, что дочерняя организация не консолидирована в соответствии с параграфом 16 ;

(b)

[Удалено]

(c)

характер отношений между материнской организацией и дочерней, в которой материнская организация не владеет прямо или косвенно через дочерние организации более чем половиной акций, имеющих право голоса;

(d)

причины, в силу которых владение, прямое или косвенное через дочерние организации более чем половиной акций объекта инвестиций с правом голоса не обеспечивает контроль;

(e)

дата составления финансовой отчетности дочерней организации, когда такая отчетность используется при подготовке консолидированной финансовой отчетности и составлена на дату или за период, не совпадающие с отчетной датой и отчетным периодом материнской организации, а также причины, в силу которых используются другие отчетные дата и период;

и

(f)

характер и степень любых существенных ограничений (например, как результат соглашений о займах или требований регулирующих органов) возможности дочерних организаций по переводу средств материнской организации в форме дивидендов, возврата кредитов или авансов.

41.

Когда отдельная финансовая отчетность составляется для материнской организации, которая, согласно параграфу 10 , решает не готовить консолидированную финансовую отчетность, в такой отдельной отчетности должна раскрываться следующая информация:

(a)

факт того, что данная финансовая отчетность является отдельной финансовой отчетностью; что применено исключение из требований к консолидации; название, страна регистрации или нахождения организации, чья консолидированная финансовая отчетность, соответствующая Международным стандартам финансовой отчетности, выпущена для открытого доступа; адрес, по которому может быть получена эта консолидированная финансовая отчетность;

(b)

перечень значительных инвестиций в дочерние, совместно контролируемые и ассоциированные организации, включая название, страну регистрации или нахождения, соотношение долей владения и, в случае неравенства, соотношение прав голоса;

и

(c)

описание метода, примененного для учета инвестиций, перечисленных в пункте (b).

42.

Когда отдельная финансовая отчетность составляется материнской организацией (отличной от материнской организации, рассматриваемой в параграфе 41 ), предпринимателем, имеющим долю в совместно контролируемой организации, или инвестором ассоциированной организации, то в такой отдельной финансовой отчетности должна раскрываться следующая информация:

(a)

факт того, что данная отчетность является отдельной финансовой отчетностью, а также причины, в силу которых эта отчетность составлена в отсутствие на то требований закона;

(b)

перечень значительных инвестиций в дочерние, совместно контролируемые и ассоциированные организации, включая название, страну регистрации или нахождения, соотношение долей владения и, в случае неравенства, соотношение прав голоса;

и

(c)

описание метода, примененного для учета инвестиций, перечисленных в пункте (b);

[*123] а также содержаться ссылка на финансовую отчетность, составленную в соответствии с параграфом 9 настоящего Стандарта, Международными стандартами IAS 28 и IAS 31, к которой она относится.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

43.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА ДРУГИХ РЕШЕНИЙ

44.

Настоящий Стандарт заменяет собой Международный стандарт IAS 27 «Консолидированная финансовая отчетность и учет инвестиций в дочерние компании» (в редакции 2000 г.).

45.

Настоящий Стандарт заменяет собой Интерпретацию SIC-33 «Консолидация и метод учета по долевому участию - потенциальные права голоса и распределение долей владения».

[*124]

Приложение

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

A1.

В Международном стандарте IAS 22 «Объединения предприятий» формулировка параграфа 1 изменена следующим образом:

1. Следующие термины применяются в настоящем Стандарте в указанных значениях:

...

Дочерняя организация - это организация, в том числе неинкорпорированная организация, такая как товарищество, которая контролируется другой организацией (называемой материнской).

Доля меньшинства - это часть прибыли или убытка и чистых активов дочерней организации, приходящаяся на долю в капитале, которой материнская организация не владеет прямо или косвенно через дочерние структуры.

A2.

[Изменение не применяется к основному тексту Стандартов]

A3.

В Интерпретацию SIC-12 «Консолидация - компании специального назначения» внесены следующие изменения.

В новой редакции ссылку надлежит читать следующим образом:

Ссылка: IAS 27 «Консолидированная и отдельная финансовая отчетность»

Формулировки параграфов 9, 10 и 11 даны в новой редакции:

9. В контексте ОСН контроль может возникать через предопределенность деятельности ОСН (операции „на автопилоте") или иным образом. IAS 27.13 указывает несколько обстоятельств, которые приводят к контролю, даже в тех случаях, когда организация владеет половиной или меньшей частью прав голоса в другой организации. Аналогичным образом, контроль может существовать даже в тех случаях, когда организации принадлежит незначительная или нулевая часть капитала ОСН. Применение концепции контроля требует в каждом случае профессионального суждения в контексте всех имеющих отношение к делу факторов.

10. В дополнение к ситуациям, описанным в Международном стандарте IAS 27.13, следующие обстоятельства, например, могут указывать на взаимоотношения, при которых организация контролирует ОСН и, следовательно, должна консолидировать ОСН (дополнительное руководство дается в Приложении к настоящей Интерпретации):

(a) по существу, деятельность ОСН осуществляется от имени организации, в соответствии с ее конкретными специфическими деловыми потребностями так, что организация получает выгоды от операций ОСН;

(b) по существу, организация обладает полномочиями принятия решений для получения большинства выгод от деятельности ОСН, или путем установления механизма „автопилота", организация делегировала эти полномочия принятия решений;

(c) по существу, организация имеет права на получение большинства выгод ОСН и, поэтому, может быть подвержена рискам, сопутствующим деятельности СК;

или

(d) по существу, организация сохраняет большинство остаточных рисков или рисков владения, связанных с ОСН или активами последней, для того, чтобы получать выгоды от ее деятельности.

11. [*125] [Удалено]

A4.

В Международных стандартах финансовой отчетности (IFRS), включая Международные стандарты финансовой отчетности (IAS) и Интерпретации, применимые с декабря 2003 г., ссылки на нынешнюю редакцию Международного стандарта IAS 27 «Консолидированная финансовая отчетность и учет инвестиций в дочерние компании» заменяется ссылкой на IAS 27 «Консолидированная и отдельная финансовая отчетность».

.

1См. также Интерпретацию SIC-12 «Консолидация - организации специального назначения».

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/117. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 28 - Инвестиции в ассоциированные организации

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 28

Инвестиции в ассоциированные организации[*]

СОДЕРЖАНИЕ

Параграфы
Сфера применения
1
Определения
2-12
Значительное влияние
6-10
Метод учета по долевому участию
11-12
Применение метода учета по долевому участию
13-36
Убытки от обесценения
31-34
Отдельная финансовая отчетность
35-36
Раскрытие информации
37-40
Дата вступления в силу
41
Отмена других решений
42-43

Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 28 (пересмотренный в 2000 г.) «Учет инвестиций в ассоциированные компании» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется.

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий Стандарт должен применяться для учета инвестиций в ассоциированные организации. Однако, он не подлежит применению к инвестициям в ассоциированные организации, произведенным:

(a)

организациями с рисковым капиталом,

либо

(b)

взаимными фондами, паевыми инвестиционными фондами и аналогичными структурами, включая инвестиционные страховые фонды

которые после первоначального признания оцениваются по справедливой стоимости через прибыль или убыток, либо классифицируются как предназначенные для торговли, согласно IAS 39 «Финансовые инструменты: признание и оценка». Такие инвестиции должны оцениваться по справедливой стоимости в соответствии с Международным стандартом IAS 39, а изменения справедливой стоимости должны признаваться в отчете о прибылях и убытках за период, в котором имели место эти изменения.

ОПРЕДЕЛЕНИЯ

2.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Ассоциированная организация - это организация, в том числе и неинкорпорированная организация, такая как товарищество, на деятельность которой инвестор имеет значительное влияние и которая не является ни дочерней организацией, ни долей участия в совместной деятельности.

Консолидированная финансовая отчетность - это финансовая отчетность группы, представленная так, как если бы она была подготовлена единой экономической организацией.

[*127] Контроль - это возможность управления финансовой и операционной политикой организации таким образом, чтобы получать выгоды от ее деятельности.

Метод учета по долевому участию - это метод бухгалтерского учета, при котором инвестиции первоначально учитываются по себестоимости, а затем корректируются на произошедшее после приобретения изменение доли инвестора в чистых активах объекта инвестиций. Прибыль или убыток инвестора включает его долю в прибыли или убытке объекта инвестиций.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Совместный контроль - это согласованное по договору распределение контроля над экономической деятельностью.

Отдельная финансовая отчетность - это представляемая материнской организацией, инвестором ассоциированной организации или предпринимателем в совместно контролируемой организации отчетность, учет инвестиций в которой ведется на основе прямой доли участия, а не представляемых в отчетности результатов и чистых активов объектов инвестиций.

Значительное влияние - это возможность участия в принятии решений по финансовой и операционной политике объекта инвестиций, но не единоличного или совместного контроля над такой политикой.

Дочерняя организация - это организация, в том числе неинкорпорированная организация, такая как товарищество, которая контролируется другой организацией (называемой материнской).

3.

Отдельной финансовой отчетностью не является ни финансовая отчетность, в которой применяется метод учета по долевому участию, ни финансовая отчетность организации, не имеющей ни дочерней, ни ассоциированной организации, ни доли участия в совместной деятельности.

4.

Отдельная финансовая отчетность - это финансовая отчетность, которая представляется в дополнение к консолидированной финансовой отчетности, к финансовой отчетности, в которой учет инвестиций осуществляется с использованием метода учета по долевому участию, и финансовой отчетности, в которой доли предпринимателей в совместной деятельность консолидируются на пропорциональной основе. Отдельная финансовая отчетность может сопровождать или не сопровождать такую финансовую отчетность.

5.

Организации, которые освобождаются от консолидации, согласно параграфу 10 Международного стандарта IAS 27 «Консолидированная и отдельная финансовая отчетность», а также от применения пропорциональной консолидации, согласно параграфу 2 Международного стандарта IAS 31 «Участие в совместной деятельности», или от применения метода учета по долевому участию, согласно параграфу 13(c) настоящего Стандарта, могут представлять только отдельную финансовую отчетность.

Значительное влияние

6.

Если инвестор прямо или косвенно владеет (например, через дочерние организации) не менее чем 20% имеющих право голоса акций объекта инвестиций, это, в отсутствие ясных доказательств обратного, означает, что инвестор обладает значительным влиянием. И наоборот, если инвестор прямо или косвенно владеет (например, через дочерние организации) менее чем 20% имеющих право голоса акций объекта инвестиций, то это, в отсутствие ясных доказательств обратного, означает, что инвестор не имеет значительного влияния. Владение другим инвестором крупным или контрольным пакетом акций необязательно исключает наличие у инвестора значительного влияния.

7.

Наличие значительного влияния со стороны инвестора обычно подтверждается одним или несколькими из перечисленных ниже способов:

(a)

представительством в совете директоров или равнозначном органе управления объекта инвестиции;

(b)

участием в процессе выработки политики, включая участие в принятии решений, касающихся дивидендов или других распределений;

(c)

крупными операциями между инвестором и объектом инвестиций;

(d)

обменом управленческим персоналом;

либо

(e)

предоставлением важной технической информации.

8.

[*128] Организация может владеть подписными сертификатами, опционами на приобретение акций, долговыми или долевыми инструментами, конвертируемыми в обыкновенные акции, или другими аналогичными инструментами, которые, в случае исполнения или конвертирования, способны дать компании право голоса или уменьшить право голоса другой стороны в вопросах, касающихся определения финансовой или операционной политики другой организации (потенциальное право голоса). Наличие и воздействие потенциальных прав голоса, которые на текущий момент могут быть реализованы или конвертированы, следует принимать в расчет при оценке наличия у организации значительного влияния. Потенциальные права голоса не являются реализуемыми или конвертируемыми на текущий момент, если, например, они не могут быть реализованы или конвертированы до наступления определенной будущей даты или будущего события.

9.

Оценивая, способствуют ли потенциальные права голоса значительному влиянию, организация изучает все факты и обстоятельства (включая условия реализации потенциальных прав голоса и любых других договорных соглашений, как в отдельности, так и в сочетании друг с другом), влияющие на потенциальные права, кроме намерений руководства и финансовых возможностей для исполнения или конвертирования этих прав.

10.

Организация утрачивает значительное влияние на объект инвестиций вместе с утратой возможности участия в принятии решений в вопросах финансовой и операционной политики данного объекта инвестиций. Утрата значительного влияния может иметь место как при наличии изменений в абсолютном или относительном уровне владения, так и в отсутствие таких изменений. Такая утрата может произойти, например, когда ассоциированная организация становится объектом контроля со стороны государства, судебного, административного или регулирующего органа. Она также может произойти вследствие договорного соглашения.

Метод учета по долевому участию

11.

Согласно методу учета по долевому участию, инвестиции первоначально признаются по себестоимости, и их балансовая стоимость увеличивается или уменьшается на признанную долю инвестора в прибыли или убытке объекта инвестиций после даты приобретения. Принадлежащая инвестору доля прибыли или убытка объекта инвестиций признается в прибыли или убытке инвестора. Полученный от объекта инвестиций доход уменьшает балансовую стоимость инвестиций. Может возникать необходимость в корректировке балансовой стоимости для отражения изменений пропорциональной доли участия инвестора в объекте инвестиций, возникающих в результате изменений в собственном капитале объекта инвестиций, которые не были включены в его отчет о прибылях и убытках. Такие изменения включают и те, которые возникают вследствие переоценки основных средств, а также при появлении разницы от пересчета иностранных валют. Доля инвестора в изменениях этих показателей признается непосредственно в капитале инвестора.

12.

При наличии потенциальных прав голоса, доля инвестора в прибыли или убытке объекта инвестиций и изменениях в собственном капитале объекта инвестиций определяется на основе текущих долей владения и не отражает возможное исполнение или конвертирование потенциальных прав голоса.

ПРИМЕНЕНИЕ МЕТОДА УЧЕТА ПО ДОЛЕВОМУ УЧАСТИЮ

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

13.

Инвестиция в ассоциированную организацию подлежит учету с использованием метода учета по долевому участию, за исключением случаев, когда:

(a)

имеются признаки того, что инвестиция приобретена и удерживается исключительно с целью ее продажи до истечения двенадцати месяцев с даты приобретения, и что руководство организации ведет активный поиск покупателя;

(b)

применимо исключение, предусмотренное параграфом 10 Международного стандарта IAS 27, позволяющее материнской организации, имеющей инвестицию в ассоциированную организацию, не представлять консолидированную финансовую отчетность;

либо

(c)

применимо все нижеследующее:

(i)

в роли инвестора выступает дочерняя организация, находящаяся в полной или частичной собственности другой организации, и ее другие владельцы, в том числе и те, которые в других случаях не имеют права голоса, уведомлены и не возражают против того, чтобы инвестор не применял метод учета по долевому участию;

(ii)

долговые или долевые инструменты инвестора не обращаются на открытом рынке (на внутренней или зарубежной фондовой бирже или на внебиржевом рынке, включая местные и региональные рынки);

(iii)

[*129] инвестор не представлял и не находится в процессе представления своей финансовой отчетности в комиссию по ценным бумагам или другой регулирующий орган с целью последующего выпуска какого-либо класса инструментов в обращение на открытом рынке;

и

(iv)

конечная или любая промежуточная материнская организация инвестора выпускает консолидированную финансовую отчетность для открытого доступа, соответствующую требованиям Международных стандартов финансовой отчетности.

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

14.

Инвестиции, описанные в параграфе 13 (a), должны классифицироваться как предназначенные для торговли и подлежат учету в соответствии с Международным стандартом IAS 39.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

15.

Когда инвестиция в ассоциированную организацию, ранее учтенная в соответствии с Международным стандартом IAS 39, не выбывает до истечения двенадцати месяцев, она должна отражаться в учете с использованием метода учета по долевому участию, начиная с даты приобретения (см. IAS 22 «Объединения предприятий»). Финансовая отчетность за периоды с момента приобретения подлежит пересмотру.

[*Данный параграф был изъят Международным стандартом IFRS 5. Это изъятие действует в отношении годового периода, начинающегося 1 января 2005 г. или после этой даты См. страницу Текст изменений.]

16.

В исключительном случае, организация, нашедшая покупателя на ассоциированную организацию, описанную в параграфе 13 (a), не может осуществить продажу до истечения двенадцати месяцев из-за необходимости получения разрешения от регулирующих или иных органов. От организации не требуется применения метода учета по долевому участию к инвестиции в такую ассоциированную организацию, если продажа находится в процессе осуществления на отчетную дату, и отсутствуют основания полагать, что она не произойдет вскоре после отчетной даты.

17.

Признание дохода на основе полученных поступлений может не соответствовать размерам дохода, заработанного инвестором по инвестиции в ассоциированную компанию, потому что полученный доход может быть мало связан с результатами деятельности ассоциированной компании. Поскольку инвестор оказывает существенное влияние на ассоциированную компанию, он заинтересован в результатах ее деятельности, а, следовательно, и в рентабельности инвестиции. Инвестор отражает эту заинтересованность в учете путем включения в представляемую им финансовую отчетность своей доли прибылей и убытков такой ассоциированной организации. В итоге, применение метода учета по долевому участию обеспечивает присутствие в отчетности более подробной информации о чистых активах и чистой прибыли или убытке инвестора.

18.

Инвестор обязан прекратить использование метода учета по долевому участию, начиная с даты, с которой он утрачивает значительное влияние на ассоциированную организацию, и должен учитывать инвестицию в соответствии с Международным стандартом IAS 39 с этой даты, при условии, что ассоциированная организация не приобретает статус дочерней организации или совместной деятельности, согласно определению в Международном стандарте IAS 31.

19.

Балансовая сумма инвестиции на дату прекращения ассоциированных отношений должна рассматриваться как ее себестоимость при первоначальной оценке в качестве финансового актива, согласно Международному стандарту IAS 39.

20.

Многие процедуры, подходящие для применения метода учета по долевому участию, аналогичны процедурам консолидации, описанным в Международном стандарте IAS 27. Более того, концептуальная основа процедур, применяемых при учете приобретения дочерней организации, используется и при учете приобретения инвестиции в ассоциированную организацию.

21.

Доля группы в ассоциированной организации равняется сумме участия в этой ассоциированной организации материнской организации и ее дочерних организаций. Доли владения других ассоциированных организаций или совместной деятельности в составе группы в этих целях игнорируются. Когда ассоциированная организация имеет дочерние, ассоциированные компании или совместную деятельность, то в качестве прибылей или убытков и чистых активов при использовании метода учета по долевому участию принимаются те величины, которые признаются в консолидированной финансовой отчетности (включая принадлежащую ассоциированной организации долю прибылей и убытков и чистых активов ее ассоциированных организаций и совместной деятельности), после любых корректировок, необходимых для осуществления единой учетной политики (см. параграфы 26 и 27).

22.

Прибыли и убытки, возникающие в результате операций „снизу вверх" и „сверху вниз" между инвестором (включая его консолидированные дочерние организации) и ассоциированной организацией, признаются в финансовой отчетности инвестора только в сумме не относящейся к доле участия инвестора в этой ассоциированной организации. Примером операции „снизу вверх" является продажа активов от ассоциированной организации инвестору. Примером операции „сверху вниз" может быть продажа активов от инвестора в ассоциированную организацию. Доля инвестора в прибылях и убытках ассоциированной организации, возникающих вследствие этих операций, элиминируется.

[*Данный параграф был изменени Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

23.

[*130] Инвестиция в ассоциированную организацию учитывается с использованием метода учета по долевому участию, начиная с даты, с которой она приобретает статус инвестиции в ассоциированную организацию. При приобретении инвестиции любая разница (будь то положительная или отрицательная) между стоимостью инвестиции и долей инвестора в справедливой стоимости чистых идентифицируемых активов ассоциированной организации учитывается как деловая репутация (см. IAS 22). Деловая репутация, относящаяся к ассоциированной организации, включается в балансовую стоимость инвестиции. Соответствующие корректировки доли инвестора в прибылях и убытках после приобретения производятся с целью учета, например, амортизации амортизируемых активов на основе их справедливой стоимости на дату приобретения.

24.

При применении метода учета по долевому участию инвестор использует самую последнюю финансовую отчетность ассоциированной организации. Когда отчетные даты инвестора и ассоциированной организации различаются, последняя составляет, специально для инвестора, отчетность на отчетную дату инвестора, кроме случаев, когда это практически неосуществимо.

25.

Когда, согласно параграфу 24 , финансовая отчетность ассоциированной организации, использованная при применении метода учета по долевому участию, составлена на отчетную дату, отличающуюся от отчетной даты инвестора, необходимо производить корректировки для учета влияния существенных операций или событий, которые произошли в период между этой датой и датой составления финансовой отчетности инвестором. В любом случае, разница между отчетными датами ассоциированной организации и инвестора не должна составлять больше трех месяцев. Продолжительность отчетных периодов и любая разница между отчетными датами должны быть одинаковыми из периода в период.

26.

Финансовая отчетность инвестора должна составляться на основе применения единой учетной политики для схожих операций и событий, произошедших в аналогичных условиях.

27.

Если ассоциированная организация применяет учетную политику, отличающуюся от учетной политики инвестора в отношении схожих операций и событий, произошедших в аналогичных обстоятельствах, то необходимы корректировки, которые обеспечили бы соответствие учетной политики ассоциированной организации учетной политике инвестора при использовании им ее финансовой отчетности для применения метода учета по долевому участию.

28.

Если ассоциированная организация имеет в обращении кумулятивные привилегированные акции, которыми владеют стороны, отличные от инвестора, и которые классифицированы как капитал, инвестор рассчитывает свою долю прибылей или убытков после внесения корректировок на предмет дивидендов по таким акциям, независимо от того, объявлены эти дивиденды или нет.

29.

Если доля инвестора в убытках ассоциированной организации составляет или превышает его долю участия в ней, инвестор должен прекратить признание своей доли в дальнейших убытках. Доля участия в ассоциированной организации равняется балансовой стоимости инвестиции в эту ассоциированную компанию, рассчитанной с помощью метода учета по долевому участию, наряду с любыми долгосрочными долями участия, которые, по существу, составляют часть чистой инвестиции инвестора в ассоциированную организацию. Например, статья, погашение которой не планируется или маловероятно в ближайшем будущем, по существу увеличивает инвестицию организации в эту ассоциированную организацию. К таким статьям могут относиться привилегированные акции и долгосрочная дебиторская задолженность или кредиты, но не торговая дебиторская или кредиторская задолженность, или долгосрочная дебиторская задолженность с соответствующим залоговым обеспечением, например, обеспеченные кредиты. Убытки, признанные с использованием метода учета по долевому участию сверх инвестиций в обыкновенные акции, относятся на другие статьи доли участия инвестора в ассоциированной организации в обратном порядке подчиненности (т.е. приоритета при ликвидации).

30.

После снижения доли инвестора до нуля, дополнительные убытки обеспечиваются и обязательства признаются только в той степени, в какой инвестор принял на себя юридические или вмененные обязанности или осуществил платежи от имени ассоциированной организации. Если впоследствии ассоциированная организация объявляет прибыли, то инвестор возобновляет признание своей доли в этой прибыли только после того, как его доля в прибыли сравняется с долей непризнанных убытков.

Убытки от обесценения

31.

После применения метода учета по долевому участию, включая признание убытков ассоциированной организации в соответствии с параграфом 29, инвестор применяет требования Международного стандарта IAS 39 для того чтобы определить необходимость признания любого дополнительного убытка от обесценения по чистой инвестиции инвестора в эту ассоциированную организацию.

32.

Наряду с этим инвестор применяет требования Международного стандарта IAS 39 для того чтобы определить, признан ли какой-либо дополнительный убыток от обесценения по доле инвестора в ассоциированной организации, который не составляет часть чистой инвестиции, а также величину этого убытка.

[*Данный параграф был изменени Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

33.

[*131] Если применение требований Международного стандарта IAS 39 указывает на возможное обесценение инвестиции, то организация применяет IAS 36 «Обесценение активов». При определении ценности использования инвестиции организация оценивает:

(a)

свою долю дисконтированной стоимости предполагаемых будущих потоков денежных средств, которые, как ожидается, произведет объект инвестиций, включая денежные потоки от его операций и поступления от окончательной реализации инвестиции;

либо

(b)

дисконтированную стоимость предполагаемых будущих потоков денежных средств, возникновение которых ожидается от дивидендов, получаемых от инвестиции, и от ее окончательной реализации.

При правильных допущениях оба метода дают одинаковые результаты. В случае возникновения убытка от обесценения он распределяется в соответствии с Международным стандартом IAS 36. Таким образом, он, прежде всего, относится на счет любой остаточной деловой репутации (см. параграф23).

34.

Возмещаемая сумма инвестиции в ассоциированную организацию оценивается по каждой отдельной ассоциированной организации, за исключением случаев, когда эта отдельная ассоциированная организация не генерирует входящие потоки денежных средств от продолжения использования, которые были бы в значительной степени независимы от потоков денежных средств, генерируемых другими активами организации.

Отдельная финансовая отчетность

35.

Инвестиция в ассоциированную организацию должна учитываться в отдельной финансовой отчетности инвестора в соответствии с параграфами 37 -42 Международного стандарта IAS 27.

36.

Настоящий Стандарт не устанавливает, какие организации должны составлять отдельную финансовую отчетность для открытого доступа.

РАСКРЫТИЕ ИНФОРМАЦИИ

37.

Раскрытию подлежит следующая информация:

(a)

справедливая стоимость инвестиций в ассоциированные организации, для которых имеются открытые котировки цены;

(b)

обобщенная финансовая информация ассоциированных организаций, включая общие суммы активов, обязательств, доходов и прибылей или убытков;

(c)

причины, по которым презумпция отсутствия значительного влияния у инвестора нарушается, если инвестор владеет, прямо или косвенно через дочерние организации, менее чем 20 процентами действующих или потенциальных прав голоса объекта инвестиций, но считает, что он имеет значительное влияние;

(d)

причины, по которым презумпция наличия у инвестора значительного влияния нарушается, если инвестор владеет, прямо или косвенно через свои дочерние организации 20 или более процентами действующих или потенциальных прав голоса объекта инвестиций, но считает, что у него нет значительного влияния;

(e)

дата составления финансовой отчетности ассоциированной организацией, когда такая отчетность используется при применении метода учета по долевому участию и составлена на дату или за период, отличающиеся от отчетной даты и отчетного периода инвестора, и причина использования другой отчетной даты и другого отчетного периода;

(f)

характер и степень любых ограничений (например, вследствие кредитно-заемных договоренностей или административных требований) на возможность ассоциированных организаций по переводу средств инвестору в форме денежных дивидендов, возврата кредита или авансов;

(g)

[*132] непризнанная доля убытков ассоциированной организации, как за период, так и накопленная, если инвестор прекратил признание своей доли убытков ассоциированной организации;

(h)

факт того, что ассоциированная организация не отражается в учете по методу долевого участия, согласно параграфу 13 ;

и

(i)

обобщенная финансовая информация ассоциированных организаций, либо по отдельности, либо по группам, для учета которых не применяется метод долевого участия, включая суммарные активы, суммарные обязательства, доходы и прибыль или убыток.

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

38.

Инвестиции в ассоциированные организации, учитываемые с использованием метода учета по долевому участию, подлежат классификации в качестве долгосрочных активов. Доля инвестора в прибылях или убытках таких ассоциированных организаций и балансовая стоимость этих инвестиций должны раскрываться отдельно. Доля инвестора в любой прекращаемой деятельности таких ассоциированных организаций также подлежит отдельному раскрытию.

39.

Доля инвестора в изменениях, признанных непосредственно в собственном капитале ассоциированной организации, должна признаваться непосредственно в собственном капитале инвестора и раскрываться в отчете об изменениях в собственном капитале, в соответствии с требованиями Международного стандарта IAS 1 «Представление финансовой отчетности».

40.

В соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы», инвестор обязан раскрывать следующую информацию:

(a)

свою долю условных обязательств ассоциированной организации, принятых вместе с другими инвесторами;

и

(b)

те условные обязательства, которые возникают потому, что инвестор несет строгую ответственность за все или некоторые обязательства ассоциированной организации.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

41.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА ДРУГИХ РЕШЕНИЙ

42.

Настоящий Стандарт заменяет собой Международный стандарт IAS 28 «Учет инвестиций в ассоциированные компании» (в редакции 2000 г).

43.

Настоящий Стандарт заменяет собой следующие интерпретации:

(a)

SIC-3 «Элиминирование нереализованных прибылей и убытков по операциям с ассоциированными компаниями»;

(b)

SIC-20 «Метод учета капитала - признание убытков»;

и

(c)

SIC-33 «Консолидация и метод учета по долевому участию - потенциальные права голоса и распределение долей владения».

[*133]

Приложение

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

A1.

В Международных стандартах финансовой отчетности (IFRS), включая Международные стандарты финансовой отчетности (IAS) и Интерпретации, применимые с декабря 2003 г., ссылки на нынешнюю редакцию Международного стандарта IAS 28 «Учет инвестиций в ассоциированные компании» заменяется ссылкой на Международный стандарт IAS 28 «Инвестиции в ассоциированные организации».

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/126. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 29 - Финансовая отчетность в условиях гиперинфляции

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 29

(РЕДАКЦИЯ 1994 г.)[*]

Финансовая отчетность в условиях гиперинфляции

Данный пересмотренный Международный стандарт финансовой отчетности заменяет стандарт, утвержденный Советом в апреле 1989 г. Она представлена в измененном формате, утвержденном для Международных стандартов финансовой отчетности в 1991 г. Исходный текст не претерпел существенных изменений. Были изменены некоторые термины, что потребовалось для приведения Стандарта в соответствие с принятой практикой КМСФО.

К Международному стандарту IAS 29 имеют отношение следующие Интерпретации SIC:

- SIC-19: отчетная валюта - оценка и представление финансовой отчетности в соответствии с Международными стандартами IAS 21 и IAS 29,

- SIC-30: отчетная валюта - пересчет из валюты оценки в валюту представления.

СОДЕРЖАНИЕ

Параграфы
Сфера применения
1-4
Пересмотр финансовой отчетности
5-10
Финансовая отчетность, подготовленная на основе фактической стоимости
11-28
Баланс
11-25
Отчет о прибылях и убытках
26
Прибыль или убыток по чистым денежным статьям
27-28
Финансовая отчетность, подготовленная на основе текущей стоимости
29-31
Баланс
29
Отчет о прибылях и убытках
30
Прибыль или убыток по чистым денежным статьям
31
Налоги
32
Отчет о движении денежных средств
33
Соответствующие показатели
34
[*244] Консолидированная финансовая отчетность
35-36
Выбор и использование общего индекса цен
37
Экономика, выходящая из периода гиперинфляции
38
Раскрытия информации
39-40
Дата вступления в силу
41

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

СФЕРА ПРИМЕНЕНИЯ

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

1.

Настоящий Стандарт должен применяться для первичной финансовой отчетности, включая консолидированную финансовую отчетность, компании, которая составляет отчетность в валюте страны с гиперинфляционной экономикой.

2.

В условиях гиперинфляции представление отчетности по результатам хозяйственной деятельности и финансовому положению в местной валюте без пересмотра отчетов бесполезно. Деньги теряют покупательную способность в таких темпах, что сравнение сумм, полученных от операций и событий, имевших место в разное время даже в пределах одного отчетного периода, будет вводить в заблуждение.

3.

Настоящий Стандарт не устанавливает абсолютное значение темпа инфляции, когда она представляется переходящей в стадию гиперинфляции. Определение момента возникновения необходимости пересмотра финансовой отчетности в соответствии с настоящим Стандартом относится к разряду субъективных решений. На наличие гиперинфляции указывают характеристики экономической обстановки рассматриваемого государства, к которым среди прочих относятся следующие:

(a)

население в целом предпочитает хранить свои сбережения в неденежной форме или в относительно стабильной иностранной валюте. Имеющиеся суммы в местной валюте немедленно инвестируются для сохранения покупательной способности;

(b)

население в целом рассматривает денежные суммы не в местной валюте, а в относительно стабильной иностранной валюте. Цены могут указываться в этой иностранной валюте;

(c)

продажи и покупки в кредит производятся по ценам, которые компенсируют предполагаемую потерю покупательной способности в течение срока кредита, даже если этот период непродолжителен;

(d)

процентные ставки, заработная плата и цены связаны с индексом цен; и

(e)

совокупный рост инфляции за три года приближается или превосходит 100%.

4.

Желательно, чтобы все компании, представляющие отчетность в валюте одной и той же страны, экономика которой находится в гиперинфляции, применяли настоящий Стандарт с одной и той же даты. Тем не менее, настоящий Стандарт применяется к финансовой отчетности любой компании с начала того отчетного периода, в котором она устанавливает наличие гиперинфляции в стране, в валюте которой она составляет отчетность.

ПЕРЕСМОТР ФИНАНСОВОЙ ОТЧЕТНОСТИ

5.

Цены меняются с течением времени в результате воздействия специфических или общих политических, экономических или социальных условий. Специфические факторы, такие как изменения спроса и предложения, технологии могут вызвать значительное и независимое повышение или снижение цен на отдельные продукты. Кроме того, условия общего характера могут привести к изменениям в общих уровнях цен, и, таким образом, к изменениям общей покупательной способности денег.

6.

В большинстве стран первичная финансовая отчетность составляется на основе фактической стоимости без учета изменений в общем уровне цен или увеличений в определенных ценах имеющихся активов, за исключением тех основных средств и инвестиций, которые могут быть переоценены. Однако некоторые компании представляют первичную финансовую отчетность, основывающуюся на восстановительной стоимости, которая отражает результаты изменений конкретных цен имеющихся активов.

7.

[*245] В условиях гиперинфляции финансовая отчетность, будь то основанная на фактической стоимости или восстановительной стоимости, представляется полезной только в том случае, когда она выражена в единицах измерения, действующих на отчетную дату. В результате этого настоящий Стандарт применяется к первичной финансовой отчетности компании, составляющей её в валюте страны, экономика которой находится в гиперинфляции. Представление информации, требуемой настоящим Стандартом в виде дополнения к непересмотренной финансовой отчетности, не разрешается. Более того, отдельное представление финансовой отчетности до её пересмотра не допускается.

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

8.

Финансовая отчетность компании, отчитывающейся в валюте страны, с гиперинфляционной экономикой, независимо от того, основана ли она на фактической или восстановительной стоимости, должна представляться в единицах измерения, действующих на отчетную дату. Соответствующие цифры за предшествующий период, требуемые Международным стандартом IAS 1 «Представление финансовой отчетности», и любая информация в отношении более ранних периодов должны также показываться в единицах измерения, действующих на отчетную дату.

9.

Прибыль или убыток по чистым денежным статьям должны включаться в чистый доход и отдельно раскрываться.

10.

Пересмотр отчетности в соответствии с настоящим Стандартом требует применения определенных процедур, а также субъективного решения. Их последовательное применение из периода в период более важно, чем точность итоговых сумм, включенных в пересчитанную финансовую отчетность.

Финансовая отчетность, подготовленная на основе фактической стоимости

Баланс

11.

Суммы баланса, не выраженные в единицах измерения, действующих на отчетную дату, корректируются с применением к ним общего индекса цен.

12.

Денежные статьи не пересматриваются, потому что они уже выражены в денежных единицах, действующих на отчетную дату. Денежными статьями являются деньги и статьи, подлежащие получению или выплате деньгами.

13.

Активы и обязательства, связанные по договору с изменениями цен, такие как индексные облигации и кредиты корректируются в соответствии с договором для того, чтобы установить сумму, непогашенную на отчетную дату. Эти статьи учитываются по скорректированной сумме в пересчитанном балансе.

14.

Все остальные активы и обязательства являются неденежными. Некоторые неденежные статьи учитываются по суммам, действительным на отчетную дату, таким как возможная чистая цена, и рыночная стоимость, поэтому они не корректируются. Все остальные неденежные активы и обязательства пересчитываются.

15.

Большинство неденежных активов учитывается по фактической себестоимости или фактической себестоимости за вычетом амортизации; поэтому они выражаются в суммах, действительных на дату их приобретения. Скорректированное значение фактической себестоимости или фактической себестоимости за вычетом амортизации каждой статьи определяется путем применения к ее фактической стоимости и накопленной амортизации величины изменения в общем индексе цен, произошедшем с даты приобретения до отчетной даты. Поэтому стоимость основных средств, инвестиций, запасов сырья и товаров, деловой репутации, патентов, торговых марок и аналогичных активов корректируется с даты их покупки. Стоимость запасов частично готовой и готовой продукции пересматривается с даты возникновения затрат на покупку и обработку.

16.

Точные записи дат приобретения отдельных видов основных средств могут отсутствовать, а их оценка невозможна. В этих редких случаях в первом периоде применения настоящего Стандарта может потребоваться использование независимой профессиональной оценки стоимости статей в качестве основы для их пересчета.

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

17.

Общий индекс цен может отсутствовать для периодов, за которые по настоящему Стандарту требуется корректировка стоимости основных средств. В этих редких случаях может потребоваться применение оценки, основанной, например, на изменениях обменного курса между отчетной валютой и относительно стабильной иностранной валютой.

18.

[*246] Некоторые неденежные статьи учитываются по суммам, действительным на даты, не соответствующие датам приобретения или составления баланса, например, основные средства, которые переоценивались по состоянию на более раннюю дату. В этих случаях балансовая стоимость повторно пересматривается с даты переоценки.

19.

Пересмотренная сумма неденежной статьи уменьшается в соответствии с соответствующими Международными стандартами финансовой отчетности, когда она превышает сумму, возмещаемую за счет будущего использования актива (включая продажу или другую форму реализации). Поэтому в подобных случаях скорректированные суммы основных средств, деловой репутации, патентов и торговых марок уменьшаются до величины возмещаемой суммы, скорректированные суммы запасов уменьшаются до возможной чистой стоимости продаж, а скорректированные суммы краткосрочных вложений уменьшаются до их рыночной стоимости.

20.

Инвестируемая компания, учет по которой ведется согласно методу участия, может представляться в отчетности в валюте страны, экономика которой охвачена гиперинфляцией. Баланс и отчет о прибылях и убытках такой инвестируемой компании пересматриваются в соответствии с настоящим Стандартом для того, чтобы рассчитать долю инвестора в его чистых активах и результатах деятельности. В тех случаях, когда пересмотренная финансовая отчетность инвестируемой компании представляется в иностранной валюте, она переводятся по курсу на конец отчетного периода.

21.

Влияние инфляции обычно признается в затратах по займам. Нецелесообразно одновременно корректировать капитальные затраты, финансируемые заемными средствами, и капитализировать ту часть заемных средств, которая компенсирует инфляцию в течение того же периода. Эта часть затрат по займам признается как расход в периоде их возникновения.

22.

Компания может приобретать активы по соглашению, которое позволяет ей отсрочить платеж без уплаты дополнительно начисленных процентов. В тех ситуациях, когда нецелесообразно вменять сумму процентов, такие активы корректируются с даты платежа, а не даты покупки.

[*Данный параграф был изъят Международным стандартом IAS 21. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

23.

Международный стандарт IAS 21 «Влияние изменений валютных курсов» разрешает компании включать курсовые разницы по займам в балансовую стоимость активов после резкой недавно произведенной девальвации. Подобная практика неприемлема для компании, отчитывающейся в валюте страны с гиперинфляционной экономикой, когда балансовая стоимость актива корректируется с даты его приобретения.

24.

В начале первого периода применения настоящего Стандарта элементы капитала, за исключением нераспределенной прибыли и любых сумм дооценки, пересматриваются с помощью применения общего индекса цен с соответствующих дат, когда эти элементы были добавлены или возникли каким-либо другим образом. Любые суммы дооценки, возникшие в предыдущие периоды устраняются. Пересмотренные значения нераспределенных прибылей выводятся из всех других сумм пересчитанного баланса.

25.

В конце первого периода и в последующих периодах все элементы капитала корректируются путем применения общего индекса цен с начала периода или даты взноса, если она оказывается более поздней. Изменения, происходящие за период в капитале, раскрываются в соответствии с Международным стандартом IAS 1 «Представление финансовой отчетности».

Отчет о прибылях и убытках

26.

Настоящий Стандарт требует, чтобы все статьи в отчете о прибылях и убытках были выражены в единицах измерения, действительных на отчетную дату. Таким образом, все суммы должны пересчитываться путем применения к ним изменения в общем индексе цен, произошедшем с даты, когда статья дохода или расходов была первоначально записана в финансовую отчетность.

Прибыль или убыток по чистым денежным статьям

27.

В период инфляции компания, имеющая превышение денежных активов над денежными обязательствами, теряет покупательную способность, а компания с превышением денежных обязательств над денежными активами увеличивает покупательную способность в той степени, в какой активы и обязательства не привязаны к уровню цен. Эта прибыль или убыток по чистым денежным статьям может быть выведена как разница, получающаяся от пересмотра неденежных активов, капитала и статей отчета о прибылях и убытках, и корректировки индексируемых активов и обязательств. Прибыль или убыток может оцениваться с помощью использования изменения в общем индексе цен к средневзвешенному значению разницы между денежными активами и денежными обязательствами за период.

28.

[*247] Прибыль или убыток по чистым денежным статьям включается в чистую прибыль. Корректировка активов и обязательств, привязанных по соглашению к изменениям цен, произведенная в соответствии с параграфом 13, засчитывается против прибыли или убытков по чистым денежным статьям. Другие статьи отчета о прибылях и убытках, такие как процентные доходы и расходы и курсовые разницы, связанные с инвестированными или заемными средствами, также ассоциируются с чистыми денежными статьями. Хотя подобные статьи расшифровываются отдельно, может оказаться полезным показывать их вместе с прибылью или убытками по чистым денежным статьям в отчете о прибылях и убытках.

Финансовая отчетность, подготовленная на основе текущей стоимости

Баланс

29.

Статьи, показанные по восстановительной стоимости, не подлежат корректировке, потому что они выражены в единицах измерения, действительных на отчетную дату. Прочие статьи в балансе пересчитываются в соответствии с параграфами 11-25.

Отчет о прибылях и убытках

30.

Отчет о прибылях и убытках по восстановительной стоимости, до пересмотра, обычно показывает затраты, действительные на момент совершения лежащих в их основе операций или событий. Себестоимость реализованной продукции и амортизация учитываются по текущей стоимости на момент их осуществления; продажи и прочие расходы записываются в денежном выражении на момент их возникновения. Таким образом, все суммы подлежат переводу в единицы измерения, действительные на отчетную дату, путем применения общего индекса цен.

Прибыль или убыток по чистым денежным статьям

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

31.

Прибыль или убыток по чистым денежным позициям учитываются в соответствии с параграфами 27 и 28. Однако, отчет о прибылях и убытках по восстановительной стоимости может уже включать корректировку, отражающую влияние изменения цен на денежные статьи в соответствии с параграфом 16 Международного стандарта IAS 15 «Информация, отражающая влияние изменения цен». Такая корректировка является составной частью прибыли или убытка по чистым денежным статьям.

Налоги

32.

Пересмотр финансовой отчетности в соответствии с настоящим Стандартом может привести к возникновению различий между налогооблагаемой прибылью и учетной прибылью. Учет этих различий производится в соответствии с Международным стандартом IAS 12 «Налоги на прибыль».

Отчет о движении денежных средств

33.

Настоящий Стандарт требует, чтобы все статьи в отчете о движении денежных средств выражались в единицах измерения, действительных на отчетную дату.

Соответствующие показатели

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

34.

Соответствующие показатели за предшествующий отчетный период, независимо от того, основываются они на фактической или восстановительной стоимости, корректируются путем применения общего индекса цен так, что сравнительная финансовая отчетность представляются в единицах измерения, действительных на конец отчетного периода. Информация, раскрываемая в отношении более ранних периодов, также выражается в единицах измерения, действительных на конец отчетного периода.

Консолидированная финансовая отчетность

35.

Материнская компания, отчитывающаяся в валюте страны с гиперинфляционной экономикой, может иметь дочерние компании, также отчитывающиеся в валютах стран, с гиперинфляционной экономикой. Финансовая отчетность такой дочерней компании, прежде чем быть включенной в консолидированную финансовую отчетность, выпускаемую ее материнской компанией, должна быть скорректирована с применением общего индекса цен страны, в валюте которой она отчитывается. Когда такая дочерняя компания является иностранной компанией, ее пересмотренная финансовая отчетность пересчитываются по курсам на конец периода. Финансовая отчетность дочерних компаний, отчитывающихся не в валюте стран с гиперинфляционной экономикой, обрабатывается в соответствии с Международным стандартом IAS 21 «Влияния изменений валютных курсов».

36.

[*248] В случае консолидации финансовых отчетностей за разные даты все статьи, будь то неденежные или денежные, должны переводиться в единицы измерения, действительные на дату составления консолидированной финансовой отчетности.

Выбор и использование общего индекса цен

37.

Пересмотр финансовой отчетности в соответствии с настоящим Стандартом требует использования общего индекса цен, который отражает изменения в общей покупательной способности. Желательно, чтобы все компании, отчитывающиеся в валюте одной и той же страны, использовали один и тот же индекс.

ЭКОНОМИКА, ВЫХОДЯЩАЯ ИЗ ПЕРИОДА ГИПЕРИНФЛЯЦИИ

38.

Когда экономика выходит из периода гиперинфляции и компания прекращает составление и представление финансовой отчетности в соответствии с настоящим Стандартом, она должно использовать суммы, выраженные в единицах измерения, действительных на конец предыдущего отчетного периода, как основу для балансовых величин в своих последующих финансовых отчетностях.

РАСКРЫТИЕ ИНФОРМАЦИИ

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .

39.

В финансовой отчетности должна раскрываться следующая информация 1:

(a)

тот факт, что финансовая отчетность и соответствующие показатели за предыдущие периоды были пересчитаны с учетом изменений в общей покупательной способности отчетной валюты, и таким образом, представлены в единицах измерения, действительных на отчетную дату;

(b)

составлены ли финансовая отчетность на основе фактической или восстановительной стоимости; и

(c)

название и уровень индекса цен на отчетную дату и изменения в индексе в течение текущего и предшествующего отчетных периодов.

40.

Раскрытия, требуемые настоящим Стандартом, необходимы для того, чтобы показать метод отражения результатов воздействия инфляции в финансовой отчетности. Они также предназначены для обеспечения другой информации, необходимой для понимания этого метода и итоговых сумм.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

41.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 1990 г. или после этой даты.

.

1Смотри также Интерпретацию SIC-30: Отчетная валюта - пересчет из валюты оценки в валюту представления.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/243. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 30 - Раскрытие информации в финансовой отчетности банков и аналогичных финансовых институтов

IAS 30 - Раскрытие информации в финансовой отчетности банков
и аналогичных финансовых институтов

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 30

(РЕДАКЦИЯ 1994 г.)[*]

Раскрытие информации в финансовой отчетности банков и аналогичных финансовых институтов

Эта новая редакция Международного стандарта финансовой отчетности заменяет Стандарт, утвержденный Советом в июне 1990 г. Она представлена в измененном формате, утвержденном для Международных стандартов финансовой отчетности в 1991 г. Исходный текст не претерпел существенных изменений. Были изменены некоторые термины, что потребовалось для приведения Стандарта в соответствие с принятой практикой КМСФО.

В 1998 г. параграфы 24 b 25 Международного стандарта IAS 30 были изменены. Внесенными изменениями ссылки на IAS 25 «Учет инвестиций» были заменены ссылками на IAS 39 «Финансовые инструменты: признание и оценка».

В 1999 г. параграфы 26, 27, 50 и 51 Международного стандарта IAS 30 были изменены. Указанные изменения заменяют ссылки на IAS 10 «Cобытия после отчетной даты» ссылками на IAS 37 «Оценочные обязательства, условные обязательства и условные активы», и приводят используемую в настоящем стандарте терминологию в соответствие с терминологией, используемой в Международном стандарте IAS 37.

[*249]

СОДЕРЖАНИЕ

Параграфы
Сфера применения
1-5
Исходная информация
6-7
Учетная политика
8
Отчет о прибылях и убытках
9-17
Баланс
18-25
Условные обязательства и договорные обязательства, включая забалансовые статьи
26-29
Сроки погашения активов и обязательств
30-39
Концентрация активов, обязательств и забалансовых статей
40-42
Убытки по ссудам и авансам
43-49
Основные банковские риски
50-52
Активы, заложенные в качестве обеспечения
53-54
Доверительные операции
55
Операции со связанными сторонами
56-58
Дата вступления в силу
59

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий Стандарт должен применяться для финансовой отчетности банков и аналогичных финансовых организаций (далее называемых банками).

2.

В настоящем Стандарте термин „банк" включает в себя все финансовые институты, одним из основных видов деятельности которых является прием депозитных вкладов и получение заемных средств с целью кредитования и инвестирования, и которые подпадают под действие банковского и аналогичного законодательства. Настоящий Стандарт относится к таким компаниям независимо от того, имеют ли они в своем названии слово „банк".

3.

Банки представляют собой важный и влиятельный сектор мирового бизнеса. Большинство физических лиц и организаций пользуются банками либо как вкладчики, либо как заемщики. Банки играют основную роль в поддержании доверия в денежной системе посредством их тесных взаимоотношений с регулирующими органами и правительствами, и правил установленных для них правительствами. Поэтому и существует значительная и широко распространенная заинтересованность в информации о благополучии банков, и в частности, об их платежеспособности, ликвидности и относительной степени риска, связанной с различными видами их деятельности. Деятельность, а, следовательно, и требования по учету и отчетности банков, отличаются от требований, предъявляемых к другим коммерческим компаниям. Настоящий Стандарт признает их специфические потребности. Он также поощряет представление комментария по финансовой отчетности, касающегося таких вопросов, как администрация и контроль ликвидности и риска.

4.

Настоящий Стандарт дополняет другие Международные стандарты финансовой отчетности, которые также применяются к банкам, если только они специально не исключаются в Стандарте.

5.

[*250] Настоящий Стандарт применяется к отдельным формам финансовой отчетности и к консолидированной отчетности банка. Когда группа осуществляет банковские операции, настоящий Стандарт применим к операциям на консолидированной основе.

ИСХОДНАЯ ИНФОРМАЦИЯ

6.

Пользователи финансовой отчетности банка нуждаются в значимой, надежной и сопоставимой информации, которая помогала бы им в оценке финансового положения и результатов деятельности банка, и была бы полезна в принятии экономических решений. Они также нуждаются в информации, которая обеспечивала бы им более полное понимание специфических характеристик банковских операций. Пользователи нуждаются в информации даже, несмотря на то, что банк является объектом контроля и предоставляет регулирующим органам информацию, которая не всегда доступна общественности. Таким образом, раскрытия в финансовой отчетности банка должны быть достаточно всесторонними с тем, чтобы удовлетворять потребности пользователей в пределах того, что обоснованно можно требовать от руководства.

7.

Пользователи финансовой отчетности банка заинтересованы в его ликвидности и платежеспособности и рисках, связанных с активами и пассивами, признанными в его балансе, и с забалансовыми статьями. Ликвидностью называется наличие достаточных средств для обеспечения изъятий вкладов и других финансовых обязательств по мере наступления их сроков. Платежеспособностью называется превышение активов над пассивами, и, таким образом, достаточность банковского капитала. Банк подвержен риску ликвидности и рискам, возникающим в результате валютных колебаний, изменений процентных ставок, рыночных цен и в результате невыполнения обязательств партнером. Эти риски могут отражаться в финансовой отчетности, но они более понятны пользователям, если руководство сопровождает финансовую отчетность комментарием, описывающим способ управления и контроля рисками, связанными с операциями банка.

УЧЕТНАЯ ПОЛИТИКА

[*Данный параграф был изменен Международным стандартом IAS 39. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

8.

Банки используют различные методы для признания и оценки статей в их финансовых отчетностях. Хотя согласование этих методов желательно, оно выходит за рамки настоящего Стандарта. Для того чтобы соответствовать Международному стандарту IAS 1 ««Представление финансовой отчетности» и, таким образом, обеспечивать пользователям понимание метода, на основе которого составляется финансовая отчетность банка, может потребоваться раскрытие учетной политики в отношении:

(a)

признания основных видов дохода (см. параграфы 10 и 11);

(b)

оценки инвестиционных и коммерческих ценных бумаг (см. параграфы 24 и 25);

(c)

различий между операциями и другими событиями, которые приводят к признанию активов и обязательств в балансе, и теми операциями и событиями, которые вызывают лишь условные и договорные обязательства (см. параграфы 26-29);

(d)

метода определения убытков по ссудам и авансам и их списания (см. параграфы 43-49); и

(e)

метода определения начислений за общие банковские риски и учетного отражения этих начислений (смотри параграфы 50 -52).

Некоторые из перечисленных вопросов являются предметом рассмотрения существующих Международных стандартов финансовой отчетности, тогда как другие могут быть рассмотрены позже.

ОТЧЕТ О ПРИБЫЛЯХ И УБЫТКАХ

9.

Банк должен представлять отчет о прибылях и убытках, который группирует доходы и расходы по их характеру и раскрывает основные виды доходов и расходов.

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

10.

[*251] В дополнение к информации, представляемой в соответствии с требованиями других Международных стандартов финансовой отчетности раскрытия в отчете о прибылях и убытках или примечания к финансовой отчетности должны включать, но не ограничиваться, следующими статьями доходов и расходов:

-

проценты и аналогичные доходы,

-

процентные и аналогичные расходы,

-

доход в форме дивидендов,

-

доход в форме комиссионных и гонораров,

-

расходы на выплату комиссионных и гонораров,

-

прибыль за вычетом убытков по коммерческим бумагам,

-

прибыль за вычетом убытков по инвестиционным бумагам,

-

прибыль за вычетом убытков от валютных операций,

-

прочий операционный доход,

-

убытки по ссудам и авансам,

-

общие административные расходы, и

-

прочие операционные расходы.

11.

К основным видам дохода, возникающего в результате операций банка, относятся проценты, сборы за предоставленные услуги, комиссионные вознаграждения и результаты операций с ценными бумагами. Каждый из видов дохода раскрывается отдельно с тем, чтобы пользователи могли оценить эффективность работы банка. Подобные раскрытия делаются в дополнение к информации относительно источника дохода, представляемой в соответствии с требованиями Международного стандарта IAS 14 «Сегментная отчетность».

12.

К основным видам расходов, возникающих в результате операций банка, относятся проценты, комиссионные, убытки по ссудам и авансам, расходы, связанные с уменьшением балансовой стоимости инвестиций, и общие административные расходы. Каждый вид расходов раскрывается отдельно с тем, чтобы пользователи могли оценить эффективность работы банка.

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

13.

Статьи дохода и расходов не должны взаимно зачитываться в отчете о прибылях и убытках, за исключением статей, относящихся к хеджированию и активам и пассивам, зачтенным в соответствии с параграфом 23 .

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

14.

Проведение зачета в случаях, не связанных с хеджированием и активами и пассивами, зачет которых производится в соответствии с параграфом 23, не позволяет пользователям оценить эффективность отдельных видов деятельности банка и дохода, который он получает на определенные классы активов.

15.

Прибыли и убытки, возникающие от каждой из следующих операций, обычно показываются на нетто-основе:

(a)

продажи и изменения в балансовой стоимости коммерческих ценных бумаг;

(b)

продажи инвестиционных ценных бумаг; и

(c)

валютные операции.

16.

Процентные доходы и расходы раскрываются отдельно с тем, чтобы обеспечить более полное понимание состава и причин изменений, произошедших в чистых процентах.

17.

Чистый процент - это производная величина процентных ставок и сумм заемных и кредитных средств. Желательно, чтобы администрация представляла комментарий относительно средних процентных ставок, средних процентных активов и средних процентных обязательств за период. В некоторых странах правительства помогают банкам, предоставляя депозиты и другие инструменты по процентным ставкам значительно ниже рыночных. В этих случаях в комментарии руководства часто показывается размер этих депозитов и инструментов и их влияние на чистый доход.

[*252]

БАЛАНС

18.

Банк должен представлять баланс, который группирует активы и пассивы по их характеру в порядке, отражающем их относительную ликвидность.

19.

В дополнение к информации, представляемой в соответствии с требованиями других Международных стандартов финансовой отчетности, раскрытия в балансе или примечания к финансовой отчетности должны включать, помимо всего прочего, следующие статьи активов и пассивов:

Активы:

-

денежные средства и остатки на счетах в центральном банке,

-

казначейские и прочие векселя, принимаемые для переучета в центральном банке,

-

правительственные и другие ценные бумаги, хранимые для последующих операций с ними,

-

размещения средств в других банках, ссуды и авансы им,

-

другие средства на денежном рынке,

-

ссуды и авансы клиентам, и

-

инвестиционные ценные бумаги.

Обязательства

-

депозиты других банков,

-

прочие депозиты денежного рынка,

-

суммы задолженности другим вкладчикам,

-

депозитные сертификаты,

-

простые векселя и прочие пассивы, подтвержденные документально, и

-

прочие заемные средства.

20.

Наиболее удобный метод классификации активов и пассивов банка - это их группировка по характеру происхождения и расположение в примерном порядке их ликвидности; в широком смысле, это может совпадать со сроками их погашения. Краткосрочные и долгосрочные статьи не представляются отдельно, потому что большинство активов и пассивов банка может быть реализовано или погашено в ближайшем будущем.

21.

Различие между остатками на счетах в других банках и балансами с другими участниками денежного рынка и другими вкладчиками является важной информацией, потому что оно позволяет понять отношения банка с другими банками и денежным рынком, и его зависимость от них. Поэтому банк показывает отдельно:

(a)

остатки на счетах в центральном банке;

(b)

депозиты в других банках;

(c)

другие средства на денежном рынке;

(d)

депозиты других банков;

(e)

прочие депозиты денежного рынка; и

(f)

прочие депозиты.

22.

Как правило, банк не знает держателей своих депозитных сертификатов, потому что сертификаты обычно свободно обращаются на рынке. Поэтому банк отдельно показывает вклады, которые были получены путем выпуска своих собственных депозитных сертификатов или других передаваемых бумаг.

[*Данный параграф был изъят Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

23.

[*253] Сумма, по которой актив или пассив объявляется в балансе, не должна зачитываться путем вычитания другого пассива или актива, если только не существует юридического права зачета, и он не представляет собой предполагаемую реализацию или погашение данного актива или пассива.

[*Параграфы 24 and 25 были изменены Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

24.

Банк должен раскрывать справедливую стоимость каждого класса своих финансовых активов и обязательств в соответствии с Международными стандартами IAS 32 «Финансовые инструменты: раскрытие и представление информации», и IAS 39 «Финансовые инструменты: признание и оценка».

25.

Международным стандартом IAS 39 предусмотрены четыре класса финансовых активов: ссуды и требования, инициированные предприятием, инвестиции с фиксированным сроком погашения, финансовые активы, удерживаемые для использования в операциях на фондовом рынке и финансовые активы, имеющиеся в наличии для продажи. Банк раскрывает справедливую стоимость своих финансовых активов, распределенных, как минимум, по данным четырем категориям.

УСЛОВНЫЕ И ДОГОВОРНЫЕ ОБЯЗАТЕЛЬСТВА, ВКЛЮЧАЯ
ЗАБАЛАНСОВЫЕ СТАТЬИ

26.

банк должен раскрывать следующие условные и договорные обязательства:

(a)

характер и величину обязательств по кредитованию, являющихся безотзывными в силу того, что они не могут быть отозваны по собственному усмотрению банка без риска возникновения значительных штрафных санкций или расходов; и

(b)

характер и размер условных и договорных обязательств, возникающих из забалансовых статей, в том числе относящихся к:

(i)

прямым заменителям кредита, включая общие гарантии по задолженности, гарантии по банковским акцептам и резервные аккредитивы, используемые в качестве финансовых гарантий по ссудам и ценным бумагам;

(ii)

определенным условным обязательствам, связанным с операциями, включая контрактные гарантии, предложенные залоги, гарантии предложения и резервные аккредитивы, имеющие отношение к конкретным операциям;

(iii)

краткосрочным самоликвидирующимся торговым условным обязательствам, возникающим в результате движения товаров, таким как документарные аккредитивы, в которых партия товара выступает в качестве обеспечения;

[*Параграфы 26(b)(iv) и 26(b)(v) были изъяты Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(iv)

соглашениям о продаже с обратной покупкой, не отраженным в балансе;

(v)

статьям, связанным с процентными ставками, валютным курсом, включая свопы, опционы и фьючерсы; и

(vi)

прочим обязательствам, программам выпуска евронот и револьверным программам выпуска евронот с банковской поддержкой.

27.

IAS 37 «Резервы, условные обязательства и условные активы» в основном касается учета и раскрытия условных обязательств. Стандарт имеет непосредственное отношение к банкам, потому что банки часто оказываются вовлеченными в большое количество условных и договорных обязательств, часть из которых является отзывными, а другая безотзывными. Часто они составляют значительные суммы, гораздо большие, чем у других коммерческих компаний.

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

28.

Многие банки также заключают сделки, которые в настоящий момент не признаются как активы или обязательства в балансе, но которые ведут к возникновению условных и договорных обязательств. Такие забалансовые статьи часто представляют собой важную часть деятельности банка и могут оказывать значительное влияние на уровень риска, которому подвергается банк. Эти статьи могут добавить или уменьшить другие риски, например, путем хеджирования активов или обязательств в балансе. Забалансовые статьи могут возникать в результате операций, осуществленных от имени клиентов или операций с собственными торговыми ценными бумагами и другими финансовыми активами.

29.

Пользователи финансовой отчетности должны владеть информацией об условных обязательствах и безотзывных договорных обязательствах банка, ввиду ее значимости для удовлетворения требований, которые они могут предъявить банку в отношении его ликвидности и платежеспособности, и определения связанной с этим возможности потенциальных убытков. Пользователи также требуют представления адекватной информации о характере и величине забалансовых операций, осуществленных банком.

[*254]

СРОКИ ПОГАШЕНИЯ АКТИВОВ И ОБЯЗАТЕЛЬСТВ

30.

Банк должен детализировать анализ активов и пассивов, группируя их в соответствии со сроком платежа, определяемом на основе периода времени до наступления даты их погашения, оставшегося на момент составления баланса.

31.

Проверка соответствия и несоответствия сроков и процентных ставок по активам и обязательствам имеет основополагающее значение для руководства банка. Обычно банки не могут обеспечить полное соответствие этих показателей, поскольку сделки различных видов часто осуществляются на неопределенных условиях. Несоответствие позиций потенциально повышает рентабельность, но также может увеличивать риск убытков.

32.

Сроки погашения активов и обязательств, и способность заменять процентные обязательства по приемлемой цене, по мере наступления срока платежа, являются важными факторами в оценке ликвидности банка и влияния на него изменений процентных ставок и обменных курсов. Для предоставления информации, значимой для оценки ликвидности банка, он, как минимум, детализирует анализ активов и обязательств, сгруппированных в соответствии со сроком их погашения.

33.

Группировка по срокам погашения, применительно к индивидуальным активам и обязательствам в разных банках различается. Кроме того, для разных активов и обязательств подходят разные варианты группировки по срокам погашения. Примеры периодов, используемых для классификации, приведены ниже:

(a)

до 1 месяца;

(b)

от 1 до 3 месяцев;

(c)

от 3 месяцев до 1 года;

(d)

от 1 года до 5 лет; и

(e)

от 5 лет и более.

Часто периоды объединяются, например, в случае ссуд и авансов, когда они группируются по двум категориям: до одного года и свыше одного года. Когда платежи распределены в течение некоторого периода времени, каждый отдельный платеж относится на период, в котором выплата средств или их получение согласовано или ожидается по договору.

34.

Важно, чтобы сроки погашения, принятые банком для активов и обязательств были одинаковыми. Это показывает степень совпадения их сроков погашения и связанную с этим зависимость банка от других источников обеспечения ликвидности.

35.

Сроки погашения могут быть выражены в виде:

(a)

периода, оставшегося до даты выплаты;

(b)

исходного периода до даты выплаты; или

(c)

периода, оставшегося до следующей даты, когда могут быть изменены процентные ставки.

Анализ активов и обязательств по периодам, оставшимся до даты выплаты, обеспечивает наилучшую основу для оценки ликвидности банка. Банк также может показывать сроки наступления платежей на основе исходных сроков до даты погашения, что обеспечивает информацию о стратегии его деловой активности и финансирования. Кроме того, банк может проводить группировку по срокам погашения на основе периода времени, оставшегося до следующей даты возможного изменения процентных ставок для того, чтобы показать риски процентных ставок, которым он подвержен. В комментариях к финансовой отчетности руководство банка также может представлять информацию о влиянии процентных ставок, и способы, которыми оно регулирует и управляет им.

36.

Во многих странах депозиты, внесенные в банк, могут быть изъяты по требованию, также как и авансы, выданные банком, могут подлежать возврату по требованию. Однако на практике эти депозиты и авансы часто остаются не изъятыми и не выплаченными на протяжении длительного периода; поэтому фактическая дата погашения оказывается более поздней, чем предусмотренная договором. Тем не менее, банк проводит анализ в соответствии с контрактными сроками погашения, хотя они часто не равны фактическим срокам, потому что даты, предусмотренные договором, отражают риски ликвидности, связанные с активами и обязательствами банка.

37.

Некоторые активы банка не имеют предусмотренной договором даты наступления срока платежа. Предполагаемый период наступления срока платежа по этим активам обычно берется по дате их ожидаемой реализации.

38.

[*255] Оценка пользователями ликвидности банка на основании представляемой им информации, сгруппированной по срокам наступления платежа, делается с учетом местных правил ведения банковских операций, включая доступность средств для банков. В некоторых странах краткосрочные ссуды доступны при нормальном ходе ведения дел из ресурсов денежного рынка или, в чрезвычайных обстоятельствах, из ресурсов центрального банка. Однако эта ситуация не характерна для всех стран.

39.

Для досконального разъяснения пользователям группировки активов и обязательств по срокам погашения, может потребоваться дополнить раскрытия в финансовой отчетности информацией о вероятности выплат в течение оставшегося периода. Поэтому в комментариях к финансовой отчетности администрация может предоставлять информацию о фактических периодах погашения и о способах управления и контроля рисков, а также о проблемах, связанных с различными графиками сроков погашения и процентных ставок.

КОНЦЕНТРАЦИЯ АКТИВОВ, ОБЯЗАТЕЛЬСТВ
И ЗАБАЛАНСОВЫХ СТАТЕЙ

40.

Банк должен раскрывать любые значительные концентрации своих активов, пассивов и забалансовых статей. Эти раскрытия должны делаться по географическим регионам, клиентам или отраслевым группам или другим источникам риска. Банк также должен раскрывать величину значительных сумм в иностранной валюте.

41.

Банк показывает значительные концентрации при распределении своих активов и по источникам своих обязательств, потому что это является удобным индикатором потенциальных рисков, связанных с реализацией активов и средствами, доступными банку. Такие раскрытия делаются по географическим регионам, клиентам и отраслевым группам или другим источникам риска, которые соответствуют условиям деятельности банка. Аналогичный анализ и объяснение забалансовых статей также имеет большое значение. Географические регионы могут состоять из отдельных стран, групп стран или районов внутри страны; раскрытия по клиентам могут производиться по секторам, таким как правительства, органы общественного управления, торговые и промышленные компании. Такие раскрытия делаются в дополнение к любой сегментной информации, требуемой в соответствии с Международным стандартом IAS 14 «Сегментная отчетность».

42.

Раскрытие значительных сумм в иностранной валюте также является полезным индикатором риска убытков, возникающих в результате изменений валютных курсов.

УБЫТКИ ПО ССУДАМ И КРЕДИТАМ

[*Параграфы 43 and 44 были изменены Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

43.

Банк должен раскрывать следующую информацию:

(a)

учетную политику, описывающую основу, на которой невозвращаемые ссуды и авансы признаются в качестве расхода и списываются;

(b)

подробности изменений в резерве на покрытие убытков по ссудам и кредитам в течение периода. Эта информация должна отдельно показывать сумму, признанную в качестве расхода за период для убытков по ссудам и кредитам, сумму, дебетуемую за период для списанных ссуд и кредитов, и сумму, кредитуемую за период для компенсации списанных ранее ссуд и кредитов;

(c)

совокупная сумма резерва на покрытие убытков по ссудам и кредитам на отчетную дату; и

(d)

совокупная сумма, включенная в баланс для ссуд и кредитов, по которым процент не начисляется, и метод, используемый для определения балансовой величины таких ссуд и кредитов.

44.

Любые суммы, отложенные в отношении убытков по ссудам и кредитам в дополнение к тем убыткам, которые были специально обозначены, или потенциальным убыткам, которые на основе предыдущего опыта просматриваются в портфеле ссуд и кредитов, должны учитываться как распределение нераспределенной прибыли. Любые кредитуемые суммы, возникающие в результате сокращения этих величин, ведут к увеличению нераспределенной прибыли и не включаются в расчеты чистой прибыли или убытка за период.

[*Данный параграф был изъят Международным стандартом IAS 39. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

45.

[*256] В процессе повседневной деятельности банки неизбежно несут убытки по ссудам, кредитам и другим средствам кредитования, из-за того, что они оказываются частично или полностью невозвращаемыми. Сумма убытков, которая была конкретно установлена, признается в качестве расхода и вычитается из балансовой суммы соответствующей категории ссуд и кредитов, в качестве резерва на покрытие убытков по ссудам и кредитам. Сумма потенциальных убытков, которые не были конкретно установлены, но о наличии которых в портфеле ссуд и кредитов свидетельствует предыдущий опыт, также признается в качестве расхода и вычитается из общей балансовой суммы ссуд и кредитов. Оценка этих убытков зависит от решения руководства; однако важно, чтобы руководство применяло свои оценки последовательно из периода в период.

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

46.

Местные условия или законодательство могут требовать от банка или разрешать ему откладывать суммы для покрытия убытков по ссудам и кредитам в дополнение к тем убыткам, которые, судя по опыту, присутствуют в портфеле ссуд и кредитов. Любые подобные отложенные суммы представляют собой распределение нераспределенной прибыли, а не расходы при определении чистой прибыли или убытка за период. Точно также любые кредитуемые суммы, возникающие в результате сокращения этих величин, ведут к увеличению нераспределенной прибыли и не включаются в расчеты чистой прибыли или убытка за период.

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

47.

Пользователи финансовой отчетности банка должны знать, какое влияние оказывают убытки по ссудам и кредитам на его финансовое положение и результаты деятельности; это помогает им судить об эффективности, с которой банк использует свои ресурсы. Таким образом, банк раскрывает совокупную сумму резерва на покрытие убытков по ссудам и кредитам на отчетную дату и изменения в резерве в течение периода. Изменения в резерве, в том числе компенсация в течение периода сумм, списанных ранее, показываются отдельно.

[*Данный параграф был изъят Международным стандартом IAS 39. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

48.

Банк может принять решение не начислять проценты по ссудам или кредитам, например, когда заемщик имеет задолженность по выплате процентов или основной суммы долга дольше конкретного срока. Банк показывает совокупную сумму ссуд и кредитов на отчетную дату, начисление процентов на которую не производится, и основу, использованную для определения балансовой суммы таких ссуд и кредитов. Также желательно, чтобы банк раскрывал факт признания процентного дохода по таким ссудам и кредитам и воздействие на отчет о прибылях и убытках, оказываемое неначислением процентов.

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

49.

В случае невозможности возмещения ссуд или кредитов, они списываются и начисляются против резерва на покрытие убытков. В некоторых случаях они не списываются до выполнения необходимых юридических процедур и окончательного определения суммы убытка. В других случаях они списываются раньше, например, когда заемщик не выплатил какие-либо проценты или не погасил основную сумму долга, подлежавшую выплате в определенный период. Поскольку время списания невозвращаемых ссуд и авансов различается, валовая сумма ссуд и кредитов и сумма резервов на покрытие убытков в одинаковых условиях может существенно отличаться. В результате этого банк раскрывает политику в отношении списания невозвращаемых ссуд и кредитов.

ОСНОВНЫЕ БАНКОВСКИЕ РИСКИ

50.

Любые суммы, отложенные на общие банковские риски, в том числе будущие убытки и прочие непредвиденные риски или условные обязательства должны раскрываться отдельно в качестве распределения нераспределенной прибыли. Любые кредитуемые суммы, возникающие в результате сокращения этих величин, ведут к увеличению нераспределенной прибыли и не включаются в расчеты чистой прибыли или убытка за период.

51.

Местные условия или законодательство могут требовать от банка или разрешать ему откладывать суммы для покрытия основных банковских рисков, включая будущие убытки или прочие непредвиденные риски, в дополнение к дебетованию сумм для покрытия убытков по ссудам и кредитам, определяемым в соответствии с параграфом 45. Банк может также быть обязан или ему может быть разрешено откладывать суммы на покрытие условных обязательств. Такие суммы, отложенные для покрытия основных банковских рисков или условных обязательств, не отвечают критериям признания в качестве резервов, согласно Международному стандарту IAS 37 «Резервы, условные обязательства и условные активы». Поэтому банк признает такие суммы как распределение нераспределенной прибыли. Это необходимо для того, чтобы избежать завышения обязательств, недооценки активов, скрытых начислений и резервов, а также искажения величины чистой прибыли и капитала.

52.

[*257] Отчет о прибыли и убытках не может представлять значимую и надежную информацию о деятельности банка, если чистая прибыль или убыток за период включает скрытые суммы, отложенные для покрытия основных банковских рисков или дополнительных условных обязательств, или скрытое кредитование, возникающее в результате возмещения таких сумм. Точно также баланс не может обеспечивать значимую и надежную информацию о финансовом положении банка, если он включает завышенные обязательства, заниженные активы или скрытые начисления и резервы.

АКТИВЫ, ЗАЛОЖЕННЫЕ В КАЧЕСТВЕ ОБЕСПЕЧЕНИЯ

53.

Банк должен показывать совокупную сумму обеспеченных обязательств, а также характер и балансовую стоимость активов, заложенных в качестве обеспечения.

54.

В некоторых странах законодательство или обычная национальная практика требует, чтобы банки предоставляли активы в качестве обеспечения по определенным депозитам и прочим пассивам. Суммы этого обеспечения часто настолько существенны, что могут иметь значительное влияние на оценку финансового положения банка.

ДОВЕРИТЕЛЬНЫЕ ОПЕРАЦИИ

55.

Банки обычно действуют в качестве доверительного собственника или в другой функциональной роли, обеспечивая хранение или размещение активов от имени физических лиц, трастов, пенсионных планов и других организаций. При условии, что отношения доверительного собственника или аналогичные им юридически подкреплены, то эти активы не являются активами банка и, таким образом, не включаются в баланс. Если банк осуществляет значительные доверительные операции, этот факт и размеры этой деятельности должны раскрываться в финансовых отчетах банка, ввиду возможного возникновения потенциального обязательства, в случае невыполнения фидуциарных обязанностей по доверенности. Для этой цели доверительные операции не включают функции ответственного хранения.

ОПЕРАЦИИ СО СВЯЗАННЫМИ СТОРОНАМИ

56.

IAS 24 «Раскрытие информации о связанных сторонах» в основном касается раскрытия информации о связях с деловыми партнерами и операциях между отчитывающейся компанией и ее связанными сторонами. В некоторых странах закон и регулирующие органы препятствуют или запрещают банкам осуществлять сделки со связанными сторонами, тогда как в других странах эти сделки разрешаются. IAS 24 особенно актуален при представлении финансовой отчетности банка в стране, где подобные сделки разрешаются.

57.

Определенные операции между связанными сторонами могут осуществляться на условиях, отличающихся от условий проведения операций со сторонами, которые не являются связанными сторонами. Например, банк может авансировать большую сумму или взимать меньшую процентную ставку со связанной стороны, чего бы он не сделал в аналогичных обстоятельствах для стороны, не являющейся связанной; авансы или депозиты могут перемещаться между связанными сторонами гораздо быстрее и с меньшими формальностями, чем это происходит при операциях со сторонами, не являющимися связанными. Даже если операции со связанными сторонами возникают в процессе обычной деятельности банка, информация о таких операциях представляет интерес для пользователей и подлежит раскрытию в соответствии с Международныс стандартом IAS 24.

[*Данный параграф был изменен Международным стандартом IAS 24. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

58.

При осуществлении банком операций со связанными сторонами целесообразно раскрывать характер отношений с ними, типы операций и их элементы, необходимые для понимания финансовой отчетности банка. К этим элементам, которые обычно будут раскрываться для обеспечения соответствия требованиям IAS 24, относится принятая банком политика кредитования связанных сторон, а по операциям со связанными сторонами абсолютные суммы или процентные показатели:

(a)

каждой ссуды и кредита, депозитов, акцептов и простых векселей; раскрытия могут включать общие суммы, не погашенные на начало и конец периода, а также авансы, депозиты, погашения и прочие изменения, происшедшие в течение периода;

(b)

[*258] каждого из основных типов дохода, процентных расходов и выплаченных комиссионных;

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(c)

суммы расходов, признанной за период для убытков по ссудам и кредитам и суммы резерва на отчетную дату; и

(d)

безотзывных договорных обязательств и условных обязательств, возникающих в результате наличия забалансовых статей.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

59.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности банков, охватывающей периоды, начинающиеся с 1 января 1991 г. или после этой даты.

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/248. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 31 - Участие в совместной деятельности

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 31

Участие в совместной деятельности[*]

СОДЕРЖАНИЕ

Параграфы
Сфера применения
1-2
Определения
3-12
Формы совместной деятельности
7
Совместный контроль
8
Договорное соглашение
9-12
Совместно контролируемые операции
13-17
Совместно контролируемые активы
18-23
Совместно контролируемые организации
24-47
Финансовая отчетность предпринимателя
30-45
Пропорциональная консолидация
30-37
Метод учета по долевому участию
38-41
Исключения из использования пропорциональной консолидации и метода учета по долевому участию
42-45
Отдельная финансовая отчетность предпринимателя
46-47
Операции между предпринимателем и совместной деятельностью
48-50
Отражение долей участия в совместной деятельности в финансовой отчетности инвестора
51
Руководители совместной деятельности
52-53
Раскрытие информации
54-57
Дата вступления в силу
58
Отмена Международного стандарта IAS 31 (в редакции 2000 г.)
59

Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 31 (в редакции 2000 г.) «Финансовая отчетность об участии в совместной деятельности» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется.

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий Стандарт должен применяться для учета долей участия в совместной деятельности и отчетности по активам, обязательствам, доходам и расходам совместной организации в финансовой отчетности предпринимателей и инвесторов, независимо от структур или форм, в которых осуществляется совместная деятельность. Однако, он не применяется к долям участия предпринимателей в совместно контролируемых организациях, принадлежащим:

(a)

организациям с рисковым капиталом,

либо

(b)

взаимным фондам, паевым инвестиционным фондам и аналогичным структурам, включая инвестиционные страховые фонды

[*135] которые после первоначального признания оцениваются по справедливой стоимости через прибыль или убыток, либо классифицируются как предназначенные для торговли и учитываются в соответствии с Международным стандартом IAS 39 «Финансовые инструменты: признание и оценка». Такие инвестиции должны оцениваться по справедливой стоимости в соответствии с Международным стандартом IAS 39, а изменения справедливой стоимости должны признаваться в отчете о прибылях и убытках за период, в котором имели место эти изменения.

2.

Предприниматель, имеющий долю участия в совместно контролируемой организации, освобождается от выполнения требований параграфов 30 (пропорциональная консолидация) и 38 (метод учета по долевому участию), когда выполняются следующие условия:

(a)

имеются свидетельства того, что доля участия приобретена и удерживается исключительно с целью ее продажи до истечения двенадцати месяцев с даты приобретения, и что руководство организации ведет активный поиск покупателя;

(b)

применимо исключение, предусмотренное параграфом 10 Международного стандарта IAS 27 «Консолидированная и отдельная финансовая отчетность», позволяющее материнской организации, имеющей инвестицию в совместно контролируемую организацию, не представлять консолидированную финансовую отчетность;

либо

(c)

применимо все нижеследующее:

(i)

предпринимателем является дочерняя организация, находящаяся в полной или частичной собственности другой организации, и ее владельцы, в том числе и те, которые в других случаях не имеют права голоса, уведомлены и не возражают против того, чтобы инвестор не применял пропорциональную консолидацию или метод учета по долевому участию;

(ii)

долговые или долевые инструменты предпринимателя не обращаются на открытом рынке (на внутренней или зарубежной фондовой бирже или на внебиржевом рынке, включая местные и региональные рынки);

(iii)

предприниматель не представлял и не находится в процессе представления своей финансовой отчетности в комиссию по ценным бумагам или другой регулирующий орган с целью последующего выпуска какого-либо класса инструментов в обращение на открытом рынке;

и

(iv)

конечная или любая промежуточная материнская организация предпринимателя выпускает консолидированную финансовую отчетность для открытого доступа, соответствующую требованиям Международных стандартов финансовой отчетности.

ОПРЕДЕЛЕНИЯ

3.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Контроль - это возможность управления финансовой и операционной политикой организации таким образом, чтобы получать выгоды от ее деятельности.

Метод учета по долевому участию - метод бухгалтерского учета, по которому доля в совместно контролируемой организации первоначально учитывается по себестоимости, а затем корректируются на произошедшее после приобретения изменение доли предпринимателя в чистых активах совместно контролируемой организации. Прибыль или убыток предпринимателя включает его долю в прибыли или убытке совместно контролируемой организации.

Инвестор в совместную деятельность является стороной по договору о совместной деятельности, которая не участвует в совместном контроле над этой деятельностью.

[*Данный параграф был изменени Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Совместный контроль - это согласованное по договору распределение контроля над экономической деятельностью.

[*136] Совместная деятельность - это договорное соглашение, по которому две или более сторон осуществляют экономическую деятельность при условии совместного контроля над ней.

Пропорциональная консолидация - это метод учета, по которому доля предпринимателя в активах, обязательствах, доходах и расходах совместно контролируемой организации комбинируется построчно с аналогичными статьями в финансовой отчетности предпринимателя, либо показывается отдельными строками статей в его финансовой отчетности.

Отдельная финансовая отчетность - это представляемая материнской организацией, инвестором ассоциированной организации или предпринимателем в совместно контролируемой организации отчетность, учет инвестиций в которой ведется на основе прямой доли участия, а не представляемых в отчетности результатов и чистых активов объектов инвестиций.

Значительное влияние - это возможность участия в принятии решений по вопросам финансовой и операционной политики объекта инвестиций, но не единоличного или совместного контроля над такой политикой.

Предприниматель - это сторона по договору о совместной деятельности, осуществляющая совместный контроль над этой деятельностью.

4.

Отдельной финансовой отчетностью не является ни финансовая отчетность, в которой применяется пропорциональная консолидация или метод учета по долевому участию, ни финансовая отчетность организации, не имеющей ни дочерней, ни ассоциированной организаций, ни доли участия в совместно контролируемой организации.

5.

Отдельная финансовая отчетность - это финансовая отчетность, которая представляется в дополнение к консолидированной финансовой отчетности, к финансовой отчетности, в которой учет инвестиций осуществляется с использованием метода учета по долевому участию, и финансовой отчетности, в которой доли предпринимателей в совместной деятельность консолидируются на пропорциональной основе. Отдельная финансовая отчетность не обязательно должна дополнять или сопровождать такую отчетность.

6.

Организации, которые, согласно параграфу 10 Международного стандарта IAS 27, освобождаются от консолидации, а также, согласно параграфу 13(c) Международного стандарта IAS 28 «Инвестиции в ассоциированные организации», от применения метода учета по долевому участию, или, согласно параграфу 2 настоящего Стандарта, от применения пропорциональной консолидации или метода учета по долевому участию, могут представлять только отдельную финансовую отчетность.

Формы совместной деятельности

7.

Совместная деятельность может осуществляться в виде различных форм и структур. Настоящий Стандарт определяет три основных типа - совместно контролируемые операции, совместно контролируемые активы и совместно контролируемые организации - которые обобщенно называются и отвечают определению совместной деятельности. Следующие характеристики присущи всем видам совместной деятельности:

(a)

две или более компании связаны договорным соглашением;

и

(b)

договорное соглашение устанавливает совместный контроль.

Совместный контроль

8.

Совместный контроль может устраняться, когда объект инвестиций находится в процессе юридической реорганизации или банкротства, или действует в условиях жестких долгосрочных ограничений, касающихся его возможности по переводу средств предпринимателю. Если же совместный контроль продолжается, эти события, сами по себе, не дают достаточных оснований для отказа от учета совместной деятельности в соответствии с настоящим Стандартом.

Договорное соглашение

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .

9.

Наличие договорного соглашения отличает доли участия, которые подразумевают совместный контроль, от инвестиций в ассоциированные организации, при которых инвестор имеет значительное влияние (см. IAS 28). Деятельность, в основе которой нет договорного соглашения об установлении совместного контроля, не признается совместной деятельностью в целях настоящего Стандарта.

10.

[*137] Свидетельством договорного соглашения могут быть, например, договор между предпринимателями или протокол переговоров между ними. В некоторых случаях соглашение включается в устав или другие учредительские документы совместной деятельности. Вне зависимости от его формы, договорное соглашение, как правило, оформляется в письменной форме и касается следующих вопросов:

(a)

деятельности, продолжительности и обязательств по отчетности совместной деятельности;

(b)

назначения совета директоров или равнозначного органа управления совместной деятельности и прав голоса предпринимателей;

(c)

взносов предпринимателей в капитал;

и

(d)

разделения между предпринимателями объема производства, дохода, расходов или результатов деятельности совместной деятельности.

[*Данный параграф был изменени Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

11.

Договорное соглашение устанавливает совместный контроль над совместной деятельностью. Такое требование гарантирует, что ни один из предпринимателей не имеет возможности установить единоличный контроль над этой деятельностью. Соглашение определяет те решения в областях, играющих важную роль в достижении целей совместной деятельности, которые требуют согласия всех предпринимателей, и те решения, принятие которых возможно определенным большинством предпринимателей.

12.

Договорное соглашение может определять одного предпринимателя в качестве руководителя или управляющего совместной деятельностью. Руководитель не обладает контролем над совместной деятельностью, а действует в рамках финансовой и операционной политики, согласованной предпринимателями в соответствии с договорным соглашением и делегированной ему, как функционеру. Если руководитель обладает полномочиями на управление финансовой и оперативной политикой экономической деятельности, он контролирует такую деятельность, и она является его дочерней организацией, а не совместной деятельностью.

СОВМЕСТНО КОНТРОЛИРУЕМЫЕ ОПЕРАЦИИ

13.

Операции некоторых видов совместной деятельности предполагают использование активов и прочих ресурсов предпринимателей, а не учреждение корпорации, товарищества или другой организации, или финансовой структуры, отдельной от самих предпринимателей. Каждый предприниматель использует свои собственные основные средства и создает свои собственные запасы. Он также несет свои собственные расходы и обязательства и получает свое собственное финансирование, которое представляет собой его собственные обязательства. Совместная деятельность может осуществляться наемными работниками предпринимателя параллельно аналогичной деятельности его самого. Соглашение об учреждении совместной деятельности обычно предусматривает средства, с помощью которых выручка от продаж совместного продукта и любые понесенные совместно расходы делятся между предпринимателями.

14.

Примером совместно контролируемой деятельности является случай, когда два или более предпринимателей объединяют свои операции, ресурсы и опыт для того, чтобы произвести, продать и распространить совместно произведенный конкретный продукт, например, самолет. Каждый предприниматель осуществляет свою часть производственного процесса. Каждый предприниматель несет свои затраты и получает свою долю выручки от продажи самолета, и эта доля определяется в соответствии с договорным соглашением.

15.

В отношении своей доли участия в совместно контролируемых активах каждый предприниматель признает в своих отдельных формах финансовой отчетности:

(a)

контролируемые им активы и имеющиеся обязательства;

и

(b)

понесенные расходы и свою долю в доходах, которую он получает в результате продаж товаров или услуг, произведенных совместной деятельностью.

16.

В силу того, что активы, обязательства, доходы и расходы уже признаны в финансовой отчетности предпринимателя, для этих статей больше не требуется корректировок или других процедур консолидации при представлении им консолидированной отчетности.

17.

[*138] Для самой совместной деятельности отдельные учетные записи могут не требоваться, равно как может не составляться и финансовая отчетность. Однако, предприниматели могут составлять управленческие счета для того, чтобы оценивать результаты совместной деятельности.

СОВМЕСТНО КОНТРОЛИРУЕМЫЕ АКТИВЫ_

18.

Некоторые виды совместной деятельности предполагают наличие совместного контроля, а зачастую и совместного владения предпринимателями одним или несколькими активами, внесенными или приобретенными в интересах совместной деятельности и предназначенными для достижения целей совместной деятельности. Эти активы используются для получения выгод предпринимателями. Каждый предприниматель может получить долю продукции произведенную активами, и каждый предприниматель несет оговоренную часть расходов.

19.

Такие виды совместной деятельности не требуют учреждения корпорации, товарищества или другой организации, или финансовой структуры, отдельной от самих предпринимателей. Каждый предприниматель контролирует долю будущих экономических выгод через свою долю в совместно контролируемом активе.

20.

Многие компании в нефтегазодобывающей отрасли, а также компании, добывающие минеральное сырье, используют совместно контролируемые активы. Например, ряд нефтяных компаний может совместно контролировать и эксплуатировать нефтепровод. Каждый предприниматель использует нефтепровод для транспортировки своей продукции, а взамен несет оговоренную часть расходов по эксплуатации этого нефтепровода. Другим примером совместно контролируемого актива является случай, когда две организации совместно контролируют имущество, причем каждой причитается часть получаемой арендной платы, и каждая несет соответствующую часть расходов.

21.

В отношении своей доли участия в совместно контролируемых активах предприниматель должен признавать в своей финансовой отчетности:

(a)

свою долю совместно контролируемых активов, классифицированных в соответствии с характером этих активов;

(b)

любые принятые им обязательства;

(c)

свою долю любых обязательств наряду с другими предпринимателями в отношении совместной деятельности;

(d)

любой доход от продажи или использования своей доли продукции, произведенной в результате совместной деятельности, вместе со своей долей любых расходов, понесенных в связи с совместной деятельностью;

и

(e)

любые расходы, которые он понес в отношении своей доли участия в совместной деятельности.

22.

В отношении своей доли участия в совместно контролируемых активах, каждый предприниматель включает в свои учетные записи и признает в своей финансовой отчетности:

(a)

свою долю совместно контролируемых активов, классифицируемых в соответствии с характером активов, а не как инвестиции. Например, доля совместно контролируемого нефтепровода классифицируется как основные средства.

(b)

любые обязательства, которые он принял, например, в отношении финансирования своей доли активов.

(c)

свою долю любых обязательств, принятых наряду с другими предпринимателями в отношении совместной деятельности.

(d)

любой доход от продажи или использования своей доли продукции, произведенной в результате совместной деятельности, вместе со своей долей любых расходов, понесенных в связи с совместной деятельностью.

(e)

любые расходы, которые он понес в отношении своей доли участия в совместной деятельности, например, в связи с финансированием доли предпринимателя в активах, и продажей своей доли произведенной продукции.

[*139] В силу того, что активы, обязательства, доходы и расходы признаны в финансовой отчетности предпринимателя, для этих статей больше не требуется корректировок или других процедур консолидации при представлении предпринимателем консолидированной финансовой отчетности.

23.

Порядок учета совместно контролируемых активов отражает содержание и экономическую справедливость и, как правило, юридическую форму совместной деятельности. Отдельные учетные записи для самой совместной деятельности могут ограничиваться расходами, понесенными предпринимателями совместно, и, в конце концов, распределенными между ними в соответствии с согласованными долями участия. Финансовая отчетность совместной деятельности может и не составляться, хотя предприниматели могут подготавливать управленческие счета, позволяющие им оценивать эффективность совместной деятельности.

СОВМЕСТНО КОНТРОЛИРУЕМЫЕ ОРГАНИЗАЦИИ

24.

Совместно контролируемая организация - это совместная деятельность, которая предполагает учреждение корпорации, товарищества или другой организации, в которой каждый предприниматель имеет свою долю участия. Такая организация работает точно также как и другие организации, за исключением того, что договорное соглашение между предпринимателями устанавливает совместный контроль над ее экономической деятельностью.

25.

Совместно контролируемая организация контролирует активы совместной деятельности, принимает обязательства, несет расходы и получает прибыль. Она может от своего имени заключать договоры и получать финансирование в интересах совместной деятельности. Каждый предприниматель имеет право на часть прибылей совместно контролируемой организации, хотя некоторые совместно контролируемые организации предусматривают разделение продукции, полученной в результате совместной деятельности.

26.

Типичным примером совместно контролируемой организации является случай, когда две организации объединяют свою деятельность в конкретной области путем передачи соответствующих активов и обязательств в совместно контролируемую организацию. Другим примером является ситуация, когда организация начинает дело в другой стране в сотрудничестве с правительством или другим агентством этой страны, путем учреждения отдельной компании, находящейся под совместным контролем данной организации, правительства или агентства.

27.

Многие совместно контролируемые организации по своей сути аналогичны тем совместным организациям, которые называются совместно контролируемыми операциями, или совместно контролируемыми активами. Например, предприниматели могут переводить совместно контролируемый актив, такой как нефтепровод, в совместно контролируемую организацию, руководствуясь налоговыми или другими причинами. Аналогичным образом, предприниматели могут вносить в совместно контролируемую организацию активы, которые будут эксплуатироваться совместно. Некоторые совместно контролируемые операции также предполагают учреждение совместно контролируемой организации для осуществления конкретных аспектов деятельности, например, разработки, реализации, распространения или послепродажного обслуживания продукта.

28.

Совместно контролируемая организация ведет свои собственные бухгалтерские книги, составляет и представляет финансовую отчетность точно так же, как и другие организации, в соответствии с Международными стандартами финансовой отчетности.

29.

Каждый предприниматель обычно вкладывает в совместно контролируемую компанию денежные средства или другие ресурсы. Эти вклады заносятся в учетные записи предпринимателя и признаются в его финансовой отчетности в качестве инвестиции в совместно контролируемую организацию.

Финансовая отчетность предпринимателя

Пропорциональная консолидация

30.

Предприниматель должен признавать свою долю участия в совместно контролируемой организации, используя метод пропорциональной консолидации или альтернативный метод, описанные в параграфе 38 . При использовании метода пропорциональной консолидации, должен применяться один из двух представленных ниже форматов отчетности.

31.

Предприниматель, выступающий в роли инвестора, признает свою долю участия в совместно контролируемой организации, используя один из двух форматов отчетности для пропорциональной консолидации, вне зависимости от того, имеет ли он при этом инвестиции в дочерние организации, или представляет свою финансовую отчетность как консолидированную финансовую отчетность.

32.

[*140] Важно, чтобы, признавая долю своего участия в совместно контролируемой компании, предприниматель отражал сущность и экономическую справедливость имеющегося соглашения, а не конкретную структуру или форму совместной деятельности. В совместно контролируемой организации предприниматель контролирует свою долю будущих экономических выгод посредством доли участия в активах и обязательствах этой организации. Эта сущность и экономическая справедливость отражаются в консолидированной финансовой отчетности предпринимателя, когда он признает свою долю участия в активах, обязательствах, доходе и расходах совместно контролируемой организации, используя один из двух форматов отчетности для пропорциональной консолидации, описанных в параграфе 34.

33.

Применение пропорциональной консолидации означает, что баланс предпринимателя включает его долю активов, которые он контролирует совместно, и долю обязательств, за которые он совместно несет ответственность. Отчет о прибылях и убытках предпринимателя включает его долю дохода и расходов совместно контролируемой организации. Многие процедуры, подходящие для применения пропорциональной консолидации, аналогичны процедурам консолидации инвестиций в дочерние организации, установленные Международным стандартом IAS 27.

34.

Для осуществления пропорциональной консолидации могут использоваться различные форматы отчетности. Предприниматель может объединять свою долю каждого из активов, обязательств, дохода или расходов совместно контролируемой организации построчно с аналогичными статьями в своей финансовой отчетности. Например, он может объединить свою долю запасов совместно контролируемой организации со своими запасами и свою долю основных средств совместно контролируемой организации со своими основными средствами. В другом случае, предприниматель может включить в свою финансовую отчетность отдельные статьи, касающиеся его доли активов, обязательств, дохода и расходов совместно контролируемой организации. Например, он может показать свою долю в краткосрочном активе совместно контролируемой организации отдельно в составе своих краткосрочных активов; он может показать свою долю основных средств совместно контролируемой организации отдельно в составе своих основных средств. Оба эти формата отчетности обеспечивают представление одинаковых сумм прибыли или убытка и каждого из основных классов активов, обязательств, доходов и расходов; оба формата приемлемы для целей настоящего Стандарта.

35.

Какой бы формат ни использовался для осуществления пропорциональной консолидации, нецелесообразно проводить зачет любых активов или обязательств путем вычета других обязательств или активов, или любых доходов или расходов путем вычета других расходов или доходов, если только не существует юридического права зачета, а зачет представляет собой ожидание реализации актива или погашения обязательства.

36.

Предприниматель должен прекратить использование пропорциональной консолидации с даты утраты совместного контроля над совместно контролируемой организацией.

37.

Предприниматель прекращает использование пропорциональной консолидации с даты утраты совместного контроля над совместно контролируемой организацией. Это может происходить, например, когда предприниматель продает свою долю участия, или когда на совместно контролируемую организацию налагаются такие внешние ограничительные санкции, которые препятствуют дальнейшему совместному контролю предпринимателя.

Метод учета по долевому участию

38.

В качестве альтернативы пропорциональной консолидации, описанной в параграфе 30 , предприниматель должен признавать свою долю в совместно контролируемой организации, используя метод учета по долевому участию.

39.

Предприниматель признает свою долю участия в совместно контролируемой организации, используя метод учета по долевому участию, невзирая на то, что наряду с ней у него имеются инвестиции в дочерние организации или что он представляет свою финансовую отчетность как консолидированную финансовую отчетность.

40.

Некоторые предприниматели признают свои доли участия в совместно контролируемых организациях, используя метод учета по долевому участию, согласно Международному стандарту IAS 28. Использование метода учета по долевому участию поддерживается теми, кто утверждает, что нельзя объединять контролируемые статьи с совместно контролируемыми статьями, и теми, кто уверен, что в совместно контролируемой организации предприниматели обладают значительным влиянием, а не совместным контролем. Настоящим Стандартом не рекомендуется использование метода учета по долевому участию, потому что пропорциональная консолидация лучше отражает сущность и экономическую справедливость участия предпринимателя в совместно контролируемой организации, то есть, контроль над долей предпринимателя в будущих экономических выгодах. Тем не менее, настоящий Стандарт допускает использование метода учета по долевому участию в качестве разрешенного альтернативного порядка учета при признании долей участия в совместно контролируемых организациях.

41.

Предприниматель должен прекратить использование метода учета по долевому участию с даты утраты совместного контроля или значительного влияния в совместно контролируемой организации.

[*141]

Исключения из использования пропорциональной
консолидации и метода учета по долевому участию

42.

Доли участия в совместно контролируемых организациях, отвечающих условию параграфа 2 (a), надлежит классифицировать как предназначенные для торговли, и отражать в учете согласно требованиям Международного стандарта IAS 39.

[*Данный параграф был изменени Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

43.

Когда, согласно параграфам 2(a) и 42, доля участия в совместно контролируемой организации, ранее отраженная в учете в соответствии с Международным стандартом IAS 39, не выбывает до истечения двенадцати месяцев, она должна учитываться с использованием метода пропорциональной консолидации или метода учета по долевому участию, начиная с даты приобретения (см. IAS 22 «Объединения предприятий»). Финансовая отчетность за периоды с момента приобретения подлежит пересмотру.

44.

В исключительном случае, предприниматель, нашедший покупателя на долю участия, описанную в параграфе 2(a), не может осуществить продажу до истечения двенадцати месяцев с даты приобретения из-за необходимости получения разрешения от регулирующих или иных органов. От предпринимателя не требуется применения пропорциональной консолидации или метода учета по долевому участию к доле участия в совместно контролируемой организации, если продажа находится в процессе осуществления на отчетную дату, и отсутствуют основания полагать, что она не произойдет вскоре после отчетной даты.

45.

С даты, когда совместно контролируемая организация становится дочерней организацией предпринимателя, он должен учитывать свою долю участия в ней в соответствии с IAS 27. Начиная с даты, на которую совместно контролируемая организация становится ассоциированной организацией предпринимателя, он должен учитывать свою долю в ней в соответствии с IAS 28.

Отдельная финансовая отчетность предпринимателя

46.

Доля участия в совместно контролируемой организации подлежит учету в отдельной финансовой отчетности предпринимателя в соответствии с параграфами 37 -42 Международного стандарта IAS 27.

47.

Настоящий Стандарт не устанавливает, какие организации должны составлять отдельную финансовую отчетность для открытого доступа.

ОПЕРАЦИИ МЕЖДУ ПРЕДПРИНИМАТЕЛЕМ И СОВМЕСТНОЙ
ДЕЯТЕЛЬНОСТЬЮ

48.

Когда предприниматель вносит или продает активы в совместную деятельность, признание любой части прибыли или убытков от операции должно отражать содержание данной операции. Пока активы удерживаются совместной деятельностью, и при условии, что предприниматель передал значительные риски и вознаграждения, связанные с правом владения, предприниматель должен признавать только ту часть прибыли, которая причитается на доли участия других предпринимателей.1 Предприниматель должен признавать всю сумму любого убытка, когда вклад или продажа свидетельствует об уменьшении чистой возможной стоимости продажи краткосрочных активов или убытка от обесценения.

49.

Когда предприниматель приобретает активы совместной деятельности, он не должен признавать свою долю прибыли совместной деятельности от этой операции, если только он не перепродает активы независимой стороне. Предприниматель должен признавать свою долю убытков от этих операций точно также как и прибыли, за исключением того, что убытки должны признаваться немедленно, когда они представляют собой уменьшение в чистой возможной стоимости продажи оборотных активов или убытка от обесценения.

50.

Для того чтобы оценить, является ли операция между предпринимателем и совместной деятельностью свидетельством обесценения актива, предприниматель определяет возмещаемую сумму актива, согласно Международному стандарту IAS 36 «Обесценение активов». При определении ценности использования предприниматель оценивает будущие потоки денежных средств от актива на основе его непрерывного использования и его окончательной реализации совместной деятельностью.

ОТРАЖЕНИЕ ДОЛИ УЧАСТИЯ В СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ
В ФИНАНСОВОЙ ОТЧЕТНОСТИ ИНВЕСТОРА

51.

Инвестор в совместную деятельность, не имеющий совместного контроля, должен отражать свою инвестицию в учете согласно требованиям Международного стандарта IAS 39, или, если он обладает значительным влиянием в совместной деятельности, в соответствии с Международным стандартом IAS 28.

РУКОВОДИТЕЛИ СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ

52.

Гонорары руководителям или управляющим совместной деятельности должны учитываться в соответствии с Международным стандартом IAS 18 «Выручка».

53.

[*142] Один или несколько предпринимателей могут действовать в качестве руководителя или управляющего совместной деятельностью. Обычно за выполнение этих обязанностей выплачивается гонорар за управление. Эти гонорары учитываются совместной деятельностью в качестве расхода.

РАСКРЫТИЕ ИНФОРМАЦИИ

54.

Предприниматель должен раскрывать общую сумму следующих условных обязательств, если только возможность убытка не является маловероятной, отдельно от суммы других условных обязательств:

(a)

любые условные обязательства, которые могут возникнуть для предпринимателя в связи с его долями участия в совместной деятельности и его долей в каждом из условных обязательств, по которым он отвечает солидарно с другими предпринимателями;

(b)

его доля условных обязательств самой совместной деятельности, за которую он потенциально несет ответственность;

и

(c)

те условные обязательства, которые возникают ввиду того, что предприниматель потенциально несет ответственность по обязательствам других предпринимателей по совместной деятельности.

55.

Предприниматель должен показывать общую сумму следующих обязательств в отношении долей участия в совместной деятельности отдельно от других обязательств:

(a)

любые инвестиционные обязательства предпринимателя в отношении его долей участия в совместной деятельности и его доли в инвестиционных обязательствах, которые возникли для него и других предпринимателей;

и

(b)

его долю инвестиционных обязательств совместной деятельности.

56.

Предприниматель должен представлять перечень и описание долей участия в значительной совместной деятельности и соотношение долей владения, имеющихся в совместно контролируемых организациях. Предприниматель, который признает свои доли участия в совместно контролируемых организациях в построчном формате отчетности для пропорциональной консолидации или метода учета по долевому участию, должен раскрывать общие суммы каждого из краткосрочных и долгосрочных активов и обязательств, дохода и расходов, связанных с его долями участия в совместной деятельности.

57.

Предприниматель должен раскрывать метод, который он использует для признания своих долей участия в совместно контролируемых организациях.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

58.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА МЕЖДУНАРОДНОГО СТАНДАРТА IAS 31 (В РЕДАКЦИИ 2000 г.)

59.

Настоящий Стандарт заменяет собой Международный стандарт IAS 31 «Финансовая отчетность об участии в совместной деятельности» (в редакции 2000 г).

[*143]

Приложение

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

A1.

В Интерпретацию SIC-13 «Совместно контролируемые компании - неденежные вклады со стороны предпринимателей» внесены следующие поправки.

В новой редакции ссылку надлежит читать следующим образом:

Ссылка: IAS 31 «Участие в совместной деятельности»

Формулировка параграфа 1 изменена следующим образом:

1. В Международном стандарте IAS 31.48 следующим образом рассматриваются вклады и продажи между предпринимателем и совместной деятельностью: „Когда предприниматель вносит или продает активы совместной деятельности, он обязан обеспечивать, чтобы признание любой части прибыли или убытков от операции отражало содержание операции". Кроме того, в стандарте IAS 31.24 говорится, что „совместно контролируемая организация - это совместная деятельность, предполагающая учреждение корпорации, товарищества или другой организации, в которой предприниматель имеет свою долю участия." Здесь отсутствует четкое руководство в отношении признания прибылей и убытков, возникающих в результате вкладов неденежных активов в совместно контролируемые организации („СКО").

A2.

В Международных стандартах финансовой отчетности (IFRS), включая Международные стандарты финансовой отчетности (IAS) и Интерпретации, применимые с декабря 2003 г., ссылки на нынешнюю редакцию Международного стандарта IAS 31 «Финансовая отчетность об участии в совместной деятельности» заменяется ссылкой на Международный стандарт IAS 31 «Участие в совместной деятельности».

1См. также Интерпретацию SIC-13 «Совместно контролируемые компании - неденежные вклады со стороны предпринимателей».

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/134. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 32 - Финансовые инструменты - раскрытие и представление информации

IAS 32 - Финансовые инструменты - раскрытие
и представление информации

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 32

Финансовые инструменты: раскрытие и представление информации [*]

СОДЕРЖАНИЕ

Параграфы
Цель
1-3
Сфера применения
4-10
Определения
11-14
Представление информации
15-50
Обязательства и собственный капитал
15-27
Отсутствие договорного обязательства, предусматривающего предоставление денежных средств или иного финансового актива (параграф 16(a))
17-20
Расчет собственными долевыми инструментами организации (параграф 16(b))
21-24
Резервы на условное погашение
25
Способы расчетов
26-27
Комбинированные финансовые инструменты
28-32
Выкупленные акции
33-34
Проценты, дивиденды, прибыли и убытки
35-41
Зачет финансовых активов и финансовых обязательств
42-50
Раскрытие информации
51-95
Формат, расположение информации и классы финансовых инструментов
53-55
Политика в вопросах управления рисками и хеджирование
56-59
Сроки, условия и учетная политика
60-66
Риск ставки процента
67-75
Кредитный риск
76-85
Справедливая стоимость
86-93
Прочие требования к раскрытию информации
94-94
Прекращение признания
94
Залог
94
Комбинированные финансовые инструменты с множеством встроенных производных элементов
94
Финансовые активы и финансовые обязательства, оцениваемые по справедливой стоимости через прибыль или убыток
94
Переклассификация
94
Отчет о прибылях и убытках и капитал
94
Обесценение
94
Невыполнение обязательств и нарушения
94
Дата вступления в силу
96-97
Отмена других решений
98-100

[*5] Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 32 (в редакции 2000 г.) «Финансовые инструменты: признание и оценка» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Применение Стандарта ранее этой даты не возбраняется.

ЦЕЛЬ

1.

Целью настоящего Стандарта является содействие более глубокому пониманию пользователями финансовой отчетности значения финансовых инструментов для финансового положения, результатов деятельности и движения денежных средств организации.

2.

Настоящий Стандарт содержит требования к представлению информации о финансовых инструментах и определяет информацию, которая подлежит раскрытию в отношении таких инструментов. Требования, касающиеся представления информации, применяются к классификации финансовых инструментов с позиции эмитента по категориям финансовых активов, финансовых обязательств и долевых инструментов; классификации соответствующих долей участия, дивидендов, убытков и прибылей; а также обстоятельствам, в которых финансовые активы и финансовые обязательства следует зачитывать друг против друга. Согласно настоящему Стандарту, раскрытию подлежит информация о факторах, влияющих на величину, распределение во времени и определенность будущих денежных потоков, относящихся к финансовым инструментам, а также на учетную политику, применяемую к этим инструментам. Наряду с этим, в настоящем Стандарте содержится требование о раскрытии информации о характере и степени использования организацией финансовых инструментов, о хозяйственных целях, достижению которых они служат, о сопутствующих им рисках и политике руководства по контролю над этими рисками.

3.

Содержащиеся в настоящем Стандарте принципы дополняют принципы признания и оценки финансовых активов и финансовых обязательств, сформулированные в Международном стандарте IAS 39 «Финансовые инструменты: признание и оценка».

СФЕРА ПРИМЕНЕНИЯ

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

4.

Настоящий стандарт должен применяться всеми организациями ко всем типам финансовых инструментов, за исключением:

(a)

тех долей участия в дочерних организациях, ассоциированных организациях и совместной деятельности, которые учитываются в соответствии с Международными стандартами IAS 27 «Консолидированная и отдельная финансовая отчетность», IAS 28 «Инвестиции в ассоциированные организации» или IAS 31 «Участие в совместной деятельности». Тем не менее, организации обязаны применять настоящий Стандарт к тем долям участия в дочерней организации, ассоциированной организации или совместной деятельности, которые, согласно Международным стандартам IAS 27, IAS 28 или IAS 31, учитываются в соответствии с IAS 39 «Финансовые инструменты: признание и оценка». В этих случаях, наряду с требованиями настоящего Стандарта, органиазциям надлежит выполнять требования к раскрытию информации, установленные в Международных стандартах IAS 27, IAS 28 и IAS 31. Организациям также надлежит применять настоящий Стандарт ко всем производным инструментам, относящимся к долям участия в дочерних организациях, ассоциированных организациях или совместной деятельности.

(b)

прав и обязательств работодателей по программам вознаграждения работникам, к которым применяется Международный стандарт IAS 19 «Вознаграждения работникам».

[*Параграфы 4(c)-4(e) были изменены Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(c)

прав и обязательств, возникающих по договорам страхования. Однако организации обязаны применять настоящий Стандарт к тем финансовым инструментам, которые принимают форму договоров страхования (или перестрахования), как это определено в параграфе 6 , но при этом преимущественно влекут за собой передачу финансовых рисков, описанных в параграфе 52 . Кроме того, организациям надлежит применять настоящий Стандарт к производным инструментам, которые встроены в договора страхования (см. параграфы 10 -13 Международного стандарта IAS 39).

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(d)

[*6] договоров об обусловленном будущими событиями возмещении при объединении предприятий (см. параграфы 65-67 Международного стандарта IAS 22 «Объединения предприятий»). Данное исключение действует исключительно в отношении организации-покупателя.

[*Данный параграф был изъят Международным стандартом IFRS 4. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

(e)

договоров, предусматривающих платежи, связанные с климатическими, геологическими или другими физическими переменными (см. параграф AG 1 Международного стандарта IAS 39). Между тем, настоящий Стандарт надлежит применять и к другим видам встроенных в такие договора производных инструментов, (например, если процентный своп находится в зависимости от климатической переменной, такой как дневной индекс повышения температуры воздуха, то компонент этого процентного свопа представляет собой производный инструмент, подпадающий под действие настоящего Стандарта (см. параграфы 10 -13 Международного стандарта IAS 39).

5.

Настоящий Стандарт действует в отношении признанных и непризнанных финансовых инструментов. В число признанных финансовых инструментов входят выпущенные организацией долевые инструменты, а также финансовые активы и финансовые обязательства, находящиеся в сфере действия Международного стандарта IAS 39. В число непризнанных финансовых инструментов входят некоторые финансовые инструменты, которые, не подпадая под действие IAS 39, находятся в сфере действия настоящего Стандарта (например, некоторые обязательства по ссудам).

[*Данный параграф был изъят Международным стандартом IFRS 4. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

6.

В целях настоящего Стандарта договор страхования - это договор, согласно которому страховщик подвергается определенным рискам получения убытков в результате событий или обстоятельств, происходящих или обнаруженных в течение определенного периода, включая смерть (или в случае аннуитета - продолжение жизни получателя аннуитета), болезнь, нетрудоспособность, материальный ущерб, причинение вреда другим лицам и прекращение деятельности организации. Условия настоящего Стандарта применяются в случае, когда финансовый инструмент принимает форму договора страхования, но предусматривает главным образом передачу финансовых рисков (смотри параграф 52), как, например, некоторые виды договоров финансового перестрахования и гарантированных инвестиционных договоров, заключаемых страховыми компаниями и другими организациями. Желательно, чтобы организации, имеющие обязательства по договорам страхования, оценивали применимость условий настоящего Стандарта при представлении и раскрытии информации о такого рода обязательствах.

7.

Другие стандарты, посвященные конкретным видам финансовых инструментов, содержат дополнительные требования к представлению и раскрытию информации. Например, Международные стандарты IAS 17 «Аренда» и IAS 26 «Учет и отчетность по пенсионным планам» содержат конкретные требования к раскрытию информации, относящейся, соответственно, к финансовой аренде и инвестициям пенсионных планов. Наряду с этим, к финансовым инструментам применим ряд требований, содержащихся в других стандартах, в частности, в Международном стандарте IAS 30 «Раскрытие информации в финансовой отчетности банков и аналогичных финансовых институтов».

8.

Настоящий Стандарт должен применяться к тем договорам на покупку или продажу нефинансового актива, расчеты по которым могут производиться путем зачета встречных требований денежными средствами, другим финансовым инструментом или путем обмена финансовыми инструментами, за исключением договоров, заключенных и действующих с целью получения или поставки нефинансового актива для удовлетворения ожидаемых потребностей организации в его покупке, продаже или потреблении.

9.

Существуют различные варианты расчетов по договорам о покупке или продаже нефинансовых активов путем зачета встречных требований денежными средствами, другим финансовым инструментом или путем обмена финансовыми инструментами. К ним относятся следующие:

(a)

когда условия договора позволяют каждой из сторон произвести расчет путем зачета встречных требований денежными средствами, другим финансовым инструментом или путем обмена финансовыми инструментами;

(b)

когда в договоре отсутствует прямое указание на возможность расчета путем зачета встречных требований денежными средствами, иным финансовым инструментом или путем обмена финансовыми инструментами, но организация имеет практику расчетов по таким договорам путем зачета встречных требований денежными средствами, иным финансовым инструментом или путем обмена финансовыми инструментами (либо путем заключения договоров о взаимозачете с контрагентом, либо путем продажи договора до его исполнения или истечения);

(c)

когда, применительно к таким договорам, организация имеет практику продажи базисного актива в скором времени после его приобретения с целью извлечения прибыли из краткосрочных колебаний цены или маржи дилера;

и

(d)

когда нефинансовый актив, являющийся предметом договора, может быть сразу конвертирован в денежные средства.

[*7] Договор, подпадающий под пункты (b) или (c), не имеет целью получение или поставку нефинансового актива для удовлетворения ожидаемых потребностей организации в покупке, продаже или использовании такого актива и, следовательно, находится в сфере применения настоящего Стандарта. Другие договоры, на которые распространяется параграф 8, оцениваются на предмет выяснения, были ли они заключены и продолжают ли они действовать с целью получения или поставки нефинансового актива для удовлетворения ожидаемых потребностей организации в покупке, продаже или потреблении такого актива, и, соответственно, находятся ли они в сфере применения настоящего Стандарта.

10.

В соответствии с параграфом 9(a) или (d), выписанный на покупку или продажу нефинансового актива опцион, расчеты по которому могут производиться путем зачета встречных требований денежными средствами, иным финансовым инструментом, либо путем обмена финансовыми инструментами, находится в сфере применения настоящего Стандарта. Такой договор не может быть заключен с целью получения или поставки нефинансового актива для удовлетворения ожидаемых потребностей организации в его покупке, продаже или потреблении.

ОПРЕДЕЛЕНИЯ (см. также параграфы AG3-AG24)

11.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Финансовый инструмент - это любой договор, в результате которого одновременно возникает финансовый актив у одной организации и финансовое обязательство или долевой инструмент - у другой.

Финансовый актив - это любой актив, который представляет собой:

(a)

денежные средства;

(b)

долевой инструмент другой организации;

(c)

договорное право:

(i)

на получение денежных средств или иного финансового актива от другой организации;

или

(ii)

на обмен финансовых активов или финансовых обязательств с другой организацией на потенциально выгодных для себя условиях;

или

(d)

такой договор, расчет по которому будет или может быть произведен собственными долевыми инструментами организации, и который при этом является:

(i)

таким непроизводным инструментом, по которому у организации есть или может появиться обязанность получить переменное число собственных долевых инструментов;

или

(ii)

таким производным инструментом, расчет по которому будет или может быть произведен любым иным способом, нежели путем обмена фиксированной суммы денежных средств или иного финансового актива на фиксированное число собственных долевых инструментов организации. Именно поэтому в число собственных долевых инструментов организации не входят инструменты, которые сами по себе являются договорами на получение или предоставление собственных долевых инструментов организации в будущем.

[*8] Финансовое обязательство - это любое обязательство, которое представляет собой:

(a)

договорную обязанность:

(i)

предоставить денежные средства или иной финансовый актив другой организации;

или

(ii)

обменять финансовые активы или финансовые обязательства с другой организацией на потенциально невыгодных для себя условиях;

или

(b)

такой договор, расчет по которому будет или может быть произведен собственными долевыми инструментами организации, и который при этом является:

(i)

таким непроизводным инструментом, по которому у организации есть или может появиться обязанность предоставить переменное число собственных долевых инструментов;

или

(ii)

таким производным инструментом, расчет по которому будет или может быть произведен любым иным способом, нежели путем обмена фиксированной суммы денежных средств или иного финансового актива на фиксированное число собственных долевых инструментов организации. Именно поэтому в число собственных долевых инструментов организации не входят инструменты, которые сами по себе являются договорами на получение или предоставление собственных долевых инструментов организации в будущем.

Долевой инструмент - это любой договор, подтверждающий право на остаточную долю в активах организации, оставшихся после вычета всех ее обязательств.

Справедливая стоимость - та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

12.

Следующие термины определены в параграфе 9 Международного стандарта IAS 39 и используются в настоящем Стандарте в значениях, установленных в IAS 39.

-

амортизированная стоимость финансового актива или финансового обязательства

-

финансовые активы, имеющиеся в наличии для продажи

-

прекращение признания

-

производный инструмент

-

метод эффективной ставки процента

-

финансовый актив или финансовое обязательство, оцениваемый/оцениваемое по справедливой стоимости через прибыль или убыток

-

твердое соглашение

-

прогнозируемая сделка

-

эффективность хеджирования

-

хеджируемая статья

-

инструмент хеджирования

-

инвестиции, удерживаемые до погашения

-

[*9] ссуды и дебиторская задолженность

-

типовая покупка или продажа

-

затраты по сделке.

13.

В настоящем стандарте термины „договор" и „договорный" относятся к соглашению между двумя или более сторонами, которое имеет четкие экономические последствия и уклониться от исполнения которого стороны, вероятнее всего, не могут, как правило, потому, что исполнение такого соглашения обеспечено правовой санкцией. Договоры, а, соответственно, и финансовые инструменты могут иметь различную форму и необязательно должны представляться в письменном виде.

14.

В настоящем Стандарте термин „организация" распространяется на физические лица, товарищества, акционерные общества, трасты и государственные учреждения.

ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ

Обязательства и собственный капитал (см. также параграфы AG25-AG29)

15.

Эмитент финансового инструмента должен при первоначальном признании классифицировать этот инструмент или составляющие его части как финансовое обязательство, финансовый актив или долевой инструмент, в соответствии с содержанием договорного соглашения и определениями финансового обязательства, финансового актива и долевого инструмента.

16.

Когда эмитент применяет содержащиеся в параграфе 11 определения, чтобы удостовериться в том, что финансовый инструмент представляет собой долевой инструмент, а не финансовое обязательство, такой инструмент может быть признан долевым инструментом только в том случае, если выполняются сформулированные ниже условия (a) и (b).

(a)

Частью этого инструмента не является обязательство по договору:

(i)

предоставить денежные средства или иной финансовый актив другой организации;

или

(ii)

обменять финансовые активы или финансовые обязательства с другой организацией на потенциально невыгодных для эмитента условиях.

(b)

Если расчеты по инструменту должны или могут производиться собственными долевыми инструментами эмитента, то он является:

(i)

непроизводным инструментом, который не включает договорное обязательство предоставить переменное число собственных долевых инструментов;

или

(ii)

производным инструментом, расчеты по которому должны производиться только путем обмена эмитентом фиксированной суммы денежных средств или иного финансового актива на фиксированное число его собственных долевых инструментов. Именно поэтому в число собственных долевых инструментов эмитента не входят инструменты, которые сами по себе являются договорами на получение или предоставление собственных долевых инструментов эмитента в будущем.

Договорное обязательство, в том числе и возникающее в связи с производным финансовым инструментом, которое должно или может привести к получению или предоставлению собственных долевых инструментов эмитента в будущем, но которое не отвечает вышеуказанным условиям (a) и (b), не является долевым инструментом.

[*10]

Отсутствие договорного обязательства, предусматривающего предоставление денежных средств, или иного финансового актива (параграф 16(a))

17.

Важнейшим признаком финансового обязательства, отличающим его от долевого инструмента, является наличие договорного обязательства одной стороны по финансовому инструменту (эмитента) либо предоставить денежные средства или иной финансовый актив другой стороне (держателю), либо обменяться финансовыми активами или финансовыми обязательствами с держателем на потенциально невыгодных для эмитента условиях. При том, что держатель долевого инструмента может обладать правом на получение пропорциональной доли дивидендов или других распределяемых за счет капитала средств, эмитент не обязан по договору распределять эти средства, поскольку от него нельзя потребовать предоставления другой организации денежных средств или иного финансового актива.

18.

Классификация финансового инструмента в балансе организации определяется его содержанием, а не юридической формой. Содержание и юридическая форма, как правило, соответствуют друг другу, но не во всех случаях. Некоторые финансовые инструменты принимают форму долевых инструментов, но по своему содержанию являются обязательствами, а другие могут сочетать в себе признаки как долевых инструментов, так и финансовых обязательств. Например:

(a)

привилегированная акция, предусматривающая ее обязательное погашение эмитентом по фиксированной или определяемой сумме в фиксированный или определяемый день в будущем, либо дающая держателю право потребовать от эмитента выкупа данного инструмента в конкретный день или после него по фиксированной или определяемой цене, является финансовым обязательством.

(b)

финансовый инструмент, дающий держателю право вернуть его эмитенту в обмен на денежные средства или иной финансовый актив („инструмент с правом досрочного погашения"), является финансовым обязательством. Это так, даже в том случае, когда сумма денежных средств или иных финансовых активов определяется на основе индекса или другого показателя, который может увеличиваться или уменьшаться, или, когда юридическая форма инструмента с правом досрочного погашения дает его держателю право на остаточную долю в активах эмитента. Наличие у держателя инструмента возможности вернуть его обратно эмитенту в обмен на денежные средства или иной финансовый актив означает, что инструмент с правом досрочного погашения отвечает определению финансового обязательства. Так, открытые взаимные инвестиционные фонды, паевые инвестиционные фонды, товарищества и некоторые другие кооперативные структуры могут предоставлять своим пайщикам или членам право выкупа своих долей участия в выпущенном эмитентом активе в обмен на сумму денежных средств, равную их пропорциональной доле в стоимости выпущенного эмитентом актива. Тем не менее, классификация по категории финансовых обязательств не препятствует использованию таких дескрипторов, как „стоимость чистых активов, относимая на пайщиков" и „изменение стоимости чистых активов, относимое на пайщиков" в финансовой отчетности организации, у которой нет акционерного капитала (такой, как некоторые взаимные и паевые фонды, см. демонстрационный пример 7), или раскрытию дополнительной информации, показывающей, что совокупность долей участников включает в себя такие статьи, как резервы, которые отвечают определению капитала, и инструменты с правом досрочного погашения, которые этому определению не отвечают (см. демонстрационный пример 8).

19.

Если организация не обладает безусловным правом на непредоставление денежных средств или иного финансового актива для урегулирования договорного обязательства, то в этом случае обязательство отвечает определению финансового обязательства. Например:

(a)

ограничение способности организации исполнить обязательство, такое, как недоступность иностранной валюты или необходимость получения разрешения на платеж от регулирующих органов, не освобождает организацию от ее договорного обязательства и не прекращает договорного права владельца по данному инструменту.

(b)

договорное обязательство, которое обусловлено исполнением контрагентом своего права на досрочное погашение, поскольку организация не обладает безусловным правом на непредоставление денежных средств или иного финансового актива.

20.

По условиям финансового инструмента, в связи с которым не возникает прямого договорного обязательства предоставить денежные средства или иной финансовый актив, может возникнуть косвенное обязательство. Например:

(a)

финансовому инструменту может сопутствовать нефинансовое обязательство, которое подлежит урегулированию только в том случае, если организация не производит выплаты или не выкупает инструмент. Если организация может избежать перевода денежных средств или передачи иного финансового актива исключительно за счет урегулирования нефинансового обязательства, то такой финансовый инструмент является финансовым обязательством.

(b)

[*11] финансовый инструмент является финансовым обязательством, если по его условиям организация при погашении предоставит:

(i)

денежные средства или иной финансовый актив;

либо

(ii)

свои собственные акции, стоимость которых должна значительно превышать стоимость денежных средств или иного финансового актива.

Несмотря на отсутствие у организации прямого договорного обязательства предоставить денежные средства или иной финансовый актив, стоимость альтернативного расчета акциями такова, что организация предпочтет расчет денежными средствами. В любом случае держателю, по сути дела, гарантировано получение суммы, которая, по меньшей мере, равна сумме расчета в денежной форме (см. параграф 21).

Расчет собственными долевыми инструментами организации
(параграф 16(b))

21.

Договор не является долевым инструментом только потому, что он может привести к получению или предоставлению собственных долевых инструментов организации. Организация может иметь договорное право или обязательство получить или предоставить некоторое количество собственных акций или других долевых инструментов, которое варьируется таким образом, что справедливая стоимость подлежащих получению или предоставлению собственных долевых инструментов организации равняется сумме договорного права или обязательства. Такое договорное право или обязательство может предусматривать получение или предоставление фиксированной суммы или суммы, которая частично или полностью меняется в связи с колебаниями любой переменной величины, кроме рыночной цены собственных долевых инструментов организации (например, ставки процента, цены товара или стоимости финансового инструмента). Ниже приведены два примера: договор о предоставлении собственных долевых инструментов организации на сумму 100 у.е.,1 и (b) договор, согласно которому организация должна предоставить такое количество собственных долевых инструментов, которое составило бы эквивалент стоимости 100 унций золота. Такой договор является финансовым обязательством организации, даже при том, что она должна или может урегулировать его путем предоставления собственных долевых инструментов. Он не является долевым инструментом, поскольку организация использует переменное количество собственных долевых инструментов в качестве средства расчетов по данному договору. Соответственно, данный договор не подтверждает наличие остаточной доли участия в активах организации после вычета всех ее обязательств.

22.

Договор, расчеты по которому должны производиться организацией путем (получения или) предоставления фиксированного количества собственных долевых инструментов в обмен на фиксированную сумму денежных средств или иной финансовый актив, является долевым инструментом. Например, опцион на акции, дающий контрагенту право на приобретение фиксированного числа акций организации по фиксированной цене или по цене, равной фиксированной заявленной основной сумме облигации, является долевым инструментом. Изменения справедливой стоимости договора, которые возникают в связи с колебаниями рыночных процентных ставок и которые не влияют на сумму денежных средств или величину иных подлежащих получению или предоставлению финансовых активов, или на число подлежащих получению или предоставлению долевых инструментов, на момент расчетов по договору не мешают данному договору быть долевым инструментом. Любое полученное возмещение (например, премия по выписанному опциону или варрант на собственные акции организации) относится непосредственно на. Любое выплаченное возмещение (например, премия по купленному опциону) вычитается непосредственно из капитала. Изменения справедливой стоимости долевого инструмента в финансовой отчетности не признаются.

23.

Договор, содержащий обязательство, согласно которому организация должна приобрести собственные долевые инструменты в обмен на денежные средства или иной финансовый актив, создает финансовое обязательство в отношении дисконтированной стоимости суммы погашения (например, дисконтированной форвардной цены обратной покупки, цены исполнения опциона или другой суммы погашения). Так происходит даже в том случае, если договор сам по себе является долевым инструментом. В качестве примера можно привести случай, когда организация имеет обязательство по форвардному договору приобрести собственные долевые инструменты за денежные средства. При первоначальном признании финансового обязательства в соответствии с Международным стандартом IAS 39, его справедливая стоимость (дисконтированная стоимость суммы погашения) переклассифицируется из капитала. Впоследствии данное финансовое обязательство оценивается в соответствии с Международным стандартом IAS 39. Если до истечения срока договора он не исполняется, то балансовая стоимость финансового обязательства переклассифицируется в капитал. Договорное обязательство организации, согласно которому она должна приобрести собственные долевые инструменты, ведет к возникновению финансового обязательства в отношении дисконтированной стоимости суммы погашения, даже если обязательство по приобретению обусловлено реализацией контрагентом своего права на досрочное погашение (например, выписанный опцион на продажу дает право контрагенту продать организации ее же собственные долевые инструменты по фиксированной цене).

24.

[*12] Договор, расчеты по которому производятся путем предоставления или получения организацией фиксированного количества собственных долевых инструментов в обмен на переменную сумму денежных средств или иной финансовый актив, представляет собой финансовый актив или финансовое обязательство. В качестве примера можно привести договор, согласно которому организация должна предоставить 100 собственных долевых инструментов в обмен на сумму денежных средств, эквивалентную стоимости 100 унций золота.

Резервы на условное погашение

25.

Условия финансового инструмента могут содержать требование о том, чтобы организация предоставила денежные средства или иной финансовый актив - либо произвела расчет по нему таким иным способом, при котором он стал бы финансовым обязательством - в случае наступления или ненаступления неопределенных будущих событий (или по результатам неопределенных обстоятельств), которые не контролируются ни эмитентом, ни держателем данного инструмента, таких как изменение биржевого индекса, индекса цен на потребительские товары, ставки процента или условий налогообложения, либо будущих доходов, чистой прибыли или соотношения собственных и заемных средств эмитента. Эмитент такого инструмента не обладает безусловным правом уклониться от предоставления денежных средств или иного финансового актива (или осуществления расчетов по нему таким иным способом, при котором он стал бы финансовым обязательством). Соответственно, такой инструмент становится финансовым обязательством эмитента, за исключением случаев, когда:

(a)

часть резерва на условное погашение, в связи с которой может возникнуть требование о расчете денежными средствами или иным финансовым активом (или другим способом, превращающим инструмент в финансовое обязательство) не является несомненной;

или

(b)

эмитенту может быть предъявлено требование о погашении обязательства денежными средствами или иным финансовым активом (или другим способом, превращающим его в финансовое обязательство) только в случае ликвидации эмитента.

Способы расчетов

26.

Когда одна сторона получает возможность выбрать способ расчета по производному финансовому инструменту (например, эмитент или держатель такого инструмента может выбрать расчет путем зачета встречных требований денежными средствами или в форме обмена акций на денежные средства), такой инструмент является финансовым активом или финансовым обязательством, если только в результате всех альтернативных способов расчета он не становится долевым инструментом.

27.

Примером представляющего собой финансовое обязательство производного финансового инструмента с выбором способа расчета является опцион на акции, по которому эмитент может решить произвести расчет либо путем зачета встречных требований денежными средствами, либо путем обмена собственных акций на денежные средства. Аналогичным образом, некоторые договоры на приобретение или продажу нефинансового инструмента в обмен на собственные долевые инструменты организации находятся в сфере действия настоящего Стандарта, поскольку расчет по ним может быть произведен либо путем предоставления нефинансового инструмента, либо путем зачета встречных требований денежными средствами или иным финансовым инструментом (см. параграфы 8-10). Такие договоры являются финансовыми активами или финансовыми обязательствами и не являются долевыми инструментами.

Комбинированные финансовые инструменты (см. также
параграфы AG30-AG35 и демонстрационные примеры)

28.

Эмитент непроизводного финансового инструмента должен оценить этот инструмент на предмет наличия в нем одновременно и компонента обязательства, и компонента капитала. Такие компоненты должны классифицироваться отдельно как финансовые обязательства, финансовые активы или долевые инструменты в соответствии с параграфом 15 .

29.

Организация отдельно признает компоненты финансового инструмента, который (a) порождает ее финансовое обязательство, и (b) создает для держателя этого инструмента возможность конвертировать его в долевой инструмент этой организации. Например, облигация или аналогичный инструмент, могущий быть конвертированным держателем в фиксированное количество обычных акций организации, представляет собой комбинированный финансовый инструмент. С позиции эмитента такой инструмент состоит из двух компонентов: финансового обязательства (договорного соглашения о предоставлении денежных средств или иного финансового актива) и долевого инструмента (опцион на покупку, дающий держателю право в течение определенного периода времени конвертировать его в фиксированное количество обычных акций организации). Выпуск подобного инструмента дает практически такой же экономический эффект, что и одновременный выпуск долгового инструмента с условием досрочного погашения и варрантов на покупку обыкновенных акций, или выпуск долговых инструментов с отрывными варрантами на покупку акций. Соответственно, во всех случаях организация отражает в своем балансе компоненты обязательства и капитала раздельно.

30.

[*13] Классификация компонентов обязательства и капитала в составе конвертируемого инструмента не подлежит пересмотру при изменении вероятности исполнения опциона на конвертацию даже в случае, когда, по мнению некоторых держателей подобных инструментов, исполнение такого опциона становится экономически выгодным. Держатели инструментов не всегда могут действовать так, как ожидается, например, потому что налоговые последствия конвертации могут быть разными для разных держателей. Более того, от случая к случаю, вероятность конвертации будет меняться. Договорное обязательство организации осуществлять платежи в будущем остается невыполненным до тех пор, пока оно не погашено путем конвертации, в связи с наступлением даты погашения инструмента или в результате какой-либо другой операции.

31.

IAS 39 регулирует вопросы оценки финансовых активов и финансовых обязательств. Долевые инструменты являются инструментами, свидетельствующими о наличии остаточной доли участия в активах организации после вычета всех ее обязательств. Соответственно, когда первоначальная балансовая стоимость комбинированного финансового инструмента распределяется между компонентами капитала и обязательства, на компонент капитала относится сумма, оставшаяся после вычета отдельно определяемой для компонента обязательства суммы из справедливой стоимости инструмента в целом. Стоимость любых производных элементов (например, опциона на покупку), встроенных в комбинированный финансовый инструмент, кроме компонента капитала (например, опциона на конвертацию в долевые ценные бумаги) включается в компонент обязательства. Сумма балансовых стоимостей, отнесенных на компоненты обязательства и капитала при первоначальном признании, всегда равняется справедливой стоимости, отнесенной на инструмент в целом. Раздельное признание компонентов инструмента не ведет к возникновению прибыли или убытка.

32.

В рамках подхода, описанного в параграфе 31, эмитент облигации, конвертируемой в обыкновенные акции, сначала определяет балансовую стоимость компонента обязательства путем оценки справедливой стоимости схожего обязательства (включая любые встроенные производные недолевые элементы), не связанного с каким-либо компонентом капитала. Затем путем вычитания справедливой стоимости финансового обязательства из справедливой стоимости комбинированного финансового инструмента в целом определяется балансовая стоимость долевого инструмента в виде опциона на его конвертацию в обыкновенные акции.

Выкупленные акции (см. также параграф AG36)

33.

Если организация выкупает собственные долевые инструменты, эти инструменты („выкупленные акции") подлежат вычету из капитала. При покупке, продаже, выпуске или аннулировании собственных долевых инструментов организации какие-либо прибыль или убыток на счете прибылей и убытков не признаются. Такие выкупленные акции могут быть приобретены и могут находиться в распоряжении организации или других участников консолидированной группы. Выплаченное или полученное возмещение подлежит признанию непосредственно в капитале.

34.

Стоимость выкупленных организацией акций раскрывается отдельно либо в самом балансе, либо в примечаниях к нему, согласно требованиям Международного стандарта IAS 1 «Представление финансовой отчетности». Организация раскрывает информацию в соответствии с Международным стандартом IAS 24 «Раскрытие информации о связанных сторонах»", если она выкупает собственные долевые инструменты у связанных сторон.

Проценты, дивиденды, убытки и прибыли (см. также параграф AG37)

35.

Проценты, дивиденды, убытки и прибыли, относящиеся к финансовому инструменту или его компоненту, классифицированному как финансовое обязательство, должны отражаться как доходы или расходы на счете прибылей и убытков. Выплата доходов держателям долевого инструмента относится организацией непосредственно в дебет счета капитала, за вычетом любой соответствующей льготы по налогу на прибыль. Затраты по сделке с долевым инструментом, кроме затрат на выпуск самого долевого инструмента, непосредственно относимых на приобретение предприятия (подлежащих учету в соответствии с IAS 22), должны отражаться как вычет из капитала без учета какой-либо соответствующей льготы по налогу на прибыль.

36.

Классификация финансового инструмента в качестве финансового обязательства или долевого инструмента предопределяет, будут ли относящиеся к такому инструменту проценты, дивиденды, убытки и прибыли отражаться как доходы или расходы на счете прибылей или убытков. Соответственно, дивиденды, выплачиваемые по акциям, полностью признанным в качестве обязательств, отражаются как расходы точно так же, как проценты по облигациям. Аналогичным образом, прибыли и убытки, связанные с погашением или рефинансированием финансовых обязательств, отражаются на счете прибылей и убытков, в то время как погашение или рефинансирование долевых инструментов представляется в отчетности как изменения в капитале. Изменения справедливой стоимости долевого инструмента в финансовой отчетности не признаются.

37.

[*14] Как правило, организация несет различные издержки, связанные с выпуском или приобретением собственных долевых инструментов. Эти издержки могут включать регистрационные и другие обязательные сборы, вознаграждения юристам, аудиторам и другим профессиональным консультантам, расходы на печать и гербовые сборы. Затраты по сделке с долевыми инструментами отражаются как вычет из капитала (без учета какой либо льготы по налогу на прибыль) при условии, что они представляют собой дополнительные и непосредственно относимые на сделку с долевыми инструментами затраты, которых в противном случае можно было бы избежать. Затраты по сделке с долевыми инструментам, осуществить которую не удалось, следует относить на расходы.

38.

Затраты, связанные с выпуском комбинированного финансового инструмента распределяются на компонент обязательства и долевой компонент в составе данного инструмента пропорционально распределению поступлений. Затраты, совокупно относящиеся более чем к одной сделке (например, затраты на одновременное предложение одних акций и на биржевой листинг других акций) распределяются между этими сделками на рациональной основе, согласующейся с аналогичными сделками.

39.

Сумма затрат по сделкам, отражаемая в учете как вычет из капитала за отчетный период, раскрывается отдельно в соответствии с Международным стандартом IAS 1 «Представление финансовой отчетности». Соответствующая сумма налогов на прибыль, признанная непосредственно в капитале, включается в совокупную сумму текущих и отложенных налогов на прибыль, отражаемую по кредиту или дебету счетов капитала, которая подлежит раскрытию в соответствии с Международным стандартом IAS 12 «Налоги на прибыль».

40.

Дивиденды, классифицированные как расходы, могут представляться в отчете о прибылях и убытках либо с процентами по другим обязательствам, либо отдельной статьей. В дополнение к требованиям настоящего Стандарта, требования раскрытия информации о процентах и дивидендах содержится в Международных стандартах IAS 1 и IAS 30 «Раскрытие информации в финансовой отчетности банков и аналогичных финансовых институтов» В некоторых случаях, ввиду различий между процентами и дивидендами, в том числе, с точки зрения допустимых налоговых вычетов, желательно, чтобы в отчете о прибылях и убытках они раскрывались отдельно. Раскрытие информации о налоговых последствиях осуществляется в соответствии с Международным стандартом IAS 12.

41.

Прибыли и убытки, связанные с изменениями балансовой стоимости финансового обязательства, отражаются как доходы или расходы в отчете о прибылях и убытках, даже в том случае, когда они относятся к инструменту, включающему в себя право на остаточную долю участия в активах организации в обмен на денежные средства или иной финансовый актив (см. параграф 18(b)). Согласно Международному стандарту IAS 1, организация представляет любые прибыли или убытки, возникающие в связи с переоценкой такого инструмента, отдельно в отчете о прибылях и убытках, когда это целесообразно для пояснения результатов деятельности организации.

Зачет финансовых активов и финансовых обязательств
(см. также параграфы AG38 и AG39)

42.

Финансовый актив и финансовое обязательство должны зачитываться друг против друга, а нетто-сумма должна представляться в балансе только в тех случаях, когда организация:

(a)

на текущий момент имеет законное право на зачет признанных сумм;

и

(b)

намеревается либо произвести расчет путем зачета встречных требований, либо одновременно реализовать актив и исполнить обязательство.

при учете передачи финансового актива, не подпадающего под критерии прекращения признания, организация не вправе производить взаимозачет переданного актива и сопутствующего обязательства (см. параграф 36 ) Международного стандарта IAS 39)

43.

Настоящий Стандарт требует представления в отчетности финансовых активов и финансовых обязательств на нетто-основе в том случае, когда это отражает ожидаемые организацией будущие потоки денежных средств от расчетов по двум или более отдельным финансовым инструментам. Когда у организации есть право и намерение принять или выплатить одну нетто-сумму, она, по сути дела, имеет только один финансовый актив или финансовое обязательство. В других условиях финансовые активы и финансовые обязательства представляются отдельно друг от друга, исходя из их характеристик в качестве ресурсов или обязательств организации.

44.

[*15] Зачет признанного финансового актива против финансового обязательства и представление в отчетности нетто-суммы не равнозначны прекращению признания финансового актива или обязательства. В то время как взаимозачет не имеет следствием признание прибыли или убытка, прекращение признания финансового инструмента не только ведет к списанию с баланса ранее признанной статьи, но и может привести к признанию прибыли или убытка.

45.

Правом на взаимозачет является определенное договором или иным образом юридическое право дебитора на урегулирование или иное элиминирование части или всей суммы задолженности кредитору путем противопоставления ей суммы задолженности, причитающейся к получению с кредитора. В редких случаях дебитор может обладать юридическим правом на использование подлежащей получению с третьей стороны суммы для зачета против суммы долга кредитору, но только при наличии трехстороннего соглашения, однозначно указывающего на наличие у дебитора права на взаимозачет. Поскольку право на взаимозачет является юридическим правом, условия, на которые опирается это право, могут быть разными в разных законодательных средах, поэтому следует принимать во внимание законы, применимые к отношениям между сторонами.

46.

Наличие законного права на взаимозачет финансового актива и финансового обязательства влияет на права и обязательства, связанные с финансовым активом и финансовым обязательством, и может влиять на подверженность организации кредитному риску и риску ликвидности. Правда, наличие права само по себе не является достаточным основанием для проведения взаимозачета. В отсутствие намерения использовать это право или одновременно произвести расчет по обязательствам, величина и распределение во времени будущих потоков денежных средств организации остаются без изменения. Когда же организация намеревается использовать свое право или одновременно произвести расчет, представление актива и обязательства на нетто-основе более точно отражает величину и распределение во времени ожидаемых будущих потоков денежных средств, а также риски, которым эти потоки подвержены. Наличие у одной или обеих сторон намерения произвести зачет встречных требований в отсутствие соответствующего юридического права не является достаточным основанием для такого зачета, поскольку права и обязательства, связанные с отдельным финансовым активом и финансовым обязательством, остаются неизменными.

47.

На намерения организации в отношении зачета конкретных активов и обязательств, могут оказать влияние обычная практика ее хозяйственной деятельности, условия финансовых рынков и другие обстоятельства, которые могут ограничивать возможность зачета встречных требований или одновременного расчета. Когда организация имеет право на зачет, но не намеревается ни производить зачет встречных требований, ни одновременно реализовывать актив и погашать обязательство, влияние этого права на кредитный риск, которому подвергается организация, раскрывается в соответствии с параграфом 76.

48.

Одновременное погашение обязательств по двум финансовым инструментам может происходить, например, через клиринговую палату на организованном финансовом рынке или при непосредственном обмене между сторонами. В этих условиях потоки денежных средств по сути дела эквивалентны одной нетто-сумме, а подверженность кредитному риску или риску ликвидности отсутствует. При других обстоятельствах предприятие может произвести расчет по двум инструментам путем получения и выплаты отдельных сумм, подвергаясь кредитному риску на всю сумму актива или риску ликвидности на всю сумму обязательства. Такая подверженность риску может быть значительной, хотя и относительно непродолжительной. Соответственно, реализация финансового актива и погашение финансового обязательства считаются одновременными только тогда, когда сделки происходят в один и тот же момент.

49.

Условия, перечисленные в параграфе 42, в целом не удовлетворяются, и взаимозачет обычно не производится, когда:

(a)

для воспроизведения свойств одного финансового инструмента (т.е. „синтетического инструмента") используется несколько разных финансовых инструментов);

(b)

финансовые активы и финансовые обязательства возникают в связи с финансовыми инструментами, изначально несущими одинаковый риск (например, активы и обязательства в составе одного и того же портфеля форвардных договоров или других производных инструментов), но связанными с разными контрагентами;

(c)

финансовые или другие активы переданы в залог в качестве обеспечения финансовых обязательств без права регресса;

(d)

[*16] финансовые активы переданы должником в траст для расчетов по обязательству без принятия кредитором этих активов в счет погашения обязательства (например, фонд погашения);

или

[*Данный параграф был изменени Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(e)

обязательства, возникшие в результате событий, повлекших убытки, которые могут быть компенсированы за счет третьей стороны через предъявления иска по страховому полису.

50.

Организация, осуществляющая несколько сделок с финансовыми инструментами с одним контрагентом, может заключить с ним „генеральное соглашение о взаимозачете". Такое соглашение предусматривает единовременный зачет встречных требований по всем финансовым инструментам, на которые распространяется такое соглашение, в случае неисполнения или прекращения любого из заключенных договоров. Эти соглашения часто используются финансовыми организациями для защиты от убытков в случае банкротства или других обстоятельств, в результате которых контрагент оказывается неспособным исполнить свои обязательства. Генеральным соглашением о взаимозачете обычно устанавливается право на проведение зачета встречных требований, которое приобретает законную силу и влияет на реализацию или погашение отдельных финансовых активов и финансовых обязательств только в случае невыполнения определенного условия или в других обстоятельствах, возникновение которых не предполагается при нормальном ходе дел. Генеральное соглашение о взаимозачете не дает основания для проведения взаимозачета, если не удовлетворяются оба критерия, приведенные в параграфе 42. Когда являющиеся предметом генерального соглашения о взаимозачете финансовые активы и финансовые обязательства не зачитываются, влияние этого соглашения на подверженность предприятия кредитному риску раскрывается в соответствии с параграфом 76.

РАСКРЫТИЕ ИНФОРМАЦИИ

51.

Цель раскрытия информации, которое требуется в соответствии с настоящим Стандартом, состоит в предоставлении информации, способствующей пониманию значения финансовых инструментов с точки зрения финансового положения организации, результатов ее деятельности и движения денежных средств, а также помогающей при оценке величины, распределения во времени и определенности будущих потоков денежных средств, связанных с этими инструментами.

52.

Операции с финансовыми инструментами могут иметь результатом принятие или передачу организацией другой стороне одного или нескольких финансовых рисков, описанных ниже. Требуемые раскрытия обеспечивают пользователей финансовой отчетности информацией, с помощью которой они могут оценить степень риска, сопутствующего финансовым инструментам.

(a)

Существует три типа рыночного риска:

(i)

валютный риск - это риск изменений стоимости финансового инструмента в связи с изменениями курсов обмена валют.

(ii)

процентный риск справедливой стоимости - это риск изменений справедливой стоимости финансового инструмента в связи с изменениями рыночных ставок процента.

(iii)

ценовой риск - это риск изменений стоимости финансового инструмента в результате изменений рыночных цен независимо от того, вызваны ли эти изменения факторами, специфичными для отдельной ценной бумаги или ее эмитента, или факторами, влияющими на все ценные бумаги, обращаемые на рынке.

Термин „рыночный риск" предполагает не только потенциальную возможность убытка, но и потенциальную возможность прибыли.

(b)

Кредитный риск - это риск неисполнения обязательств по финансовому инструменту одной стороной и, вследствие этого, возникновения финансового убытка у другой стороны.

(c)

Риск ликвидности (также называемый риском финансирования) - это риск возникновения у организации трудностей в привлечении средств для исполнения обязательств, связанных с финансовыми инструментами. Риск ликвидности может возникнуть из-за отсутствия возможности продать финансовый актив быстро по цене, близкой к его справедливой стоимости.

(d)

[*17] Процентный риск потока денежных средств - это риск того, что величина будущих потоков денежных средств, связанных с финансовым инструментом, будет колебаться из-за изменений рыночных ставок процента. Например, в случае долгового инструмента с плавающей ставкой такие колебания приводят к изменению эффективной процентной ставки финансового инструмента, как правило, без соответствующего изменения его справедливой стоимости.

Формат, расположение информации и классы финансовых инструментов

53.

Настоящий Стандарт не предписывает ни формат информации, подлежащей раскрытию, ни ее расположение в финансовой отчетности. Если требуемая информация представляется в лицевой части финансовой отчетности, то уже нет необходимости повторять ее в примечаниях к финансовой отчетности. Раскрываемая информация может сочетать в себе текстовые описания и количественные данные, в зависимости от характера инструментов и их относительной важности для организации.

54.

Уровень детализации информации, раскрываемой применительно к конкретным финансовым инструментам, следует определять путем оценочного суждения с учетом относительной важности этих инструментов. Следует находить баланс между отягощением финансовой отчетности излишним деталями, которые только мешают пользователям финансовой отчетности, и слишком широкими обобщениями, которые заслоняют собой важную информацию. Например, когда организация является стороной по большому числу финансовых инструментов, имеющих схожие характеристики, и ни один из договоров не является индивидуально значимым, достаточно представить обобщенную информацию по классам инструментов. С другой стороны, информация об отдельном инструменте может быть важна, когда, например, данный инструмент занимает значительное место в структуре капитала организации.

55.

Руководство организации группирует финансовые инструменты в классы в соответствии с характером раскрываемой информации, принимая во внимание, в том числе, характеристики инструментов и применяемую базу их оценки. В целом, смысл деления на классы состоит в том, чтобы отличать инструменты, оцениваемые по себестоимости или амортизированной стоимости, от инструментов, оцениваемых по справедливой стоимости. Предоставляется достаточная информация для сверки с соответствующими линейными статьями баланса. Когда организация является стороной по финансовым инструментам, находящимся вне сферы действия настоящего Стандарта, такие инструменты составляют класс или классы финансовых активов или финансовых обязательств, отстоящих отдельно от тех, которые подпадают под действие настоящего Стандарта. Вопросы раскрытия информации об этих финансовых инструментах регулируются другими Международными стандартами финансовой отчетности (IFRS).

Политика в вопросах управления рисками и хеджирование

56.

Организация должна описывать цели и политику управления финансовыми рисками, включая политику хеджирования всех основных видов прогнозируемых сделок, применительно к которым ведется учет хеджирования.

57.

В дополнение к предоставлению специальной информации о конкретных остатках и сделках, связанных с финансовыми инструментами, организация должна проанализировать степень использования финансовых инструментов, сопутствующие риски и достигаемые хозяйственные цели. Анализ политики руководства в вопросах управления рисками, сопутствующими финансовым инструментам, включает политику в таких вопросах, как хеджирование от подверженности риску, недопущение чрезмерных концентраций риска и необходимость залогового обеспечения как способа снижения кредитного риска. Подобный анализ обеспечивает важный дополнительный угол зрения, не зависящий от конкретных инструментов, удерживаемых или обращаемых в конкретный момент времени.

58.

Организация обязана отдельно раскрывать следующую информацию о хеджировании справедливой стоимости, хеджировании денежных потоков и хеджировании чистых инвестиций в зарубежную деятельность (как это определено Международным стандартом IAS 39):

(a)

описание хеджирования;

(b)

описание финансовых инструментов, определенных в качестве инструментов хеджирования, а также их справедливую стоимость по состоянию на дату баланса;

(c)

[*18] характер хеджируемых рисков; и

(d)

при хеджировании денежных потоков, периоды, в которых ожидаются денежные потоки, когда ожидается включить их в расчет прибыли и убытка, а также описание любых прогнозируемых сделок, в отношении которых ранее применялся учет хеджирования, но совершение которых больше не ожидается.

59.

Если прибыль или убыток по инструменту хеджирования денежных потоков была отнесена непосредственно на счета учета капитала в отчете об изменениях капитала, то организация должна раскрывать:

(a)

сумму, признанную на счетах капитала в течение текущего периода;

(b)

сумму, списанную со счетов капитала и включенную в прибыль или убыток за отчетный период;

и

(c)

сумму, списанную со счетов капитала в течение текущего периода и включенную в первоначальную оценку стоимости приобретения или другой балансовой стоимости нефинансового актива или нефинансового обязательства в рамках высоковероятной прогнозируемой сделки, являющейся предметом хеджирования.

Сроки, условия и учетная политика

60.

Для каждого класса финансовых активов, финансовых обязательств и долевых инструментов организация должна раскрывать:

(a)

информацию об объеме и характере финансовых инструментов, включая их существенные условия, которые могут влиять на величину, распределение во времени и определенность будущих потоков денежных средств;

и

(b)

принятые учетную политику и методы, в том числе применяемые критерии признания и базу для их оценки.

61.

Раскрывая информацию о своей учетной политике, организация обязана, применительно к каждой категории финансовых активов, раскрывать и информацию о том, когда производится учет типовых покупок и продаж финансовых активов: на дату заключения сделки или на дату расчетов (см. параграф 38 ) Международного стандарта IAS 39).

62.

Договорные условия финансового инструмента влияют на величину, распределение во времени и определенность будущих поступлений и платежей, осуществляемых сторонами сделки с этим инструментом. Когда финансовые инструменты имеют большое значение, либо каждый в отдельности, либо вместе как класс с точки зрения финансового положения организации или ее будущих операционных результатов, их условия подлежат раскрытию. Если ни один отдельно взятый инструмент не представляет самостоятельного значения для будущего движения денежных средств организации, то основные характеристики этих инструментов описываются со ссылкой на соответствующие группы аналогичных инструментов.

63.

Когда финансовые инструменты, которыми владеет или которые выпускает организация индивидуально или как класс, создают перспективу существенной подверженности рисков, описанных в параграфе 52, может возникнуть необходимость в раскрытии следующих условий:

(a)

основной, заявленной, номинальной или другой аналогичной суммы, которая для некоторых производных инструментов, таких, как процентные свопы, может быть суммой (называемой условной суммой), на которой основываются будущие выплаты;

(b)

даты наступления срока платежа, истечения срока действия или исполнения;

(c)

наличия у любой стороны по финансовому инструменту опциона на его досрочное погашение, включая период, в течение которого, или дату, на которую этот опцион может быть исполнен, а также цены исполнения или ценового диапазона;

(d)

[*19] наличия у любой стороны по финансовому инструменту опционов на его конвертацию или обмен на другой финансовый инструмент или какой-либо иной актив или обязательство, включая период, в течение которого, или дату, на которую эти опционы могут быть исполнены, а также коэффициента/коэффициентов конвертации или обмена);

(e)

величины и распределения во времени запланированных будущих поступлений денежных средств или выплат основной суммы инструмента, включая постепенные выплаты и любой фонд погашения или аналогичные требования;

(f)

объявленных процентных ставок или сумм процентов, дивидендов или другого периодического дохода на основную сумму и распределение выплат во времени;

(g)

залога, удерживаемого в случае финансового актива или предоставляемого в случае финансового обязательства;

(h)

валюты, в которой установлены поступления и выплаты денежных средств по инструменту, в случае, когда денежные потоки по инструменту выражены в валюте, отличной от функциональной валюты организации;

(i)

в случае, если инструмент предусматривает обмен, необходимо раскрытие информации, описанной в пунктах от (a) до (h) для инструмента, который предполагается получить в процессе обмена;

и

(j)

любого условия инструмента или связанного с ним соглашения, нарушение которого ведет к существенному изменению любого другого условия (например, максимального отношения заемного капитала к собственному капиталу в рамках соглашения о выпуске облигационного займа, нарушение которого потребует немедленной выплаты всей основной суммы облигации).

64.

Когда представление финансового инструмента в балансе отличается от его юридической формы, желательно, чтобы в примечаниях к финансовой отчетности организация пояснила характер инструмента.

65.

Полезность информации об объеме и характере финансовых инструментов повышается, если она освещает такие отношения между отдельными инструментами, которые могут существенным образом влиять на величину, распределение во времени и определенность будущих потоков денежных средств организации. Например, иногда важно раскрывать информацию об отношениях хеджирования, например, когда организация владеет инвестицией в акции, по которым она приобрела опциона на продажу. Степень подверженности риску, изменяемая отношением между активами и обязательствами, может быть очевидна пользователям финансовой отчетности из информации о типе, описанном в параграфе 63, но в некоторых случаях необходимо раскрытие дополнительной информации.

66.

В соответствии с Международным стандартом IAS 1, организация раскрывает все значительные аспекты учетной политики, в том числе принятые принципы общего характера и метод их применения к сделкам, другим событиям и условиям, возникающим в процессе ее деятельности. В случае с финансовыми инструментами такие раскрытия включают:

(a)

критерии, используемые при определении момента, в который финансовый актив или финансовое обязательство подлежит признанию в балансе, и момента, в который их признание подлежит прекращению;

(b)

основу метода оценки финансовых активов и финансовых обязательств, как при их первоначальном признании в балансе, так и в дальнейшем;

и

(c)

основу признания и оценки доходов и расходов, возникающих в связи с финансовыми активами и финансовыми обязательствами.

[*20]

Риск ставки процента

67.

Для каждого класса финансовых активов и финансовых обязательств организация должна раскрывать информацию о подверженности риску ставки процента, в том числе:

(a)

предусмотренные договором даты пересмотра процентной ставки или наступление срока платежа, в зависимости от того, какая дата наступает раньше;

и

(b)

эффективные ставки процента, если они применяются.

68.

Организация предоставляет информацию о своей подверженности влиянию будущих изменений преобладающей рыночной ставки процента. Изменения в рыночных процентных ставках оказывают непосредственное влияние на определенные в договоре потоки денежных средств, связанные с некоторыми финансовыми активами и финансовыми обязательствами (риск денежных потоков), и на справедливую стоимость других (процентный риск справедливой стоимости).

69.

Информация о датах наступления сроков платежей (или пересмотра процентных ставок, когда они наступают раньше), показывает период времени, для которого зафиксированы процентные ставки, а информация об эффективных ставках процента показывает уровни, на которых они зафиксированы. Раскрытие этой информации дает пользователям финансовой отчетности базу для оценки ценового риска ставки процента, которому подвергается организация, а, следовательно, и потенциальной возможности возникновения прибыли или убытка. Для инструментов, ставка процента по которым пересматривается в зависимости от рыночной ставки процента до наступления срока платежа, указание периода до следующего пересмотра ставки имеет более важное значение, чем информация о продолжительности периода до наступления срока платежа.

70.

В дополнение к информации о предусмотренных договором датах пересмотра ставок процента и наступления сроков платежей, организация по своему выбору раскрывает информацию о предполагаемых датах пересмотра ставок процента или наступления сроков платежей, когда эти даты существенно отличаются от предусмотренных договором. Например, такая информация имеет особое значение, когда организация способна достаточно надежно прогнозировать суммы займов под залог недвижимости с фиксированной ставкой, которые будут погашены до наступления срока платежа, и использует эти данные как основу для управления риском ставки процента. В дополнительной информации указывается, что она основана на предположениях руководства о будущих событиях, и поясняются допущения относительно дат пересмотра ставок процента или наступления сроков платежей, а также того, насколько такие допущения отличаются от дат, предусмотренных договором.

71.

Организация указывает, какие из ее финансовых активов и финансовых обязательств:

(a)

подвержены процентному риску справедливой стоимости, например, финансовые активы и финансовые обязательства с фиксированной ставкой процента;

(b)

подвержены процентному риску денежного потока, такие как финансовые активы и финансовые обязательства с плавающей ставкой процента, которая обновляется по мере изменения рыночных ставок;

и

(c)

не подвержены риску ставки процента, такие, как инвестиции в долевые ценные бумаги.

72.

Требование, содержащееся в параграфе 67(b), применяется к облигациям, векселям, ссудам и аналогичным финансовым инструментам, платежи по которым будут приносить доход владельцу и составлять затраты для эмитента, отражая временную стоимость денег. Это требование не применяется к таким финансовым инструментам, как инвестиции в долевые инструменты и производные инструменты, которые не содержат определяемой эффективной ставки процента. Несмотря на то, что такие инструменты, как, например, производные от процентных ставок (в том числе свопы, форвардные договора и опционы), подвержены процентному риску справедливой стоимости или риску денежного потока, возникающему в результате изменений рыночных ставок процента, раскрытие эффективной процентной ставки не требуется. Однако при предоставлении информации об эффективной ставке процента организация должна раскрывать влияние хеджинговых сделок, таких, как процентные свопы, на свою подверженность риску ставки процента.

73.

[*21] Организация может подвергнуться риску ставки процента в результате сделки, вследствие которой никакие финансовые активы или финансовые обязательства не признаются в ее балансе. В таких условиях организация раскрывает информацию, позволяющую пользователям финансовой отчетности понять характер и степень риска, которому она подвержена. Например, когда организация обязалась предоставить денежную ссуду по фиксированной ставке процента, раскрываемая информация, как правило, включает в себя информацию об основной сумме, ставке процента и сроке погашения предоставляемой ссуды, а также о существенных условиях сделки, в результате которой возникает подверженность риску ставки процента.

74.

Характер деятельности организации и масштабы его участия в финансовых инструментах определяют, как должна представляться информация о риске ставки процента: в форме текстового описания, в табличной форме, или в виде и того, и другого. Когда организация имеет значительное количество финансовых инструментов, подверженных процентному риску справедливой стоимости или процентному риску денежного потока, она может использовать один или несколько из указанных ниже подходов к представлению информации.

(a)

Значения балансовой стоимости финансовых инструментов, подверженных риску ставки процента, могут представляться в форме таблицы, сгруппированными в зависимости от предусмотренных договором дат наступления сроков платежа или пересмотра ставок процента в следующие периоды после даты баланса:

(i)

в течение одного года;

(ii)

после одного года, но до истечения двух лет;

(iii)

по прошествии более двух, но не более трех лет;

(iv)

по прошествии более трех, но не более четырех лет;

(v)

по прошествии более четырех, но не более пяти лет;

и

(vi)

по прошествии более пяти лет.

(b)

Если на результаты деятельности организации существенно влияют уровень ее подверженности риску ставки процента или изменения такой подверженности, то желательно представление более подробной информации. Банк или аналогичная организация может, например, раскрывать по балансовой стоимости отдельные группы финансовых инструментов, срок действия которых или пересмотр процентных ставок по которым предусмотрены контрактом:

(i)

по прошествии одного месяца или менее после даты баланса;

(ii)

по прошествии более одного, но не более трех месяцев после даты баланса;

и

(iii)

по прошествии более трех, но не более двенадцати месяцев после даты баланса.

(c)

Точно так же организация может в табличной форме показывать свою подверженность процентному риску денежных потоков в виде совокупной балансовой стоимости групп финансовых активов и финансовых обязательств с плавающей ставкой процента, срок платежа по которым наступает в разные временные периоды в будущем.

(d)

Информация о ставках процента может раскрываться отдельно для конкретных финансовых инструментов. В других случаях для каждого класса финансовых инструментов могут быть представлены средневзвешенные ставки или диапазон ставок. Организация группирует инструменты, выраженные в других валютах или несущие существенно отличающиеся кредитные риски, в отдельные классы, если в результате действия этих факторов инструменты содержат значительно отличающиеся эффективные ставки процента.

75.

[*22] В некоторых обстоятельствах организация может предоставлять полезную информацию о своей подверженности риску ставки процента путем указания на зависимость справедливой стоимости ее финансовых инструментов, будущих прибылей или убытков и потоков денежных средств от гипотетического изменения рыночных ставок процента. Такая информация может основываться, например, на допущении однопроцентного (100 базисных пунктов) изменения рыночных ставок процента, происходящего на дату баланса. Последствия изменения ставок процента выражаются в изменении величины процентных доходов и расходов, относящихся к финансовым инструментам с плавающим курсом, и прибылях или убытках, возникающих в результате изменений в справедливой стоимости инструментов с фиксированной процентной ставкой. Отраженная в отчетности чувствительность к изменениям ставки процента может ограничиваться прямым воздействием изменений ставки процента на финансовые инструменты с процентным доходом, признанные на дату баланса, поскольку косвенное воздействие изменения ставки процента на финансовые рынки и отдельные организации, как правило, не поддаются надежному прогнозированию. При раскрытии информации о чувствительности к изменениям ставки процента организация показывает основу, на которой была подготовлена такая информация, включая любые существенные допущения.

Кредитный риск

76.

Для каждого класса финансовых активов, а также иных кредитных рисков, организация должна раскрывать информацию о своей подверженности кредитному риску, в том числе:

(a)

сумму, в которой наилучшим образом отражена подверженность максимальному кредитному риску на дату баланса, без учета справедливой стоимости любого залога в случае, если другие стороны не смогут выполнить свои обязательства по финансовым инструментам;

и

(b)

значительные концентрации кредитного риска.

77.

Организация представляет информацию о кредитном риске, чтобы дать возможность пользователям своей финансовой отчетности оценить степень, в которой неисполнение взятых ее контрагентами обязательств может уменьшить будущие притоки денежных средств от признанных на дату баланса финансовых активов или обусловить отток денежных средств от других несущих кредитный риск инструментов (таких, как производные кредитные инструменты или гарантия по обязательствам третьей стороны). Подобное неисполнение обязательств ведет к возникновению убытка, признаваемого в отчете о прибылях и убытках организации. Параграф 76 не требует от организации раскрытия оценки вероятности убытков в будущем.

78.

Информация о подверженных кредитному риску суммах без учета потенциальной компенсации за счет реализации залога („максимальный кредитный риск организации") раскрывается с целью:

(a)

предоставления пользователям финансовой отчетности последовательной оценки подверженной кредитному риску суммы применительно к финансовым активам и другим инструментам, несущим кредитный риск;

и

(b)

учета вероятности того, что максимальный убыток может отличаться от балансовой стоимости финансовых активов, признанных на дату баланса.

79.

Как правило, балансовая стоимость подверженных кредитному риску финансовых активов за вычетом соответствующих резервов на покрытие убытков и составляет сумму, подверженную кредитному риску. Например, для учтенного по справедливой стоимости процентного свопа максимальный убыток на дату баланса при нормальных условиях равняется балансовой стоимости, поскольку она эквивалентна затратам на замену свопа по текущим рыночным ставкам в случае неисполнения обязательств. В этих обстоятельствах раскрытия какой-либо дополнительной информации, кроме той, которая представлена в балансе, не требуется. С другой стороны, максимальный потенциальный убыток организации по некоторым финансовым активам может существенно отличаться от их балансовой стоимости и других раскрываемых сумм, таких, как их справедливая стоимость или основная сумма. В подобных обстоятельствах для удовлетворения требований, содержащихся в параграфе 76(a), необходимо раскрытие дополнительной информации).

80.

[*23] Финансовый актив, на который распространяется законное право зачета против финансового обязательства, не представляется в балансе за вычетом суммы этого обязательства, если расчет по нему не предполагается осуществить путем зачета встречных требований или одновременного погашения. Тем не менее, при представлении информации в соответствии с параграфом 76, организация раскрывает наличие у нее юридического права на взаимозачет. Например, когда организация должна получить выручку от реализации финансового актива до расчета по эквивалентному или большему по сумме финансовому обязательству, в отношении которого у организации имеется юридическое право на взаимозачет, она может использовать это право, чтобы избежать убытка в случае неисполнения обязательств другой стороной по сделке. Однако, организация может столкнуться с кредитным риском в случае, если в ответ на неисполнение обязательств она продлевает, или собирается продлить, срок действия финансового актива, а пересмотренные сроки поступления выручки приходятся на период после даты погашения обязательства. Чтобы информировать пользователей финансовой отчетности о величине уменьшения кредитного риска на конкретный момент времени в случае, когда получение выручки от финансового актива предполагается в соответствии с его условиями, организация раскрывает информацию о наличии и последствиях осуществления права на зачет. Когда срок погашения финансового обязательства, против которого действует право зачета, наступает раньше, чем срок реализации финансового актива, организация подвергается кредитному риску в размере всей балансовой стоимости актива, если контрагент не исполнит обязательство, против которого был осуществлен зачет.

81.

Организация может заключать одно или несколько генеральных соглашений о взаимозачете, призванных снизить его подверженность кредитным убыткам, но не отвечающих критериям взаимозачета. В случае если такое соглашение значительно уменьшает кредитный риск, относящийся к финансовым активам, которые не подлежат зачету против финансовых обязательств того же самого контрагента, организация предоставляет дополнительную информацию о влиянии этого соглашения. Раскрытие такой информации показывает, что:

(a)

кредитный риск, относящийся к финансовым активам, в отношении которых заключено генеральное соглашение о взаимозачете, устраняется только в той степени, в какой будут погашены обязательства перед тем же контрагентом после реализации этих активов;

и

(b)

степень, в которой общая подверженность кредитному риску организации уменьшается вследствие заключения генерального соглашения о взаимозачете, может существенно меняться в течение короткого периода времени после даты баланса, поскольку на подверженность риску влияет каждая сделка, на которую распространяется данное соглашение.

Желательно, чтобы организация также раскрывала условия своих генеральных соглашений о взаимозачете, которые определяют степень уменьшения ее кредитного риска.

82.

Организация может оказаться под кредитным риском в результате сделки, в ходе которой не происходит признания какого-либо финансового актива в ее балансе, например договора о финансовой гарантии или производного кредитного договора. Гарантирование обязанности другой стороны создает обязательство и подвергает гаранта кредитному риску, который должен учитываться при раскрытии информации в соответствии с параграфом 76.

83.

Концентрации кредитного риска раскрываются в отчетности в тех случаях, когда они не очевидны из раскрытия другой информации о характере деятельности и финансовом положении организации и могут привести к значительному убытку в случае невыполнения обязательств другими сторонами. Выявление таких концентраций требует оценочных суждений со стороны руководства организации с учетом условий ее деятельности и ее дебиторов. В Международном стандарте IAS 14 «Сегментная отчетность» содержатся рекомендации относительно производственных и географических сегментов, в которых могут возникать концентрации кредитного риска.

84.

Концентрации кредитного риска могут возникать в связи с одним дебитором или группой дебиторов, имеющих общую характеристику, например, выражающуюся в том, что выполнение ими своих обязательств предположительно зависит от изменений экономических или других условий. Условия, которые могут вызвать концентрацию риска, включают характер деятельности дебиторов, например, отрасль, в которой они работают, географический регион, где осуществляется деятельность, и уровень платежеспособности групп заемщиков. Например, у производителя оборудования для нефтегазовой отрасли обычно имеется торговая дебиторская задолженность, возникшая при продажах его продукции, риск неплатежей по которой зависит от экономических изменений в нефтегазовой отрасли. Банк, как правило, предоставляющий займы в международном масштабе, может иметь значительные суммы непогашенных займов, предоставленных менее развитым странам, и местные экономические условия могут отрицательно сказаться на перспективе получения этим банком платежей по этим займам.

85.

[*24] Раскрытие информации о концентрациях кредитного риска включает описание общей характеристики, которая определяет каждую концентрацию и сумму максимального кредитного риска по финансовым активам, для которых данная характеристика является общей.

Справедливая стоимость

86.

Кроме случаев, оговоренных в параграфе 90 , организация должна раскрывать значение справедливой стоимости для каждого класса финансовых активов и финансовых обязательств таким образом, чтобы ее можно было сопоставить с соответствующим значением балансовой стоимости, указанным в балансе. (В Международном стандарте IAS 39 содержатся рекомендации относительно способов определения справедливой стоимости.)

87.

Информация о справедливой стоимости широко используется для хозяйственных целей при определении общего финансового положения организации и при принятии решений по отдельным финансовым инструментам. Во многих случаях она принимается во внимание и при принятии решений пользователями финансовой отчетности, поскольку зачастую отражает оценку финансовых рынков в отношении дисконтированной стоимости ожидаемых будущих потоков денежных средств, относящихся к инструменту. Информация о справедливой стоимости позволяет сопоставлять финансовые инструменты, обладающие практически одинаковыми экономическими характеристиками, независимо от того, с какой целью они удерживаются и когда и кем они были выпущены или приобретены. Справедливая стоимость обеспечивает нейтральную основу для оценки эффективности работы руководства организации, демонстрируя последствия его решений о приобретении, продаже или владении финансовыми активами, а также о принятии, сохранении или погашении финансовых обязательств. Когда организация не отражает финансовый актив или финансовое обязательство в своем балансе по справедливой стоимости, она предоставляет информацию о справедливой стоимости путем дополнительного раскрытия информации.

88.

Применительно к финансовым инструментам, таким как краткосрочная дебиторская и кредиторская задолженность по торговым операциям, информация о справедливой стоимости не раскрывается, при условии, что балансовая стоимость представляет собой достаточно близкую аппроксимацию справедливой стоимости.

89.

При раскрытии информации о справедливой стоимости организация группирует финансовые активы и финансовые обязательства в классы и зачитывает их друг против друга только в той степени, в которой соответствующие значения их балансовой стоимости зачтены друг против друга в балансе.

90.

Если инвестиции в некотируемые долевые инструменты или связанные с такими долевыми инструментами производные инструменты оцениваются по себестоимости, согласно Международному стандарту IAS 39, ввиду того, что их справедливая стоимость не может быть достоверно оценена, данный факт подлежит раскрытию наряду с описанием этих финансовых инструментов, их балансовой стоимостью, пояснением причин, в силу которых справедливая стоимость не может быть достоверно оценена, и, если это возможно, диапазоном оценок, в котором, вероятно, находится искомое значение справедливой стоимости. Более того, если происходит реализация финансовых активов, справедливая стоимость которых ранее не могла быть достоверно оценена, данный факт, а также балансовая стоимость таких финансовых активов на момент реализации и сумма признанной прибыли или убытка подлежат раскрытию.

91.

Если инвестиции в некотируемые долевые инструменты или связанные с такими долевыми инструментами производные инструменты оцениваются по себестоимости, согласно Международному стандарту IAS 39, ввиду того, что их справедливая стоимость не может быть достоверно оценена, то раскрытия информация о справедливой стоимости, о которой шла речь в параграфах 86 и 92 не требуется. Вместо этого, пользователям финансовой отчетности предоставляется информация, призванная помочь им сделать самостоятельные выводы относительно величины возможных различий между балансовой и справедливой стоимостью таких финансовых активов и финансовых обязательств. Наряду с пояснением основных характеристик финансовых инструментов, относящихся к их стоимости, и причин, по которым не раскрывается информация о справедливой стоимости, необходимо предоставлять информацию о рынке таких инструментов. В некоторых случаях условия финансового инструмента, раскрываемые в соответствии с параграфом 60, могут давать достаточную информацию. Когда это целесообразно, руководство организации может представить свое мнение по поводу соотношения справедливой и балансовой стоимостей финансовых активов и финансовых обязательств, для которых оно не может определить достоверное значение справедливой стоимости.

[*Параграф 91A was включен Межуднародным стандартом IFRS 4. Текст изменений

92.

Организация должна раскрывать:

(a)

методы и существенные допущения, применяемые при определении справедливых стоимостей финансовых активов и финансовых обязательств отдельно для значительных классов финансовых активов и финансовых обязательств. (В параграфе 55 содержатся рекомендации относительно способов определения классов финансовых активов.)

(b)

[*25] информацию о том, определяются ли значения справедливой стоимости, полностью или частично, путем прямой ссылки на опубликованные ценовые котировки активного рынка, либо посредством оценочной методики (см. параграфы AG 71 -AG79 Международного стандарта IAS 39).

(c)

информацию о том, отражены ли в финансовой отчетности финансовые инструменты, оцененные по справедливой стоимости, значения которой определялись посредством оценочной методики на основе допущений, не подтвержденных существующими на рынке ценами или ставками. Если в результате перехода с любого такого допущения на достаточно вероятную альтернативу получается существенным образом отличающееся значение справедливой стоимости, то организация должна отразить данный факт и раскрыть эффект, который возымели такие достаточно вероятные альтернативные допущения на определение справедливой стоимости. В этом контексте степень существенности должна оцениваться с точки зрения прибыли или убытка и суммарных активов и обязательств.

(d)

оцененную посредством оценочной методики совокупную величину изменения справедливой стоимости, которая была признана в прибыли или убытке в течение отчетного периода.

93.

Раскрытие информации о справедливой стоимости включает и раскрытие метода, примененного для определения справедливой стоимости, а также сопутствовавших его применению существенных допущений. Например, организация раскрывает информацию о допущениях касающихся коэффициентов предоплаты, коэффициентов расчетных кредитных потерь и процентных или дисконтных ставок, если они составляют существенную величину.

Прочие требования к раскрытию информации

Прекращение признания

94. (a)

Организация может либо передать финансовый актив (см. параграф 18 Международного стандарта IAS 39), либо стать участницей одной из сделок, описанных в параграфе 19 стандарта IAS 39, но так, чтобы эта сделка не была квалифицирована как передача финансового актива. Если организация продолжает признавать актив либо в полном объеме, либо соразмерно своему дальнейшему участию в нем (см. параграфы 29 и 30 Международного стандарта IAS 39), то применительно к каждому классу финансовых активов она должна раскрывать:

(i)

характер активов;

(ii)

характер рисков и выгод, которые по-прежнему может понести или получить организация в связи с владением этими активами;

(iii)

момент, с которого организация продолжает признавать в полном объеме актив, а также балансовые стоимости актива и сопутствующего обязательства;

и

(iv)

момент, с которого организация продолжает признавать актив соразмерно своему дальнейшему участию в нем, суммарную величину актива, величину актива, которую организация продолжает признавать и балансовую стоимость сопутствующего обязательства.

Залог

94 (b)

Организация должна раскрывать балансовую стоимость финансовых активов, передаваемых в залог в качестве обеспечения обязательств, балансовую стоимость финансовых активов, передаваемых в залог в качестве обеспечения условных обязательств, и (согласно параграфам 60 (a) и 63 (g)), любые существенные условия, связанные с передаваемыми в залог активами.

(c)

Когда организация приняла залог, который ей разрешено продать или перезаложить в условиях, когда его владелец выполняет свои обязательства, она должна раскрывать:

(i)

справедливую стоимость принятого залога (финансовых и нефинансовых активов);

(ii)

[*26] справедливую стоимость любого такого залога, проданного или перезаложенного, а также наличие у организации обязательства вернуть его;

и

(iii)

любые существенные условия, связанные с использованием данного залога (согласно параграфам 60 (a) и 63 (g)).

Комбинированные финансовые инструменты с множеством встроенных производных элементов

94 (d)

Если организация выпустила инструмент, имеющий в своем составе и обязательство и компонент капитала (см. параграф 28 ), и в этот инструмент встроено множество производных элементов, стоимости которых зависят друг от друга (например, отзывной конвертируемый долговой инструмент), она должна раскрывать наличие таких элементов и эффективную ставку процента компонента обязательства (за исключением любых встроенных производных элементов, учет которых производится отдельно).

Финансовые активы и финансовые обязательства, оцениваемые
по справедливой стоимости через прибыль или убыток
(см. также параграф AG40)

94 (e)

Организация должна раскрывать балансовую стоимость финансовых активов и финансовых обязательств, которые:

(i)

классифицированы как предназначенные для торговли;

и

(ii)

при первоначальном признании были классифицированы организацией как финансовые активы и финансовые обязательства, оцениваемые по справедливой стоимости через прибыль или убыток (т.е. не являющиеся финансовыми инструментами, классифицированными как предназначенные для торговли).

(f)

Если организация классифицировала финансовое обязательство как оцениваемое по справедливой стоимости через прибыль или убыток, она должна раскрывать:

(i)

величину изменения его справедливой стоимости, которое не связано с изменениями процентной ставки-ориентира (например, LIBOR);

и

(ii)

разность между его балансовой стоимостью и суммой, которую организация должна будет выплатить по договору держателю обязательства на дату погашения.

Переклассификация

94 (g)

Если организация переклассифицировала финансовый актив из оцениваемых по справедливой стоимости в оцениваемые по себестоимости или амортизированной стоимости (см. параграф 54 Международного стандарта IAS 39), она должна раскрыть причину такой переклассификации.

Отчет о прибылях и убытках и капитал

94 (h)

Организация должна раскрывать существенные статьи доходов, расходов, прибылей и убытков, возникающие в связи с финансовыми активами и финансовыми обязательствами, либо на счете прибылей и убытков, либо в виде отдельного компонента капитала. С этой целью раскрытию подлежат, как минимум, следующие статьи:

(i)

совокупный процентный доход и совокупные расходы на выплату процентов (рассчитываемые по методу эффективной ставки процента) применительно к финансовым активам и финансовым обязательствам, не оцениваемым по справедливой стоимости через прибыль или убыток;

(ii)

[*27] применительно к финансовым активам, имеющимся в наличии для продажи, величина любой прибыли или убытка, признанная непосредственно в капитале в течение отчетного периода, и сумма, списанная с капитала и признанная в прибыли или убытке за период;

и

(iii)

величина процентного дохода, начисленного по обесценившимся финансовым активам, согласно параграфу AG 93 Международного стандарта IAS 39.

Обесценение

94 (i)

Организация должна раскрывать характер и величину любого убытка от обесценения, признанного по финансовому активу на счете прибылей и убытков, отдельно для каждого значительного класса финансовых активов (в параграфе 55 содержатся рекомендации относительно способов определения классов финансовых активов).

Невыполнение обязательств и нарушения

94 (j)

Применительно к любым случаям невыполнения обязательств по выплате основной суммы долга, процентов, а также в отношении фонда погашения или досрочного погашения в течение отчетного периода по признанной на дату баланса кредиторской задолженности по займу, а также любым другим имевшим место в течение периода нарушениям соглашений о предоставлении займа, когда такие нарушения позволяют заимодателю требовать погашения займа (кроме нарушений, которые были компенсированы, или в отношении которых на дату или до наступления даты баланса пересмотрены условия предоставления займа), организация должна раскрывать:

(i)

подробные обстоятельства таких нарушений;

(ii)

признанную на дату баланса величину задолженности по займу к оплате, в отношении которой имело место нарушение;

и

(iii)

применительно к суммам, раскрываемым согласно пункту (ii), информацию о том, было ли компенсировано невыполнение обязательств, или были ли пересмотрены условия кредиторской задолженности по займу до даты утверждения финансовой отчетности к выпуску.

95.

В целях раскрытия информации о нарушениях соглашений о предоставлении займов в соответствии с параграфом 94(j), кредиторская задолженность по займам включает долговые инструменты и финансовые обязательства, кроме краткосрочной дебиторской задолженности по торговым операциям при нормальных условиях кредитования. Если такое нарушение имело место в течение отчетного периода и не было компенсировано, либо условия кредиторской задолженности по займу не были пересмотрены к дате баланса, то последствия такого нарушения, с точки зрения классификации обязательства как краткосрочного или долгосрочного определяются в соответствии с Международным стандартом IAS 1.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

96.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Применение Стандарта ранее этой даты не возбраняется. Организация может применять настоящий Стандарт в отношении годовых периодов, начинающихся до 1 января 2005 г., но только при условии одновременного применения Международного стандарта IAS 39 (вышедшего в декабре 2003 г.). Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

97.

Настоящий Стандарт должен применяться на ретроспективной основе.

ОТМЕНА ДРУГИХ РЕШЕНИЙ

98.

Настоящий Стандарт заменяет собой Международный стандарт IAS 32 «Финансовые инструменты: раскрытие и представление информации», пересмотренный в 2000 г.

99.

Настоящий Стандарт заменяет собой следующие Интерпретации:

(a)

[*28] SIC-5 «Классификация финансовых инструментов - резервы на условное погашение»;

(b)

SIC-16 «Акционерный капитал - вновь приобретенные собственные долевые инструменты (казначейские акции)»;

и

(c)

SIC-17 «Собственный капитал - затраты по операциям с собственным капиталом».

100.

Настоящий Стандарт отменяет проект Интерпретации SIC D34 «Финансовые инструменты - Инструменты или права, которые могут быть выкуплены держателем».

[*29]

Приложение А

Руководство по применению IAS 32 «Финансовые инструменты - раскрытие и представление информации»

Данное Приложение составляет неотъемлемую часть настоящего Стандарта.

AG1.

Данное Руководство по применению поясняет применение конкретных положений настоящего Стандарта.

AG2.

Настоящий Стандарт не касается процедур признания в балансе или оценки финансовых инструментов. Требования к признанию и оценке финансовых активов и финансовых обязательств установлены в Международном стандарте IAS 39 «Финансовые инструменты: признание и оценка».

Определения (параграфы 11-14)

Финансовые активы и финансовые обязательства

AG3.

Валюта (денежные средства) - это финансовый актив, поскольку она представляет собой средство обмена и, таким образом, основу, на которой осуществляется оценка и признание всех сделок в финансовой отчетности. Денежный депозит в банке или аналогичном финансовом учреждении является финансовым активом, потому что он представляет собой договорное право вкладчика получить деньги из этого учреждения или выписать чек или аналогичный инструмент на остаток счета в пользу кредитора в уплату по финансовому обязательству.

AG4.

Общеизвестными примерами финансовых активов, предусматривающих право требования по договору денежных средств в будущем, а также финансовых обязательств, предусматривающих обязанность по договору осуществить платеж в будущем, являются:

(a)

дебиторская и кредиторская задолженность по торговым операциям;

(b)

векселя к получению и к оплате;

(c)

задолженность по займам к получению и к оплате;

и

(d)

суммы долга по облигациям к получению и к оплате.

В каждом случае предусмотренное договором право требования (или обязанность по уплате) денежных средств одной стороны обеспечивается соответствующей обязанностью по уплате (или правом требования) денежных средств другой стороны).

AG5.

Другим типом финансового инструмента является инструмент, по условиям которого экономической выгодой, предполагаемой к получению или передаче, является финансовый актив в неденежной форме. Например, вексель, платеж по которому осуществляется в форме государственных облигаций, дает владельцу договорное право на получение, а эмитенту - договорное обязательство на передачу государственных облигаций, а не денежных средств. Облигации являются финансовыми активами, поскольку представляют собой обязательства выпустившего их правительства выплатить денежные средства. Таким образом, вексель является финансовым активом его владельца и финансовым обязательством его эмитента.

AG6.

„Вечные" долговые инструменты, такие, как „вечные" облигации, необеспеченные облигации и субординированные долговые обязательства, обычно предоставляют их владельцу договорное право на получение процентных выплат в установленные дни, распространяющееся на неопределенное время в будущем, либо без права возврата основной суммы, либо с правом ее возврата, но на таких условиях, которые делают это маловероятным или относят в далекое будущее. Например, организация может выпустить финансовый инструмент, требующий осуществления ежегодных выплат на постоянной основе, равных заявленной ставке 8 процентов, применяемой к заявленной номинальной или основной сумме 1,000 у.е.2 Допуская, что 8 процентов составляют рыночную процентную ставку на момент выпуска, эмитент принимает договорное обязательство производить будущие выплаты процентов на основании справедливой (дисконтированной) стоимости в 1,000 у.е. Владелец и эмитент данного инструмента имеют, соответственно, финансовый актив и финансовое обязательство.

AG7.

[*30] Договорное право или договорное обязательство, предусматривающее получение, предоставление финансовых инструментов или обмен ими, само по себе является финансовым инструментом. Цепочка договорных прав или договорных обязательств отвечает определению финансового инструмента, если в конечном итоге она приводит к получению или выплате денежных средств, либо к приобретению или выпуску долевого инструмента.

[*Данный параграф был изменени Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

AG8.

Способность использовать предусмотренное договором право или требование исполнить договорное обязательство может быть абсолютной или зависеть от совершения какого-либо события в будущем. Например, финансовая гарантия - это договорное право кредитора на получение денежных средств от гаранта и соответствующая договорная обязанность гаранта произвести выплату кредитору в случае невыполнения дебитором взятых им обязательств. Договорное право или обязательство существует как результат прошедшей сделки или события (принятие гарантии), даже при том, что способность кредитора реализовать свое право, и требование к гаранту исполнить взятые им обязательства зависят от невыполнения дебитором своих обязательств в будущем. Условные права и обязанности соответствуют определению финансовых активов и финансовых обязательств, хотя подобные активы и обязательства и не всегда признаются в финансовой отчетности.

AG9.

Согласно Международному стандарту IAS 17 «Аренда», договор финансовой аренды рассматривается в первую очередь как право арендодателя получить и обязательство арендатора осуществить ряд платежей, которые практически тождественны смешанным выплатам основной суммы и процентов по договору о предоставлении ссуды. Арендодатель учитывает вложение своих средств как сумму дебиторской задолженности по договору аренды, а не как сданный в аренду актив. С другой стороны, операционная аренда считается в первую очередь незавершенным договором, обязывающим арендодателя предоставить в пользование актив в будущих периодах в обмен на возмещение, аналогичное вознаграждению за предоставленные услуги. Арендодатель продолжает учитывать сам арендуемый актив, а не обусловленную договором сумму поступлений в будущем. Соответственно, финансовая аренда считается финансовым инструментом, а операционная аренда таковым не считается (за исключением отдельных выплат, срок осуществления которых наступил).

AG10.

Физические активы (например, основные средства), арендованные активы и нематериальные активы (такие как патенты и торговые марки), не являются финансовыми активами. Контроль за такими физическими и нематериальными активами создает возможность обеспечивать поступление денежных средств или других активов, но не приводит к возникновению действительного права на получение денежных средств или других финансовых активов.

AG11.

Активы (такие как авансированные расходы), будущая экономическая выгода от которых состоит в получении товаров или услуг, а не права на получение денежных средств или другого финансового актива, финансовыми активами не являются. Аналогичным образом, такие статьи, как отложенный доход и большинство гарантийных обязательств, не являются финансовыми обязательствами, потому что вероятное выбытие связанных с ними экономических выгод состоит в предоставлении товаров и услуг, а не денежных средств или иного финансового актива.

AG12.

Обязательства или активы недоговорного характера, такие, как налоги на прибыль, возникающие как результат введенных государственными органами нормативных требований, не являются финансовыми обязательствами или финансовыми активами. Вопросы учета налогов на прибыль рассматриваются в Международном стандарте IAS 12 «Налоги на прибыль». Аналогичным образом, вмененные обязательства, согласно определению в Международном стандарте IAS 37 «Резервы, условные обязательства и условные активы», не вытекают из договоров и не являются финансовыми обязательствами.

Долевые инструменты

AG13.

Примерами долевых инструментов являются обыкновенные акции без права досрочного погашения, некоторые виды привилегированных акций (см. AG25 и AG26) и варранты или выписанные опционы на покупку, позволяющие держателю подписаться или приобрести фиксированное количество обыкновенных акций без права досрочного погашения у организации-эмитента за фиксированную сумму денежных средств или в обмен на иной финансовый актив. Обязательство организации выпустить или приобрести фиксированное количество собственных долевых инструментов в обмен на фиксированную сумму денежных средств или на иной финансовый актив является долевым инструментом этой организации. Однако, если такой договор содержит положение, обязывающее организацию к выплате денежных средств или предоставлению иного финансового актива, он одновременно создает и обязательство в размере дисконтированной стоимости суммы погашения (см. параграф AG27(a)). Принимая формальное решение о распределении доходов, эмитент обыкновенных акций без права досрочного погашения тем самым принимает обязательство и становится юридически обязанным перед акционерами осуществить это распределение. Это может иметь место после объявления дивидендов, или когда организация ликвидируется, и все активы, остающиеся после погашения обязательств, распределяются среди акционеров.

AG14.

[*31] Приобретенный организацией опцион на покупку или другой аналогичный договор, дающий ей право на обратную покупку фиксированного количества собственных долевых инструментов в обмен на предоставление фиксированной суммы денежных средств или иного финансового актива, не является финансовым активом этой организации. Напротив, любое возмещение, выплаченное по такому договору, подлежит вычету из капитала.

Производные финансовые инструменты

AG15.

Финансовые инструменты включают как базисные инструменты (например, дебиторскую и кредиторскую задолженность и долевые инструменты) так и производные финансовые инструменты (например, финансовые опционы, фьючерсные и форвардные контракты, процентные и валютные свопы). Производные финансовые инструменты отвечают определению финансового инструмента и, соответственно, находятся в сфере действия настоящего Стандарта.

AG16.

Производные финансовые инструменты порождают права и обязанности, в результате которых происходит передача одной стороной по договору другой стороне одного или нескольких финансовых рисков, содержащихся в базисном финансовом инструменте. При заключении договора производные финансовые инструменты предоставляют одной стороне договорное право обменять финансовые активы с другой стороной на потенциально выгодных условиях, или возлагают на нее договорное обязательство обменять финансовые активы с другой стороной на потенциально невыгодных условиях. Правда, в общем случае 3 они не влекут за собой передачу базисного финансового инструмента в начале срока действия договора, да и при наступлении срока исполнения обязательств по договору такая передача необязательно имеет место. Некоторые инструменты содержат как право, так и обязательство по осуществлению обмена. Поскольку условия обмена определяются при создании производного инструмента, то по мере изменения цен на финансовых рынках эти условия могут становиться либо выгодными, либо невыгодными.

AG17.

Опцион на продажу или покупку, предусматривающий обмен финансовых активов или финансовых обязательств (т.е. финансовых инструментов, кроме собственных долевых инструментов организации) предоставляет его держателю право на получение потенциальных будущих экономических выгод, связанных с изменениями в справедливой стоимости базисного финансового инструмента. И наоборот, продавец опциона принимает на себя обязательство отказаться от потенциальных будущих экономических выгод или понести потенциальные убытки в связи изменениями справедливой стоимости базисного финансового инструмента. Договорное право владельца и договорное обязательство продавца отвечают определениям, соответственно, финансового актива и финансового обязательства. Базисный по отношению к опциону финансовый инструмент может быть любым финансовым активом, включая акции других организаций и процентные инструменты. Опцион может содержать требование к продавцу о выпуске долгового обязательства взамен передачи финансового актива, однако, в случае исполнения опциона, его базисный инструмент все равно являлся бы финансовым активом владельца. Право держателя опциона обменять активы на потенциально выгодных условиях и обязательство выписавшего опцион продавца обменять активы на потенциально невыгодных условиях отличаются от лежащих в основе опциона активов, подлежащих обмену при исполнении опциона. Характер права владельца опциона и обязательства продавца не зависят от вероятности исполнения опциона.

AG18.

Другим примером производного финансового инструмента является форвардный контракт, расчеты по которому должны быть произведены через шесть месяцев, и в котором одна сторона (покупатель) обещает передать 1,000,000 у.е. денежных единиц в обмен на государственные облигации с фиксированной процентной ставкой номинальной стоимостью 1,000,000 у.е., а другая сторона (продавец) обещает передать государственные облигации стоимостью 1,000,000 у.е. с фиксированной процентной ставкой в обмен на 1,000,000 наличными. В течение шести месяцев обе стороны имеют договорное право и договорное обязательство обменять финансовые инструменты. Если рыночная цена государственных облигаций поднимется выше 1,000,000 у.е., то условия будут выгодными для покупателя и невыгодными для продавца; если же рыночная цена опустится ниже 1,000,000 у.е. эффект будет обратным. Покупатель имеет как договорное право (финансовый актив), аналогичное праву по опциону на покупку, так и договорное обязательство (финансовое обязательство), аналогичное обязательству по опциону на продажу; продавец имеет договорное право (финансовый актив), аналогичное праву по опциону на продажу, и договорное обязательство (финансовое обязательство), аналогичное обязательству по опциону на покупку. Аналогично опционам, указанные договорные права и обязательства составляют финансовые активы и финансовые обязательства, отдельные и отличные от базисных финансовых инструментов (облигации и деньги, подлежащие обмену). Обе стороны по форвардному контракту обязаны действовать в оговоренное время, тогда как исполнение опциона происходит в только том случае и в то время, когда владелец опциона решит его реализовать.

AG19.

[*32] Многие другие типы производных инструментов содержат право или обязательство произвести будущий обмен, в том числе процентные и валютные свопы, контракты типа кэп, коллар и флор на ставку процента, обязательства по займам, программы выпуска евронот и аккредитивы. Договор процентного свопа может рассматриваться как разновидность форвардного контракта, по условиям которого стороны соглашаются произвести серию будущих обменов денежными суммами, одна из которых рассчитывается с использованием плавающей, а другая - фиксированной ставки процента. Фьючерсные контракты представляют собой другую разновидность форвардного контракта, отличающуюся главным образом тем, что эти контракты имеют стандартную форму и обращаются на бирже.

Контракты на покупку или продажу нефинансовых активов (параграфы 8-10)

AG20.

Контракты на покупку или продажу нефинансовых активов не отвечают определению финансового инструмента, поскольку договорное право одной стороны на получение нефинансового актива или услуги и соответствующее обязательство другой стороны не устанавливает действительного права или обязательства стороны на получение, поставку или обмен финансового актива. Так, контракты, предусматривающие расчеты только путем получения или поставки нефинансового актива (например, опцион, фьючерсный или форвардный контракт на серебро), не являются финансовыми инструментами. Многие товарные контракты относятся к этому типу. Некоторые из них имеют стандартную форму и обращаются на организованных рынках почти таким же образом, что и некоторые производные финансовые инструменты. Например, товарный фьючерсный контракт может без труда становиться предметом покупки и продажи, поскольку он включен в листинг биржи и может переходить из рук в руки много раз. Однако стороны, покупающие и продающие контракт, фактически торгуют лежащим в его основе товаром. Возможность купить или продать товарный контракт, легкость, с которой он может быть куплен или продан, и возможность договориться о денежном погашении обязательства по принятию или поставке товара не меняет фундаментального характера этого контракта таким образом, чтобы его можно было рассматривать как финансовый инструмент. Тем не менее, некоторые контракты на покупку или продажу нефинансовых активов, расчеты по которым могут производиться путем зачета встречных требований или обмена финансовыми инструментами, или при осуществлении которых нефинансовый актив может быть легко обращен в денежные средства, находятся в сфере действия настоящего Стандарта, как если бы они были финансовыми инструментами (см. параграф 8).

AG21.

Контракт, предусматривающий получение или передачу физических активов, не создает финансовый актив у одной стороны и финансовое обязательство у другой, если только соответствующий платеж по нему не отложен на период после даты передачи физического актива. Такая ситуация возникает при покупке или продаже товаров в кредит.

AG22.

Некоторые контракты связаны с товарами, но не предполагают исполнения обязательств путем физического получения или передачи товара. Они предусматривают взаиморасчеты посредством денежных платежей, суммы которых не фиксированы, а определяются по формуле, установленной в договоре. Например, основная сумма облигации может рассчитываться на основе рыночной цены нефти, превалирующей на дату погашения облигации, применительно к фиксированному объему нефти. Основная сумма индексируется в зависимости от цены товара, но погашается только в денежной форме. Такой договор представляет собой финансовый инструмент.

AG23.

Под определение финансового инструмента подпадает также договор, который создает нефинансовый актив или обязательство в дополнение к финансовому активу или обязательству. Такие финансовые инструменты часто дают одной стороне возможность обмена финансового актива на нефинансовый. Например, нефтяная облигация может давать владельцу право на периодическое получение фиксированных процентных выплат и фиксированной суммы при погашении с возможностью обменять основную сумму долга на фиксированный объем нефти. Предпочтительность реализации опциона будет меняться время от времени в зависимости от справедливой стоимости нефти относительно курса обмена денег на нефть (цена обмена), предусмотренного облигацией. Намерения владельца облигации в отношении реализации опциона не влияют на содержание активов, составляющих инструмент. Финансовый актив владельца и финансовое обязательство эмитента делают облигацию финансовым инструментом, независимо от других типов активов и обязательств, которые они также создают.

AG24.

Несмотря на то, что настоящий Стандарт и не предназначался для товарных или других контрактов, которые не отвечают определению финансового инструмента или подпадают под параграф 8, организации вправе принимать решения о целесообразности применения к таким контрактам соответствующих требований настоящего Стандарта, касающихся раскрытия информации.

[*33]

Представление информации

Обязательства и собственный капитал (параграфы 15-27)

Отсутствие договорного обязательства, предусматривающего предоставление денежных средств или иного финансового актива
(параграфы 17-20)

AG25.

Привилегированные акции могут выпускаться с различными правами. При классификации привилегированной акции в качестве обязательства или долевого инструмента организация оценивает конкретные права, удостоверенные акцией, с тем, чтобы определить, насколько она отвечает основным признакам финансового обязательства. Например, привилегированная акция, которая обеспечивает погашение в определенный день или, по усмотрению владельца, отвечает условиям определения финансового обязательства, если эмитент имеет обязательство передать финансовые активы владельцу акции. Вероятность того, что-либо по причине недостаточности средств, либо из-за административных ограничений, эмитент окажется неспособным выполнить обязательство и погасить привилегированную акцию, когда это требуется по договору, не прекращает это обязательство. Опцион эмитента на погашение акций не отвечает определению финансового обязательства, поскольку эмитент не имеет действующего обязательства передать финансовые активы акционерам. В этом случае погашение акций производится исключительно по усмотрению эмитента. Правда, при исполнении опциона эмитентом - как правило, путем формального уведомления акционеров о намерении погасить акции - может возникнуть обязательство.

AG26.

Когда привилегированные акции являются непогашаемыми, соответствующая классификация определяется другими правами, которые закреплены за ними. Основу классификации составляют оценка сущности договорных соглашений и определения финансового обязательства и долевого инструмента. Когда выплаты доходов владельцам привилегированных акций, кумулятивных или некумулятивных, производятся по усмотрению эмитента, акции являются долевыми инструментами. Так, классификация привилегированной акции в качестве долевого инструмента или финансового обязательства не зависит от следующих факторов:

(a)

прошлой практики выплаты доходов;

(b)

намерения выплачивать доходы в будущем;

(c)

возможного негативного воздействия на цену обыкновенных акций эмитента в отсутствие выплаты доходов (из-за ограничений на выплату дивидендов по обыкновенным акциям, если дивиденды по привилегированным акциям не выплачиваются);

(d)

величины резервов эмитента;

(e)

ожидания эмитентом прибыли или убытка за период;

или

(f)

способности или неспособности эмитента влиять на величину прибыли или убытка за период.

Расчет собственными долевыми инструментами организации
(параграфы 21-24)

AG27.

Следующие примеры иллюстрируют способы классификации различных типов договоров с участием собственных долевых инструментов организации:

(a)

Договор, расчет по которому производится путем получения или предоставления организацией фиксированного числа собственных акций в отсутствие будущего возмещения, либо путем обмена фиксированного числа собственных акций на фиксированную сумму денежных средств или иной финансовый актив, является долевым инструментом. Соответственно, любое полученное или выплаченное возмещение по такому договору подлежит прямому начислению на счет учета капитала или прямому списанию с этого счета. Одним из примеров является опцион на акции, дающий контрагенту право на покупку фиксированного числа акций организации за фиксированную сумму денежных средств. Однако, если договор предусматривает покупку (погашение) собственных акций посредством денежных средств или иного финансового актива на фиксированную или определяемую дату, либо по требованию, организация одновременно признает и финансовое обязательство в размере дисконтированной стоимости суммы погашения. Одним из примеров является обязательство организации по форвардному договору приобрести фиксированное число собственных акций за фиксированную сумму денежных средств.

(b)

[*34] Обязательство организации, согласно которому она должна приобрести собственные акции, ведет к возникновению финансового обязательства в размере дисконтированной стоимости суммы погашения, даже если число акций, которые обязана купить компания, не фиксировано, или обязательство по приобретению акций обусловлено реализацией контрагентом своего права на досрочное погашение. Одним из примеров обусловленного обязательства является выпущенный опцион, по условиям которого организация обязана выкупить собственные акции за денежные средства в случае исполнения данного опциона контрагентом.

(c)

Договор, расчет по которому производится денежными средствами или иным финансовым активом, представляет собой финансовый актив или финансовое обязательство, даже если сумма денежных средств или иной подлежащий получению или предоставлению финансовый актив находится в зависимости от изменений рыночной цены собственного капитала организации. В качестве примера можно привести опцион на акции с зачетом встречных требований денежными средствами.

(d)

Договор, предусматривающий расчет переменным числом собственных акций организации, стоимость которых равна фиксированной сумме или сумме, основанной на изменениях базисной переменной (например, цены товара), является финансовым активом или финансовым обязательством. В качестве примера можно привести выписанный опцион на покупку золота, расчет по которому, в случае его исполнения, производится путем зачета встречных требований собственными инструментами организации путем предоставлению ею такого числа инструментов, которое составит сумму, эквивалентную стоимости опционного договора. Такой договор является финансовым активом или финансовым обязательством, даже если базисная переменная представляет собой цену собственных акций организации, а не цену золота. Аналогичным образом, договор, расчет по которому производится фиксированным числом собственных акций организации, при том, что удостоверяемые этими акциями права неодинаковы и поэтому возможная цена погашения будет составлять фиксированную сумму или сумму, зависящую от изменений базисной переменной, представляет собой финансовый актив или финансовое обязательство.

Резервы на условное погашение (параграф 25)

AG28.

Согласно параграфу 25, если часть резерва на условное погашение, которая может обусловить необходимость осуществления расчетов в форме денежных средств или иного финансового актива (или другим способом, в результате чего данный инструмент превращается в финансовое обязательство) не является несомненной, то такой резерв на погашение не влияет на классификацию финансового инструмента. Так, договор, предусматривающий расчет в форме денежных средств или переменного числа собственных акций организации только после наступления события, носящего чрезвычайно редкий, аномальный и маловероятный характер, представляет собой долевой инструмент. Аналогичным образом, расчет фиксированным числом собственных акций организации может быть запрещен договором в обстоятельствах, которые не могут контролироваться компанией, но если вероятность наступления таких обстоятельства ничтожна, то классификация такого договора в качестве долевого инструмента является правомерной.

Порядок учета в консолидированной финансовой отчетности

AG29.

В консолидированной финансовой отчетности организация представляет доли меньшинства - т.е. доли других сторон, участвующих в капитале и доходах ее дочерних компаний - в соответствии с Международными стандартами IAS 1 «Представление финансовой отчетности» и IAS 27 «Консолидированная и отдельная финансовая отчетность». При классификации финансового инструмента (или его компонента) в консолидированной финансовой отчетности организация принимает во внимание все условия, согласованные между членами группы и держателями инструмента, для того, чтобы определить наличие у группы в целом обязательства предоставить денежные средства или иной финансовый актив применительно к данному инструменту, либо произвести расчет таким образом, чтобы это привело к классификации обязательства. Когда дочерняя организация в составе группы выпускает финансовый инструмент, а материнская или другая групповая организация производит согласование дополнительных условий непосредственно с держателями инструмента (например, с гарантом), то эта группа не вправе решать вопросы выплаты доходов или досрочного погашения по своему усмотрению. При том, что дочерняя организация может, невзирая на эти дополнительные условия, с полным основанием классифицировать данный инструмент в своей индивидуальной финансовой отчетности, последствия других соглашений между членами группы и держателями инструмента должна приниматься во внимание с тем, чтобы в консолидированной финансовой отчетности получили отражение договоры и сделки, заключенные группой в целом. При наличии такого обязательства или резерва на погашение, инструмент (или его компонент, являющийся предметом обязательства) классифицируется в консолидированной финансовой отчетности как финансовое обязательство.

Комбинированные финансовые инструменты (параграфы 28-32)

AG30.

Параграф 28 применяется только к эмитентам непроизводных комбинированных финансовых инструментов. Параграф 28 не касается комбинированных финансовых инструментов, которые являются таковыми, с позиции владельцев. Вопрос о выделении встроенных производных инструментов с позиции владельцев комбинированных финансовых инструментов, имеющих в своем составе признаки долговых и долевых инструментов, рассматривается в Международном стандарте IAS 39.

AG31.

[*35] Распространенной формой комбинированного финансового инструмента является долговая ценная бумага со встроенным опционом на конвертацию, например, облигация, конвертируемая в обыкновенные акции эмитента и не имеющая каких-либо других встроенных производных элементов. Параграф 28 требует от эмитента такого финансового инструмента следующего раздельного представления элементов обязательства и собственного капитала в своем балансе:

(a)

Обязательство эмитента производить плановые выплаты процентов и основной суммы представляет собой финансовое обязательство, которое существует до тех пор, пока инструмент не конвертирован. При первоначальном признании инструмента справедливая стоимость компонента обязательства равняется дисконтированной стоимости определенных договором будущих потоков денежных средств, дисконтированной по рыночной процентной ставке, применяемой на данный момент к инструментам, имеющим сопоставимый кредитный статус и обеспечивающим практически такие же потоки денежных средств и на таких же условиях, но без опциона на конвертацию.

(b)

Долевой инструмент является встроенным опционом на конвертацию обязательства в собственный капитал эмитента. Справедливая стоимость опциона состоит из его временной стоимости и его внутренней стоимости, если таковая имеется. Данный опцион имеет стоимость при первоначальном признании, даже когда он находится „вне денег".

AG32.

При конвертации конвертируемого инструмента на дату наступления срока платежа организация прекращает признание компонента обязательства и признает его в капитале. Первоначальный компонент капитала остается в капитале (впрочем, внутри капитала он может быть переведен из одной линейной статьи в другую). При конвертации на дату наступления срока платежа не возникает ни прибыль, ни убыток.

AG33.

Когда организация прекращает действие конвертируемого инструмента до наступления срока платежа путем досрочного погашения или выкупа с сохранением первоначальных прав на конвертацию, она относит выплаченное возмещение и любые затраты по сделке, связанные с выкупом или досрочным погашением инструмента, на компоненты обязательства и капитала на дату совершения такой сделки. Метод, используемый для отнесения выплаченного возмещения и затрат по сделке на отдельные компоненты, согласуется с методом, который использовался при первоначальном распределении между компонентами поступлений, полученных организацией при выпуске конвертируемого инструмента, как это предусмотрено параграфами 28-32.

AG34.

Сразу после распределения возмещения любые возникшие в связи с этим прибыли или убытки отражаются в учете в соответствии с принципами учета, применимыми к соответствующему компоненту, как показано ниже:

(a)

сумма прибыли или убытка, связанного с компонентом обязательства, отражается на счете учета прибылей и убытков;

и

(b)

сумма возмещения, связанного с компонентом капитала, отражается на счете учета капитала.

AG35.

Организация может изменить условия конвертируемого инструмента в целях ускорения конвертации, например, предложив более выгодное конверсионное соотношение или выплатив дополнительное возмещение в случае конвертации до наступления оговоренной даты. Разница на дату изменения условий, между справедливой стоимостью возмещения, которое получит держатель инструмента при его конвертации по новым условиям, и справедливой стоимостью возмещения, которое полагалось ему по первоначальным условиям, отражается как убыток на счете учета прибылей и убытков.

Выкупленные акции (параграфы 33 и 34)

AG36.

Собственные долевые инструменты организации не подлежат признанию в качестве финансового актива, вне зависимости от причины, по которой они были выкуплены. Параграф 33 содержит требование о том, чтобы организация, выкупившая собственные долевые инструменты, произвела вычет стоимости этих долевых инструментов из собственного капитала. Однако, когда организация владеет капиталом по поручению других сторон, например, финансовое учреждение владеет капиталом по поручению клиента, то имеют место агентские отношения, в результате которых этот капитал не включается в баланс организации.

[*36]

Проценты, дивиденды, прибыли и убытки (параграфы 35-41)

AG37.

Следующие примеры иллюстрируют применение параграфа 35 к комбинированным финансовым инструментам. Предположим, что некумулятивная привилегированная акция подлежит обязательному погашению в денежной форме по прошествии пяти лет, но при этом дивиденды выплачиваются по усмотрению организации до наступления даты погашения. Такой инструмент является комбинированным финансовым инструментом, а компонент обязательства в его составе равен дисконтированной стоимости суммы погашения. Отмена дисконта на данный компонент подлежит признанию в прибыли или убытке и классифицируется как расходы на выплату процентов. Любые выплаченные дивиденды относятся к компоненту капитала и, соответственно, признаются как распределение прибыли или убытка. Аналогичный порядок учета применим, если погашение не носит обязательного характера, а производится по усмотрению владельца, или, если акция подлежит обязательной конвертации в переменное число обыкновенных акций на фиксированную сумму или сумму, которая определяется изменениями базисной переменной (например, товара). Однако, если любые невыплаченные дивиденды прибавляются к сумме погашения, то инструмент в целом превращается в обязательство. В таком случае любые дивиденды классифицируются как расходы на выплату процентов.

Зачет финансовых активов и финансовых обязательств (параграфы 42-50)

AG38.

Для того чтобы произвести зачет финансового актива и финансового обязательства, организация должна иметь законное право на взаимозачет признанных в балансе сумм. Организация может обладать условным правом на взаимозачет признанных сумм, например в рамках генерального соглашения о взаимозачете или в той или иной форме безрегрессной задолженности, однако, такие права имеют законную силу только при наступлении какого-либо события в будущем, как правило, в случае невыполнения обязательств контрагентом. Соответственно, такая схема не отвечает условиям взаимозачета.

AG39.

Настоящий стандарт не предусматривает специального метода для, так называемых, „синтетических инструментов", которые являются группами отдельных финансовых инструментов, приобретаемых для воспроизведения характеристик другого инструмента. Например, долгосрочное долговое обязательство с плавающей процентной ставкой, объединенное с процентным свопом, который предполагает получение платежей, рассчитанных по плавающей процентной ставке, и исполнение платежей, рассчитанных по фиксированной процентной ставке, синтезирует долгосрочное долговое обязательство с фиксированной ставкой. Каждый отдельно взятый финансовый инструмент в составе „синтетического инструмента" представляет собой договорное право или обязательство со своими собственными условиями, при этом каждый может быть передан или погашен отдельно. Каждый финансовый инструмент подвержен риску, который может отличаться от рисков, которым подвержены другие финансовые инструменты. Соответственно, когда один финансовый инструмент в составе „синтетического инструмента" является активом, а другой - обязательством, они не зачитываются друг против друга и не представляются в балансе организации на нетто-основе, за исключением случая, когда они соответствуют критериям взаимозачета, определенным в параграфе 42. Раскрытию подлежат существенные условия каждого финансового инструмента, хотя организация может приводить и дополнительные данные о характере связи между отдельными инструментами (см. параграф 65).

Раскрытие информации

Финансовые активы и финансовые обязательства, оцениваемые по справедливой стоимости через прибыль или убыток
(параграф 94(f))

AG40.

Если организация классифицирует финансовое обязательство как оцениваемое по справедливой стоимости через прибыль или убыток, она должна раскрывать величину изменения справедливой стоимости этого обязательства, не связанного с изменениями процентной ставки-ориентира (например, LIBOR). Применительно к обязательству, справедливая стоимость которого определяется на основе имеющейся на данный момент рыночной цены, эта величина может определяться следующим образом:

(a)

Во-первых, организация рассчитывает внутреннюю ставку дохода по этому обязательству на начало периода, используя имеющуюся на данный момент рыночную стоимость обязательства и предусмотренные договором денежные потоки на начало периода. Она вычитает из этой ставки дохода величину процентной ставки-ориентира на начало периода и получает присущий отдельно взятому инструменту компонент внутренней ставки дохода.

(b)

Затем организация рассчитывает дисконтированную стоимость обязательства, используя для этого предусмотренные договором денежные потоки по нему на начало периода и ставку дисконтирования, равную сумме ставки-ориентира на начало периода и присущего данному инструменту компонента ставки дохода на начало периода, как определено в (a).

(c)

[*37] Сумма, определенная на этапе (b), затем уменьшается на величину любой денежной выплаты, произведенной по данному обязательству в течение периода, и увеличивается в размере увеличения справедливой стоимости, которое имеет место из-за того, что до наступления срока перечисления предусмотренных договором денежных потоков остается на один период меньше.

(d)

Разница между имеющейся на данный момент рыночной стоимостью обязательства на конец периода и суммой, определенной в (c), представляет собой изменение справедливой стоимости, не связанное с изменениями процентной ставки-ориентира. Именно эта величина и подлежит раскрытию.

1В настоящем Стандарте денежные суммы выражены в „условных единицах" (у.е).

2В настоящих Рекомендациях денежные суммы выражены в „условных единицах" (у.е).

3Это так, применительно к большинству, но не ко всем производным инструментам, например, некоторые валютно-процентные свопы предусматривают обмен основной суммы в самом начале (и повторный обмен при наступлении срока погашения).

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 393/4. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 33 - Прибыль на акцию

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 33

Прибыль на акцию[*]

КРАТКОЕ СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-4
Определения
5-8
Оценка
9-63
Базовая прибыль на акцию
9-29
Прибыль
12-18
Акции
19-29
Разводненная прибыль на акцию
30-63
Прибыль
33-35
Акции
36-40
Потенциальные обыкновенные акции с разводняющим эффектом
41-63
Опционы, варранты и их эквиваленты
45-48
Конвертируемые инструменты
49-51
Акции с отложенным размещением
52-57
Контракты, выплаты по которым могут производиться обыкновенными акциям или денежными средствами
58-61
Купленные опционы
62
Выписанные опционы на продажу
63
Обратные корректировки
64-65
Представление
66-69
Раскрытие
70-73
Дата вступления в силу
74
Отмена других решений
75-76

Данная пересмотренная редакция Стандарта заменяет собой IAS 33 (в редакции 1997 г.) «Прибыль на акцию» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты 2005. Досрочное применение Стандарта приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта заключается в установлении принципов определения и представления прибыли на акцию, что позволит повысить качество сопоставления результатов деятельности различных организаций в одном и том же отчетном периоде, а также результатов деятельности одной и той же организации в различных отчетных периодах. Несмотря на некоторые недостатки информации о прибыли на акцию, обусловленные различиями в учетной политике, используемой при определении „прибыли", рассчитанный на основе единой методики знаменатель повышает качество финансовой отчетности. Основным предметом рассмотрения Стандарта является знаменатель в формуле расчета прибыли на акцию.

[*145]

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий Стандарт должен применяться организациями, обыкновенные акции или потенциальные обыкновенные акции которых обращаются на рынке, а также организациями, которые находятся в процессе размещения обыкновенных акций или потенциальных обыкновенных акций, на открытых рынках ценных бумаг.

3.

Организация, раскрывающая прибыль на акцию должна рассчитывать и раскрывать величину прибыли на акцию в соответствии с настоящим Стандартом.

4.

Когда организация представляет и консолидированную, и отдельную финансовую отчетность, составленную в соответствии с Международным стандартом IAS 27 «Консолидированная и отдельная финансовая отчетность», информация, раскрытие которой требуется настоящим Стандартом, должна представляться только на основе консолидированных данных. Организация, раскрывающая прибыль на акцию на основе своей отдельной финансовой отчетности, должна представлять такую информацию только в отчете о прибылях и убытках. Организации запрещается представлять информацию о прибыли на акцию в консолидированной финансовой отчетности.

ОПРЕДЕЛЕНИЯ

5.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Антиразводнение - это увеличение прибыли на акцию или уменьшение убытка на акцию, являющееся результатом допущения конвертации конвертируемых инструментов, исполнения опционов или варрантов или выпуска обыкновенных акций после выполнения определенных условий.

Договор о выпуске акций с отложенным размещением - это соглашение о выпуске акций, зависящее от выполнения определенных условий.

Акции с отложенным размещением - это обыкновенные акции, выпускаемые в обмен на небольшое денежное возмещение или без какого-либо, в том числе и денежного возмещения, после выполнения условий, определенных в договоре о выпуске акций с отложенным размещением.

Разводнение - это уменьшение прибыли на акцию или увеличение убытка на акцию, являющееся результатом допущения конвертации конвертируемых инструментов, исполнения опционов или варрантов или выпуска обыкновенных акций после выполнения определенных условий.

Опционы, варранты и их эквиваленты представляют собой финансовые инструменты, предоставляющие их держателю право на покупку обыкновенных акций.

Обыкновенная акция - это долевой инструмент, имеющий более низкий статус по отношению ко всем другим классам долевых инструментов.

Потенциальная обыкновенная акция - это финансовый инструмент, или другой договор, который может предоставлять его владельцу право собственности на обыкновенные акции.

Опционы на продажу обыкновенных акций представляют собой контракты, предоставляющие держателю такого опциона право на продажу обыкновенных акций по определенной цене в течение определенного периода.

6.

Держатели обыкновенных акций участвуют в распределении прибыли за период только после владельцев других типов акций, таких как привилегированные акции. Организация может иметь несколько классов обыкновенных акций. Держатели обыкновенных акций одного и того же класса имеют равные права на получение дивидендов.

7.

Примерами потенциальных обыкновенных акций, являются:

(a)

финансовые обязательства или долевые инструменты, включая привилегированные акции, конвертируемые в обыкновенные акции;

(b)

опционы и варранты;

(c)

акции, выпускаемые после выполнения условий, предусмотренных договорными соглашениями, например, при покупке предприятия или других активов.

8.

[*146] Термины, определение которых дано в Международном стандарте IAS 32 «Финансовые инструменты: раскрытие и представление информации», используются в настоящем Стандарте в значениях, приведенных в параграфах 11 IAS 32, если не указано иначе. Международный стандарт IAS 32 содержит определения финансового инструмента, финансового обязательства, долевого инструмента и справедливой стоимости, а также рекомендации относительно употребления этих определений.

ОЦЕНКА

Базовая прибыль на акцию

9.

Организация должна производить расчет базовой прибыли на акцию в отношении прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации, и, в случае представления, прибыли или убытка от продолжающейся деятельности, приходящихся на держателей этих акций.

10.

Базовая прибыль на акцию должна рассчитываться путем деления прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации (числитель), на средневзвешенное количество обыкновенных акций в обращении (знаменатель) в течение периода.

11.

Информация о базовой прибыли на акции представляется с целью определения доли участия каждой обыкновенной акции материнской организации в результатах деятельности организации за отчетный период.

Прибыль

12.

В целях расчета базовой прибыли на акцию, суммы, приходящихся на держателей обыкновенных акций материнской организации по:

(a)

прибыли или убытку от продолжающейся деятельности, приходящихся на материнскую организацию;

и

(b)

прибыли или убытку, приходящихся на материнскую организацию

должны приниматься равными суммам, обозначенным в пунктах (a) и (b), скорректированным на посленалоговые суммы дивидендов по привилегированным акциям, на разницы, возникающие после погашения привилегированных акций, и другие аналогичные эффекты привилегированных акций, классифицированных как капитал.

13.

Все признанные в течение периода статьи дохода и расхода, относимые на держателей обыкновенных акций материнской организации, включая расходы по налогу и дивиденды по привилегированным акциям, классифицированные в качестве обязательств, принимаются в расчет при определении прибыли или убытка за период, приходящихся на держателей обыкновенных акций материнской организации (см. Международный стандарт IAS 1 «Представление финансовой отчетности»).

14.

Посленалоговая сумма дивидендов по привилегированным акциям, вычитаемая из прибыли или убытка, состоит из:

(a)

посленалоговой суммы любых дивидендов по некумулятивным привилегированным акциям, объявленных за данный период;

и

(b)

посленалоговой суммы дивидендов по кумулятивным привилегированным акциям, выплата которой требуется за период, независимо от того, были ли объявлены эти дивиденды, или нет. Сумма дивидендов по привилегированным акциям за период не включает сумму каких-либо дивидендов по кумулятивным привилегированным акциям за предыдущие периоды, выплаченных или объявленных в течение текущего периода применительно к предшествующим периодам.

15.

Привилегированные акции, предусматривающие низкие начальные дивиденды в счет возмещения скидки, с которой организация продает привилегированные акции, или выплату дивидендов „выше рынка" в более поздние периоды в счет возмещения надбавки, с которой инвесторы покупают привилегированные акции, иногда называют привилегированными акциями с увеличением ставки. Любая скидка или надбавка при выпуске привилегированных акций с увеличением ставки амортизируется на нераспределенную прибыль с использованием метода эффективной ставки процента и отражается в учете как дивиденд на привилегированную акцию в целях расчета прибыли на акцию.

16.

[*147] Привилегированные акции могут быть выкуплены в рамках тендерного предложения организации к их держателям. Превышение справедливой стоимости возмещения, выплаченного держателям привилегированных акций, над балансовой стоимостью этих привилегированных акций представляет собой доход в пользу держателей привилегированных акций и вычет из нераспределенной прибыли организации. Эта сумма вычитается при расчете прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации.

17.

Досрочная конвертация конвертируемых привилегированных акций может быть стимулирована организацией посредством благоприятных изменений изначальных условий конвертации или выплаты дополнительного возмещения. Превышение справедливой стоимости обыкновенных акций или другого выплаченного возмещения над справедливой стоимостью акций, размещаемых в соответствии с изначальными условиями конвертации, представляет собой доход в пользу держателей привилегированных акций и подлежит вычету при расчете прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации.

18.

Любое превышение балансовой стоимости привилегированных акций над справедливой стоимостью возмещения, выплаченного при их погашении, подлежит включению в расчет прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации.

Акции

19.

Для расчета базовой прибыли на акцию количество обыкновенных акций должно равняться средневзвешенному количеству обыкновенных акций, находящихся в обращении в течение периода.

20.

Использование средневзвешенного количества обыкновенных акций, находящихся в обращении в течение периода, отражает вероятность того, что величина акционерного капитала менялась в течение периода в связи с тем, что большее или меньшее количество акций находилось в обращении в разные моменты времени. Средневзвешенное количество обыкновенных акций, находящихся в обращении в течение периода, равняется количеству обыкновенных акций, находящихся в обращении на начало периода, скорректированному на количество обыкновенных акций, выкупленных или размещенных в течение периода, умноженному на взвешенный временной коэффициент. Взвешенный временной коэффициент определяется как частное от деления количества дней, в течение которых акции находятся в обращении, на общее количество дней в отчетном периоде; во многих случаях, при наличии достаточных оснований, допускается приблизительный расчет средневзвешенного показателя.

21.

Акции, как правило, включаются в расчет средневзвешенного количества акций в обращении с момента возникновения обязательства по их оплате (обычно с даты их размещения), например:

(a)

обыкновенные акции, размещенные путем их оплаты денежными средствами, включаются в расчет с момента возникновения дебиторской задолженности по их оплате;

(b)

обыкновенные акции, размещенные в процессе добровольного реинвестирования дивидендов по обыкновенным или привилегированным акциям, включаются в расчет по завершении реинвестирования дивидендов;

(c)

обыкновенные акции, размещенные в результате конвертации долгового инструмента в обыкновенные акции, включаются в расчет, начиная со дня прекращения начисления процентов;

(d)

обыкновенные акции, размещенные в счет уплаты процентов или основной суммы других финансовых инструментов, включаются в расчет, начиная со дня прекращения начисления процентов;

(e)

обыкновенные акции, размещенные в счет исполнения обязательств организации, включаются в расчет, начиная со дня исполнения обязательств;

(f)

обыкновенные акции, размещенные в счет уплаты возмещения при приобретении актива, не являющегося денежными средствами, включаются в расчет, начиная со дня признания приобретенного актива в балансе организации;

и

(g)

обыкновенные акции, размещенные в счет оплаты услуг, оказанных организации, включаются в расчет по мере оказания таких услуг.

Момент включения обыкновенных акций в расчет средневзвешенного количества акций в обращении определяется условиями, связанными с их выпуском и размещением. Необходимо должным образом учитывать содержание любого договора, относящегося к размещению акций.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

22.

[*148] Обыкновенные акции, размещенные в счет частичного возмещения продавцу при объединении предприятий в форме приобретения, включаются в расчет средневзвешенного количества акций с момента приобретения. Это является следствием того, что именно с этого момента покупатель включает результаты деятельности приобретенной стороны в свой отчет о прибылях и убытках. Обыкновенные акции, выпущенные и размещенные при объединении предприятий в форме объединения интересов, включаются в расчет средневзвешенного количества акций для всех представленных периодов. Это происходит потому, что финансовая отчетность объединенной организации составляется таким образом, как если бы объединенная организация существовала всегда. Таким образом, количество обыкновенных акций, использованных для расчета базовой прибыли на акцию при объединении предприятий в форме объединения интересов, равняется общему средневзвешенному количеству акций объединенных организаций, приведенных к единому эквиваленту с акциями той организации, чьи акции остаются в обращении после объединения.

23.

Обыкновенные акции, выпускаемые после конвертации инструмента, подлежащего обязательной конвертации, включаются в расчет базовой прибыли на акцию с даты заключения договора.

24.

Акции с отложенным размещением учитываются как находящиеся в обращении и включаются в расчет базовой прибыли на акцию только с даты, на которую выполнены все необходимые условия (т.е. имели место оговоренные события). Акции, выпускаемые только по прошествии времени, не являются акциями с отложенным размещением, поскольку прошествие времени является неизбежным событием.

25.

Находящиеся в обращении обыкновенные акции, являющиеся условно возвратными (т.е. которые могут быть изъяты из обращения) не учитываются как находящиеся в обращении и исключаются из расчета базовой прибыли на акцию до даты, с которой они больше не могут быть изъяты из обращения.

26.

Средневзвешенное количество обыкновенных акций в обращении в течение периода и для всех представленных периодов должно корректироваться с учетом происходящих событий, кроме конвертации потенциальных обыкновенных акций, в результате которых изменение количества обыкновенных акций в обращении происходит без соответствующего изменения в активах.

27.

Обыкновенные акции могут выпускаться, или количество обыкновенных акций, находящихся в обращении, может сокращаться, без соответствующего изменения в активах. Примерами этого являются:

(a)

капитализация или размещение акций на льготных условиях (иногда называемое дивидендом в форме акций);

(b)

льготный элемент в любом другом выпуске, например, льготный элемент в выпуске прав для существующих акционеров;

(c)

дробление акций; и

(d)

обратное дробление акций (консолидация акций).

28.

При капитализации, размещении акций на льготных условиях или при дроблении акций обыкновенные акции размещаются среди существующих акционеров без дополнительного возмещения. Таким образом, количество обыкновенных акций в обращении увеличивается без увеличения активов. Количество обыкновенных акций, находящихся в обращении до этого события, корректируется с учетом пропорционального изменения в количестве обыкновенных акций, находящихся в обращении, таким образом, как если бы это событие произошло в начале самого раннего из представленных периодов. Например, при размещении акций на льготных условиях две за одну, количество обыкновенных акций, находящихся в обращении до указанного размещения, умножается на коэффициент, равный трем, для получения нового общего количества обыкновенных акций, или на коэффициент, равный двум, для получения количества дополнительных обыкновенных акций.

29.

При консолидации обыкновенных акций, как правило, происходит сокращение количества обыкновенных акций в обращении, не сопровождающееся соответствующим сокращением активов. Однако, когда общий эффект состоит в выкупе акций по справедливой стоимости, сокращение количества обыкновенных акций в обращении является результатом соответствующего сокращения активов. Примером этого является консолидация акций в сочетании со специальным дивидендом. Средневзвешенное количество обыкновенных акций в обращении за период, в котором осуществляется комбинированная операция, корректируется с учетом сокращения количества обыкновенных акций, начиная с даты признания специального дивиденда.

Разводненная прибыль на акцию

30.

Организация обязана производить расчет разводненной прибыли на акцию в отношении прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации, и, в случае представления, прибыли или убытка от продолжающейся деятельности, приходящихся на держателей этих акций.

31.

[*149] Для расчета разводненной прибыли на акцию, организация должна производить корректировку прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации, и средневзвешенного количества акций в обращении на воздействие, оказываемое всеми потенциальными обыкновенными акциями с разводняющим эффектом.

32.

Разводненная прибыль на акцию определяется с той же целью, что и базовая прибыль на акцию, а именно: определить долю участия каждой обыкновенной акции в результатах деятельности организации, но с учетом воздействия всех потенциальных обыкновенных акций с разводняющим эффектом, находившихся в обращении в течение периода. В результате:

(a)

прибыль или убыток, приходящиеся на держателей обыкновенных акций материнской организации, увеличивается на посленалоговую сумму дивидендов и процентов, начисленных в течение периода по потенциальным обыкновенным акциям с разводняющим эффектом, и корректируется с учетом любых изменений в доходах или расходах, которые возникли бы в результате конвертации потенциальных обыкновенных акций с разводняющим эффектом в обыкновенные акции;

и

(b)

средневзвешенное количество обыкновенных акций в обращении увеличивается на средневзвешенное количество дополнительных обыкновенных акций, которые поступили бы в обращение, если допустить конвертацию всех потенциальных обыкновенных акций с разводняющим эффектом в обыкновенные акции.

Прибыль

33.

Для расчета разводненной прибыли на акцию, организация должна производить корректировку прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации, рассчитанных в соответствии с параграфом 12 , на посленалоговый эффект:

(a)

любых дивидендов или других статей, имеющих отношение к потенциальным обыкновенным акциям с разводняющим эффектом, вычтенных при получении величины прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации, при расчете в соответствии с параграфом 12 ;

(b)

любых процентов, начисленных за период по потенциальным обыкновенным акциям с разводняющим эффектом;

и

(c)

любых других изменений в доходе или расходах, которые произошли бы в результате конвертации потенциальных обыкновенных акций с разводняющим эффектом.

34.

После конвертации потенциальных обыкновенных акций в обыкновенные акции, указанные в параграфе статьи 33(a)-(c) больше не возникают. Вместо этого держатели новых обыкновенных акций будут иметь право участвовать в прибыли или убытке, приходящихся на держателей обыкновенных акций материнской организации. Таким образом, прибыль или убыток, приходящиеся на держателей обыкновенных акций материнской организации и рассчитанные в соответствии с параграфом 12, корректируется на статьи, перечисленные в параграфе 33(a)-(c) и любые связанные с ними налоги. Расходы, относящиеся к потенциальным обыкновенным акциям, включают затраты по сделке и скидки, учитываемые с использованием метода эффективной ставки процента (см. параграф 9 Международного стандарта IAS 39 «Финансовые инструменты - признание и оценка» в редакции 2003 г.).

35.

Конвертация потенциальных обыкновенных акций может привести к последующим изменениям в доходах и расходах. Например, уменьшение расходов на выплату процентов, относящихся к потенциальным обыкновенным акциям, и соответствующее увеличение прибыли или уменьшение убытка, может приводить к увеличению расходов, связанных с обязательными планами участия работников в прибыли организации. В целях расчета разводненной прибыли на акцию прибыль или убыток, приходящиеся на держателей обыкновенных акций материнской организации, корректируются с учетом любых таких последующих изменений в доходах или расходах.

Акции

36.

Для расчета разводненной прибыли на акцию количество обыкновенных акций должно равняться их средневзвешенному количеству, рассчитанному в соответствии с параграфами 19 и 26 , плюс средневзвешенное количество обыкновенных акций, которые были бы выпущены при конвертации всех потенциальных обыкновенных акций с разводняющим эффектом в обыкновенные акции. Потенциальные обыкновенные акции с разводняющим эффектом должны считаться конвертированными в обыкновенные акции по состоянию на начало периода или по состоянию на дату их выпуска, если она наступила позже.

37.

Потенциальные обыкновенные акции с разводняющим эффектом должны определяться отдельно для каждого представленного периода. Количество потенциальных обыкновенных акций с разводняющим эффектом в истекшем периоде не является средневзвешенным количеством потенциальных обыкновенных акций с разводняющим эффектом, включаемых в каждый промежуточный расчет.

38.

[*150] Средневзвешенное количество потенциальных обыкновенных акций рассчитывается по состоянию на период, в течение которого они находились в обращении. Потенциальные обыкновенные акции, которые были отозваны или срок действия которых истек в течение отчетного периода, включаются в расчет разводненной прибыли на акцию в пределах только той части периода, в течение которой они находились в обращении. Потенциальные обыкновенные акции, которые были конвертированы в обыкновенные акции в течение отчетного периода, включаются в расчет разводненной прибыли на акцию с начала периода до момента конвертации; с момента конвертации полученные обыкновенные акции включаются в расчет как базовой, так и разводненной прибыли на акцию.

39.

Количество обыкновенных акций, выпускаемых при конвертации потенциальных обыкновенных акций с разводняющим эффектом, определяется условиями выпуска или договора в отношении этих потенциальных обыкновенных акций. При наличии нескольких основ конвертации, расчет производится с применением наиболее выгодных, с точки зрения держателя, потенциальных обыкновенных акций, коэффициента конвертации или цены исполнения.

40.

Дочерняя организация, совместная деятельность или ассоциированная организация может эмитировать другим сторонам, нежели материнская организация, предприниматель или инвестор, потенциальные обыкновенные акции, конвертируемые либо в обыкновенные акции дочерней организации, совместной деятельности или ассоциированной организации, либо в обыкновенные акции материнской организации, предпринимателя или инвестора (отчитывающейся организации). Если эти потенциальные обыкновенные акции, конвертируемые в обыкновенные акции дочерней компании, совместной деятельности или ассоциированной компании, имеют разводняющий эффект на базовую прибыль на акцию отчитывающейся организации, они включаются в расчет разводненной прибыли на акцию.

Потенциальные обыкновенные акции с разводняющим эффектом

41.

Потенциальные обыкновенные акции должны учитываться как имеющие разводняющий эффект тогда, и только тогда, когда их конвертация в обыкновенные акции привела бы к снижению прибыли на акцию или увеличению убытка на акцию от продолжающейся деятельности.

42.

Организация использует прибыль или убыток от продолжающейся деятельности, приходящиеся на материнскую организацию в качестве "контрольной цифры" для того, чтобы установить, обладают ли потенциальные обыкновенные акции разводняющим или антиразводняющим эффектом. Прибыль или убыток от продолжающейся деятельности, приходящиеся на материнскую организацию, корректируются в соответствии с параграфом 12 и не включают статьи, относящиеся к прекращаемой деятельности.

43.

Потенциальные обыкновенные акции имеют антиразводняющий эффект, в случае, когда их конвертация в обыкновенные акции увеличила бы прибыль на акцию или уменьшила бы убыток на акцию от продолжающейся деятельности. Расчет разводненной прибыли на акцию не предполагает конвертации, исполнения или эмиссии потенциальных обыкновенных акций, которые имели бы антиразводняющий эффект на прибыль на акцию.

44.

При рассмотрении вопроса, имеют ли потенциальные обыкновенные акции разводняющий или антиразводняющий эффект, каждый выпуск или серия потенциальных обыкновенных акций должны рассматриваться отдельно, а не в совокупности с другими. Последовательность, в которой рассматриваются потенциальные обыкновенные акции, может влиять на то, будут ли они иметь разводняющий эффект или нет. Таким образом, для того, чтобы максимизировать разводнение базовой прибыли на акцию, каждый выпуск или серия потенциальных обыкновенных акций, рассматриваются в обратной последовательности от имеющих наибольший разводняющий эффект до имеющих наименьший разводняющий эффект, т.е. потенциальные обыкновенные акции с разводняющим эффектом, обеспечивающие наименьшую „прибыль на дополнительную акцию", включаются в расчет разводненной прибыли на акцию раньше, чем акции с более высокой прибылью на дополнительную акцию. Опционы и варранты, как правило, включаются в первую очередь, поскольку они не влияют на числитель формулы расчета.

Опционы, варранты и их эквиваленты

45.

Для целей расчета разводненной прибыли на акцию организация должна принять допущение об исполнении имеющихся у нее опционов с разводняющим эффектом и варрантов. Предполагаемые поступления от этих инструментов должны рассматриваться как полученные от выпуска обыкновенных акций по среднерыночной цене обыкновенных акций в течение периода. Разница между количеством размещенных обыкновенных акций и количеством обыкновенных акций, которые должны были быть размещены по среднерыночной цене обыкновенных акций в течение периода, учитывается как размещение обыкновенных акций без возмещения их стоимости.

46.

Опционы и варранты имеют разводняющий эффект, если их результатом является выпуск обыкновенных акций по цене ниже среднерыночной цены обыкновенных акций в течение периода. Величина разводнения равняется разнице между среднерыночной ценой обыкновенных акций в течение периода и стоимостью и ценой размещения. Таким образом, для того, чтобы рассчитать разводненную прибыль на акцию, потенциальные обыкновенные акции учитываются как состоящие из:

(a)

договора на размещение определенного количества обыкновенных акций по их среднерыночной цене в течение периода. Предполагается, что цена, установленная на такие обыкновенные акции является справедливой, и они не считаются разводняющими или антиразводняющими. Они не учитываются при расчете разводненной прибыли на акцию.

(b)

[*151] договора на размещение оставшихся обыкновенных акций без возмещения их стоимости. Такого рода обыкновенные акции не приносят никаких поступлений и не оказывают никакого воздействия на прибыль или убыток, приходящиеся на обыкновенные акции в обращении. Следовательно, такие акции являются разводняющими, и они прибавляются к количеству обыкновенных акций в обращении при расчете разводненной прибыли на акцию.

47.

Опционы и варранты имеют разводняющий эффект только в том случае, когда среднерыночная цена обыкновенных акций в течение периода превышает цену исполнения этих опционов или варрантов (т.е. они находятся „в деньгах"). Ранее представленные в отчетности суммы прибыли на акцию не подлежат корректировке задним числом для отражения изменения цен на обыкновенные акции.

[*Параграф 47A был включен Международным стандартом IFRS 2. Текст изменений]

48.

Опционы на акции для работников с фиксированными или определимыми условиями и непереданные в долевую собственность обыкновенные акции принимаются в расчет разводненной прибыли на акцию в качестве опционов, даже, несмотря на то, что такая передача не является гарантированной. Они учитываются как находящиеся в обращении на дату предоставления долевых прав. Основанные на результатах деятельности опционы на акции для работников учитываются как акции с отложенным размещением, поскольку их выпуск зависит от выполнения определенных условий помимо прошествия определенного времени.

Конвертируемые инструменты

49.

Разводняющий эффект конвертируемых инструментов подлежит отражению в разводненной прибыли на акцию, согласно параграфам 33 и 36.

50.

Конвертируемые привилегированные акции имеют антиразводняющий эффект во всех случаях, когда величина дивиденда по таким акциям, объявленного в текущем периоде или накопленного за текущий период на обыкновенную акцию, которая может быть получена путем конвертации, превышает базовую прибыль на акцию. Аналогичным образом, конвертируемый долговой инструмент имеет антиразводняющий эффект во всех случаях, когда начисляемый по нему на обыкновенную акцию процент (без учета налогов и других изменений в доходе или расходе), который может быть получен в результате конвертации, превышает базовую прибыль на акцию.

51.

Погашение или вынужденная конвертация конвертируемых привилегированных акций может повлиять только на часть конвертируемых привилегированных акций, находившихся до этого в обращении. В таких случаях любое излишек возмещения, о котором шла речь в параграфе 17, относится на эти акции, погашаемые или конвертируемые в целях выявления наличия или отсутствия разводняющего эффекта у оставшихся привилегированных акций. Погашенные или конвертированные акции рассматриваются отдельно от непогашенных и не конвертированных акций.

Акции с отложенным размещением

52.

Как и при расчете базовой прибыли на акцию, обыкновенные акции с отложенным размещением учитываются как находящиеся в обращении и включаются в расчет разводненной прибыли на акцию, если при этом выполнены определенные условия (т.е. произошли оговоренные события). Акции с отложенным размещением включаются в расчет с начала периода (или с даты договора о выпуске акций с отложенным размещением, если он заключен позднее). Если условия не были выполнены, то количество акций с отложенным размещением, включаемых в расчет разводненной прибыли на акцию, основывается на количестве акций, которые были бы выпущены, если бы конец отчетного периода явился бы моментом окончания периода действия соответствующих условий. Пересчет не допускается в случае, если условия не были выполнены по иссечение условного периода.

53.

Если достижение или поддержание конкретной величины прибыли за период представляет собой условие выпуска акций с отложенным размещением и, если такая величина достигнута на конец отчетного периода, но должна поддерживаться и после его окончания в течение дополнительного периода, то при расчете разводненной прибыли на акцию такие дополнительные обыкновенные акции учитываются как находящиеся в обращении, если имеет место разводняющий эффект. В этом случае расчет разводненной прибыли на акцию основывается на количестве обыкновенных акций, которые были бы выпущены, если бы величина прибыли на конец отчетного периода составляла величину прибыли на конец периода действия соответствующих условий. Поскольку сумма прибыли может изменяться в течение будущих периодов, расчет базовой прибыли на акцию не должен включать в себя такие обыкновенные акции с отложенным размещением до истечения периода действия соответствующих условий, поскольку не все необходимые условия удовлетворены.

54.

Количество обыкновенных акций с отложенным размещением может зависеть от будущей рыночной цены на обыкновенные акции. В этом случае, при наличии разводняющего эффекта, расчет разводненной прибыли на акцию основывается на количестве обыкновенных акций, которые были бы выпущены, если бы рыночная цена на конец отчетного периода составляла рыночную цену на конец периода действия соответствующих условий. Если условие основано на среднерыночной цене за период времени, продолжающийся после окончания отчетного периода, то используется средняя величина за истекший период. Поскольку рыночная цена может изменяться в будущем периоде, в расчет базовой прибыли на акцию нельзя включать такие обыкновенные акции с отложенным размещением до истечения периода действия соответствующих условий, поскольку не все необходимые условия удовлетворены.

55.

Количество обыкновенных акций с отложенным размещением может зависеть от будущей прибыли и будущих цен на обыкновенные акции. В таких случаях количество обыкновенных акций, включенное в расчет разводненной прибыли на акцию должно основываться на обоих условиях, (т.е. на сумме прибыли по состоянию на текущий момент и на текущей рыночной цене по состоянию на конец отчетного периода). Обыкновенные акции с отложенным размещением не включаются в расчет разводненной прибыли на акцию, если не выполнены оба условия.

56.

[*152] В других случаях количество обыкновенных акций с отложенным размещением зависит от другого условия, нежели сумма прибыли или рыночная цена (например, от открытия определенного количества розничных магазинов). В таких случаях, с учетом предположения о том, что настоящее состояние условия остается неизменным до истечения условного периода, обыкновенные акции с отложенным размещением включаются в расчет разводненной прибыли на акцию с учетом этого состояния на конец отчетного периода.

57.

Потенциальные обыкновенные акции с отложенным размещением (в отличие от акций, являющихся предметом договора о выпуске акций с отложенным размещением, например, конвертируемые инструменты с отложенным размещением) включаются в расчет разводненной прибыли на акцию как показано ниже:

(a)

организация определяет возможность допущения размещения потенциальных обыкновенных акций на основе условий, установленных применительно к их размещению в соответствии с положениями параграфов 52-56, касающимися обыкновенных акций с отложенным размещением;

и

(b)

если эти потенциальные обыкновенные акции подлежат отражению в разводненной прибыли на акцию, организация определяет их влияние на расчет разводненной прибыли на акцию, следуя положениям параграфов 45-48 об опционах и варрантах, положениям параграфов 49-51 о конвертируемых инструментах, положениям параграфов 58-61 о контрактах, выплаты по которым могут производиться в обыкновенных акциях или денежных средствах, или другим соответствующим положениям.

Тем не менее, исполнение или конвертация не принимаются во внимание в целях расчета разводненной прибыли на акцию до тех пор, пока не будет допущено исполнение или конвертация аналогичных потенциальных обыкновенных акций в обращении, не являющихся акциями с отложенным размещением.

Контракты, выплаты по которым могут производиться
обыкновенными акциями или денежными средствами

58.

Когда организация выпускает контракт, выплаты по которому могут, на ее усмотрение, производиться обыкновенными акциями или денежными средствами, она должна исходить из того, что выплаты по данному контракту будут производиться обыкновенными акциями, а при наличии разводняющего эффекта, возникающие потенциальные обыкновенные акции будут в обязательном порядке включаться в расчет разводненной прибыли на акцию.

59.

Когда такой контракт используется в учетных целях как актив или обязательство, или включает в себя как долевой компонент, так и компонент обязательства, то организация должна корректировать числитель с учетом всех изменений в прибыли или убытке, которые произошли бы в течение отчетного периода, если бы договор целиком был классифицирован как долевой инструмент. Такая корректировка аналогична корректировкам, которые требуются в соответствии с параграфом 33.

60.

Применительно к контрактам, выплаты по которым могут, по усмотрению держателя, производиться обыкновенными акциями или денежными средствами, при расчете разводненной прибыли на акцию должна учитываться более значительная степень разводнения выплат в денежных средствах и выплат в акциях.

61.

Примером контракта, выплаты по которому могут производиться как в обыкновенных акциях, так и в денежных средствах, может являться долговой инструмент, который, по наступлении срока погашения, дает организации неограниченное право производить погашение основной суммы долга денежными средствами, либо своими собственными обыкновенными акциями. Другой примером является выписанный опцион на продажу, который дает держателю выбор между выплатой обыкновенными акциями и выплатой денежными средствами.

Купленные опционы

62.

Такие договоры, как купленные опционы на продажу и купленные опционы на покупку (т.е. опционы, которыми владеет организация за счет собственных обыкновенных акций) не включаются в расчет разводненной прибыли на акцию, поскольку включение их в расчет может вызвать антиразводняющий эффект. Опцион на продажу исполняется только в том случае, если цена его исполнения выше рыночной цены, а опцион на покупку - если цена его исполнения ниже рыночной цены.

Выписанные опционы на продажу

63.

Контракты, условия которых требуют от организации выкупа собственных акций, например, выписанные опционы на продажу и форвардные контракты купли-продажи, отражаются в расчете разводненной прибыли на акцию в том случае, если они имеют разводняющий эффект. Если в течение периода эти контракты находятся „в деньгах" (т.е. когда цена исполнения опциона выше среднерыночной цены за период), то потенциальный разводняющий эффект, оказываемый на прибыль на акцию, должен рассчитываться следующим образом:

(a)

предполагается, что на начало периода будет размещено количество обыкновенных акций (по среднерыночной цене за период), достаточное для того, чтобы поднять доходы до уровня, необходимого для выполнения контракта;

(b)

[*153] предполагается, что доходы от размещения акций используются для выполнения контракта (т.е. для выкупа обыкновенных акций);

и

(c)

дополнительные обыкновенные акции (разность между количеством предположительно размещенных обыкновенных акций и количеством обыкновенных акций, полученных в результате выполнения контракта) подлежат включению в расчет разводненной прибыли на акцию.

ОБРАТНЫЕ КОРРЕКТИРОВКИ

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

64.

Если количество обращающихся обыкновенных акций или потенциальных обыкновенных акций увеличивается в результате капитализации, размещения на льготных условиях или дробления, или уменьшается в результате консолидации, то расчет базовой и разводненной прибыли на акцию для всех представленных периодов подлежит обратной корректировке. Если эти изменения происходят после отчетной даты, но до утверждения финансовой отчетности к выпуску, то при расчете на акцию для них и любых форм финансовой отчетности за предшествующие периоды необходимо исходить из нового количества акций. Когда расчет прибыли на акцию отражает такого рода изменения в количестве акций, этот факт подлежит раскрытию в обязательном порядке. Кроме того, базовая и разводненная прибыль на акцию для всех представленных периодов должна корректироваться с учетом:

(a)

последствий ошибок и корректировок, возникающих вследствие изменений в учетной политике и принимаемых в расчет ретроспективно;

и

(b)

эффекта объединения предприятий в форме объединения интересов.

65.

При изменении в допущениях, использованных при расчете прибыли на акцию или при конвертации потенциальных обыкновенных акций в обыкновенные акции, организация не осуществляет пересчет разводненной прибыли на акцию ни за один из представленных предшествующих периодов.

ПРЕДСТАВЛЕНИЕ ИНФОРМАЦИИ

66.

Организация обязана представлять в отчете о прибылях и убытках суммы базовой и разводненной прибыли на акцию в отношении прибыли или убытка от продолжающейся деятельности, приходящихся на держателей обыкновенных акций материнской организации, а также в отношении прибыли или убытка, приходящихся на держателей обыкновенных акций материнской организации за отчетный период по каждому классу обыкновенных акций, если они имеют различные права на участие в чистой прибыли за период. Организация должна представлять информацию о базовой и разводненной прибыли на акцию с одинаковой точностью для всех представленных периодов.

67.

Прибыль на акцию должна представляться для каждого периода, по которому представляется отчет о прибылях и убытках. Если данные о разводненной прибыли на акцию представлены хотя бы для одного периода, то они должны быть представлены для всех указанных периодов, даже если разводненная и базовая прибыль на акцию равны между собой. Если базовая и разводненная прибыль равны, одна и та же сумма может быть записана дважды в одной строке отчета о прибылях и убытках.

68.

Организация, представляющая данные о прекращаемой деятельности, должна раскрывать суммы базовой и разводненной прибыли на акцию по этой прекращаемой деятельности либо в отчете о прибылях и убытках, либо в примечаниях к финансовой отчетности.

69.

Организация обязана представлять данные о базовой и разводненной прибыли на акцию, даже если эти суммы имеют отрицательное значение (т.е. имеет место убыток на акцию).

РАСКРЫТИЕ ИНФОРМАЦИИ

70.

Организация должна раскрывать следующую информацию:

(a)

величины, использованные в качестве числителей в формуле расчета базовой и разводненной прибыли на акцию, и сверку этих величин с приходящимися на материнскую организацию прибылью или убытком за период. В данных по сверке должен указываться индивидуальный эффект каждого класса инструментов, влияющего на прибыль на акцию.

(b)

средневзвешенное количество обыкновенных акций, использованное в качестве знаменателей в формулах расчета базовой и разводненной прибыли на акцию, а также взаимную сверку этих знаменателей. В данных по сверке должен указываться индивидуальный эффект каждого класса инструментов, влияющего на прибыль на акцию.

(c)

[*154] инструменты (в том числе акции с отложенным размещением), которые в будущем могут иметь разводняющий эффект на прибыль на акцию, но которые не были включены в расчет разводненной прибыли на акцию по причине того, что на представляемый период (периоды) они имели антиразводняющий эффект.

(d)

описание операций, осуществляемых с обыкновенными акциями или потенциальными обыкновенными акциями, кроме учитываемых в соответствии с параграфом 64 , которые происходят после отчетной даты и которые привели бы к значительному изменению количества обыкновенных акций или потенциальных обыкновенных акций, находящихся в обращении по состоянию на конец периода, если бы такие операции произошли до конца отчетного периода.

71.

Примеры операций в параграфе 70(d) включают:

(a)

размещение акций с их оплатой денежными средствами;

(b)

размещение акций в случае использования выручки от их размещения на выплату долга или выкуп находящихся в обращении на отчетную дату привилегированных акций;

(c)

выкуп обыкновенных акций, находящихся в обращении;

(d)

конвертация или реализация находящихся в обращении на отчетную дату потенциальных обыкновенных акций в обыкновенные акции;

(e)

выпуск опционов, варрантов или конвертируемых инструментов; и

(f)

обеспечение условий, которые имели бы результатом выпуск акций с отложенным размещением.

Корректировка суммы прибыли на акцию с учетом этих операций, происходящих после отчетной даты, не производится, поскольку они не влияют на величину капитала, использованного для получения прибыли или убытка за период.

72.

Финансовые инструменты и другие контракты, в результате которых возникают права на конвертацию в обыкновенные акции, могут содержать условия, которые влияют на оценку базовой и разводненной прибыли на акцию. Эти условия могут определять, имеют ли потенциальные обыкновенные акции разводняющий эффект или нет, и, если имеют, их воздействие на средневзвешенное количество акций в обращении и любые последующие корректировки прибыли или убытка, причитающихся держателям обыкновенных акций. Раскрытие условий этих финансовых инструментов и других контрактов поощряется настоящим Стандартом, если не оговорено иное (см. Международный стандарт IAS 32).

73.

Если в дополнение к информации о базовой и разводненной прибыли на акцию организация раскрывает данные о прибыли на акцию, используя при этом статью отчета о прибылях и убытках, отличную от требуемой данным Стандартом, такие данные должны рассчитываться с помощью средневзвешенного количества обыкновенных акций, определенного в соответствии с настоящим Стандартом. Суммы базовой и разводненной прибыли на акцию, имеющие отношение к этой статье, должны раскрываться с одинаковой точностью и представляться в примечаниях к финансовой отчетности. Организация должна показать, на основании каких данных рассчитывались числители в формулах, в том числе, рассчитывались ли суммы на акцию до или после уплаты налогов. Если используется компонент отчета о прибылях и убытках, не представленный линейной статьей в отчете о прибылях и убытках, необходимо представить сверку между использованным компонентом и соответствующей линейной статьей отчета о прибылях и убытках.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

74.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА ДРУГИХ РЕШЕНИЙ

75.

Настоящий Стандарт заменяет собой Международный стандарт IAS 33 «Прибыль на акцию» (в редакции 1997 г.).

76.

Настоящий Стандарт заменяет собой SIC-24 «Прибыль на акцию - финансовые инструменты и другие договоры, расчеты по которым могут осуществляться путем уступки акций».

[*155]

Приложение А

Рекомендации по применению

Данное Приложение составляет неотъемлемую часть настоящего Стандарта.

Прибыль или убыток, относимые на материнскую организацию

A1.

В целях расчета прибыли на акцию на основе консолидированной финансовой отчетности, под прибылью или убытком, относимыми на материнскую организацию понимаются прибыль или убыток консолидированной организации после корректировки на доли меньшинства.

Выпуски прав

A2.

Выпуск обыкновенных акций во время исполнения или конвертации потенциальных обыкновенных акций обычно не влечет за собой появление льготного элемента. Это является следствием того, что потенциальные обыкновенные акции, как правило, размещаются по полной стоимости, а это сказывается на пропорциональном изменении активов, которыми располагает организация. Однако, при выпуске прав цена исполнения опциона часто оказывается ниже справедливой стоимости акций. Соответственно, как указано в параграфе 27(b), такой выпуск прав включает льготный элемент. Если выпуск прав предлагается всем существующим владельцам акций, то количество обыкновенных акций, используемое для расчета базовой и разводненной прибыли на акцию за все периоды до момента выпуска прав, равняется количеству обыкновенных акций в обращении до этого выпуска, умноженному на следующий коэффициент:

(Справедливая стоимость одной акции непосредственно перед осуществлением прав)/(Теоретическая справедливая стоимость на акцию без прав)

Теоретическая справедливая стоимость на акцию без прав рассчитывается путем сложения совокупной рыночной стоимости акций непосредственно перед осуществлением прав с поступлениями от осуществления прав и деления на количество акций в обращении после осуществления прав. В тех случаях, где сами права свободно обращаются отдельно от акций перед моментом их осуществления, справедливая стоимость в целях настоящего расчета устанавливается по курсу закрытия последнего дня, когда акции продавались вместе с правами.

Контрольная цифра

A3.

Для того чтобы проиллюстрировать применение понятия контрольной цифры, описанное в параграфах 42 и 43, предположим, что организация имеет относимую на материнскую организацию прибыль от продолжающейся деятельности в размере 4,800 у.е.,1 относимый на материнскую организацию убыток от прекращаемой деятельности в размере (7,200 у.е.), относимый на материнскую организацию убыток в размере (2,400 у.е.) а также 2,000 обыкновенных акций и 400 потенциальных обыкновенных акций в обращении. Организация получает базовую прибыль на акцию в размере 2.40 у.е. по продолжающейся деятельности, (3.60 у.е). по прекращаемой деятельности, и (1.20 у.е.) относится на убыток. Указанные 400 потенциальных обыкновенных акций включаются в расчет разводненной прибыли на акцию, поскольку результирующая сумма прибыли на акцию в размере 2.00 имеет разводняющий эффект, если предположить, что никакая прибыль или убыток не влияет на эти 400 потенциальных обыкновенных акций. Поскольку относимая на материнскую организацию прибыль от продолжающейся деятельности является контрольной цифрой, организация включает и эти 400 потенциальных обыкновенных акций в расчет других сумм прибыли на акцию, даже несмотря на то, что результирующие суммы прибыли на акцию оказывают антиразводняющий эффект на сопоставимые с ними суммы базовой прибыли на акцию, т.е. убыток на акцию в этом случае меньше [(3.00 у.е.) на акцию в отношении убытка от прекращаемой деятельности и (CU1.00) на акцию в отношении убытка].

Средняя рыночная цена на обыкновенные акции

A4.

[*156] Для расчета разводненной прибыли на акцию, средняя рыночная цена на предположительно размещенные обыкновенные акции рассчитывается на основе средней рыночной цены обыкновенных акций в течение периода. Теоретически, все рыночные операции с обыкновенными акциями организации могут быть включены в определение средней рыночной цены. Тем не менее, на практике считается достаточным расчет среднего арифметического цен на акции за неделю или за месяц.

A5.

Как правило, заключительных рыночных цен достаточно для расчета средней рыночной цены. Правда, если цены сильно колеблются, среднее значение самой высокой и самой низкой цен дает более представительную цену. Метод, применяемый для расчета средней рыночной цены, используется последовательно до тех пор, пока он не утрачивает представительности ввиду изменившихся условий. Например, организация, на протяжении нескольких лет относительно стабильных цен на акции использующая заключительные рыночные цены для расчета средней рыночной цены, может при возникновении значительных колебаний цен перейти на среднее значение самой высокой и самой низкой цен, поскольку заключительные рыночные цены уже не позволяют получить представительную среднюю цену.

Опционы, варранты и их эквиваленты

A6.

Предполагается, что опционы или варранты на покупку конвертируемых инструментов исполняют покупку конвертируемых инструментов во всех случаях, когда средняя цена, как конвертируемого инструмента, так и обыкновенных акций, получаемых путем конвертации, выше цены исполнения опционов или варрантов. Тем не менее, исполнение не считается выполненным до тех пор, пока конвертация похожих конвертируемых инструментов в обращении, если таковые имеются, не будет выполнена.

A7.

Опционы или варранты могут допускать или требовать наличия официального предложения об использовании долговых или других инструментов организации (или ее материнской или дочерней компании) для уплаты всей цены исполнения или ее части. При расчете разводненной прибыли на акцию такие опционы или варранты имеют разводняющий эффект, если (а) средняя рыночная цена соответствующих обыкновенных акций за период превышает цену исполнения или (b) цена продажи представленного инструмента ниже цены, по которой этот инструмент мог бы быть представлен в рамках соглашения по опциону или варранту, и результирующая скидка устанавливает эффективную цену исполнения ниже рыночной цены на обыкновенные акции, доступные при исполнении. При расчете разводненной прибыли на акцию эти опционы или варранты считаются исполненными, а долговой или другой инструмент считается представленным. Если представление денежных средств выгоднее держателю опциона или варранта, и условия договора допускают представление денежных средств, то допускается представление денежных средств. Процент (за вычетом налога) по любому долговому инструменту, который считается покупаемым, прибавляется обратно в качестве поправки к числителю.

A8.

Аналогичным образом учитываются привилегированные акции, которые имеют сходные условия, или другие инструменты, по которым предусмотрены опционы конвертации, позволяющие инвестору уплачивать денежные средства с более выгодным коэффициентом конвертации.

A9.

Основные условия определенных опционов или варрантов могут требовать, чтобы поступления, полученные от исполнения этих инструментов, направлялись на погашение долговых или других инструментов организации (или ее материнской или дочерней организации). При расчете разводненной прибыли на акцию считается, что эти опционы и варранты исполнены, а поступления идут на покупку долговых инструментов по их средней рыночной цене вместо покупки обыкновенных акций. Тем не менее, дополнительные поступления, полученные от предполагаемого исполнения, по сравнению с суммой, потраченной на предполагаемую покупку долговых инструментов, учитываются (т.е. считаются использованными для выкупа обыкновенных акций) при расчете разводненной прибыли на акцию. Процент (за вычетом налога) по любому долговому инструменту, который считается покупаемым, прибавляется обратно в качестве поправки к числителю.

Выписанные опционы на продажу

A10.

Для того чтобы проиллюстрировать применение параграфа 63, предположим, что организация имеет в обращении 120 выписанных опционов на продажу своих обыкновенных акций с ценой исполнения, составляющей 35 у.е. Средняя рыночная цена на ее обыкновенные акции за период составляет 28 у.е. При расчете разводненной прибыли на акцию организация предполагает, что в целях удовлетворения своего обязательства продажи на сумму 200 у.е. ею на начало периода размещено 150 акций по цене 28 у.е. за акцию. Разница между размещенными 150 обыкновенными акциями и полученными от удовлетворения опциона на продажу 120 обыкновенными акциями (30 дополнительных обыкновенных акций) прибавляется к знаменателю при расчете разводненной прибыли на акцию.

Инструменты дочерних организаций, совместной деятельности
или ассоциированных организаций

A11.

[*157] Потенциальные обыкновенные акции дочерней организации, совместной деятельности или ассоциированной организации, конвертируемые соответственно в обыкновенные акции дочерней организации, совместной деятельности или ассоциированной организации, или обыкновенные акции материнской организации, предпринимателя или инвестора (отчитывающейся организации) включаются в расчет разводненной прибыли на акцию следующим образом:

(a)

выпущенные дочерней организацией, совместной деятельностью или ассоциированной организацией инструменты, дающие право их держателям приобрести обыкновенные акции дочерней организации, совместной деятельности или ассоциированной организации, подлежат включению в расчет разводненной прибыли на акцию дочерней организации, совместной деятельности или ассоциированной организации. Эти значения прибыли на акцию затем включаются в расчеты прибылей на акцию на основании владения отчитывающейся организацией инструментами дочерней организации, совместной деятельности или ассоциированной организации.

(b)

инструменты дочерней организации, совместной деятельности или ассоциированной организации, конвертируемые в обыкновенные акции отчитывающейся организации, учитываются вместе с потенциальными обыкновенными акциями отчитывающейся организации в целях расчета разводненной прибыли на акцию. Аналогичным образом, опционы или варранты дочерней организации, совместной деятельности или ассоциированной организации, на покупку обыкновенных акций отчитывающейся организации, учитываются вместе с потенциальными обыкновенными акциями отчитывающейся организации при расчете консолидированной разводненной прибыли на акцию.

A12.

В целях определения влияния, которое прибыль на акцию оказывает на инструменты, размещенные отчитывающейся компанией и конвертируемые в обыкновенные акции дочерней организации, совместной деятельности или ассоциированной организации, эти инструменты считаются конвертированными, а числитель (прибыль или убыток, приходящиеся на держателей обыкновенных акций) должным образом корректируется в соответствии с параграфом 33. В дополнение к этим корректировкам, производится корректировка числителя с учетом любых изменений прибыли или убытка, зафиксированных отчитывающейся организацией (например, дивидендный доход или доход, определяемый по методу долевого участия), которые приходятся на рост количества обыкновенных акций в обращении дочерней организации, совместной деятельности или ассоциированной организации в результате предполагаемой конвертации. Знаменатель при расчете разводненной прибыли на акцию не изменяется, поскольку число обыкновенных акций в обращении отчитывающейся организации не должно изменяться в результате предполагаемой конвертации.

Инструменты долевого участия и два класса обыкновенных акций

A13.

Собственный капитал некоторых организаций включает:

(a)

инструменты, которые участвуют в дивидендах вместе с обыкновенными акциями в соответствии с определенным соотношением (например, две за одну), в некоторых случаях с верхним пределом доли участия (например, до определенной величины на акцию, но не более).

(b)

класс обыкновенных акций с отличным от другого класса обыкновенных акций дивидендным доходом, но без приоритетных или старших прав.

A14.

Для расчета разводненной прибыли на акцию предполагается, что произошла конвертация тех из описанных в параграфе A13 инструментов, которые могут быть конвертированы в обыкновенные акции при условии, что они имеют разводняющий эффект. Для тех инструментов, которые не могут быть конвертированы в класс обыкновенных акций, прибыль или убыток за период распределяется по различным классам акций и инструментов долевого участия в соответствии с их правами на получение дивиденда или другими правами участия в нераспределенной прибыли. Для расчета базовой и разводненной прибыли на акцию:

(a)

прибыль или убыток, причитающиеся держателям обыкновенных акций, корректируется (прибыль увеличивается, а убыток уменьшается) на величину дивидендов, объявленных за период для каждого класса акций, и на предусмотренную договорными соглашениями сумму дивидендов (или процентов по облигациям участия), которые должны быть уплачены за период (например, неуплаченные кумулятивные дивиденды).

(b)

оставшаяся часть прибыли или убытка распределяется по обыкновенным акциям и по инструментам долевого участия в соответствии с долей участия каждого инструмента в прибыли, как если бы вся прибыль или убыток за период были распределены. Общая сумма прибыли или убытка, распределенная на каждый класс долевых инструментов, определяется путем сложения величины, распределенной на дивиденды, и величины, распределенной на свойство участия.

(c)

[*158] Общая сумма прибыли или убытка, распределенная на каждый класс долевых инструментов, делится на количество находящихся в обращении инструментов, на которые распределена прибыль, что позволяет определить прибыль на акцию по одному такому инструменту.

Для расчета разводненной прибыли на акцию все потенциальные обыкновенные акции, которые считаются размещенными, включаются в число обыкновенных акций в обращении.

Частично оплаченные акции

A15.

Если обыкновенные акции размещены, но оплачены не полностью, они учитываются при расчете базовой прибыли на акцию как часть обыкновенных акций в соответствии с долей их участия в дивидендах за период по отношению к полностью оплаченным обыкновенным акциям.

A16.

В той степени, в которой частично оплаченные акции не имеют право участвовать в дивидендах за период, при расчете разводненной прибыли на акцию они рассматриваются как эквивалент варрантов или опционов. При этом считается, что неоплаченный остаток представляет собой поступления, использованные для покупки обыкновенных акций. Количество акций, включенных в расчет разводненной прибыли на акцию, равняется разности между количеством акций, на которые осуществлена подписка, и количеством акций, считающихся купленными.

[*159]

Приложение В

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

B1. В Международных стандартах финансовой отчетности (IFRS), включая Международные стандарты финансовой отчетности (IAS) и Интерпретации, применимые с декабря 2003 г., ссылки на нынешнюю редакцию Международного стандарта IAS 33 «Прибыль на акцию» заменены ссылками на IAS 33 «Прибыль на акцию.

1В настоящих Рекомендациях денежные суммы выражены в „условных единицах" (у.е).

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/144. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 34 - Промежуточная финансовая отчетность

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 34

Промежуточная финансовая отчетность [*]

Настоящий Международный стандарт финансовой отчетности был утвержден Советом КМСФО в феврале 1998 г. и вступил в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 1999 г. или после этой даты.

В апреле 2000 г. Международным стандартом IAS 40 «Инвестиционная недвижимость» были внесены изменения в параграф 7 Приложения С.

ВВЕДЕНИЕ

1.

Настоящий Стандарт („IAS 34") касается промежуточных финансовых отчетов, которые не рассматривались в предыдущих Международных стандартах финансовой отчетности. IAS 34 вступает в силу в отношении учетных периодов, начинающихся с 1 января 1999 г. или после этой даты.

2.

Промежуточная финансовая отчетность - это финансовая отчетность, которая содержит полный, либо сжатый набор финансовых отчетов за период более короткий, чем полный финансовый год компании.

3.

Настоящий Стандарт не устанавливает, какие компании должны публиковать промежуточную финансовую отчетность, как часто или как скоро после окончания промежуточного периода. По мнению КМСФО, эти вопросы должны решаться национальными правительствами, органами, регулирующими обращение ценных бумаг, фондовыми биржами, и бухгалтерскими организациями. Настоящий Стандарт применяется, в случае если компания вынуждена или решает публиковать промежуточную финансовую отчетность в соответствии с Международными стандартами финансовой отчетности.

4.

Настоящий Стандарт:

(a)

определяет минимальное содержание промежуточной финансовой отчетности, включая раскрытие информации; и

(b)

указывает принципы бухгалтерского признания и оценки, которые должны применяться в промежуточной финансовой отчетности.

5.

Минимальное содержание промежуточной финансовой отчетности составляют сжатый бухгалтерский баланс, сжатый отчет о прибылях и убытках, сжатый отчет о движении денежных средств, сжатый отчет, показывающий изменения в капитале, и отдельные пояснительные примечания.

6.

Поскольку каждый, кто читает промежуточную отчетность компании, будет также иметь доступ к самой последней годовой отчетности, фактически ни одно из примечаний к годовой финансовой отчетности не повторяется и не обновляется в промежуточной отчетности. Вместо этого промежуточные примечания включают в основном объяснение событий и изменений, которые существенны для понимания изменений в финансовом положении и результатах деятельности компании, происшедших с последней отчетной даты.

7.

В промежуточной финансовой отчетности компания должна применять ту же учетную политику, что и в своей годовой финансовой отчетности, за исключением изменений в учетной политике, произведенных после даты составления самой последней годовой финансовой отчетности, которые должны быть отражены в финансовой отчетности следующего года. Периодичность отчетности компании - годовая, полугодовая или квартальная - не должна влиять на оценку ее годовых результатов. Для достижения этой цели при подготовке промежуточной отчетности оценки производятся на годичной основе.

8.

[*280] Приложение к настоящему Стандарту дает указание по применению основных принципов признания и оценки в промежуточные даты к различным типам активов, обязательств, доходов и расходов. Расходы по налогу на прибыль для промежуточного периода основываются на расчетной средней действующей ставке налога на прибыль, согласованной с годовой оценкой налогов.

9.

При определении порядка признания, классификации или раскрытия статей для целей промежуточной финансовой отчетности, существенность статей должна оцениваться относительно финансовой информации промежуточного периода, а не относительно прогнозных годовых данных.

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-3
Определения
4
Состав промежуточной финансовой отчетности
5-25
Минимальные компоненты промежуточной финансовой отчетности
8
Форма и содержание промежуточной финансовой отчетности
9-14
Выборочные пояснительные примечания
15-18
Раскрытие соответствия Международным стандартам
19
Периоды, для которых требуется представление промежуточной финансовой отчетности
20-22
Существенность
23-25
Раскрытие в годовых финансовых отчетах
26-27
Признание и оценка
28-42
Элементы учетной политики, как часть годовой политики
28-36
Выручка, получаемая сезонно, циклически или случайно
37-38
Затраты, понесенные неравномерно в течение финансового года
39
Применение принципов признания и оценки
40
Использование оценок
41-42
Пересчет ранее показанных в отчетности промежуточных периодов
43-45
Дата вступления в силу
46

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

[*281]

ЦЕЛЬ

Цель настоящего Стандарта состоит в определении минимального содержания промежуточной финансовой отчетности и установлении принципов для признания и оценки в полной и сжатой финансовой отчетности за промежуточный период. Своевременная и надежная промежуточная отчетность повышает способность инвесторов, кредиторов и других лиц выяснить возможности создания компанией прибыли и потоков денежных средств, оценить ее финансовое состояние и ликвидность.

СФЕРА ПРИМЕНЕНИЯ

1.

Настоящий Стандарт не устанавливает, какие компании должны публиковать промежуточную финансовую отчетность, как часто или как скоро после окончания промежуточного периода. Однако правительства, органы, регулирующие обращение ценных бумаг, фондовые биржи, и бухгалтерские организации часто требуют, чтобы компании, чьи долговые или долевые ценные бумаги свободно обращаются на рынке, публиковали промежуточную финансовую отчетность. Настоящий Стандарт применяется в случае, если компания вынуждена или решает публиковать промежуточную финансовую отчетность в соответствии с Международными стандартами финансовой отчетности. Комитет Международных стандартов финансовой отчетности поощряет компании, ценные бумаги которых свободно обращаются, к представлению промежуточной финансовой отчетности, соответствующей принципам признания, оценки и раскрытия, представленным в настоящем Стандарте. В частности, компании, ценные бумаги которых свободно обращаются, поощряются к:

(a)

представлению промежуточной финансовой отчетности, по крайней мере, по состоянию на конец первой половины их финансового года; и

(b)

предоставлению промежуточной финансовой отчетности не позже чем через 60 дней после завершения промежуточного периода.

2.

Соответствие годовой или промежуточной финансовой отчетности Международным стандартам финансовой отчетности оценивается отдельно. Тот факт, что компания могла не представлять промежуточную финансовую отчетность в течение конкретного года, или представила промежуточную финансовую отчетность, не соответствующую настоящему Стандарту, не означает несоответствия годовой финансовой отчетности компании Международным стандартам финансовой отчетности, если во всем остальном они отвечают их требованиям.

3.

Если промежуточная финансовая отчетность компании представляется в соответствии с Международными стандартами финансовой отчетности, она должна выполнять все требования настоящего Стандарта. В этой связи Параграф19 требует соответствующего раскрытия.

ОПРЕДЕЛЕНИЯ

4.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Промежуточный период - это отчетный период, продолжительность которого короче полного финансового года.

Промежуточная финансовая отчетность - означает финансовую отчетность, содержащую либо полный комплект финансовой отчетности (как описано в IAS 1 «Представление финансовой отчетности»), либо набор сжатых финансовых отчетов (как описано в настоящем Стандарте) за промежуточный период.

СОСТАВ ПРОМЕЖУТОЧНОЙ ФИНАНСОВОЙ ОТЧЕТНОСТИ

[*Данный параграф был изменен Международным стандартом IAS 1. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

5.

МСФО 1 определяет полный набор финансовых отчетов, который включает:

(a)

бухгалтерский баланс;

(b)

отчет о прибылях и убытках;

(c)

отчет, показывающий либо (i) все изменения в капитале, которые отличаются от изменений, возникающих в результате операций с владельцами и распределений владельцам;

(d)

отчет о движении денежных средств; и

(e)

учетная политика и пояснительная записка,

6.

[*282] Из соображений своевременности и затрат и во избежание повторения ранее представленной информации, компания может быть вынуждена или может решить представлять меньше информации по состоянию на промежуточные даты, по сравнению с годовой финансовой отчетностью. Настоящий Стандарт определяет минимальное содержание промежуточной финансовой отчетности включающей сжатые финансовые отчеты и выборочные пояснительные примечания. Промежуточная финансовая отчетность предназначена для представления обновленной информации по сравнению с последним полным комплектом годовых финансовых отчетов. Соответственно, он фокусируется на новых видах деятельности, событиях и условиях и не дублирует ранее представленную в отчетах информацию.

7.

В настоящем Стандарте компании не запрещается публиковать полный комплект финансовых отчетов (как описано в Международном стандарте IAS 1) в промежуточной финансовой отчетности, вместо сжатой финансовой отчетности и выборочных пояснительных примечаний. Стандарт также не запрещает компании включать в сжатую финансовую отчетность информацию сверх минимального количества статей или выборочных пояснительных примечаний, как это определено в настоящем Стандарте. Содержащиеся в настоящем Стандарте указания по признанию и оценке применяются также к полной финансовой отчетности за промежуточный период, и такая отчетность включает все раскрытия, требуемые как настоящим Стандартом (в частности раскрытия выборочного примечания, предусмотренные параграфом 16), так и другими Международными стандартами финансовой отчетности.

Минимальные компоненты промежуточной финансовой отчетности

8.

Промежуточная финансовая отчетность должна включать как минимум следующее:

(a)

сжатый бухгалтерский баланс;

(b)

сжатый отчет о прибылях и убытках;

(c)

сжатый отчет, показывающий либо (i) все изменения в капитале, либо (ii) те изменения, которые отличаются от изменений, возникающих в результате операций с владельцами и распределений владельцам;

(d)

сжатый отчет о движении денежных средств; и

(e)

выборочные пояснительные примечания.

Форма и содержание промежуточной финансовой отчетности

9.

Если компания публикует полный комплект финансовых отчетов в качестве промежуточной финансовой отчетности, то форма и содержание этих документов должны соответствовать требованиям Международного стандарта IAS 1, предъявляемым к полному комплекту финансовых отчетов.

10.

Если компания публикует комплект сжатых финансовых отчетов в качестве промежуточной финансовой отчетности, то эта сжатая отчетность должна включать как минимум каждый из заголовков и промежуточных сумм, которые были включены в самую последнюю годовую финансовую отчетность, и выборочные пояснительные примечания, как это требуется настоящим Стандартом. Дополнительные статьи или примечания должны включаться в том случае, если их пропуск может привести к тому, что сжатая промежуточная отчетность окажется вводящей в заблуждение.

11.

Базовая и разводненная прибыль на акцию должна представляться в полном или сжатом отчете о прибылях и убытках за промежуточный период.

[*Данный параграф был изменен Международным стандартом IAS 1. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

12.

IAS 1 содержит указания по структуре финансовой отчетности и включает приложение „Иллюстративная структура форм финансовой отчетности" с дополнительными указаниями по основным заголовкам и промежуточным суммам.

[*Данный параграф был изменен Международным стандартом IAS 1. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

13.

Поскольку IAS 1 требует, чтобы отчетность, показывающая изменения в капитале, представлялась как отдельная форма финансовой отчетности компании, он разрешает показывать информацию об изменениях в капитале, возникающих от операций с владельцами и распределений им, либо в отчете, либо в примечаниях. Компания использует в промежуточной отчетности, показывающей изменения в капитале, тот же формат, что и в последней годовой отчетности.

14.

Промежуточная финансовая отчетность составляется на консолидированной основе, если самой последней годовой отчетностью компании была консолидированная отчетность. Отдельные формы финансовой отчетности материнской компании не согласуются и не могут сравниваться с консолидированной отчетностью в самой последней годовой финансовой отчетности. Если годовая финансовая отчетность компании включала отдельные формы финансовой отчетности материнской компании в дополнение к консолидированной финансовой отчетности, настоящий стандарт не требует и не запрещает включения отдельных форм отчетности материнской компании в промежуточную финансовую отчетность компании.

[*283]

Выборочные пояснительные примечания

15.

Пользователь промежуточной финансовой отчетности компании будет также иметь доступ к последней годовой финансовой отчетности этой компании. Таким образом, нет необходимости в том, чтобы примечания к промежуточной финансовой отчетности включали относительно несущественное обновление информации, которая была уже представлена в примечаниях в последней годовой отчетности. На дату промежуточной отчетности более полезно объяснение событий и операций, существенных для понимания изменений в финансовом положении и результатах деятельности компании с даты последней годовой отчетности.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

16.

Компания, как минимум, должна включать следующую информацию в примечания к промежуточной финансовой отчетности, если она существенна и не раскрыта где-либо еще в промежуточной финансовой отчетности. Информация обычно должна представляться на основе финансового года. Однако компания также должна раскрывать любые события или операции, существенные для понимания текущего промежуточного периода:

(a)

заявление о том, что в промежуточной финансовой отчетности используется та же учетная политика и методы вычисления, что и в последней годовой финансовой отчетности, или, если эта политика и методы изменились, описание характера и воздействия этого изменения;

(b)

пояснительные комментарии о сезонности или цикличности промежуточных операций;

(c)

характер и сумма статей, влияющих на активы, обязательства, капитал, чистую прибыль, или потоки денежных средств, которые необычны для компании, в силу их характера, размера или сферы деятельности;

(d)

характер и сумма изменений в оценках сумм, представленных в предшествующих промежуточных периодах текущего финансового года или изменений в оценках сумм, представленных в предыдущие финансовые годы, если эти изменения оказывают существенное влияние в текущем промежуточном периоде;

(e)

эмиссия, выкуп и погашение долговых и долевых ценных бумаг;

(f)

выплаченный дивиденд (в совокупности или в расчете на акцию) по обыкновенным акциям и прочим акциям;

(g)

выручка сегмента и сегментный результат для хозяйственных или географических сегментов, в зависимости оттого, что является первичной основой сегментной отчетности (раскрытие сегментной информации требуется в промежуточном финансовом отчете компании только, если IAS 14 «Сегментная отчетность», требует, чтобы компания раскрывала сегментные данные в своей годовой финансовой отчетности);

(h)

существенные события, последовавшие после окончания промежуточного периода, которые не были отражены в финансовой отчетности промежуточного периода;

(i)

влияние изменений в составе компании в течение промежуточного периода, включая объединения компаний, приобретение или продажу дочерних компаний и долгосрочных инвестиций, реструктуризацию и прекращенные операции; и

(j)

изменения в условных обязательствах или условных активах, происшедших с последней отчетной даты.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

17.

Примеры раскрытий, которые требуются параграфом 16, представлены ниже. Отдельные Международные стандарты финансовой отчетности дают указания в отношении раскрытия информации для многих из следующих статей:

(a)

списание запасов до возможной цены продаж и восстановление такого списания;

(b)

признание убытка от обесценения основных средств, нематериальных активов или других активов и восстановление такого убытка от обесценения;

(c)

восстановление любых резервов для затрат на реструктуризацию;

(d)

[*284] приобретения и выбытия основных средств;

(e)

обязательства по покупке основных средств;

(f)

урегулирование судебных споров;

(g)

корректировки фундаментальных ошибок в ранее представленных финансовых данных;

(h)

результаты чрезвычайных обстоятельств;

(i)

любой невозврат долга или любое нарушение долгового соглашения, которое впоследствии не было исправлено; и

(j)

операции со связанными сторонами.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

18.

Другие Международные стандарты финансовой отчетности определяют раскрытия, которые должны приводится в финансовой отчетности. В этом контексте финансовая отчетность означает полный комплект финансовых отчетов такого типа, который обычно включается в годовую финансовую отчетность и иногда включается в другие отчеты. Раскрытия, требуемые другими Международными стандартами финансовой отчетности, не требуются, если промежуточная финансовая отчетность компании включает только сжатые финансовые отчеты и выборочные пояснительные примечания, а не полный комплект финансовой отчетности.

Раскрытие соответствия Международным стандартам финансовой отчетности

19.

Если промежуточная финансовая отчетность компании составлена в соответствии с настоящим Международным стандартом финансовой отчетности, этот факт должен быть раскрыт. Промежуточная финансовая отчетность не должна описываться как соответствующая Международным стандартом финансовой отчетности, если только она не выполняет все требования каждого применяемого Стандарта и каждой применяемой интерпретацией, данной Постоянным комитетом по интерпретации.

Периоды, для которых требуется представление
промежуточной финансовой отчетности

20.

Промежуточная отчетность должна включать следующие промежуточные финансовые отчеты (сжатые или полные) за периоды:

(a)

бухгалтерский баланс по состоянию на конец текущего промежуточного периода и сравнительный бухгалтерский баланс по состоянию на конец непосредственно предшествовавшего финансового года;

(b)

отчеты о прибылях и убытках за текущий промежуточный период и нарастающим итогом за текущий финансовый год в сравнении с отчетами о прибыли и убытках за сопоставимые промежуточные периоды (текущий и за год к дате) непосредственно предшествующего финансового года;

(c)

отчетность, показывающая изменения в капитале, нарастающим итогом за текущий финансовый год в сравнении с отчетом за сопоставимый период года непосредственно предшествующего финансового года; и

(d)

отчет о движении денежных средств общим итогом за текущий финансовый год в сравнении с отчетом за сопоставимый период года к дате непосредственно предшествовавшего финансового года.

21.

Для компании, чья хозяйственная деятельность носит ярко выраженный сезонный характер, финансовая информация за двенадцать месяцев, заканчивающихся датой промежуточной отчетности, и сравнительная информация за предыдущие двенадцать месяцев может быть полезной. Соответственно, компании, чья хозяйственная деятельность носит ярко выраженный сезонный характер, поощряются к рассмотрению возможности представления такой информации в дополнение к той, которая требуется в предшествующем параграфе.

22.

Приложение А иллюстрирует периоды, для которых от компании требуется представлять полугодовые и квартальные отчеты.

[*285]

Существенность

23.

При принятии решения о том, как признавать, оценивать, классифицировать или раскрывать статью для целей промежуточной финансовой отчетности, существенность должна оцениваться относительно финансовых данных промежуточного периода. При оценке существенности следует признать, что промежуточные измерения могут полагаться на оценочные показатели в большей степени, чем измерения финансовых данных за год.

[*Параграфы 24 and 25 были изменены Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

24.

В Предисловие к Международным стандартам финансовой отчетности говорится, что „Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям." Принципы подготовки и составления финансовой отчетности указывают, что „информация существенна, если ее пропуск или неправильное представление могли бы повлиять на экономические решения пользователей, принятые на основании финансовой отчетности". IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике», требует отдельного раскрытия существенных результатов чрезвычайных обстоятельств, необычных статей, прекращенных операций, изменений в учетных оценках, существенных ошибок и изменений в учетной политике. IAS 8 не содержит количественных ориентиров относительно существенности.

25.

Поскольку при оценке существенности для целей финансовой отчетности всегда требуется обоснование, настоящий Стандарт предусматривает принятие решения о признании и раскрытии на основе данных только за промежуточный период, мотивируя это доступностью для понимания промежуточных цифр. Таким образом, например, необычные или чрезвычайные статьи, изменения в учетной политике или оценках и существенные ошибки признаются и раскрываются на основе существенности относительно данных промежуточного периода во избежание путаницы, которая могла бы возникнуть в случае нераскрытия. Преобладающей целью является обеспечение того, что промежуточная финансовая отчетность включает всю информацию, которая уместна для понимания финансового положения и результатов деятельности компании в течение промежуточного периода.

РАСКРЫТИЕ В ГОДОВЫХ ФИНАНСОВЫХ ОТЧЕТАХ

26.

Если оценка суммы, представленная в промежуточной отчетности существенно меняется в течение заключительного промежуточного периода финансового года, но отдельная форма финансовой отчетности за этот заключительный промежуточный период не публикуется, то характер и сумма этого изменения в оценке должны быть раскрыты в примечании к годовой финансовой отчетности за этот финансовый год.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

27.

IAS 8 требует раскрытия характера и (если имеет практическое значение) суммы изменения оценки, которое либо оказывает существенное влияние в текущем периоде, либо, предположительно, будет оказывать существенное влияние в последующих периодах. Параграф 16(d) настоящего Стандарта требует аналогичного раскрытия в промежуточной финансовой отчетности. Примеры включают изменения в оценке в заключительном промежуточном периоде, относящиеся к списаниям запасов, реструктуризации, или убыткам от обесценения, которые были представлены в отчетности в более раннем промежуточном периоде этого финансового года. Раскрытие, требуемое предшествующим параграфом, соответствует требованию Международного стандарта IAS 8 и имеет цель сужения сферы применения - относящейся только к изменению в оценке. От компании не требуется включать дополнительную финансовую информацию промежуточного периода в годовую финансовую отчетность.

ПРИЗНАНИЕ И ОЦЕНКА

Элементы учетной политики, как часть годовой политики

28.

Компания должна применять в промежуточной финансовой отчетность ту же учетную политику, что и в годовых финансовых отчетах, за исключением изменений в учетной политике, произведенных после даты составления последних годовых финансовых отчетов, которые должны быть отражены в следующих годовой финансовой отчетности. Однако, периодичность отчетности компании - годовая, полугодовая или квартальная - не должна влиять на оценку ее годовых результатов. Для достижения этой цели оценки при составлении промежуточной отчетности должны производиться на основе периода, прошедшего с начала года до означенной даты.

29.

[*286] Требование применения компанией в своей промежуточной финансовой отчетности той же учетной политики, что и в годовой финансовой отчетности, может породить предположение о том, что оценки промежуточного периода производятся так, как будто каждый промежуточный период является отдельным независимым отчетным периодом. Тем не менее, частота представления отчетности компании не должна влиять на оценки годовых результатов, параграф 28 подтверждает, что промежуточный период является частью финансового года. Оценки за период, прошедший с начала года до даты составления отчета могут повлечь за собой изменения в оценке сумм, представленных в предыдущих промежуточных периодах текущего финансового года. Но принципы для признания активов, обязательств, дохода, и расходов для промежуточных периодов такие же, что и в годовой финансовой отчетности

30.

Для иллюстрации:

(a)

принципы для признания и оценки убытков от частичных списаний запасов, реструктуризации, или обесценения в промежуточный период такие же, как и те, которые компания применяла бы, если бы она составляла только годовую финансовую отчетность. Однако если такие статьи признаются и оцениваются в одном промежуточном периоде, и оценка меняется в последующем промежуточном периоде того же финансового года, первоначальная оценка корректируется в следующем промежуточном периоде либо путем прибавления дополнительной суммы убытка либо путем восстановления ранее признанной суммы;

(b)

затраты, которые не отвечают определению актива в конце промежуточного периода не переносятся в бухгалтерском балансе ни до момента получения будущей информации о том, удовлетворяют ли они определению актива, ни для того, чтобы равномерно распределить прибыли на протяжении промежуточных периодов в течение финансового года; и

(c)

расходы по уплате налогов на прибыль признаются в каждом промежуточном периоде на основании наилучшей оценки средневзвешенной годовой ставки налога на прибыль, ожидаемой для всего финансового года. Суммы начисленных расходов по уплате налогов на прибыль в одном промежуточном периоде, могут корректироваться в последующем промежуточном периоде того же финансового года, если оценка ставки годового налога на прибыль изменяется.

31.

Согласно концепции подготовки и представления финансовой отчетности (концепции), признание - это „процесс включения в бухгалтерский баланс или отчет о прибылях и убытках статей, которые отвечают определению элемента, и удовлетворяют критериям для признания". Определения активов, обязательств, доходов и расходов имеют фундаментальное значение для признания, как на дату годовой, так и промежуточной финансовой отчетности.

32.

Для активов применяются одинаковые проверки будущих экономических выгод в промежуточные даты и в конце финансового года компании. Затраты, которые по своему характеру не будут квалифицироваться как активы в конце финансового года, не будут также квалифицироваться и в промежуточные даты. Точно так же обязательство на дату промежуточной отчетности должно представлять существующее обязательство на эту дату, как это и должно быть на дату составления годовой отчетности.

33.

Важной характеристикой дохода (выручки) и расходов является то, что соответствующие поступления и выбытия активов и обязательств уже имели место. Если эти поступления или выбытия произошли, то признаются соответствующие выручка и расходы; в противном случае они не признаются. В концепции подготовки и представления финансовой отчетности говорится, что „расходы признаются в отчете о прибылях и убытках, когда возникло уменьшение в будущих экономических выгодах, связанное с уменьшением актива или увеличением обязательства, которое может быть надежно определено... Концепция подготовки и представления финансовой отчетности не разрешает признание в бухгалтерском балансе статей, которые не удовлетворяют определению активов или обязательств".

34.

При оценке активов, обязательств, доходов, расходов и потоков денежных средств, отраженных в финансовой отчетности, компания, которая представляет только годовую отчетность, может учитывать информацию, полученную на протяжении всего финансового года. Ее оценка, фактически, осуществляется на основе периода, прошедшего с начала года до даты представления отчета.

35.

Компания, представляющая полугодовую отчетность, использует для осуществления оценки в своей финансовой отчетности за первые шесть месяцев информацию, имеющуюся к середине года, или непосредственно после, а для двенадцатимесячного периода - информацию, имеющуюся к концу года или непосредственно после. Двенадцатимесячные показатели будут отражать возможные изменения [*287] в оценках сумм, представленных в отчетности за первые шесть месяцев. Суммы, представленные в промежуточной финансовой отчетности за первый шестимесячный период не корректируются ретроспективно. Однако, параграфы 16(d) и 26 требуют, чтобы раскрывались характер и сумма любых существенных изменений в оценках.

36.

Компания, которая представляет свою отчетность чаще, чем раз в полгода, определяет доход и расходы на основе периода, прошедшего с начала года до отчетной даты для каждого промежуточного периода, используя имеющуюся информацию, в тот момент, когда составляется каждый комплект финансовой отчетности. Суммы дохода и расходов, представленные в текущем промежуточном периоде, будут отражать любые изменения в оценках сумм, представленных в предыдущих промежуточных периодах того же финансового года. Суммы, представленные в предыдущих промежуточных периодах, ретроспективно не корректируются. Однако, параграфы 16(d) и 26 требуют, чтобы раскрывались характер и сумма любых существенных изменений в оценках.

Выручка, получаемая сезонно, циклически или случайно

37.

Выручка, которую получают сезонно, циклически или случайно в течение финансового года, не должна предполагаться или переноситься по состоянию на дату промежуточной отчетности, если предположение или отсрочка не будут распределены в конце финансового года компании.

38.

Примеры включают дивидендный доход, лицензионные выплаты и государственные субсидии. Кроме того, некоторые компании последовательно получают больше выручки в определенные промежуточные периоды финансового года, чем в другие промежуточные периоды, например, сезонная выручка розничных торговцев. Такая выручка признается тогда, когда она возникает.

Затраты, понесенные неравномерно в течение финансового года

39.

Затраты, которые возникают неравномерно в течение финансового года компании, должны прогнозироваться или переноситься для целей промежуточной отчетности, если, и только если, этот тип затрат также реально прогнозировать или переносить на конец финансового года.

Применение принципов признания и оценки

40.

Приложение В содержит примеры применения общих принципов признания и оценки, установленные в параграфах 28-39.

Использование оценок

41.

Процедуры оценки, которые следует применять в промежуточной финансовой отчетности, должны гарантировать, что получаемая информация надежна, и что вся существенная финансовая информация, которая имеет значение для понимания финансового положения и результатов деятельности компании, соответствующим образом раскрыта. Поскольку определения сумм как в годовой, так и в промежуточной финансовой отчетности часто основываются на разумных оценках, то подготовка промежуточной финансовой отчетности в целом будет требовать большего применения методов оценки, чем при составлении годовой финансовой отчетности.

42.

Приложение С приводит примеры использования оценок в промежуточных периодах.

ПЕРЕСЧЕТ РАНЕЕ ПОКАЗАННЫХ В ОТЧЕТНОСТИ ПРОМЕЖУТОЧНЫХ ПЕРИОДОВ

[*Параграфы 43 and 44 были изменены Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

43.

Изменение в учетной политике, кроме того, для которого новый Международный стандарт финансовой отчетности определяет переход, должно отражаться путем:

(a)

пересчета финансовой отчетности предшествующих промежуточных периодов текущего финансового года и сравнимых промежуточных периодов предшествующих финансовых лет (смотри параграф 20 ), если компания придерживается основного порядка учета, согласно Международному стандарту IAS 8; или

(b)

пересчета финансовой отчетности предшествующих промежуточных периодов текущего финансового года, если компания придерживается допустимого альтернативного метода согласно Международному стандарту IAS 8. В этом случае сравнимые промежуточные периоды предыдущего финансового года не пересчитываются.

44.

[*288] Цель предыдущего принципа состоит в обеспечении того, чтобы к конкретному классу операций применялась одна учетная политика на протяжении всего финансового года. Согласно Международному стандарту IAS 8, изменение в учетной политике отражается ретроспективным применением с пересчетом финансовых данных предыдущего периода, если это целесообразно с практической точки зрения. Однако если сумма корректировки, относящаяся к предшествующим финансовым годам не определяется обоснованно, тогда, согласно Международному стандарту IAS 8, новая учетная политика применяется перспективно. Допустимый альтернативный метод должен включать всю накопленную ретроспективную корректировку при определении чистой прибыли или убытка за период, в течение которого произошло изменение учетной политики. Эффект принципа, представленного в параграфе 43, состоит в требовании применения любого изменения в учетной политике, произведенного в текущем финансовом году, ретроспективно к началу финансового года.

45.

Разрешение представлять изменения в учетной политике по состоянию на промежуточную дату в течение финансового года, позволило бы применять две разные учетные политики к конкретному классу операций в пределах одного финансового года. Это привело бы к трудностям промежуточного распределения, искажению операционных результатов, и осложнению анализа и понимания информации промежуточного периода.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

46.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 1999 года или после этой даты. Досрочное применение Стандарта приветствуется.

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/279. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 36 - Обесценение активов

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 36

Обесценение активов[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-5
Определения
6
Идентификация актива, стоимость которого, возможно, уменьшилась
7-17
Оценка возмещаемой суммы
18-57
Оценка возмещаемой суммы нематериального актива с неопределенным сроком полезной службы
24
Справедливая стоимость за вычетом затрат на продажу
25-29
Ценность использования
30-57
Основа для оценки будущих потоков денежных средств
33-38
Структура оценок будущих потоков денежных средств
39-53
Будущие потоки денежных средств в иностранной валюте
54
Ставка дисконта
55-57
Признание и оценка убытка от обесценения
58-64
Генерирующие единицы и деловая репутация
65-108
Идентификация генерирующей единицы, которой принадлежит актив
66-73
Возмещаемая сумма и балансовая стоимость генерирующей единицы
74-103
Деловая репутация
80-99
Распределение деловой репутации на генерирующие единицы
80-87
Тестирование генерирующих единиц с деловой репутацией на предмет обесценения
88-90
Доля меньшинства
91-95
Выбор времени для тестирования на предмет обесценения
96-99
Корпоративные активы
100-103
Убыток от обесценения генерирующей единицы
104-108
Реверсирование убытка от обесценения
109-125
Реверсирование убытка от обесценения отдельного актива
117-121
Реверсирование убытка от обесценения генерирующей единицы
122-123
Реверсирование убытка от обесценения деловой репутации
124-125
Раскрытие информации
126-137
Расчеты возмещаемых сумм генерирующих единиц, заключающих деловую репутацию, или нематериальных активов с неопределенным сроком полезной службы
134-137
Переходные положения и дата вступления в силу
138-140
Отмена IAS 36 (вышедшего в 1998 г.)
141

Настоящий Стандарт в его новой редакции заменяет собой Международный стандарт IAS 36 (1998) «Обесценение активов» и подлежит применению:

(a) после приобретения деловой репутации и нематериальных активов при объединениях предприятий, соглашение о которых заключены 31 марта 2004 г. или после этой даты.

(b) ко всем прочим активам в отношении годовых периодов, начинающихся с 31 марта 2004 г. или после этой даты.

Досрочное применение Стандарта приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в том, чтобы установить процедуры, которые организация применяет для учета своих активов по величине, не превышающей их возмещаемую сумму. Актив учитывается по величине, превышающей его возмещаемую сумму, если его балансовая стоимость превышает сумму, которая будет возмещена за счет использования или продажи этого актива. В таком случае актив характеризуется как обесценившийся, и Стандарт требует, чтобы организация признала убыток от обесценения. В Стандарте также указывается, когда организации следует реверсировать убыток от обесценения, и предписывается порядок раскрытия информации.

СФЕРА ПРИМЕНЕНИЯ

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

2.

Настоящий Стандарт должен применяться для учета обесценения всех активов, кроме:

(a)

запасов (см. Международный стандарт IAS 2 «Запасы»);

(b)

активов, возникающих из договоров на строительство (см. Международный стандарт IAS 11 «Договоры на строительство»);

(c)

отложенных налоговых активов (см. Международный стандарт IAS 12 «Налоги на прибыль»);

(d)

активов, возникающих из вознаграждений работникам (см. Международный стандарт IAS 19 «Вознаграждения работникам»);

(e)

финансовых активов, находящихся в сфере применения Международного стандарта IAS 39 «Финансовые инструменты: признание и оценка» ;

(f)

инвестиционной недвижимости, которая оценивается по справедливой стоимости (см. Международный стандарт IAS 40 «Инвестиционная недвижимость»);

(g)

биологических активов, связанных с сельскохозяйственной деятельностью, которые оцениваются по справедливой стоимости за вычетом предполагаемых сбытовых расходов (см. Международный стандарт IAS 41 «Сельское хозяйство»);

(h)

[*85] отложенных аквизиционных затрат и нематериальных активов, возникающих из договорных прав страховщика в рамках договоров страхования, находящихся в сфере действия Международного стандарта IFRS 4 «Договоры страхования»;

и

(i)

долгосрочных активов (или групп выбытия), классифицированных как предназначенные для продажи в соответствии с IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность».

3.

Настоящий Стандарт не применяется к запасам, активам, возникающим из договоров на строительство, отложенным налоговым требованиям, активам, возникающим из вознаграждений работников, или активам, классифицированным как предназначенные для продажи (или включенным в группу выбытия, классифицированную как предназначенная для продажи), поскольку существующие Международные стандарты финансовой отчетности, применимые к этим активам, уже содержат специальные требования к их признанию и оценке.

4.

Настоящий Стандарт применяется к финансовым активам, классифицированным как:

(a)

дочерние организации, согласно определению в Международном стандарте IAS 27 «Консолидированная и отдельная финансовая отчетность»;

(b)

ассоциированные организации, согласно определению в Международном стандарте IAS 28 «Инвестиции в ассоциированные компании»;

и

(c)

совместная деятельность, согласно определению в Международном стандарте IAS 31 «Участие в совместной деятельности».

Обесценение других финансовых активов рассматривается в Международном стандарте IAS 39 .

5.

Настоящий Стандарт не применяется к финансовым активам, находящимся в сфере применения Международного стандарта IAS 39, инвестиционной недвижимости, оцениваемой по справедливой стоимости в соответствии с Международным стандарте IAS 40, или биологическим активам, связанным с сельскохозяйственной деятельностью, оцениваемым по справедливой стоимости за вычетом сбытовых расходов, согласно Международному стандарту IAS 41. Однако, настоящий Стандарт применяется к активам, учитываемым по переоцененной величине (т.е. справедливой стоимости), согласно другим Стандартам, например по модели переоценки в соответствии с Международным стандартом IAS 16 «Основные средства». Выявление возможного обесценения переоцененного актива, зависит от метода, примененного для определения справедливой стоимости:

(a)

если справедливой стоимостью актива является его рыночная стоимость, то единственной разницей между справедливой стоимостью актива и его справедливой стоимостью за вычетом затрат на продажу являются прямые дополнительные затраты на выбытие актива:

(i)

если затраты на выбытие пренебрежимо малы, то возмещаемая сумма переоцененного актива очевидно близка к его переоцененной величине (т.е. справедливой стоимости) или превышает ее. В этом случае после применения требований переоценки, маловероятно, чтобы стоимость переоцененного актива уменьшилась, поэтому нет необходимости оценивать возмещаемую сумму.

(ii)

Если затраты на выбытие не являются пренебрежимо малыми, то справедливая стоимость переоцененного актива за вычетом затрат на продажу будет обязательно ниже его справедливой стоимости. Следовательно, переоцененный актив считается обесценившимся, если ценность его использования меньше, чем его переоцененная величина (т.е. справедливая стоимость). В этом случае, после того как были применены требования по переоценке, организация применяет данный Стандарт для выявления возможного обесценения актива.

(b)

если справедливая стоимость актива определяется на основе, отличной от его рыночной стоимости, то его переоцененная величина (справедливая стоимость) может быть больше или меньше его возмещаемой суммы. Поэтому, после того как были применены требования по переоценке, организация применяет данный Стандарт для выявления возможного обесценения актива.

[*86]

ОПРЕДЕЛЕНИЯ

6.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Активный рынок - это рынок, где соблюдаются все нижеперечисленные условия:

(a)

объекты сделок на рынке являются однородными;

(b)

обычно в любое время могут быть найдены желающие совершить сделку продавцы и покупатели;

и

(c)

информация о ценах является общедоступной.

Датой соглашения об объединении предприятий является день, в который между объединяющимися сторонами достигается существенное соглашение, и, в случае организаций с публичным листингом, доводится до сведения общественности. в случае враждебного поглощения, самой ранней датой, на которую заключается существенное соглашение между объединяющимися сторонами, является дата, на которую достаточное число владельцев приобретаемой организации приняло предложение организации-покупателя об установлении контроля над этой приобретаемой организацией.

Балансовая стоимость - сумма, по которой актив отражается после вычета суммы накопленной амортизации и накопленного убытка от обесценения.

Генерирующая единица - это наименьшая идентифицируемая группа активов, обеспечивающая поступления денежных средств, которые в значительной степени независимы от притоков денежных средств от других активов или групп активов.

Корпоративные активы - это активы, кроме деловой репутации, которые вносят вклад в будущие поступления денежных средств как рассматриваемой генерирующей единицы, так и других генерирующих единиц.

Затраты на выбытие - это дополнительные затраты, которые прямо связаны с выбытием актива или генерирующей единицы, за исключением финансовых затрат и расходов по налогу на прибыль.

Амортизируемая стоимость - фактические затраты на приобретение актива или другая величина, отраженная в финансовой отчетности вместо фактических затрат, за вычетом ликвидационной стоимости.

Амортизация - это систематическое распределение амортизируемой суммы актива на протяжении срока его полезной службы. 1

Справедливая стоимость за вычетом затрат на продажу - это сумма, которую можно получить путем продажи актива или генерирующей единицы при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами, за вычетом затрат на выбытие.

Убыток от обесценения - это сумма, на которую балансовая стоимость актива или генерирующей единицы превышает его возмещаемую сумму.

Возмещаемой суммой актива или генерирующей единицы является наибольшая из двух величин: его справедливая стоимость за вычетом затрат на продажу или ценность его использования.

[*87] Срок полезной службы - это либо:

(a)

период времени, на протяжении которого организация предполагает использовать актив;

или

(b)

количество единиц производства или аналогичных единиц, которое организация ожидает получить от использования актива.

Ценность использования - это дисконтированная стоимость будущих потоков денежных средств, получение которых ожидается от актива или генерирующей единицы.

ИДЕНТИФИКАЦИЯ АКТИВА, СТОИМОСТЬ КОТОРОГО, ВОЗМОЖНО, УМЕНЬШИЛАСЬ

7.

Параграфы 8-17 устанавливают, когда должна определяться возмещаемая сумма. В этих требованиях используется термин „актив", но они применяется в равной степени и к отдельному активу, и к генерирующей единице. Остальная часть настоящего Стандарта построена следующим образом:

(a)

в параграфах 18-57 устанавливаются требования к оценке возмещаемой суммы. В этих требованиях также используется термин „актив", но они применяется в равной степени и к отдельному активу, и к генерирующей единице.

(b)

в параграфах 58-108 устанавливаются требования к признанию и оценке убытков от обесценения. Вопросы признания и оценки убытков от обесценения отдельных активов, отличных от деловой репутации, рассматриваются в параграфах 58-64. В параграфах 65-108 рассматриваются вопросы признания и оценки убытков от обесценения генерирующих единиц и деловой репутации.

(c)

в параграфах 109-116 изложены требования к реверсированию признанных за предыдущие периоды убытков от обесценения активов или генерирующих единиц. Аналогичным образом, в этих требованиях используется термин „актив", однако, они применяется в равной степени и к отдельному активу, и к генерирующей единице. В параграфах 117-121 установлены дополнительные требования к отдельному активу, в параграфах 122 и 123 - к генерирующей единице, а в параграфах 124 и 125 - к деловой репутации.

(d)

в параграфах 126-133 указано, какая информация подлежит раскрытию применительно к убыткам от обесценения и реверсированию таких убытков в отношении активов и генерирующих единиц. В параграфах 134-137 содержатся дополнительные требования к раскрытию информации о генерирующих единицах, на которые в целях тестирования на предмет обесценения распределена деловая репутация или нематериальные активы с неопределенным сроком полезной службы.

8.

Актив считается обесценившимся, когда его балансовая стоимость превышает его возмещаемую сумму. В параграфах 12-14 описаны некоторые признаки, указывающие на возможность наличия убытка от обесценения актива. При выявлении любого из этих признаков, организация обязана произвести формальную оценку возмещаемой суммы. За исключением случая, предусмотренного параграфом 10, настоящий Стандарт не требует, чтобы организация производила формальную оценку возмещаемой суммы в отсутствие признаков убытка от обесценения.

9.

Организация обязана на каждую отчетную дату выявлять наличие признаков возможного обесценения актива. При выявлении любого такого признака организация должна оценить возмещаемую сумму актива.

10.

Кроме того, вне зависимости от наличия какого-либо признака обесценения, организация обязана:

(a)

ежегодно тестировать на предмет обесценения нематериальный актив с неопределенным сроком полезной службы или еще не доступный для использования нематериальный актив путем сопоставления его балансовой стоимости с его возмещаемой суммой. Такой тест на обесценение может выполняться в любое время в течение годового периода, при условии его ежегодного повторения в то же самое время. Разные нематериальные активы могут тестироваться на обесценение в разное время. Однако, если такой нематериальный актив был первоначально признан в течение текущего годового периода, он подлежит тестированию на обесценение до конца этого текущего годового периода.

(b)

[*88] ежегодно тестировать приобретенную при объединении предприятий деловую репутацию на обесценение, в соответствии с параграфами 80 -99.

11.

Способность нематериального актива генерировать достаточные будущие экономические выгоды для возмещения своей балансовой стоимости, как правило, характеризуется более высокой степенью неопределенности до того, как актив является доступным для использования, чем после того, как он стал доступным для использования. Поэтому настоящий Стандарт требует от организации, по меньшей мере, ежегодно тестировать на обесценение балансовую сумму нематериального актива, который еще не доступен для использования.

12.

В процессе выявления признаков возможного обесценение актива, компания должна рассмотреть, как минимум, следующие факторы:

Внешние источники информации

(a)

в течение периода рыночная стоимость актива уменьшилась на существенно более значительную величину, чем можно было ожидать по прошествии времени или нормального использования.

(b)

существенные изменения, имевшие отрицательные последствия для организации, произошли в течение периода или ожидаются в ближайшем будущем в технологических, рыночных, экономических или юридических условиях, в которых работает организация, или на рынке, для которого предназначен актив.

(c)

в течение периода увеличились рыночные процентные ставки или другие рыночные показатели прибыльности инвестиций, и эти увеличения, вероятно, повлияют на ставку дисконта, которая используется при расчете ценности использования актива, и существенно уменьшат его возмещаемую сумму.

(d)

балансовая стоимость чистых активов организации превышает ее рыночную капитализацию.

Внутренние источники информации

(e)

имеются доказательства устаревания или физического повреждения актива.

(f)

существенные изменения, имевшие отрицательные последствия для организации, произошли в течение периода или ожидаются в ближайшем будущем в степени или способе текущего или предполагаемого использования актива. К числу таких изменений относятся: простой актива, планы прекращения или реструктуризации деятельности, в которой используется актив, планы реализации актива до наступления ранее предполагавшейся даты выбытия, а также пересмотр срока полезной службы актива - из неопределенного в ограниченный по времени. 2

(g)

Внутренняя отчетность показывает, что текущие или будущие результаты использования актива хуже прогнозируемых.

13.

Перечень, приведенный в параграфе 12, не является исчерпывающим. Организация может выявить и другие признаки возможного обесценения актива, что также потребует от нее определения возмещаемой суммы данного актива или, применительно к деловой репутации, выполнения теста не обесценение в соответствии с параграфами 80-99.

14.

Полученным из внутренней отчетности свидетельством возможного обесценения актива является наличие:

(a)

потоков денежных средств для приобретения актива, или последующих потребностей в денежных средствах для его эксплуатации и обслуживания, которые значительно выше изначально предусмотренных бюджетом;

(b)

фактических чистых потоков денежных средств или операционной прибыли или убытка от актива, которые значительно хуже, чем заложенные в бюджет;

(c)

[*89] существенного снижения предусмотренных бюджетом чистых потоков денежных средств или операционной прибыли, или существенного увеличения предусмотренных бюджетом убытков, проистекающих из данного актива;

или

(d)

операционных убытков или чистых оттоков денежных средств по активу, возникающих при объединении показателей текущего периода с бюджетными показателями для будущих периодов.

15.

Как указано в параграфе 10, настоящий Стандарт требует, чтобы имеющий неопределенный срок полезной службы, или еще не доступный для использования нематериальный актив, а также деловая репутация, по меньшей мере, ежегодно тестировались на предмет обесценения. Вне зависимости от времени применения требований параграфа 10, при определении необходимости оценки возмещаемой величины актива применяется принцип существенности. Например, если ранее произведенные вычисления показывают, что возмещаемая сумма актива существенно превышает его балансовую стоимость, то организации не нужно переоценивать возмещаемую сумму актива, если не произошло никаких событий, которые устранили бы эту разницу. Аналогичным образом, предшествующий анализ может показывать, что возмещаемая сумма актива нечувствительна к одному (или более) из показателей, перечисленных в параграфе 12.

16.

Пример, иллюстрирующий положения параграфа 15: при увеличении в течение периода рыночных процентных ставок или других рыночных показателей прибыльности инвестиций, от организации не требуется производить формальную оценку возмещаемой суммы актива в следующих случаях:

(a)

если маловероятно, что ставка дисконта, используемая при расчете ценности использования актива, будет зависеть от увеличений этих рыночных показателей. Например, увеличение краткосрочных процентных ставок может не оказывать существенного влияния на ставку дисконта, применяемую к активу с долгим оставшимся сроком полезной службы.

(b)

если имеется вероятность того, что ставка дисконта, используемая при расчете ценности использования актива, будет подвержена влиянию увеличения этих рыночных ставок, но предыдущий анализ чувствительности возмещаемой суммы свидетельствует о:

(i)

маловероятности существенного уменьшения возмещаемой суммы ввиду того, что будущие потоки денежных средств также, вероятно, увеличатся (например, в некоторых случаях организация сможет продемонстрировать, что она корректирует свои доходы на любое повышение рыночных ставок);

или

(ii)

маловероятности того, что уменьшение возмещаемой величины приведет к существенному убытку от обесценения.

17.

Если существует признаки возможного обесценения актива, то это может свидетельствовать о том, что оставшийся срок полезной службы, метод амортизации или ликвидационную стоимость актива следует пересмотреть и скорректировать, согласно Международному стандарту финансовой отчетности, применимому к данному активу, даже если в отношении него не признается какого-либо убытка от обесценения.

ОЦЕНКА ВОЗМЕЩАЕМОЙ СУММЫ

18.

Настоящий Стандарт определяет возмещаемую сумму как наибольшую величину из справедливой стоимости актива или генерирующей единицы за вычетом затрат на продажу и ценности его/ее использования. В параграфах 19-57 устанавливаются требования к оценке возмещаемой суммы. В этих требованиях используется термин „актив", но они применяется в равной степени и к отдельному активу, и к генерирующей единице.

19.

Не во всех случаях необходимо определять и справедливую стоимость актива за вычетом затрат на продажу, и ценность его использования. Если любая из этих сумм превышает балансовую стоимость актива, то это означает, что стоимость актива не уменьшилась, и нет необходимости в оценке другой суммы.

20.

[*90] Справедливая стоимость за вычетом затрат на продажу может быть определена даже в том случае, если актив не обращается на активном рынке. Однако иногда справедливая стоимость за вычетом затрат на продажу не может быть определена, ввиду отсутствия основы для надежной оценки суммы, которая может быть получена от продажи актива при совершении сделки между хорошо осведомленными, желающими совершить такую операцию сторонами. В этом случае организация вправе принять ценность использования актива за его возмещаемую сумму.

21.

В отсутствие оснований считать, что ценность использования актива существенно превышает его справедливую стоимость за вычетом затрат на продажу, эта последняя величина может быть принята за его возмещаемую сумму. Во многих случаях именно это и имеет место применительно к активам, предназначенным для выбытия. Это обусловлено тем, что ценность использования актива, предназначенного для выбытия, состоит в основном из чистых поступлений от его выбытия, поскольку будущие потоки денежных средств от продолжающегося использования актива до его реализации вряд ли будут значительными.

22.

Возмещаемая сумма определяется для отдельного актива, за исключением случаев, когда актив не генерирует притоков денежных средств, которые в значительной степени независимы от генерируемых другими активами или группами активов. В этом случае возмещаемая сумма определяется для генерирующей единицы, к которой принадлежит актив (см. параграфы 65-103), за исключением случаев, когда, либо:

(a)

справедливая стоимость актива за вычетом затрат на продажу превышает балансовую стоимость;

или

(b)

ценность использования актива близка к его справедливой стоимости за вычетом затрат на продажу, и эта справедливая стоимость за вычетом затрат на продажу может быть определена.

23.

В некоторых случаях оценки, средние показатели и сокращенные расчеты обеспечивают достаточно надежные данные, приближенные к результатам подробных расчетов, приведенных в настоящем Стандарте применительно к справедливой стоимости за вычетом затрат на продажу или к ценности использования.

Оценка возмещаемой суммы нематериального актива
с неопределенным сроком полезной службы

24.

Согласно параграфу 10 нематериальный актив с неопределенным сроком полезной службы подлежит тестированию на обесценение на ежегодной основе путем сопоставления его балансовой стоимости с его возмещаемой суммой, вне зависимости от наличия признаков его возможного обесценения. Однако, самые последние вычисления возмещаемой суммы такого актива, произведенные в предыдущем периоде, могут использоваться при тестировании на обесценение в текущем периоде, при условии, что будут удовлетворены все перечисленные ниже критерии:

(a)

если нематериальный актив не генерирует притоки денежных средств от продолжающегося использования, которые были бы в значительной степени независимы от денежных потоков, генерируемых другими активами или группами активов, и поэтому тестируется на обесценение как часть генерирующей единицы, к которой он принадлежит, и, если образующие такую единицу активы и обязательства не претерпели существенных изменений со времени последнего вычисления возмещаемой суммы;

(b)

результатом самых последних вычислений возмещаемой суммы стала величина, существенно превысившая балансовую стоимость актива;

и

(c)

анализ произошедших событий и изменившихся обстоятельств со времени самых последних вычислений возмещаемой суммы, свидетельствует о маловероятности того, что определенная на текущий момент возмещаемая сумма будет меньше балансовой стоимости актива.

Справедливая стоимость за вычетом затрат на продажу

25.

Наилучшим свидетельством справедливой стоимости актива за вычетом затрат на его продажу является цена по имеющему обязательную силу договору о продаже в сделке между хорошо осведомленными, желающими совершить такую сделку сторонами, скорректированная с учетом дополнительных затрат, которые прямо относятся на выбытие этого актива.

26.

[*91] Если имеющий обязательную силу договор о продаже отсутствует, но актив продается на активном рынке, то справедливой стоимостью актива за вычетом затрат на его продажу является его рыночная цена за вычетом затрат на выбытие. Соответствующей рыночной ценой обычно является текущая цена покупателя. В отсутствие текущих цен покупателя, основой для оценки справедливой стоимости за вычетом затрат на продажу может служить цена самой последней сделки, при условии, что в период между датой этой сделки и датой оценки не произошло существенных изменений в экономических условиях.

27.

В отсутствие имеющего обязательную силу договора о продаже или активного рынка для актива, основой для определения справедливой стоимости за вычетом затрат на продажу служит информация, наиболее достоверно отражающая ту сумму, которую может получить организация на отчетную дату от выбытия актива при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами, за вычетом затрат на выбытие. При определении этой суммы организация учитывает результаты последних операций с аналогичными активами в рамках той же отрасли. Справедливая стоимость за вычетом затрат на продажу не отражает принудительную продажу, кроме случаев, когда руководство организации вынуждено осуществить продажу незамедлительно.

28.

Затраты на выбытие, отличные от тех, которые признаются в качестве обязательств, вычитаются при определении справедливой стоимости за вычетом затрат на продажу. К числу таких затрат относятся затраты на юридическое обслуживание, гербовые сборы, и аналогичные налоги на операцию, затраты на демонтаж актива и прямые дополнительные затраты на предпродажную подготовку актива. Однако выходные пособия (согласно определению в Международном стандарте IAS 19 «Вознаграждения работникам») и затраты, связанные с сокращением или реорганизацией предприятия, следующей за выбытием актива, не являются прямыми дополнительными затратами на выбытие актива.

29.

Иногда выбытие актива требует, чтобы покупатель принимал на себя обязательство, поэтому и для актива, и для обязательства имеется только одно значение справедливой стоимости за вычетом затрат на продажу. В параграфе 78 объясняется, как поступать в подобных случаях.

Ценность использования

30.

При вычислении ценности использования актива надлежит отражать следующие элементы:

(a)

оценка будущих потоков денежных средств, которые организация ожидает получить от актива;

(b)

ожидания относительно возможных вариаций в размере и сроках поступления этих потоков денежных средств;

(c)

временная стоимость денег, представленная текущей рыночной безрисковой ставкой процента;

(d)

надбавка за неопределенность, присущую данному активу;

и

(e)

другие факторы, такие как неликвидность, отражаемые участниками рынка при установлении величины будущих потоков денежных средств, которые организация ожидает получать от актива.

31.

Оценка ценности использования актива включает следующие этапы:

(a)

оценку будущих поступлений и оттоков денежных средств в связи с продолжающимся использованием актива и его окончательным выбытием;

и

(b)

применение соответствующей ставки дисконта к этим будущим потокам денежных средств.

32.

[*92] Элементы, указанные в параграфе 30(b), (d) и (e) могут отражаться либо как корректировки будущих потоков денежных средств, либо как корректировки ставки дисконта. Вне зависимости от того, какой подход применит организация для отражения возможных вариаций величины и сроков будущих потоков денежных средств, результатом явится отражение ожидаемой дисконтированной стоимости будущих потоков денежных средств, т.е. средневзвешенный результат из всех возможных результатов. В Приложении А приводятся дополнительные рекомендации относительно использования метода оценки на основе дисконтированной стоимости при определении ценности использования актива.

Основа для оценки будущих потоков денежных средств

33.

При определении ценности использования организация должна:

(a)

прогнозировать потоки денежных средств, исходя из обоснованных и подкрепленных доказательствами допущений, представляющих собой наилучшие оценки руководства относительно спектра экономических условий, которые будут существовать на протяжении оставшегося срока полезной службы актива. Большее значение должно придаваться данным из внешних источников.

(b)

прогнозировать потоки денежных средств, исходя из самых последних финансовых смет/прогнозных оценок, утвержденных руководством, но исключая любые расчетные будущие притоки или оттоки денежных средств, которые, согласно ожиданиям, возникнут в связи с будущими реструктуризациями или мероприятиями по улучшению или повышению производительности актива. Прогнозы, основанные на этих сметах/прогнозных оценках, должны охватывать период максимальной продолжительностью в пять лет, за исключением случаев, когда может быть оправдан более продолжительный период.

(c)

прогнозы потоков денежных средств, выходящие за пределы периода, охваченного самыми последними сметами/прогнозными оценками, должны оцениваться путем экстраполяции прогнозов, основанных на сметах/прогнозных оценках, с помощью стабильного или понижающегося темпа роста для последующих лет, за исключением случаев, когда может быть оправдан повышающийся темп роста. Этот темп роста не должен превышать долгосрочный средний темп роста для товаров, отраслей, страны или стран, в которых осуществляет свою деятельность организация, или для рынка, на котором используется актив, кроме случаев, когда может быть оправдан более высокий темп.

34.

Руководство организации оценивает обоснованность допущений, на которых основаны текущие прогнозы потоков денежных средств, путем изучения причин, обусловивших несовпадения прошлых прогнозов потоков денежных средств с фактическими потоками денежных средств. Руководство организации должно обеспечить совпадение допущений, на которых основаны текущие прогнозы потоков денежных средств, с фактическими результатами прошлых периодов, при условии, что это согласуется с последствиями дальнейших событий или обстоятельств, которые еще не произошли на момент появления этих фактических потоков денежных средств.

35.

Подробные, ясные и надежные финансовые сметы/прогнозные оценки будущих потоков денежных средств на периоды продолжительностью более пяти лет, как правило, отсутствуют. По этой причине руководство организации рассчитывает будущие потоки денежных средств, исходя из самых последних финансовых смет/прогнозных оценок для периодов максимальной продолжительностью пять лет. Руководство организации может использовать прогнозы потоков денежных средств, основанные на финансовых сметах/прогнозных оценках за период продолжительностью более пяти лет, если оно уверено в надежности этих прогнозов, и может продемонстрировать свою способность правильно прогнозировать потоки денежных средств на более длительные периоды времени, исходя из прошлого опыта.

36.

Прогнозы потоков денежных средств до конца срока полезной службы актива оцениваются путем экстраполяции прогнозов потоков денежных средств, основанных на финансовых сметах/прогнозных оценках, использующих темп роста для последующих лет. Этот темп является устойчивым или понижающимся, если только повышение темпа не соответствует объективной информации о графиках жизненного цикла продукции и отрасли. Если это целесообразно, темп роста равняется нулю или имеет отрицательную величину.

37.

При наличии благоприятных условий существует вероятность проникновения на рынок конкурентов, что ограничит рост. Таким образом, организации столкнутся с трудностями в превышении среднего исторического темпа роста на протяжении длительного периода (скажем, двадцать лет) для товаров, отраслей или страны или стран, в которых действует организация, или для рынков, на которых используется актив.

38.

При использовании информации из финансовых смет/прогнозных оценок организация учитывает, отражает ли такая информация обоснованные и подтверждаемые допущения и представляет ли наилучшие оценки руководства в отношении того набора экономических условий, который будет существовать на протяжении оставшегося срока полезной службы актива.

[*93]

Структура оценок будущих потоков денежных средств

39.

Оценки будущих потоков денежных средств должны включать:

(a)

прогнозы поступлений денежных средств от продолжающегося использования актива;

(b)

прогнозы оттоков денежных средств, которые неизбежно возникнут для генерирования притоков денежных средств от продолжающегося использования актива (включая оттоки денежных средств на подготовку актива к использованию), и которые могут быть прямо отнесены или обоснованно и последовательно распределены на актив;

и

(c)

чистые потоки денежных средств (если таковые имеются) которые предполагается получить (или выплатить) при ликвидации актива в конце срока его полезного использования.

40.

Оценки будущих потоков денежных средств и ставка дисконта отражают последовательные допущения относительно повышения цен, вызванного общей инфляцией. Таким образом, если ставка дисконта включает в себя эффект повышения цен, вызванного общей инфляцией, то будущие потоки денежных средств оцениваются в номинальном выражении. Если ставка дисконта не включает эффект повышения цен, вызванного общей инфляцией, то будущие потоки денежных средств оцениваются в реальном выражении (но включают будущие специфические повышения и снижения цен).

41.

Прогнозы оттоков денежных средств включают денежные средства, требуемые на повседневное обслуживание актива, а также будущие накладные расходы, которые могут быть отнесены напрямую или обоснованно и последовательно распределены на использование актива.

42.

Когда балансовая стоимость актива еще не включает все оттоки денежных средств, которые должны возникнуть до того, как актив будет готов к использованию или к продаже, оценка будущих оттоков денежных средств включает оценку любого дополнительного оттока денежных средств, который, как предполагается, возникнет до того, как актив будет готов к использованию или продаже. Например, это имеет место в случае со зданием, находящимся в процессе строительства, или с незавершенным проектом разработки.

43.

Для того чтобы исключить двойной счет, оценки будущих потоков денежных средств не включают:

(a)

поступления денежных средств от активов, генерирующих притоки денежных средств, которые в большей степени независимы от притоков денежных средств от рассматриваемого актива (например, такие финансовые активы, как дебиторская задолженность);

и

(b)

оттоки денежных средств, относящиеся к задолженности, которая уже была признана в качестве обязательства (например, кредиторская задолженность, пенсии или резервы).

44.

Будущие потоки денежных средств должны оцениваться для актива в его текущем состоянии. Оценки будущих потоков денежных средств не должны включать будущие притоки или оттоки денежных средств, возникновение которых предполагается от:

(a)

будущей реструктуризации, к которой организация еще не приступила;

или

(b)

улучшения или повышения производительности актива.

45.

Так как будущие потоки денежных средств оцениваются для актива в его текущем состоянии, ценность использования не отражает:

(a)

будущие оттоки денежных средств или соответствующую экономию затрат (например, сокращение затрат на персонал) или выгоды, возникновение которых ожидается от будущей реструктуризации, к которой организация еще не приступила; или

(b)

[*94] будущие оттоки денежных средств, которые улучшат или повысят производительность актива или соответствующие притоки денежных средств, возникновение которых ожидается в связи с такими оттоками.

46.

Реструктуризация - это программа, которая планируется и контролируется руководством, и которая существенно изменяет либо сферу деятельности организации, либо способ ведения дела. В Международном стандарте IAS 37 «Резервы, условные обязательства и условные активы» содержатся рекомендации, разъясняющие, когда организация должна проводить реструктуризации.

47.

Когда организация начинает проведение реструктуризации, некоторые активы с большой вероятностью будут затронуты этим процессом. С момента начала реструктуризации:

(a)

оценки организацией будущих притоков и оттоков денежных средств в целях определения ценности использования отражают экономию затрат и другие выгоды от реструктуризации (исходя из самых последних финансовых смет/прогнозных оценок, утвержденных руководством);

и

(b)

ее оценки будущих оттоков денежных средств на реструктуризацию включаются в резерв на реструктуризацию в соответствии с Международным стандартом IAS 37.

На демонстрационном Примере 5 показано воздействие будущей реструктуризации на расчет ценности использования.

48.

До возникновения у организации оттоков денежных средств, которые улучшают или повышают производительность актива, оценки будущих потоков денежных средств не включают расчетные будущие притоки денежных средств, возникновение которых ожидается в связи с увеличением экономических выгод, связанных с оттоком денежных средств (см. демонстрационный Пример 6).

49.

Оценки будущих потоков денежных средств включают будущие оттоки денежных средств, необходимые для поддержания уровня экономических выгод, возникновение которых ожидается от актива в его текущем состоянии. Если генерирующая единица состоит из активов с разными оценочными сроками полезной службы, и все они важны для текущей деятельности этой единицы, то замещение активов с более короткими сроками службы рассматривается как часть повседневного обслуживания данной единицы в контексте оценки будущих потоков денежных средств, связанных с этой единицей. Аналогичным образом, если отдельно взятый актив состоит из компонентов с разными оценочными сроками полезной службы, то замещение компонентов с более короткими сроками службы рассматривается как часть повседневного обслуживания в контексте оценки будущих потоков денежных средств, генерируемых данным активом.

50.

Оценки будущих потоков денежных средств не должны включать:

(a)

притоки или оттоки денежных средств от финансовой деятельности;

или

(b)

поступления или выплаты налога на прибыль.

51.

Оценочные будущие потоки денежных средств отражают допущения, которые соответствуют способу определения ставки дисконта. В противном случае воздействие некоторых допущений будет учитываться дважды или игнорироваться. Так как временная стоимость денег учитывается путем дисконтирования предполагаемых будущих потоков денежных средств, эти потоки денежных средств не включают притоки и оттоки денежных средств от финансовой деятельности. Точно так же, поскольку ставка дисконта определяется на основе суммы до вычета налогов, будущие потоки денежных средств оцениваются на той же основе.

52.

Оценочной величиной чистых потоков денежных средств подлежащих получению (или выплате) при ликвидации актива в конце срока его полезной службы должна быть сумма, которую организация ожидает получить от выбытия этого актива при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами, за вычетом затрат на выбытие.

53.

Оценочная величина чистых потоков денежных средств, подлежащих получению (выплате) при ликвидации актива в конце срока его полезной службы, определяется также как и справедливая стоимость за вычетом затрат на продажу, за исключением того, что при оценке этих чистых потоков денежных средств:

(a)

организация использует преобладающие на дату оценки цены для аналогичных активов, которые достигли конца срока полезной службы, и которые эксплуатировались в условиях, аналогичных тем, в которых будет использоваться этот актив.

(b)

[*95] организация корректирует эти цены как на будущее повышение вследствие общей инфляции, так и на специфические повышения или снижения. Однако, если оценки будущих потоков денежных средств, возникающих в результате продолжающегося использования актива, и ставка дисконта не учитывают воздействие общей инфляции, это воздействие не учитывается и при оценке чистых потоков денежных средств от выбытия актива.

Будущие потоки денежных средств в иностранной валюте

54.

Будущие потоки денежных средств оцениваются в той валюте, в какой они будут генерироваться, а затем дисконтируются с помощью ставки дисконта, соответствующей этой валюте. Организация переводит дисконтированную стоимость по текущему обменному курсу на дату расчета ценности использования.

Ставка дисконта

55.

Ставкой (ставками) дисконта должна быть ставка (ставки) до учета налогов, отражающая текущие рыночные оценки:

(a)

временной стоимости денег;

и

(b)

специфически присущих данному активу рисков, на которые не производилась корректировка при оценке будущих денежных потоков.

56.

Ставка, отражающая текущие рыночные оценки временной стоимости денег и рисков, специфически присущих данному активу, равна норме прибыли, которую инвесторы потребовали бы, если бы предпочли инвестиции, генерирующие потоки денежных средств, величина, временная и рисковая структура которых эквивалентны тем, которые организация предполагает получить от данного актива. Эта ставка оценивается на основе ставки, предполагаемой в текущих рыночных операциях для аналогичных активов, или на основе средневзвешенной стоимости капитала котируемой организации, имеющей один актив (или портфель активов), аналогичный рассматриваемому активу по возможным срокам полезной службы и рискам. Однако, ставка (ставки) дисконта, используемая для оценки ценности использования актива, не должна отражать риски, на которые производилась корректировка при оценке будущих потоков денежных средств. В противном случае последствия некоторых допущений будут посчитаны дважды.

57.

Когда присущая активу ставка не может быть получена непосредственно на рынке, организация использует заменители для оценки ставки дисконта. В Приложении А содержатся дополнительные рекомендации по оценке ставки дисконта в таких обстоятельствах.

ПРИЗНАНИЕ И ОЦЕНКА УБЫТКА ОТ ОБЕСЦЕНЕНИЯ

58.

В параграфах 59-64 устанавливаются требования к признанию и оценке убытков от обесценения отдельных активов, кроме деловой репутации. Вопросы признания и оценки убытков от обесценения генерирующих единиц и деловой репутации рассматриваются в параграфах 65-108.

59.

Если, и только если возмещаемая сумма актива меньше его балансовой стоимости, то балансовая стоимость должна уменьшаться до возмещаемой величины актива. Это уменьшение и является убытком от обесценения.

60.

Убыток от обесценения подлежит признанию непосредственно в отчете о прибылях и убытках, если только актив не отражается по переоцененной величине в соответствии с другим Стандартом (например, по модели переоценки в соответствии с Международным стандартом IAS 16 «Основные средства»). Любой убыток от обесценения по переоцененному активу надлежит учитывать как уменьшение от переоценки в соответствии с таким другим Стандартом.

61.

Убыток от обесценения по непереоцененному активу признается в отчете о прибылях и убытках. Однако, убыток от обесценения по переоцененному активу, признается непосредственно как уменьшение добавочного капитала от переоценки данного актива только при условии, что убыток от обесценения не превышает величину добавочного капитала от переоценки данного актива.

62.

[*96] Когда оценочная величина убытка от обесценения превышает балансовую стоимость актива, к которому она относится, организация должна признать обязательство, если, и только если этого требует другой Международный стандарт финансовой отчетности.

63.

После признания убытка от обесценения, амортизационные отчисления по данному активу должны корректироваться в будущих периодах для распределения измененной балансовой стоимости актива, за вычетом его ликвидационной стоимости (если таковая имеется), на систематической основе на протяжении оставшегося срока его полезной службы.

64.

В случае признания убытка от обесценения все отсроченные налоговые активы или обязательства определяются в соответствии с Международным стандартом IAS 12 «Налоги на прибыль» путем сопоставления измененной балансовой суммы актива с его налоговой базой (смотри демонстрационный Пример 3).

ГЕНЕРИРУЮЩИЕ ЕДИНИЦЫ И ДЕЛОВАЯ РЕПУТАЦИЯ

65.

В параграфах 66-108 устанавливаются требования к идентификации генерирующей единицы, которой принадлежит актив, а также к определению балансовой стоимости и признанию убытка от обесценения генерирующих единиц и деловой репутации.

Идентификация генерирующей единицы, которой принадлежит актив

66.

Если имеется какой-либо признак обесценения актива, то для этого отдельно взятого актива надлежит произвести оценку возмещаемой суммы. Если оценить возмещаемую сумму для отдельного актива не представляется возможным, то организация должна определить возмещаемую сумму генерирующей единицы, которой принадлежит актив (генерирующей единицы данного актива).

67.

Возмещаемая сумма отдельного актива не может быть определена, если:

(a)

ценность использования актива не может оцениваться как близкая по значению к его справедливой стоимости за вычетом затрат на продажу (например, когда будущие потоки денежных средств от продолжающегося использования актива не могут оцениваться как незначительные);

и

(b)

актив не производит притоки денежных средств от продолжающегося использования, в значительной степени не зависящие от денежных потоков, производимых другими активами.

В таких случаях ценность использования и, следовательно, возмещаемая сумма, может определяться только для генерирующей единицы данного актива.

Пример

Угольная компания владеет частной железной дорогой, используемой ею в своей угледобывающей деятельности. Эта частная железная дорога может быть продана только по „стоимости лома", и она не производит притоки денежных средств, которые были бы в значительной степени независимы от притоков денежных средств, производимых другими активами шахты.

Возмещаемую сумму для этой частной железной дороги оценить невозможно, потому что ценность ее использования не может быть определена, и она, вероятно, отличается от „стоимости лома". Таким образом, компания оценивает возмещаемую сумму генерирующей единицы, к которой относится частная железная дорога, то есть угледобывающий комплекс в целом.

68.

[*97] Согласно определению в параграфе 6, генерирующая единица актива - это наименьшая группа активов, которая включает данный актив, и которая генерирует притоки денежных средств от продолжающегося использования, которые в значительной степени не зависят от притоков денежных средств, производимых другими активами или группами активов. Идентификация генерирующей единицы актива требует профессионального суждения. Если невозможно определить возмещаемую сумму для отдельного актива, то организация определяет наименьшую совокупность активов, которая генерирует в значительной степени независимые притоки денежных средств.

Пример

Автобусная компания предоставляет услуги по контракту с муниципалитетом, который требует минимального обслуживания на каждом из пяти отдельных маршрутов. Активы, предназначенные для каждого маршрута, и потоки денежных средств от каждого маршрута могут быть идентифицированы отдельно. Один из маршрутов работает со значительным убытком.

В силу того, что у компании нет возможности сократить ни один из автобусных маршрутов, наименьшим количеством идентифицируемых притоков денежных средств от продолжающегося использования, которые в значительной степени не зависят от притоков денежных средств от других активов или групп активов, являются притоки денежных средств, генерируемые пятью маршрутами вместе взятыми. Генерирующей единицей для каждого из маршрутов является автобусная компания в целом.

69.

Притоки денежных средств представляют собой поступления в организацию денежных средств и их эквивалентов от внешних сторон. При определении того, являются ли притоки денежных средств от актива (или группы активов) в значительной степени независимыми от притоков денежных средств, производимых другими активами (или группами активов), организация принимает во внимание различные факторы, в том числе то, как руководство контролирует деятельность организации (по товарным линиям, направлениям деятельности, индивидуальному месторасположению, районам или региональным зонам), или то, как руководство принимает решения относительно продолжения использования или прекращения использования активов и операций. На демонстрационном Примере 1 показаны случаи идентификации генерирующей единицы.

70.

Если для продукции, производимой активом, или группой активов существует активный рынок, то этот актив или группу активов надлежит идентифицировать как генерирующую единицу, даже если производимая продукция частично или полностью используется внутри организации. Если на притоки денежных средств, производимые активом или генерирующей единицей, влияют внутрифирменные переводные цены, организация должна применять наилучшую оценку руководства в отношении будущей цены (цен), которая может быть реализована при совершении сделок между независимыми друг от друга сторонами, для оценки:

(a)

будущих притоков денежных средств, участвующих в определении ценности использования актива или генерирующей единицы;

и

(b)

будущих оттоков денежных средств, участвующих в определения ценности использования любых других активов или генерирующих единиц, на которые влияют внутрифирменные переводные цены.

71.

Даже если часть или вся продукция, произведенная активом или группой активов, используется другими подразделениями организации (например, продукция в промежуточной стадии производственного процесса), этот актив или группа активов формирует отдельную генерирующую единицу, при условии, что организация имеет возможность продавать эту продукцию на активном рынке. Это объясняется тем, что данный актив или группа активов могли бы генерировать притоки денежных средств за счет продолжающегося использования, которые были бы в значительной степени независимыми от притоков денежных средств, производимых другими активами или группами активов. При использовании информации, основанной на финансовых сметах/прогнозных оценках, касающихся такой генерирующей единицы или любого другого актива или генерирующей единицы, находящихся под влиянием внутрифирменных переводных цен, организация корректирует эту информацию, если внутрифирменные переводные цены не отражают лучшей оценки руководством будущих цен, которая может быть реализована при совершении сделки между независимыми друг от друга сторонами.

72.

[*98] Идентификация генерирующих единиц должна проводиться последовательно из периода в период для одних и тех же активов или типов активов, за исключением случаев, когда изменение такого порядка оправдано.

73.

Если организация определяет, что актив принадлежит другой генерирующей единице, нежели в предшествующих периодах, или что типы активов, объединенных генерирующей единицей, изменились, то в этом случае параграф 130 требует раскрытий информации относительно этой генерирующей единицы, при условии, что в отношении нее признается или реверсируется убыток от обесценения.

Возмещаемая сумма и балансовая стоимость генерирующей единицы

74.

Возмещаемая сумма генерирующей единицы равняется большему значению из ее справедливой стоимости за вычетом затрат на продажу и ценности использования. Для определения возмещаемой суммы генерирующей единицы, все ссылки на „актив" в параграфах 19-57 следует читать как ссылки на „генерирующую единицу".

75.

Балансовая стоимость генерирующей единицы должна определяться способом, согласующимся со способом определения возмещаемой суммы генерирующей единицы.

76.

Балансовая стоимость генерирующей единицы:

(a)

включает балансовую стоимость только тех активов, которые могут быть непосредственно отнесены или распределены на обоснованной и последовательной основе к генерирующей единице и которые будут производить будущие притоки денежных средств, участвующие в определении ценности использования генерирующей единицы;

и

(b)

не включают балансовую стоимость любого признаваемого обязательства, за исключением случаев, когда возмещаемая сумма генерирующей единицы не может быть определена без учета этого обязательства.

Это связано с тем, что справедливая стоимость за вычетом затрат на продажу и ценность использования генерирующей единицы определяются без учета потоков денежных средств, относящихся к активам, не входящим в генерирующую единицу, и уже признанным обязательствам (см. параграфы 28 и 43 ).

77.

Когда активы группируются для оценки возмещаемости, важно чтобы в генерирующую единицу включались все активы, которые производят или используются для того, чтобы производить соответствующие притоки денежных средств. В противном случае может показаться, что генерирующая единица является полностью возмещаемой, в то время как на самом деле имеет место убыток от обесценения. При том, что некоторые активы участвуют в создании будущих потоков денежных средств генерирующей единицы, в некоторых случаях они не могут быть обоснованно и последовательно отнесены к этой единице. Такая ситуация может иметь место в случае с деловой репутацией или корпоративными активами, такими как активы головной конторы. В параграфах 80-103 объясняется, как учитывать эти активы при тестировании генерирующей единицы на предмет обесценения.

78.

Для определения возмещаемой суммы генерирующей единицы может быть необходимо рассмотреть определенные признаваемые обязательства. Это может случиться, если выбытие генерирующей единицы потребует от покупателя принятия на себя обязательства. В этом случае, справедливая стоимость за вычетом затрат на продажу (или оценочный поток денежных средств от окончательного выбытия) генерирующей единицы включает оценочную продажную цену для активов этой генерирующей единицы вместе с обязательством, за вычетом затрат на выбытие. Для проведения значимого сравнения между балансовой стоимостью генерирующей единицы и ее возмещаемой величиной, балансовая стоимость обязательства вычитается при определении как ценности использования генерирующей единицы, так и ее балансовой стоимости.

[*99] Пример

Компания эксплуатирует шахту, находящуюся в стране, законодательство которой требует от собственника восстановления земельного участка после завершения разработки шахты. Стоимость восстановления включает возвращение покрывающих пластов, которые удаляются перед началом разработки шахты. Резерв на покрытие затрат по возвращению покрывающих пластов был признан сразу же после того, как они были удалены. Сумма резерва была признана как часть первоначальной стоимости шахты, и амортизируется на протяжении срока полезной службы шахты. Балансовая стоимость резерва на покрытие затрат по восстановлению составляет 500 у.е., 1 что эквивалентно дисконтированной стоимости затрат по восстановлению.

Компания проверяет шахту на обесценение. Генерирующей единицей для шахты является сама шахта в целом. Компания получила различные предложения о покупке шахты по цене около 800 у.е. Эта цена подразумевает, что покупатель обязуется обеспечить восстановление покрывающих пластов. Затраты на выбытие для шахты являются незначительными. Ценность использования шахты равняется приблизительно 1200 у.е., без учета затрат на восстановление. Балансовая стоимость шахты составляет 1000 у.е.

Справедливая стоимость генерирующей единицы за вычетом затрат на продажу равна 800 у.е. Эта сумма учитывает затраты на восстановление, которые уже были предусмотрены резервом. Как следствие, ценность использования генерирующей единицы определяется после учета затрат на восстановление, и оценивается равной 700 у.е. (1200 у.е. минус 500 у.е.). Балансовая стоимость генерирующей единицы равняется 500, что составляет балансовую стоимость шахты (1000 у.е.) за вычетом балансовой стоимости резерва на покрытие затрат по восстановлению (500 у.е.). Соответственно, возмещаемая сумма генерирующей единицы превышает ее балансовую стоимость.

1В настоящем Стандарте денежные суммы выражены в „условных единицах" (у.е.)

79.

По практическим соображениям, возмещаемая сумма генерирующей единицы иногда определяется после учета активов, которые не являются частью генерирующей единицы (например, дебиторская задолженность или другие финансовые активы), или уже признанных обязательств (например, кредиторская задолженность, пенсии и другие резервы). В таких случаях балансовая стоимость генерирующей единицы увеличивается на балансовую стоимость этих активов и уменьшается на балансовую стоимость этих обязательств.

Деловая репутация

Распределение деловой репутации на генерирующие единицы

80.

В целях тестирования на предмет обесценения, приобретенная при объединении предприятий деловая репутация подлежит, начиная с даты приобретения, распределению на каждую генерирующую единицу или группу генерирующих единиц организации-покупателя, эффективность использования которых должна повыситься как следствие синергетического эффекта объединения, вне зависимости от того, передаются или не передаются этим единицам или группам единиц активы или обязательства приобретаемой стороны. Каждая единица или группа единиц, на которые, как описано выше, распределяется деловая репутация, должна:

(a)

представлять самый нижний уровень организации, на котором для потребностей внутреннего руководства компании осуществляется мониторинг деловой репутации;

и

(b)

не выходить за рамки сегмента, основанного либо на первичном, либо на вторичном формате отчетности организации, определяемом в соответствии с Международным стандартом IAS 14 «Сегментная отчетность».

81.

Деловая репутация, приобретенная в результате объединения предприятий, представляет собой выплату, производимую организацией-покупателем в ожидании будущих экономических выгод от активов, которые не могут быть индивидуально идентифицированы и отдельно признаны. Деловая репутация не производит потоки денежных средств отдельно от других активов или групп активов, но во многих случаях участвует в создании денежных потоков множественными генерирующими единицами. В некоторых случаях деловая репутация не может быть, иначе как произвольно, распределена на отдельные генерирующие единицы, и поэтому должна распределяться только на группы генерирующих единиц. Соответственно, самый нижний уровень внутри организации, на котором для потребностей внутреннего руководства осуществляется мониторинг деловой репутации, иногда включает целый ряд генерирующих единиц, к которым относится деловая репутация, но на которые она не может быть распределена. Ссылки в параграфах 83 -99 на генерирующую единицу, на которую распределяется деловая репутация, следует читать как ссылки и на группу генерирующих единиц, на которые распределяется деловая репутация.

82.

[*100] В случае применения требований параграфа 80, тестирование деловой репутации на предмет обесценения происходит на уровне, отражающем то, как организация управляет своей деятельностью и с которым естественным образом ассоциируется деловая репутация. Соответственно, необходимость в формировании дополнительных систем отчетности, как правило, не возникает.

83.

Генерирующая единица, на которую распределяется деловая репутация в целях тестирования на обесценение, может не совпадать с тем уровнем, на котором распределяется деловая репутация в соответствии с Международным стандартом IAS 21 «Влияние изменений валютных курсов» в целях определения прибылей и убытков по операциям с иностранной валютой. Например, если организация, выполняя требования Международного стандарта IAS 21, должна распределять деловую репутацию на относительно низкие уровни в целях определения прибылей и убытков по операциям с иностранной валютой, то тестировать эту деловую репутацию на обесценение на том же уровне не требуется, кроме случая, когда для потребностей внутреннего руководства организация на этом же уровне осуществляет и мониторинг деловой репутации.

84.

Если первоначальное распределение приобретенной при объединении предприятий деловой репутации не может быть завершено до конца годового периода, в котором произошло такое объединение, то это первоначальное распределение надлежит осуществить до конца первого годового периода, начавшегося после даты приобретения.

85.

Согласно IFRS 3 «Объединения предприятий», если к концу периода, в котором произошло объединение предприятий, первоначальный учет этого объединения может быть произведен лишь предварительно, организация-покупатель:

(a)

отражает данное объединение в учете, используя эти предварительные значения;

и

(b)

признает любые корректировки таких предварительных значений по результатам первоначального учета, завершенного в течение двенадцати месяцев с даты приобретения.

В таких обстоятельствах, вероятно, будет также невозможно произвести первоначальное распределение приобретенной при объединении предприятий деловой репутации до конца годового периода, в котором произошло это объединение. В этом случае организация раскрывает информацию в соответствии с требованиями параграфа 133 .

86.

Если деловая репутация распределена на генерирующую единицу, и организация продает один из видов деятельности в составе этой единицы, то связанная с этим выбывшим видом деятельности деловая репутация подлежит:

(a)

включению в балансовую стоимость этого вида деятельности при определении прибыли или убытка от выбытия;

и

(b)

оценке на основе относительных значений стоимости выбывшего вида деятельности и стоимости той части генерирующей единицы, которую организация сохранила за собой, за исключением случая, когда организация может продемонстрировать, что располагает другим методом, который лучше отражает деловую репутацию, связанную с выбывшим видом деятельности.

Пример

Организация продает за 100 у.е. вид деятельности, находившийся в составе генерирующей единицы, на которую распределена деловая репутация. Распределенная на эту единицу деловая репутация не может быть, иначе, как произвольно, идентифицирована или соотнесена с группой активов на более низком уровне, чем эта единица. Возмещаемая сумма сохраненной за организацией-продавцом части генерирующей единицы составляет 300 у.е.

Поскольку распределенная на генерирующую единицу деловая репутация не может быть иначе, как произвольно, идентифицирована или ассоциирована с группой активов на уровне, более низком по сравнению с этой единицей, то ассоциируемая с выбывшим видом деятельности деловая репутация определяется на основе относительных значений стоимости выбывшего вида деятельности и сохраненной части генерирующей единицы. Соответственно 25 процентов деловой репутации, распределенной на данную генерирующую единицу, включается в балансовую стоимость проданного вида деятельности.

87.

[*101] Если организация перестраивает структуру своей отчетности таким образом, что это меняет состав одной или нескольких генерирующих единиц, на которые распределена деловая репутация, то эта деловая репутация должна распределяться на те единицы, которые затронуты такими изменениями. Такое перераспределение надлежит производить, используя подход на основе относительных значений, аналогичный подходу, используемому, когда организация продает вид деятельности в составе генерирующей единицы, кроме случая, когда эта организация может продемонстрировать, что располагает другим методом, который лучше отражает деловую репутацию, ассоциируемую с реструктурированными единицами.

Пример

Деловая репутация была ранее распределена на генерирующую единицу А. Деловая репутация, распределенная на единицу А, не может быть, иначе, как произвольно, идентифицирована или ассоциирована с группой активов более низкого уровня, чем А. А подлежит разделению и встраиванию в три другие генерирующие единицы: B, C и D.

Поскольку распределенная на А деловая репутация не может быть, иначе, как произвольно, идентифицирована или ассоциирована с группой активов более низкого уровня, чем А, она перераспределяется на единицы B, C и D на основе относительных значений этих трех частей А еще до того, как эти части встраиваются в B, C и D.

Тестирование генерирующих единиц с деловой репутацией на предмет обесценения

88.

когда, как об этом сказано в параграфе 81 , деловая репутация относится к генерирующей единице, но не распределена на нее, эта единица должна тестироваться на обесценение при наличии любого признака ее возможного обесценения, путем сопоставления ее балансовой стоимости, без учета деловой репутации, с ее возмещаемой суммой. Любой убыток от обесценения подлежит признанию в соответствии с параграфом 104 .

89.

Если балансовая стоимость генерирующей единицы, описанная в параграфе 88, включает нематериальный актив, которые имеет неопределенный срок полезной службы или еще не доступен для использования, и такой актив может тестироваться на обесценение только в составе генерирующей единицы, то, согласно требованию параграфа 10, такая единица подлежит тестированию на обесценение на ежегодной основе.

90.

Генерирующая единица, на которую распределена деловая репутация, должна тестироваться на обесценение ежегодно, а при появлении признака обесценения этой единицы тестирование надлежит производить путем сопоставления балансовой стоимости данной единицы, включая деловую репутацию, с ее возмещаемой суммой. Если возмещаемая сумма единицы превышает ее балансовую стоимость, то эту единицу, равно как и распределенную на нее деловую репутацию надлежит считать не обесценившимися. Если же балансовая стоимость единицы превышает ее возмещаемую сумму, то организация должна признать убыток от обесценения в соответствии с параграфом 104 .

Доля меньшинства

91.

В соответствии с Международным стандартом IFRS 3, признанная при объединении предприятий деловая репутация представляет собой деловую репутацию, которая приобретена материнской организацией, исходя из ее доли участия, а не ту деловую репутацию, которая контролируется материнской организацией в результате объединения предприятий. Таким образом, деловая репутация, относимая на долю меньшинства, не подлежит признанию в консолидированной финансовой отчетности материнской организации. Соответственно, если в генерирующей единице, на которую распределена деловая репутация, присутствует доля меньшинства, то балансовая стоимость такой единицы включает:

(a)

и долю материнской организации, и долю меньшинства в идентифицируемых чистых активах единицы;

и

(b)

долю материнской организации в деловой репутации.

Однако, часть возмещаемой суммы генерирующей единицы, определенной в соответствии с настоящим Стандартом, относится на долю меньшинства в деловой репутации.

92.

[*102] Соответственно, в целях тестирования на предмет обесценения находящейся в неполной собственности генерирующей единицы с деловой репутацией, балансовая стоимость этой единицы подвергается условной корректировке до сопоставления с ее возмещаемой суммой. Это делается путем включения относимой на долю меньшинства деловой репутации в общую сумму балансовой стоимости деловой репутации, распределенной на генерирующую единицу. Эта условно скорректированная балансовая стоимость затем сопоставляется с возмещаемой суммой единицы для выявления факта обесценения генерирующей единицы. Если обесценение имеет место, то организация, в соответствии с параграфом 104, сначала распределяет убыток от этого обесценения с целью уменьшения балансовой стоимости деловой репутации, распределенной на генерирующую единицу.

93.

Но, поскольку деловая репутация признается только в пределах доли участия материнской организации, любой убыток от обесценения, относящийся к этой деловой репутации, разносится между долей материнской организации и долей меньшинства, при этом только та часть убытка, которая отнесена на долю материнской организации, подлежит признанию в качестве убытка от обесценения деловой репутации.

94.

Если суммарный убыток от обесценения, относимый на деловую репутацию, меньше суммы, на которую условно скорректированная балансовая стоимость генерирующей единицы превышает ее возмещаемую сумму, то, согласно параграфу 104, это превышение подлежит распределению на другие активы данной генерирующей единицы пропорционально значению балансовой стоимости каждого актива в ее составе.

95.

Демонстрационный Пример 7 иллюстрирует тестирование на предмет обесценения находящейся в неполной собственности генерирующей единицы с деловой репутацией.

Выбор времени для тестирования на предмет обесценения

96.

Ежегодный тест на предмет обесценения генерирующей единицы, на которую распределена деловая репутация, можно проводить в любое время в течение годового периода, при условии, что такой ежегодный тест будет впредь проводиться в одно и то же время. Разные генерирующие единицы могут тестироваться на обесценение в разное время. Но, если распределенная на генерирующую единицу деловая репутация была частично или полностью приобретена при объединении предприятий в течение текущего годового периода, то такая генерирующая единица подлежит тестированию на обесценение до истечения этого текущего годового периода.

97.

Если активы, составляющие генерирующую единицу, на которую распределена деловая репутация, тестируются на обесценение в то же самое время, что и единица, заключающая в себе деловую репутацию, то они должны тестироваться на обесценение раньше, чем единица, заключающая в себе деловую репутацию. Аналогичным образом, если генерирующие единицы, составляющие группу генерирующих единиц, на которые распределена деловая репутация, тестируются на обесценение в то же самое время, что и группа единиц, заключающих в себе деловую репутацию, то отдельные единицы должны тестироваться на обесценение раньше, чем группа единиц, заключающих в себе деловую репутацию.

98.

На момент тестирования генерирующей единицы, на которую распределена деловая репутация, может появиться признак обесценения того или иного актива в составе единицы, заключающей в себе деловую репутацию. В таких обстоятельствах организация тестирует этот актив на обесценение в первую очередь и признает любой убыток от обесценения по нему до проведения теста на обесценение в отношении генерирующей единицы, заключающей в себе деловую репутацию. Аналогичным образом, может появиться признак обесценения генерирующей единицы в составе группы единиц, заключающий в себе деловую репутацию. В таких обстоятельствах организация тестирует именно эту генерирующую единицу на обесценение в первую очередь и признает любой убыток от обесценения по этой единице до проведения теста на обесценение в отношении группы единиц, на которые распределена деловая репутация.

99.

Результат самых последних подробных вычислений, произведенных в предшествующий период в отношении возмещаемой суммы генерирующей единицы, на которую распределена деловая репутация, может быть использован при тестировании этой единицы на обесценение, при условии, что будут удовлетворены следующие критерии:

(a)

активы и обязательства, составляющие эту единицу, не претерпели существенных изменений со времени самого последнего вычисления возмещаемой суммы;

(b)

[*103] в результате самого последнего вычисления возмещаемой суммы получена сумма, существенно превысившая балансовую стоимость данной единицы;

и

(c)

анализ произошедших событий и изменившихся обстоятельств со времени самых последних вычислений возмещаемой суммы, свидетельствует о маловероятности того, что определенная на текущий момент возмещаемая сумма будет меньше балансовой стоимости генерирующей единицы.

Корпоративные активы

100.

Корпоративные активы включают активы группы или подразделения, такие как здание штаб-квартиры или подразделения компании, электронно-вычислительная техника или исследовательский центр. Структура компании определяет, удовлетворяет ли актив определению, данному в настоящем Стандарте корпоративным активам применительно к конкретной генерирующей единице. Ключевыми характеристиками корпоративных активов является их неспособность независимо от других активов или групп активов производить притоки денежных средств, и то, что их балансовая стоимость не может быть полностью отнесена на рассматриваемую генерирующую единицу.

101.

В силу того, что корпоративные активы не производят отдельных притоков денежных средств, возмещаемая сумма отдельного корпоративного актива не может быть определена, если только руководство организации не приняло решение о выбытии данного актива. Соответственно, если обнаруживается признак возможного обесценения корпоративного актива, то для генерирующей единицы или группы генерирующих единиц, которой принадлежит данный актив, определяется возмещаемая сумма, которая затем сопоставляется с балансовой стоимостью этой генерирующей единицы или группы генерирующих единиц. Любой убыток от обесценения подлежит признанию в соответствии с параграфом 104.

102.

При проведении тестирования генерирующей единицы на предмет обесценения организация должна идентифицировать все корпоративные активы, которые относятся к рассматриваемой генерирующей единице. Если часть балансовой стоимости корпоративного актива:

(a)

может быть обоснованно и последовательно распределена на эту единицу, то организация должна сопоставить балансовую стоимость данной единицы, включая ту часть балансовой стоимости корпоративного актива, которая распределена на эту единицу, с ее возмещаемой суммой. Любой убыток от обесценения подлежит признанию в соответствии с параграфом 104 .

(b)

не может быть обоснованно и последовательно распределен на эту единицу, организация должна:

(i)

сопоставить балансовую стоимость данной единицы, без учета корпоративного актива, с ее возмещаемой суммой и признать любой убыток от обесценения в соответствии с параграфом 104 ;

(ii)

идентифицировать наименьшую группу генерирующих единиц, в которую входит и рассматриваемая единица и на которую обоснованно и последовательно может быть распределена часть балансовой стоимости корпоративного актива;

и

(iii)

сопоставить балансовую стоимость этой группы генерирующих единиц, включая ту часть балансовой стоимости корпоративного актива, которая распределена на эту группу единиц, с возмещаемой суммой этой группы. Любой убыток от обесценения подлежит признанию в соответствии с параграфом 104 .

103.

Демонстрационный Пример 8 показывает, как следует применять эти требования к корпоративным активам.

[*104]

Убыток от обесценения генерирующей единицы

104.

Убыток от обесценения подлежит признанию в отношении генерирующей единицы (наименьшей группы генерирующих единиц, на которые распределена деловая репутация или корпоративный актив) если, и только если возмещаемая сумма данной единицы (группы единиц) меньше балансовой стоимости данной единицы (группы единиц). Для уменьшения балансовой стоимости активов единицы (группы единиц) убыток от обесценения должен распределяться следующим образом:

(a)

сначала, для уменьшения балансовой стоимости любой деловой репутации, распределенной на данную генерирующую единицу (группу единиц);

и

(b)

затем на другие активы единицы (группы единиц) пропорционально балансовой стоимости каждого актива в составе единицы (группы единиц).

Эти уменьшения балансовой стоимости должны учитываться как убытки от обесценения по отдельным активам и признаваться в соответствии с параграфом 60 .

105.

при распределении убытка от обесценения в соответствии с параграфом 104 , организация не вправе уменьшать балансовую стоимость актива ниже наибольшего значения из:

(a)

его справедливой стоимости за вычетом затрат на продажу (если она поддается определению);

(b)

его ценности использования (если она поддается определению); и

(c)

нуля.

Величина убытка от обесценения, которая в противном случае была бы отнесена на актив, должна быть на пропорциональной основе распределена на другие активы в составе единицы (группы единиц).

106.

Если оценить возмещаемую сумму каждого отдельного актива генерирующей единицы не представляется возможным, то, согласно настоящему Стандарту, необходимо произвольно распределить убыток от обесценения между активами данной единицы, отличными от деловой репутации, поскольку все активы генерирующей единицы работают вместе.

107.

Если возмещаемая сумма отдельного актива не может быть определена (см. параграф 67 ):

(a)

для актива признается убыток от обесценения, если его балансовая стоимость больше, чем наибольшее из значений его справедливой стоимости за вычетом затрат на продажу и результатов процедур распределения, описанных в параграфах 104 и 105;

и

(b)

для актива не признается никакого убытка от обесценения, если стоимость соответствующей генерирующей единицы не уменьшилась. Это правило действует, даже если справедливая стоимость актива за вычетом затрат на продажу меньше его балансовой стоимости.

[*105] Пример

Станок получил физические повреждения, но все еще работает, хотя и не так, как работал раньше. Справедливая стоимость станка за вычетом затрат на продажу меньше его балансовой стоимости. Данный станок не генерирует независимых притоков денежных средств. Наименьшей идентифицируемой группой активов, которая включает этот станок и генерирует притоки денежных средств, в значительной степени независимые от притоков денежных средств, производимых другими активами, является производственная линия, к которой принадлежит станок. Возмещаемая сумма производственной линии показывает, что стоимость производственной линии в целом не уменьшилась.

Предположение 1: утвержденные руководством сметы/прогнозы не отражают никаких обязательств руководства по замене станка.

Сама по себе возмещаемая сумма данного станка не может быть оценена, поскольку его ценность использования:

(a) может отличаться от его справедливой стоимости за вычетом затрат на продажу;

и

(b) может определяться только для генерирующей единицы, которой принадлежит станок (производственной линии).

Обесценения производственной линии не произошло. Соответственно, какое-либо обесценение не признается и применительно к станку. Тем не менее, организация может оказаться перед необходимостью переоценки амортизационного периода или метода амортизации для этого станка. Возможно, для отражения предполагаемого остающегося срока полезной службы станка или схемы, по которой экономические выгоды, как ожидается, будут потребляться компанией, потребуется более короткий амортизационный период или более быстрый метод амортизации.

Предположение 2: утвержденные руководством сметы/прогнозы отражают обязательство руководства заменить станок и продать его в ближайшем будущем. Денежные потоки от дальнейшего использования станка вплоть до его реализации оцениваются как несущественные.

Ценность использования станка может быть оценена как близкая к его справедливой стоимости за вычетом затрат на продажу. Таким образом, возмещаемая сумма станка может быть определена, при этом генерирующая единица, которой принадлежит станок (т.е. производственная линия) не рассматривается. Поскольку справедливая стоимость станка за вычетом затрат на продажу меньше его балансовой стоимости, в отношении него признается убыток от обесценения.

108.

После применения требований параграфов 104 и 105 для любой оставшейся суммы убытка от обесценения, для генерирующей единицы должно признаваться обязательство, если, и только если этого требуют другие Международные стандарты финансовой отчетности.

РЕВЕРСИРОВАНИЕ УБЫТКА ОТ ОБЕСЦЕНЕНИЯ

109.

В параграфах 110-116 устанавливаются требования к реверсированию убытка от обесценения, признанного в отношении актива или генерирующей единицы в предшествующие периоды. В этих требованиях используется термин „актив", но они применяется в равной степени и к отдельному активу, и к генерирующей единице. В параграфах 117-121 установлены дополнительные требования к отдельному активу, в параграфах 122 и 123 - к генерирующей единице, а в параграфах 124 и 125 - к деловой репутации .

110.

На каждую отчетную дату организация обязана выявлять наличие или отсутствие каких-либо признаков того, что убыток от обесценения, признанный в предшествующие периоды в отношении актива, за исключением деловой репутации, возможно, больше не существует или уменьшился. При обнаружении любого такого признака организация должна оценить возмещаемую сумму этого актива.

111.

Выявляя признаки того, что убыток от обесценения, признанный в предшествующие периоды в отношении актива, за исключением деловой репутации, возможно, больше не существует или уменьшился, организация должна учитывать, как минимум, следующие факторы:

[*106] Внешние источники информации

(a)

рыночная стоимость актива в течение периода существенно увеличилась.

(b)

существенные изменения, имевшие благоприятные последствия для организации, произошли в течение периода, или произойдут в ближайшем будущем в технологических, рыночных, экономических или юридических условиях, в которых работает организация, или на рынке, для которого предназначен актив.

(c)

рыночные процентные ставки или другие рыночные нормы прибыли на инвестиции уменьшились в течение периода, и эти уменьшения, вероятно, повлияют на ставку дисконта, используемую при вычислении ценности использования актива, и существенно увеличат его возмещаемую сумму.

Внутренние источники информации

(d)

существенные изменения, имевшие благоприятные последствия для организации, произошли в течение периода или ожидаются в ближайшем будущем в степени или способе текущего или предполагаемого использования актива. Эти изменения включают затраты, понесенные в течение периода, с целью улучшения или повышения производительности актива, либо реструктуризации того вида деятельности, которому принадлежит данный актив.

(e)

внутренняя отчетность показывает, что производительность актива выше, или будет выше прогнозируемой.

112.

Признаки потенциального уменьшения убытка от обесценения, о которых идет речь в параграфе 111, зеркально отражают признаки потенциального убытка от обесценения, перечисленные в параграфе 12 .

113.

Если имеется признак того, что признанный в отношении актива, за исключением деловой репутации, убыток от обесценения возможно больше не существует или уменьшился, то это может означать, что остающийся срок полезной службы, метод амортизации или ликвидационная стоимость должны пересматриваться и корректироваться в соответствии с Международными стандартами финансовой отчетности, применимыми к данному активу, даже если убыток по этому активу не реверсируется.

114.

Убыток от обесценения, признанный в предшествующие периоды в отношении актива, за исключением деловой репутации, подлежит реверсированию, если, и только если произошло изменение в оценках, использованных при определении возмещаемой суммы данного актива с момента признания последнего убытка от обесценения. В таком случае балансовая стоимость актива, за исключением случая, предусмотренного параграфом 117 , подлежит увеличению до его возмещаемой суммы. Это увеличение является реверсированием убытка от обесценения.

115.

Реверсирование убытка от обесценения отражает увеличение предполагаемого служебного потенциала актива, либо за счет его использования, либо продажи, начиная с даты, на которую организация последний раз признала убыток от обесценения в отношении этого актива. Согласно требованию параграфа 130, организация должна идентифицировать изменения в оценках, вызвавшее увеличение предполагаемого служебного потенциала. К примерам изменений в оценках относятся:

(a)

изменение в базисе возмещаемой суммы (т.е. того, что лежит в основе возмещаемой суммы: справедливая стоимость за вычетом затрат на продажу или ценность использования);

(b)

если возмещаемая сумма основана на ценности использования, изменение в величине или распределении во времени предполагаемых будущих потоков денежных средств или в ставке дисконта;

или

(c)

если возмещаемая сумма основана на справедливой стоимости за вычетом затрат на продажу, изменение в оценке составляющих справедливой стоимости за вычетом затрат на продажу.

116.

[*107] Ценность использования актива может превысить его балансовую стоимость просто потому, что дисконтированная стоимость будущих притоков денежных средств увеличивается по мере приближения сроков их поступления. Однако служебный потенциал актива не увеличился. Таким образом, убыток от обесценения не реверсируется просто в силу прошествия времени (что иногда называется „закрытием" дисконта), даже если возмещаемая сумма актива превысила его балансовую стоимость.

Реверсирование убытка от обесценения в отношении отдельного актива

117.

Увеличенная за счет реверсирования убытка от обесценения балансовая стоимость актива, за исключением деловой репутации, не должна превышать балансовую стоимость, которая была бы определена (за вычетом амортизации), если бы в предыдущие годы для актива не признавался убыток от обесценения.

118.

Любое увеличение балансовой стоимости актива, кроме деловой репутации, сверх балансовой стоимости, которая была бы определена (за вычетом амортизации), если бы в предыдущие годы для актива не признавался убыток от обесценения, является переоценкой. Для отражения в учете такой переоценки организация применяет к активу соответствующий Международный стандарт финансовой отчетности.

119.

Реверсирование убытка от обесценения актива, за исключением деловой репутации, подлежит признанию непосредственно в отчете о прибылях и убытках, если только данный актив не отражается в учете по переоцененной величине в соответствии с другим Стандартом (например, по модели переоценки в соответствии с Международным стандартом IAS 16 «Основные средства»). Любое реверсирование убытка от обесценения по переоцененному активу надлежит учитывать как увеличение от переоценки в соответствии с таким другим Стандартом.

[*Параграфы 120 и 121 были изъяты Международным стандартом IAS 8. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

120.

Реверсирование убытка от обесценения по переоцененному активу кредитуется непосредственно на счет собственного капитала под заголовком „Сумма дооценки". Однако, если убыток от обесценения по тому же переоцененному активу был ранее признан в отчете о прибылях и убытках, то реверсирование такого убытка также признается в отчете о прибылях и убытках.

121.

После признания реверсирования убытка от обесценения амортизационное отчисление для актива должно корректироваться для будущих периодов, с тем, чтобы распределить измененную балансовую стоимость актива за вычетом его ликвидационной стоимости (если таковая имеется) на систематической основе в течение оставшегося срока его полезной службы.

Реверсирование убытка от обесценения в отношении генерирующей единицы

122.

Реверсирование убытка от обесценения в отношении генерирующей единицы подлежит распределению на активы данной единицы, кроме деловой репутации, пропорционально значениям балансовой стоимости этих активов. Эти увеличения значений балансовой стоимости подлежат учету в качестве реверсирования убытков от обесценения в отношении отдельных активов и признанию в соответствии с параграфом 119 .

123.

при распределении реверсированной суммы убытка от обесценения в отношении генерирующей единицы в соответствии с параграфом 122 , балансовая стоимость актива не должна увеличиваться сверх меньшего из:

(a)

ее возмещаемой суммы (если она поддается определению);

и

(b)

балансовой стоимости, которая была бы определена (за вычетом амортизации), если бы в предшествующие периоды в отношении актива не признавался убыток от обесценения.

Величина убытка от обесценения, которая в противном случае была бы отнесена на актив, должна быть на пропорциональной основе распределена на другие активы в составе данной единицы, за исключением деловой репутации

[*108]

Реверсирование убытка от обесценения в отношении деловой репутации

124.

Убыток от обесценения, признанный в отношении деловой репутации запрещено реверсировать в последующий период.

125.

Международный стандарт IAS 38 «Нематериальные активы» запрещает признание деловой репутации, созданной внутри организации. Любое увеличение возмещаемой суммы деловой репутации в периоды, следующие за признанием убытка от обесценения в отношении этой деловой репутации, представляет собой, скорее, увеличение деловой репутации, созданной внутри организации, чем реверсирование убытка от обесценения, признанного в отношении приобретенной деловой информации.

РАСКРЫТИЕ ИНФОРМАЦИИ

126.

По каждому классу активов организация обязана раскрывать следующую информацию:

(a)

сумму убытков от обесценения, признанных в отчете о прибылях и убытках в течение периода, и линейную статью (статьи) этого отчета, в которой эти убытки отражаются.

(b)

реверсированную сумму убытков от обесценения, признанных в отчете о прибылях и убытках в течение периода, и линейную статью (статьи) этого отчета, в которой эти убытки реверсируются.

(c)

сумму убытков от обесценения по переоцененным активам, признанную непосредственно на счете собственного капитала в течение периода.

(d)

реверсированную сумму убытков от обесценения по переоцененным активам, признанную непосредственно на счете собственного капитала в течение периода.

127.

Классом активов является группа активов, схожих по характеру и использованию в деятельности организации.

128.

Информация, требуемая параграфом 126, может представляться вместе с другой информацией, раскрываемой для данного класса активов. Например, эта информация может включаться в сверку балансовой стоимости основных средств на начало и конец периода, в соответствии с требованиями Международного стандарта IAS 16 «Основные средства».

129.

Организация, представляющая сегментную информацию в соответствии с Международным стандартом IAS 14 «Сегментная отчетность», обязана представлять следующие сведения по каждому отчетному сегменту, исходя из первичного формата отчетности организации:

(a)

сумму убытков от обесценения, признанных в отчете о прибылях и убытках и непосредственно на счете собственного капитала в течение периода.

(b)

реверсированную сумму убытков от обесценения, признанную в отчете о прибылях и убытках и непосредственно на счете собственного капитала в течение периода.

130.

Организация обязана раскрывать следующую информацию о каждом существенном убытке от обесценения, признанном или реверсированном в течение периода в отношении отдельных активов, включая деловую репутацию, или генерирующей единицы:

(a)

события и обстоятельства, которые привели к признанию или реверсированию убытка от обесценения.

(b)

сумму убытка от обесценения, которая была признана или реверсирована.

(c)

[*109] в отношении отдельных активов:

(i)

характер актива;

и

(ii)

если организация представляет сегментную информацию в соответствии с Международным стандартом IAS 14, раскрытию подлежит информация об отчетном сегменте, которому принадлежит актив, исходя из первичного формата отчетности, представляемой организацией.

(d)

в отношении генерирующей единицы:

(i)

название генерирующей единицы (например, является ли она производственной линией, станком, деловой операцией, географической зоной, сегментом отчетности, согласно определению в Международном стандарте IAS 14);

(ii)

сумму убытка от обесценения, признанную или реверсированную по классам активов, и, в случае представления организацией отчетности в соответствии с Международным стандартом IAS 14, по отчетным сегментам, исходя их первичного формата отчетности, представляемой организацией;

и

(iii)

если объединение активов для определения генерирующей единицы изменилось с момента предыдущей оценки возмещаемой суммы генерирующей единицы (если таковая имеется), организация должна представить описание текущего и предыдущего способов объединения активов, а также указать причины, обусловившие изменение способа определения генерирующей единицы.

(e)

надлежит указать, равна ли возмещаемая сумма актива (генерирующей единицы) его справедливой стоимости за вычетом затрат на продажу или его стоимости использования.

(f)

если возмещаемая сумма равна справедливой стоимости за вычетом затрат на продажу, то необходимо указать основу для определения справедливой стоимости за вычетом затрат на продажу (например, была ли справедливая стоимость определена путем обращения к показателям активного рынка).

(g)

если возмещаемая сумма равна ценности использования, раскрытию подлежит ставка(и) дисконта, использованная в текущей и предыдущей оценках (если таковые имеются) ценности использования.

131.

Организация должна раскрывать следующую информацию в отношении совокупных убытков от обесценения и совокупных реверсированных сумм таких убытков, признанных в течение периода, по которым не представляется какой-либо информации, согласно параграфу 130 :

(a)

основные классы активов, затронутых убытками от обесценения, и основные классы активов, по которым имело место реверсирование убытков от обесценения.

(b)

основные события и обстоятельства, приведшие к признанию этих убытков от обесценения и реверсирования убытков от обесценения.

132.

Приветствуется раскрытие организацией допущений, использованных при определении возмещаемой суммы активов (генерирующих единиц) в течение периода. С другой стороны, согласно параграфу 134, организация должна раскрывать информацию об оценках, которые использовались для определения возмещаемой суммы генерирующей единицы при включении деловой репутации или нематериального актива с неопределенным сроком полезной службы в балансовую стоимость этой единицы.

133.

если, согласно параграфу 84 , ни одна часть деловой репутации, приобретенной при объединении предприятий в течение периода, не распределена на генерирующую единицу (группу единиц) на отчетную дату, то величина нераспределенной деловой репутации подлежит раскрытию наряду с причинами, обусловившими нераспределение этой величины.

[*110]

Расчеты возмещаемых величин генерирующих единиц, заключающих деловую репутацию, или нематериальных активов с неопределенным сроком
полезной службы

134.

Организация обязана раскрывать информацию, требуемую в соответствии с (a)-(f) для каждой генерирующей единицы (группы единиц), в отношении которой балансовая стоимость деловой репутации или нематериальных активов с неопределенным сроком полезной службы, распределенных на эту единицу (группу единиц) представляет собой существенную величину по сравнению с суммарной балансовой стоимостью имеющихся у организации деловой репутации или нематериальных активов с неопределенным сроком полезной службы:

(a)

балансовую стоимость деловой репутации, распределенной на данную единицу (группу единиц).

(b)

балансовую стоимость нематериальных активов с неопределенным сроком полезной службы, распределенных на данную единицу (группу единиц).

(c)

основу, на которой определялась возмещаемая сумма единицы (группы единиц), т.е. ценность использования или справедливая стоимость за вычетом затрат на продажу.

(d)

если основой для определения возмещаемой суммы единицы (группы единиц) стала ценность использования:

(i)

описание каждого ключевого допущения, исходя из которого руководство организации прогнозировало потоки денежных средств на период, охваченный самыми последними сметами/прогнозными оценками. Ключевыми являются те допущения, к которым наиболее чувствительна возмещаемая сумма единицы (группы единиц).

(ii)

описание подхода, примененного руководством организации к определению значения (значений), установленных для каждого ключевого допущения, т.е. раскрытие информации о том, отражает ли такое значение (значения) прошлый опыт, или, там, где это уместно, согласуется ли оно/они с внешними источниками информации, и, если нет, то как и почему они отличаются от прошлого опыта или внешних источников информации.

(iii)

период, на протяжении которого руководство организации прогнозировало потоки денежных средств, исходя из утвержденных им финансовых смет/прогнозных оценок, и, когда в отношении генерирующей единицы (группы единиц) используется период, превышающий пять лет, разъяснение причин, обусловивших продление этого периода.

(iv)

показатель темпа роста, использованный для экстраполяции прогнозов денежных потоков за пределы периода, охваченного самыми последними сметами/прогнозными оценками, а также разъяснение причин, обусловивших использование любого показателя темпа роста, превышающего долгосрочный средний темп роста для продукции, отраслей, страны или стран, в которой осуществляет свою деятельность данная организация, или рынка, для которого предназначена данная единица (группа единиц.

(v)

ставка (ставки) дисконта, применительно к прогнозам потоков денежных средств.

(e)

если основой для определения возмещаемой суммы единицы (группы единиц) является справедливая стоимость за вычетом затрат на продажу, то надлежит раскрывать методологию определения справедливой стоимости за вычетом затрат на продажу. Если справедливая стоимость за вычетом затрат на продажу не определяется на основе имеющейся на данный момент рыночной цены данной единицы (группы единиц), то раскрытию также подлежит следующая информация:

(i)

описание каждого ключевого допущения, исходя из которого руководство организации определяло справедливую стоимость за вычетом затрат на продажу. Ключевыми являются те допущения, к которым наиболее чувствительна возмещаемая сумма единицы (группы единиц).

(ii)

описание подхода, примененного руководством организации к определению значения (значений), установленных для каждого ключевого допущения, т.е. раскрытие информации о том, отражает ли такое значение (значения) прошлый опыт, или, там, где это уместно, согласуется ли оно/они с внешними источниками информации, и, если нет, то как и почему они отличаются от прошлого опыта или внешних источников информации.

(f)

[*111] приведет ли в достаточной степени возможное изменение того или иного ключевого допущения, исходя из которого руководство организации определяло возмещаемую сумму единиц (группы единиц), к тому, что балансовая стоимость этой единицы (группы единиц) будет превышать ее возмещаемую сумму:

(i)

величину, на которую возмещаемая сумма единицы (группы единиц) превышает ее балансовую стоимость.

(ii)

значение, установленное для ключевого допущения.

(iii)

величину, на которую должно измениться значение, установленное для ключевого допущения, после включения любых косвенных воздействий на такое изменение со стороны других переменных, используемых для определения возмещаемой суммы, для того, чтобы возмещаемая сумма единицы (группы единиц) равнялась ее балансовой стоимости.

135.

Если балансовая стоимость деловой репутации или нематериальных активов с неопределенным сроком полезной службы частично или полностью распределена на несколько генерирующих единиц (групп единиц), и распределенная таким способом на каждую единицу (группу единиц) сумма не является существенной по сравнению с совокупной величиной имеющихся у организации деловой репутации или нематериальных активов с неопределенным сроком полезной службы, то данный факт подлежит раскрытию наряду с совокупной балансовой стоимостью деловой репутации или нематериальных активов с неопределенным сроком полезной службы, распределенных на эти единицы (группы единиц). Кроме того, если возмещаемые суммы любой из этих единиц (группы единиц) основаны на том же самом ключевом допущении (допущениях), а совокупная балансовая стоимость распределенной на них деловой репутации или нематериальных активов с неопределенным сроком полезной службы представляет собой существенную величину, по сравнению с совокупной величиной имеющейся у организации деловой репутации или нематериальных активов с неопределенным сроком полезной службы, то организация обязана раскрыть данный факт наряду с:

(a)

совокупной балансовой стоимостью деловой репутации, распределенной на эти единицы (группы единиц).

(b)

совокупной балансовой стоимостью нематериальных активов с неопределенным сроком полезной службы, распределенных на эти единицы (группы единиц).

(c)

описанием ключевого допущения (допущений).

(d)

описанием подхода, примененного руководством организации к определению значения (значений), установленных для каждого ключевого допущения (допущений), т.е. раскрытие информации о том, отражает ли такое значение (значения) прошлый опыт, или, там, где это уместно, согласуется ли оно/они с внешними источниками информации, и, если нет, то как и почему они отличаются от прошлого опыта или внешних источников информации.

(e)

приведет ли в достаточной степени возможное изменение в ключевом допущении (допущениях) к тому, что совокупная балансовая стоимость единиц (групп единиц) будет превышать их совокупную возмещаемую сумму:

(i)

величину, на которую совокупная возмещаемая сумма единиц (групп единиц) превышает их совокупную балансовую стоимость.

(ii)

значение (значения), установленное для ключевого допущения (допущений).

(iii)

величина, на которую должно измениться значение (значения), установленное для ключевого допущения (допущений), после включения любых косвенных воздействий на такое изменение со стороны других переменных, используемых для определения возмещаемой суммы, для того, чтобы совокупная возмещаемая сумма единиц (групп единиц) равнялась их совокупной балансовой стоимости.

136.

Результат самых последних вычислений возмещаемой суммы генерирующей единицы (группы единиц) может, согласно параграфу 24 или 99, быть перенесен вперед и использован при тестировании этой единицы (группы единиц) на предмет обесценения в текущем периоде при условии, что будут удовлетворены указанные критерии. В подобном случае представляется информация по такой единице (группе единиц), включенная в раскрытия, требуемые параграфами 134 и 135 и относящаяся к перенесенным вперед вычислениям возмещаемой суммы.

137.

[*112] Демонстрационный Пример 9 иллюстрирует раскрытия, требуемые параграфами 134и 135.

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ И ДАТА ВСТУПЛЕНИЯ В СИЛУ

138.

Если, в соответствии с параграфом 85 Международного стандарта IFRS 3 «Объединения предприятий» организация решает применять IFRS 3 с любой даты, предшествующей датам вступления в силу, определенным в параграфах 78 -84 Международного стандарта IFRS 3, она должна одновременно применять и настоящий Стандарт на перспективной основе, начиная с той же даты.

139.

В остальных случаях организация должна применять настоящий Стандарт:

(a)

в отношении деловой репутации и нематериальных активов, приобретенных при объединении предприятий, соглашение о котором заключено 31 марта 2004 г. или после этой даты;

и

(b)

в отношении других активов на перспективной основе с начала первого годового периода, начинающегося 31 марта 2004 г. или после этой даты.

140.

Приветствуется применение требований настоящего Стандарта организациями, которых касается параграф 139 , до дат вступления в силу, установленных в параграфе 139 . Однако, если организация применит настоящий Стандарт до наступления этих дат, она должна будет одновременно применять Международные стандарты IFRS 3 и IAS 38 «Нематериальные активы» (в редакции 2004 г.

ОТМЕНА МЕЖДУНАРОДНОГО СТАНДАРТА IAS 36 (ВЫШЕДШЕГО В 1998 г.)

141.

Настоящий Стандарт заменяет собой Международный стандарт IAS 36 «Обесценение активов» (вышедший в 1998 г).

[*113]

Приложение А

Расчет ценности использования на основе дисконтированной стоимости

Данное Приложение составляет неотъемлемую часть настоящего Стандарта. В нем содержатся рекомендации относительно расчета ценности использования на основе дисконтированной стоимости. Несмотря на то, что в этих рекомендациях используется термин „актив", они в равной степени касаются и групп активов, составляющих генерирующую единицу.

Составляющие расчета на основе дисконтированной стоимости

A1.

Следующие элементы, вместе взятые, заключают в себе экономические отличия между активами:

(a)

оценка будущих потоков денежных средств, либо, в более сложных случаях, серии будущих потоков денежных средств, которые организация ожидает получить от актива;

(b)

ожидания относительно возможных вариаций в размере и сроках поступления этих потоков денежных средств;

(c)

временная стоимость денег, представленная текущей рыночной безрисковой ставкой процента;

(d)

надбавка за неопределенность, присущую данному активу;

и

(e)

другие, иногда неидентифицируемые факторы (такие, как неликвидность), которые отражаются участниками рынка при установлении величины будущих потоков денежных средств, которые организация ожидает получить от актива.

A2.

В данном приложении сравниваются два разных подхода к расчету дисконтированной стоимости, при этом каждый из них может быть применен для расчета ценности использования актива, в зависимости от сопутствующих обстоятельств. Согласно „традиционному" подходу, корректировки на факторы (b)-(e) , описанные в параграфе А1, встраиваются в ставку дисконта. Согласно подходу „на основе ожидаемых потоков денежных средств", факторы (b), (d) и (e) обусловливают необходимость корректировок при расчете будущих потоков денежных средств с поправкой на риск. Какой бы из этих двух подходов ни приняла организация для отражения ожиданий относительно возможных вариаций в размерах и сроках поступления будущих потоков денежных средств, результатом должно стать отражение дисконтированной стоимости этих будущих потоков, т.е. средневзвешенный результат из всех возможных результатов.

Общие принципы

A3.

Оценка будущих потоков денежных средств и ставок процента производится разными способами, в зависимости от обстоятельств, складывающихся вокруг актива, о котором идет речь. Тем не менее, во всех случаях, когда активы оцениваются по дисконтированной стоимости, действуют следующих общие принципы:

(a)

ставки процента, применяемые для дисконтирования потоков денежных средств, должны отражать допущения, согласующиеся с допущениями, присущими оцениваемым потокам денежных средств. В противном случае воздействие некоторых допущений будет учитываться дважды или игнорироваться. Например, ставка дисконта, равная 12 процентам, может быть применена в отношении предусмотренных договором потоков денежных средств по предоставленным кредитам. Эта ставка отражает ожидания относительно будущих неплатежей по кредитам с конкретными характеристиками. Та же 12-процентная ставка не должна применяться для дисконтирования ожидаемых потоков денежных средств, поскольку такие потоки уже отражают допущения относительно будущих неплатежей.

(b)

оцениваемые потоки денежных средств и ставки дисконта должны быть свободны от субъективности и факторов, не имеющих отношения к активу, о котором в данном случае идет речь. Например, намеренное занижение оцениваемых чистых потоков денежных средств с целью повышения мнимой будущей доходности актива, привносит элемент субъективности в оценку.

(c)

оцениваемые потоки денежных средств или ставки дисконта, должны отражать диапазон возможных результатов, а не единственную наиболее вероятную минимальную или максимальную величину.

Подходы к дисконтированной стоимости: традиционный и на основе ожидаемых потоков денежных средств

[*114]

Традиционный подход

A4.

В учетной практике, связанной с применением дисконтированной стоимости, традиционно фигурирует единый ряд оцениваемых потоков денежных средств и единая ставка дисконта, часто характеризуемая как „ставка, соизмеримая с риском". По сути дела, традиционный подход предполагает, что принцип единой ставки дисконта способен вмещать в себя все ожидания относительно будущих потоков денежных средств и соответствующую надбавку за риск. Соответственно, при традиционном подходе основной упор делается на выборе ставки дисконта.

A5.

В некоторых обстоятельствах, например, когда на рынке обращаются сопоставимые активы, традиционный подход может быть относительно легко применен. В отношении активов с предусмотренными договором потоками денежных средств, он согласуется с тем, как участники рынка характеризуют активы, например, как в случае с „12-процентной облигацией".

A6.

Однако, традиционный подход не всегда годится для решения некоторых более сложных проблем оценки, например оценки нефинансовых активов, когда отсутствует рынок для них самих и для сопоставимых с ними активов. Правильный путь для поиска „ставки, соизмеримой с риском" пролегает через анализ, по крайней мере, двух объектов - актива, существующего на рынке и имеющего действующую ставку процента, и актива, являющегося предметом оценки. Соответствующая ставка дисконта для оцениваемых потоков денежных средств должна выводиться из действующей ставки процента этого другого актива. Для того чтобы вывести эту величину, характеристики потоков денежных средств этого другого актива должны быть схожи с характеристиками оцениваемого актива. Таким образом, субъект оценки должен сделать следующее:

(a)

идентифицировать тот ряд потоков денежных средств, который будет дисконтирован;

(b)

идентифицировать другой актив на рынке, который, как представляется, обладает схожими характеристиками денежных потоков;

(c)

сопоставить ряды потоков денежных средств по этим двум объектам и убедиться в их схожести (например, дать ответ на вопрос, являются ли они предусмотренными договором потоками денежных средств, или один из них предусмотрен договором, а второй является предполагаемым денежным потоком).

(d)

определить, имеется в одном из объектов какой-либо элемент, которого нет в другом объекте (например, является ли один из них менее ликвидным, чем другой);

и

(e)

определить вероятность того, что оба ряда денежных потоков будут вести себя (т.е. варьироваться) схожим образом при изменении экономических условий.

Подход на основе ожидаемых потоков денежных средств

A7.

В некоторых случаях подход на основе ожидаемых потоков денежных средств представляет собой более эффективный инструмент оценки по сравнению с традиционным методом. В процессе оценки методом ожидаемых потоков денежных средств используются ожидания относительно всех возможных потоков денежных средств вместо одного наиболее вероятного потока. Например, поток денежных средств может составить 100 у.е, 200 у.е. или 300 у.е. с вероятностью 10, 60 и 30 процентов, соответственно. Ожидаемый поток денежных средств составляет 220 у.е. Таким образом, подход на основе ожидаемых потоков денежных средств отличается от традиционного подхода тем, что он фокусируется на прямом анализе рассматриваемых потоков и на более детальных допущениях, используемых в процессе оценки.

A8.

[*115] Кроме того, подход на основе ожидаемых потоков денежных средств позволяет применять метод оценки по дисконтированной стоимости, когда распределение денежных потоков во времени характеризуется неопределенностью. Например, поток денежных средств в размере 1000 у.е. может быть получен в течение года, двух или трех лет с вероятностью 10, 60 и 30 процентов, соответственно. На приведенном ниже примере показан расчет ожидаемой дисконтированной стоимости в этой ситуации

.
Дисконтированная стоимость 1000 у.е. через 1 год по ставке 5%
952.38 у.е.
Вероятность
10.00 %
95.24 у.е.
Дисконтированная стоимость 1000 у.е. через 2 года по ставке 5.25%
902.73 у.е.
Вероятность
60.00 %
541.64 у.е.
Дисконтированная стоимость 1000 у.е. через 3 года по ставке 5,50 %
851.61 у.е.
Вероятность
30.00 %
255.48 у.е.
Ожидаемая дисконтированная стоимость
892.36 у.е.

A9.

Ожидаемая дисконтированная стоимость 892.26 отличается от традиционного представления о лучшей оценке в размере 902.73 у.е. (60-процентная вероятность). Традиционный расчет по дисконтированной стоимости применительно к данному примеру требует решения о том, какое из возможных распределений во времени потоков денежных средств следует использовать, и, соответственно, не отражает вероятностей других распределений во времени. Это является следствием того, что ставка дисконта в контексте традиционного расчета по дисконтированной стоимости не способна отражать неопределенности распределения во времени.

A10.

Использование вероятностей является одним из важнейших элементов подхода на основе ожидаемых потоков денежных средств. На самом деле, еще не получен окончательный ответ на вопрос о том, ведет ли присвоение вероятностей оценкам с высокой степенью субъективности к повышению точности этих оценок. Тем не менее, правильное применение традиционного подхода (как описано в параграфе А 6) требует таких же оценок и субъективности, как и применение подхода на основе ожидаемых потоков денежных средств, но не обеспечивает такой же прозрачности вычислений.

A11.

Многие оценки производимые в современной практике уже неформально несут в себе элементы ожидаемых потоков денежных средств. Кроме того, бухгалтеры часто сталкиваются с необходимостью произвести оценку актива, имея в своем распоряжении ограниченную информацию о вероятностях возможных потоков денежных средств. Например, бухгалтер может столкнуться со следующими ситуациями:

(a)

прогнозируемая сумма находится где-то между 50 и 250 у.е., однако ни одна сумма в этом диапазоне не является более вероятной, чем любая другая сумма. На основе этой ограниченной информации производится оценка ожидаемого потока денежных средств: 150 у.е[(50 + 250)/2].

(b)

Прогнозируемая сумма находится где-то между 50 и 250 у.е., и наиболее вероятной суммой является 100 у.е. Однако, вероятности, присвоенные каждой сумме, не известны. На основе этой ограниченной информации производится оценка ожидаемого потока денежных средств: 133.33 у.е. [(50 + 100 + 250)/3].

(c)

Прогнозируемая сумма составит 50 у.е. (10-процентная вероятность), 250 у.е. (30-процентная вероятность) или 100 у.е. (60-процентная вероятность). На основе этой ограниченной информации производится оценка ожидаемого потока денежных средств: 140 у.е. [(50 х 0.10) + (250 х 0.30) + (100 х 0.60)].

В каждом случае ожидаемый поток денежных средств, вероятно, будет обеспечивать более точную оценку ценности использования, чем минимальная, наиболее вероятная или максимальная оценки по отдельности.

A12.

Затраты на применение подхода на основе ожидаемых потоков денежных средств могут оказаться неоправданными. В некоторых случаях организация может располагать обширными данными, что позволяет ей выработать целый ряд сценариев формирования потоков денежных средств. Но бывает и так, что организация вынуждена ограничиться лишь общими выводами относительно вариативности потоков денежных средств, рискуя в противном случае понести существенные издержки. Организации приходится находить компромисс между издержками на получение дополнительной информации и дополнительной достоверностью, которую такая информация могла бы привнести в производимую ею оценку.

A13.

[*116] Существует мнение, согласно которому метод оценки на основе ожидаемого потока денежных средств не годится для оценки единичного объекта или объекта с ограниченным числом возможных результатов. При этом приводится пример актива с двумя возможными результатами: 90-процентной вероятностью того, что величина денежного потока составит 10 у.е., и 10-процентной вероятностью того, что величина денежного потока составит 1000 у.е. Авторы этих утверждений указывают на то, что величина ожидаемого потока денежных средств в этом примере составляет 109 у.е. и критикуют этот результат как не представляющий собой ни одну из сумм, которые будут подлежать выплате в конечном итоге.

A14.

Подобные утверждения отражают скрытое несогласие с целью производимой оценки. Если цель состоит в аккумулировании предстоящих затрат, то ожидаемые потоки денежных средств могут и не обеспечить репрезентативно достоверную оценку ожидаемых затрат. С другой стороны, настоящий Стандарт посвящен оценке возмещаемой суммы актива. В приведенном выше примере маловероятно, что возмещаемая сумма актива составит 10 у.е., несмотря на то, что именно этот поток денежных средств является наиболее вероятным. Причина состоит в том, что оценка в размере 10 у.е. не содержит в себе неопределенности потока денежных средств в оценке данного актива. Вместо этого, неопределенный поток денежных средств представлен как определенный поток денежных средств. Ни одна находящаяся в здравом уме организация не продаст актив с такими характеристиками за 10 у.е.

Ставка дисконта

A15.

Вне зависимости от того, какой подход применит организация для оценки ценности использования актива, применяемые для дисконтирования потоков денежных средств ставки процента не должны отражать риски, на которые произведена корректировка ожидаемых потоков денежных средств. В противном случае последствия некоторых допущений будут посчитаны дважды.

A16.

Когда присущая активу ставка не может быть получена непосредственно на рынке, организация использует заменители для оценки ставки дисконта. Цель заключается в том, чтобы определить, насколько это возможно, рыночную оценку:

(a)

временной стоимости денег для периодов до окончания срока полезной службы актива;

и

(b)

факторов (b), (d) и (e), описанных в параграфе А1, при условии, что эти факторы не привели к корректировкам при оценке величины ожидаемых потоков денежных средств.

A17.

Производя такую оценку, организация должна, для начала, принять во внимание следующие показатели:

(a)

средневзвешенную стоимость капитала организации, определенную с помощью таких методов, как модель оценки капитальных активов;

(b)

приростная ставка процента на заемный капитал организации;

и

(c)

прочие рыночные ставки процента на заемный капитал.

A18.

Правда, эти показатели подлежат корректировке:

(a)

для отражения способа, которым рынок будет оценивать специфические риски, связанные с ожидаемыми потоками денежных средств;

и

(b)

для исключения рисков, которые не имеют отношения к связанным с активом денежным потокам, или на которые производилась корректировка ожидаемых потоков денежных средств.

Следует обращать внимание на риски, в том числе страновой риск, валютный риск и ценовой риск.

A19.

[*117] Ставка дисконта не зависит от структуры капитала организации и способа, с помощью которого она финансирует покупку актива, потому что будущие потоки денежных средств, возникновение которых ожидается от актива, не зависят от способа финансирования организацией покупки актива.

A20.

Согласно параграфу 55, применяемая ставка дисконта должна быть доналоговой ставкой. Соответственно, когда ставка дисконта рассчитывается на основе данных, полученных после учета налога, то эти данные корректируются для отражения ставки до учета налога.

A21.

Организация обычно использует одну ставку дисконта для оценки ценности использования актива. Однако, организация использует различные ставки дисконта для различных будущих периодов, если ценность использования чувствительна к разнице в рисках для различных периодов или к временной структуре процентных ставок.

[*118]

Приложение В

Изменения в IAS 16

Изменения, о которых идет речь в настоящем Приложении, подлежат применению во всех случаях, когда организация применяет Международный стандарт IAS 16 «Основные средства» (в редакции 2003 г). Они перестают действовать после вступления в силу Международного стандарта IAS 36 «Обесценение активов» (в редакции 2004 г.) Настоящее Приложение заменяет поправки, внесенные в Международный стандарт IAS 36 «Обесценение активов» (вышедший в 1998 г.) в связи с изменениями в Международном стандарте IAS 16 (в редакции 2003 г.). В тексте Международного стандарта IAS 36 (в редакции 2004 г.) содержатся требования параграфов настоящего Приложения. Соответственно, изменения, внесенные в Международный стандарт IAS 16 (в редакции 2003 г.) не применяются после того, как организация подпадает под действие IAS 36 (в редакции 2004 г.). Отсюда следует, что настоящее Приложение применяется в отношении только тех организаций, которые сделали выбор в пользу применения Международного стандарта IAS 16 (в редакции 2003 г.) до даты его вступления в силу.

B1.

В Международный стандарт IAS 16 «Основные средства» внесены следующие изменения.

Формулировка параграфа А4 Приложения изменена следующим образом:

A4. В Международный стандарт IAS 36 «Обесценение активов» (вышедший в 1998 г.) внесены следующие изменения.

Формулировки параграфов 4, 9, 34, 37, 38, 41, 42, 59, 96 и 104 изменены с учетом следующих поправок:

4. Настоящий Стандарт применяется к активам, которые учитываются по переоцененной величине (справедливой стоимости), согласно другим Стандартам, в том числе по модели переоценки, предусмотренной Международным стандартом IAS 16 «Основные средства». Однако идентификация возможного обесценения переоцененного актива, зависит от метода, примененного для определения справедливой стоимости:

..."

9. В процессе выявления признаков возможного обесценения актива, компания должна рассмотреть, как минимум, следующие факторы:

..."

Внутренние источники информации

..."

(f) существенные изменения, имевшие отрицательные последствия для организации, произошли в течение периода или ожидаются в ближайшем будущем в степени или способе текущего или предполагаемого использования актива. К числу таких изменений относятся: простой актива, планы прекращения или реструктуризации деятельности, в которой используется актив, а также планы реализации актива до наступления ранее предполагавшейся даты выбытия;

и

..."

34. Прогнозы оттоков денежных средств включают денежные средства, требуемые на повседневное обслуживание актива, а также будущие накладные расходы, которые могут быть отнесены напрямую или обоснованно и последовательно распределены на использование актива.

..."

37. Будущие потоки денежных средств должны оцениваться для актива в его текущем состоянии. Оценки будущих потоков денежных средств не должны включать будущие притоки или оттоки денежных средств, возникновение которых предполагается от:

..."

(b) улучшения или повышения производительности актива.

38. Поскольку будущие потоки денежных средств оцениваются для актива в его текущем состоянии, ценность использования не отражает:

..."

(b) будущие оттоки денежных средств, которые улучшат или повысят производительность актива, или соответствующие притоки денежных средств, возникновение которых ожидается в связи с такими оттоками.

41 До возникновения у организации оттоков денежных средств, которые улучшают или повышают производительность актива, оценки будущих потоков денежных средств не включают расчетные будущие притоки денежных средств, возникновение которых ожидается в связи с увеличением экономических выгод, связанных с оттоком денежных средств (см. Приложение А, Пример 6).

42. Оценки будущих потоков денежных средств включают будущие оттоки денежных средств, необходимые для поддержания уровня экономических выгод, возникновение которых ожидается от актива в его текущем состоянии. Если генерирующая единица состоит из активов с разными оценочными сроками полезной службы, и все они важны для текущей деятельности этой единицы, то замещение активов с более короткими сроками службы рассматривается как часть повседневного обслуживания данной единицы в контексте оценки будущих потоков денежных средств, связанных с этой единицей. Аналогичным образом, если отдельно взятый актив состоит из компонентов с разными оценочными сроками полезной службы, то замещение компонентов с более короткими сроками службы рассматривается как часть повседневного обслуживания в контексте оценки будущих потоков денежных средств, генерируемых данным активом.

59. Убыток от обесценения подлежит признанию в качестве расхода непосредственно в отчете о прибылях и убытках, если только актив не учитывается по переоцененной величине в соответствии с другим Стандартом (например, по модели переоценки, предусмотренной Международным стандартом IAS 16 «Основные средства»). Любой убыток от обесценения по переоцененному активу надлежит учитывать как уменьшение от переоценки в соответствии с таким другим Стандартом.

96. Выявляя признаки того, что убыток от обесценения, признанный в предшествующие годы в отношении актива, возможно, больше не существует или уменьшился, организация должна учитывать, как минимум, следующие факторы:

..."

Внутренние источники информации

(f) существенные изменения, имевшие благоприятные последствия для организации, произошли в течение периода или ожидаются в ближайшем будущем относительно степени или способа текущего или предполагаемого использования актива. Эти изменения включают затраты, понесенные в течение периода, с целью улучшения или повышения производительности актива, либо реструктуризации того вида деятельности, которому принадлежит данный актив;

и

..."

104. Реверсирование убытка от обесценения подлежит признанию непосредственно в отчете о прибылях и убытках, если только актив не отражается по переоцененной величине в соответствии с другим Стандартом (например, по модели переоценки в соответствии с Международным стандартом IAS 16 «Основные средства»). Любое реверсирование убытка от обесценения по переоцененному активу надлежит учитывать как увеличение от переоценки в соответствии с таким другим Стандартом.

1Применительно к нематериальным активам, вместо термина „depreciation" обычно используется термин „amortisation". Оба этих термина имеют одинаковое значение.

2Если актив удовлетворяет критериям классификации в качестве предназначенного для продажи (или включается в группу выбытия, классифицированную как предназначенная для продажи), он исключается из сферы применения настоящего Стандарта и должен отражаться в учете в соответствии с IFRS 5 "Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность".

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 392/83. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 37 - Оценочные обязательства, условные обязательства и условные активы

IAS 37 - Оценочные обязательства, условные обязательства
и условные активы

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 37

Оценочные обязательства, условные обязательства и условные активы[*]

Настоящий Международный стандарт финансовой отчетности был утвержден Советом КМСФО в июле 1998 г. и вступил в силу в отношении финансовой отчетности за периоды, начинающиеся с 1 июля 1999 г. или после этой даты.

ВВЕДЕНИЕ

1.

Международный стандарт IAS 37 предписывает правила учета и раскрытия информации для всех оценочных обязательств, условных обязательств и условных активов, кроме тех, которые:

(a)

являются результатом финансовых инструментов, учитываемых по справедливой стоимости;

(b)

являются результатом подлежащих выполнению контрактов, кроме обременительных контрактов. Контракты, подлежащие выполнению, это контракты, по которым ни одна из сторон не выполнила своих обязательств, либо обе стороны частично выполнили свои обязательства в равной степени;

(c)

возникают в страховых компаниях из контрактов со страхователем; или

(d)

рассматриваются в другом Международном стандарте финансовой отчетности.

Оценочные обязательства

2.

Стандарт определяет оценочные обязательства как обязательства с неопределенными временем или суммой. Оценочное обязательство должно признаваться тогда и только тогда, когда:

(a)

в результате прошлого события у компании есть существующая обязанность (юридическая или вмененная);

(b)

возникновение потребности в каком-либо оттоке ресурсов, заключающих в себе экономические выгоды, для исполнения этой обязанности является вероятным (т.е. скорее возможным, чем невозможным); и

(c)

сумма обязанности может быть достоверно оценена. В Стандарте отмечается, что достоверная оценка не может быть сделана лишь в исключительно редких случаях.

3.

Стандарт определяет вмененную обязанность как обязанность, которая возникает из действий компании, где:

(a)

установившейся прошлой практикой, публикуемой политикой или достаточно конкретным текущим заявлением компания указала другим сторонам, что она примет на себя определенные обязанности; и

(b)

в результате компания создала обоснованные ожидания у этих других сторон, что она выполнит эти обязанности.

4.

В редких случаях, например, в судебном деле, может быть не ясно, есть ли у компании существующая обязанность. В таких случаях прошлое событие должно считаться приводящим к существующей обязанности, если на отчетную дату с учетом всех имеющихся свидетельств более вероятно наличие существующей обязанности, чем ее отсутствие. Компания признает оценочное обязательство по этой существующей обязанности в том случае, если выполняются другие критерии признания, описанные выше. Если более вероятно то, что нет существующей обязанности, чем обратное, компания раскрывает условное обязательство, кроме случаев, когда возможность выбытия ресурсов, заключающих экономические выгоды, является отдаленной.

5.

Сумма признанного оценочного обязательства должна представлять собой наилучшую оценку расходов, необходимых для исполнения существующей обязанности на отчетную дату, другими словами, суммы, которую компания должна рационально уплатить для исполнения обязанности на отчетную дату, или перевести в это время третьей стороне.

6.

Стандарт требует, чтобы компания при определении суммы оценочного обязательства:

(a)

принимала в расчет риски и неопределенности. Однако неопределенность не оправдывает создание чрезмерных оценочных обязательства или преднамеренного завышения обязательств;

(b)

[*321] дисконтировала оценочные обязательства, когда влияние временной стоимости денег существенно, с применением доналоговой ставки (ставок) дисконта, которая отражает текущие рыночные оценки временной стоимости денег и тех рисков, специфичных для обязательства, которые не были отражены в наилучшей оценке расходов. Когда применяется дисконтирование, увеличение оценочного обязательства с течением времени признается в качестве процентного расхода;

(c)

принимала в расчет будущие события, такие как изменения в законах и технологические изменения там, где имеется достаточное объективное свидетельство того, что они произойдут; и

(d)

не принимала в расчет прибыли от ожидаемого выбытия активов в том случае, если ожидаемое выбытие тесно связано с событием, приводящим к возникновению оценочного обязательства.

7.

Компания может ожидать возмещения некоторых или всех расходов, необходимых для урегулирования оценочного обязательства (например, через договор страхования, оговорки о возмещении ущерба или гарантии поставщиков). Компания должна:

(a)

признать возмещение тогда и только тогда, когда фактически существует уверенность в том, что возмещение будет получено, если компания исполнит обязанность. Сумма, признанная по возмещению не должна превышать сумму оценочного обязательства; и

(b)

признать возмещение в качестве отдельного актива. В отчете о прибылях и убытках расход, относящийся к оценочному обязательству, может представляться за вычетом суммы, признанной в отношении возмещения.

8.

Оценочные обязательства должны анализироваться на каждую отчетную дату и корректироваться для отражения текущей наилучшей оценки. Если отток ресурсов, заключающих в себе экономические выгоды, для исполнения обязанности уже перестал быть вероятным, оценочное обязательство должно аннулироваться.

9.

Оценочное обязательство должно использоваться только по тем затратам, в отношении которых оно первоначально признавалось.

Оценочные обязательства - специфические применения

10.

Стандарт объясняет как общие требованию по признанию и определению суммы оценочных обязательств должны применяться в трех специфических случаях: будущие операционные убытки; обременительные контракты; и реструктуризация.

11.

Оценочные обязательства не должны признаваться для будущих операционных убытков. Ожидание будущих операционных убытков является указанием на то, что определенные активы могут снижаться в стоимости. В этом случае компания проводит тест на обесценение таких активов согласно Международному стандарту IAS 36, «Обесценение активов».

12.

Если компания имеет контракт, который является обременительным, существующая обязанность по этому контракту должна быть признана и измерена как оценочное обязательство. Обременительный контракт - это такой контракт, в котором неустранимые затраты на выполнение обязательств по контракту превышают экономические выгоды, которые ожидается по нему получить.

13.

Стандарт определяет реструктуризацию как программу, планируемую и контролируемую руководством, которая существенно изменяет:

(a)

масштаб деятельности, проводимой компанией; или

(b)

способ ведения деятельности.

14.

Оценочные обязательства по затратам по реструктуризации признаются только при соблюдении общих критериев признания для оценочных обязательств. В этом контексте вмененная обязанность провести реструктуризацию возникает только когда компания:

(a)

имеет подробный формальный план по реструктуризации, определяющий, по меньшей мере, следующее:

(i)

рассматриваемое направление деятельности или его часть;

(ii)

основные затрагиваемые местоположения;

(iii)

местоположение, функции и примерное число работников, которым будет выплачена компенсация в связи с прекращением их найма;

(iv)

[*322] затраты, которые будут понесены; и

(v)

когда план будет осуществлен; и

(b)

создала обоснованные ожидания среди тех, кого затрагивает план, что она будет проводить реструктуризацию путем начала осуществления этого плана или путем объявления основных характеристик плана тем, кого он затрагивает.

15.

Решение управления или совета директоров о реструктуризации не приводит к возникновению вмененной обязанности на отчетную дату кроме случаев, когда компания до отчетной даты:

(a)

начала осуществлять план реструктуризации; или

(b)

довела план реструктуризации до тех, на кого он оказывает воздействие, достаточно конкретным образом для возникновения у них обоснованных ожиданий того, что компания будет осуществлять реструктуризацию.

16.

Там, где реструктуризация включает продажу какой-то деятельности, никакое обязательство по продаже не возникает до тех пор, пока компания не обязана совершить продажу, то есть имеется соглашение о продаже, имеющее обязательную силу.

17.

Оценочное обязательство по реструктуризации должно включать только прямые затраты, возникающие из реструктуризации, которые соответствуют двум следующим условиям:

(a)

обязательно вызваны реструктуризацией; и

(b)

не связаны с текущей деятельностью компании. Поэтому оценочное обязательство по реструктуризации не включает такие затраты, как затраты на: переподготовку или передислокацию продолжающего работать персонала; маркетинг; или инвестиции в новые системы и сети распространения.

Условные обязательства

[*Данный параграф был изменен Международным стандартом IAS 10. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

18.

Настоящий Стандарт заменяет те части IAS 10,«Условные события и события после отчетной даты», 1которые касаются условных событий. Стандарт определяет условное обязательство как:

(a)

возможная обязанность, которая возникает из прошлых событий и наличие которой будет подтверждено только наступлением или не наступлением одного или более неопределенных будущих событий, которые не полностью находятся под контролем компании; или

(b)

существующая обязанность, которая возникает из прошлых событий, но не признается потому, что:

(i)

возникновение потребности какого-либо оттока заключающих в себе экономические выгоды ресурсов для исполнения обязанности не является вероятным; или

(ii)

сумма обязанности не может быть оценена с достаточной достоверностью.

19.

Компания не должна признавать условное обязательство. Компания должна раскрывать условное обязательство, кроме случаев, когда возможность выбытия ресурсов, заключающих экономические выгоды, является маловероятной.

Условные активы

20.

Стандарт определяет условный актив как возможный актив, который возникает из прошлых событий и существование которого будет подтверждено только наступлением или не наступлением одного или более неопределенных будущих событий, не полностью контролируемых компанией. Примером может служить иск, удовлетворения которого компания пытается достичь через судебный процесс, исход которого не определен.

21.

Компания не должна признавать условный актив. Условный актив должен раскрываться, когда вероятным является поступление экономических выгод.

22.

Когда реализация дохода практически не вызывает сомнений, тогда соответствующий актив не является условным активом и его признание уместно.

[*323]

Дата вступления в силу

23.

Стандарт вступает в силу в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся с 1 июля 1999 г. или после этой даты. Досрочное применение приветствуется.

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-9
Определения
10-13
Оценочные и другие обязательства
11
Связь между оценочными и условными обязательствами
12-13
Признание
14-35
Оценочные обязательства
14-26
Существующая обязанность
15-16
Прошлое событие
17-22
Вероятный отток ресурсов, заключающих экономические выгоды
23-24
Достоверная оценка обязанности
25-26
Условные обязательства
27-30
Условные активы
31-35
Оценка
36-52
Наилучшая оценка
36-41
Риск и неопределенности
42-44
Дисконтированная стоимость
45-47
Будущие события
48-50
Ожидаемое выбытие активов
51-52
Возмещения
53-58
Изменения в оценочных обязательствах
59-60
Использование оценочных обязательств
61-62
Применение правил признания и измерения
63-83
Будущие операционные убытки
63-65
Обременительные контракты
66-69
Реструктуризация
70-83
Раскрытие информации
84-92
Переходные положения
93-94
Дата вступления в силу
95-96

[*324] Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте вспомогательных материалов и инструкций по внедрению, содержащихся в данном Стандарте, и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (см. параграф 12 Предисловия).

ЦЕЛЬ

Целью настоящего Стандарта является обеспечить соответствующие критерии признания и основы оценки, применяемые к оценочным обязательствам, условным обязательствам и условным активам, а также раскрытия достаточной информации в примечаниях к финансовой отчетности с тем, чтобы позволить пользователям финансовой отчетности понять их характер, временные параметры и сумму.

СФЕРА ПРИМЕНЕНИЯ

[*Параграфы 1 и 2 были изменены Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

1.

Настоящий Стандарт должен применяться всеми компаниями при учете всех оценочных обязательств, условных обязательств и условных активов, кроме тех, которые:

(a)

являются результатом финансовых инструментов, учитываемых по справедливой стоимости;

[*Данный параграф был изъят Международным стандартом IFRS 4. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

(b)

являются результатом договоров в стадии исполнения, за исключением обременительных договоров;

(c)

возникают в страховых компаниях из контрактов со страхователем; и

(d)

рассматриваются в другом Международном стандарте финансовой отчетности.

2.

Настоящий Стандарт применяется к финансовым инструментам (включая гарантии), которые учитываются не по справедливой стоимости.

3.

Контракты, подлежащие выполнению, это такие контракты, по которым ни одна из сторон не выполнила своих обязательств, или обе стороны выполнили свои обязательства частично, в равной степени. Настоящий Стандарт не применяется к подлежащим исполнению контрактам, кроме тех, которые являются обременительными.

[*Данный параграф был изъят Международным стандартом IFRS 4. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

4.

Настоящий Стандарт применяется к тем оценочным обязательствам, условным обязательствам и условным активам страховых компаний, которые не являются договорами со страхователями.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

5.

Там, где другой Международный стандарт финансовой отчетности рассматривает конкретный тип оценочного обязательства, условного обязательства или условного актива, компания применяет такой Стандарт вместо настоящего Стандарта. например, определенные типы оценочных обязательств также рассматриваются в Стандартах по:

(a)

договорам на строительство (См. IAS 11, «Договоры на строительство»);

(b)

налогам на прибыль (См. IAS 12, «Налоги на прибыль»);

(c)

аренде (См. IAS 17, «Аренда»). Однако поскольку МСФО 17 не содержит конкретных требований в отношении операционной аренды, которая становится обременительной, настоящий Стандарт применяется к таким случаям; и

(d)

вознаграждениям работникам (См. IAS 19, «Вознаграждения работникам»).

[*Параграф 5(e) был включен Международным стандартом IFRS 4. Текст изменений]

6.

Некоторые суммы, рассматриваемые как оценочные обязательства, могут относиться к признанию выручки, например, там, где компания дает гарантию взамен на вознаграждение. Настоящий Стандарт не относится к признанию выручки. IAS 18, «Выручка», определяет обстоятельства, в которых признается выручка, и дает практические указания по применению критериев признания. Настоящий Стандарт не изменяет требований Международного стандарта IAS 18.

7.

Настоящий Стандарт определяет оценочные обязательства как обязательства с неопределенными временем или суммой. В некоторых странах термин „оценочное обязательство" также используется в контексте таких статей, как амортизация, обесценение активов и сомнительные долги: они представляют собой корректировки балансовой стоимости активов и не рассматриваются в настоящем Стандарте.

8.

[*325] В других Международных стандартах финансовой отчетности указывается, рассматриваются ли затраты в качестве активов или в качестве расходов. Эти вопросы не рассматриваются в настоящем Стандарте. Соответственно, настоящий Стандарт не запрещает и не требует капитализации затрат, признанных при создании оценочного обязательства.

9.

Настоящий Стандарт применяется к оценочным обязательствам по реструктуризации (включая прекращаемую деятельность). Там, где реструктуризация отвечает определению прекращаемой деятельности IAS 35, «Прекращаемая деятельность», может требовать дополнительного раскрытия информации.

ОПРЕДЕЛЕНИЯ

10.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Оценочное обязательство - это обязательство, неопределенное по величине или с неопределенным сроком исполнения.

Обязательство - это существующая обязанность компании, возникающая из прошлых событий, в результате исполнения которой ожидается выбытие из компании ресурсов, заключающих в себе экономические выгоды.

Обязывающее событие - это событие, которое создает юридическую или вмененную обязанность, в результате чего у компании отсутствует реалистичная альтернатива урегулированию этой обязанности.

Юридическая обязанность - это обязанность, возникающая вследствие:

(a)

договора (через его явные или подразумеваемые условия);

(b)

законодательства; или

(c)

иного действия закона.

Вмененная обязанность - это обязанность, возникающая вследствие действий компании, когда:

(a)

установившейся прошлой практикой, публикуемой политикой или достаточно конкретным текущим заявлением компания указала другим сторонам, что она примет на себя определенные обязанности; и

(b)

в результате компания создала обоснованные ожидания у этих других сторон, что она выполнит эти обязанности.

Условное обязательство это:

(c)

возможная обязанность, которая возникает из прошлых событий и наличие которой будет подтверждено только наступлением или не наступлением одного или более неопределенных будущих событий, которые не полностью находятся под контролем компании; или

(d)

существующая обязанность, которая возникает из прошлых событий, но не признается потому, что:

(i)

возникновение потребности какого-либо оттока заключающих в себе экономические выгоды ресурсов для исполнения обязанности не является вероятным; или

(ii)

сумма обязанности не может быть оценена с достаточной достоверностью.

Условный актив это возможный актив, который возникает из прошлых событий и существование которого будет подтверждено только наступлением или не наступлением одного или более неопределенных будущих событий, которые не находятся под полным контролем компании.

Обременительный контракт это контракт, по которому неустранимые затраты на выполнение обязательств по контракту превышают экономические выгоды, которые ожидается по нему получить.

Реструктуризация это программа, которая спланирована и контролируется руководством компании и существенно изменяет либо:

(a)

масштаб деятельности, проводимой компанией; или

(b)

способ ведения деятельности.

[*326]

Оценочные и другие обязательства

11.

Оценочные обязательства можно отличить от других обязательств, таких как торговая кредиторская задолженность и начисления, поскольку существует неопределенность в отношении времени или суммы будущих затрат, необходимых для погашения обязательства. Если сравнить, то:

(a)

торговая кредиторская задолженность представляет собой обязательства оплатить товары или услуги, которые были получены или поставлены и на которые либо были выставлены счета-фактуры, либо они были формально согласованы с поставщиком; и

(b)

начисления представляют собой обязательства оплатить товары или услуги, которые были получены или поставлены, но не были оплачены, и на которые либо не были выставлены счета-фактуры, либо они не были формально согласованы с поставщиком, включая суммы, причитающиеся работникам (например, суммы, относящиеся к начисленной оплате отпуска). Хотя иногда и требуется оценить сумму или время начислений, обычно неопределенность здесь значительно ниже, чем в отношении оценочного обязательства.

Начисления часто представляются в отчетности как часть торговой или иной кредиторской задолженности, тогда как оценочные обязательства представляются отдельно.

Связь между оценочными и условными обязательствами

12.

В общем смысле, все оценочные обязательства являются условными, поскольку неопределенны их время или сумма. Однако в настоящем Стандарте термин "условный" применяется к обязательствам и активам, которые не признаны из-за того, что их существование будет подтверждено только при наступлении или не наступлении одного или более неопределенных будущих событий, не находящихся полностью под контролем компании. Кроме того, термин "условное обязательство" применяется к обязательствам, не отвечающим критериям признания.

13.

В настоящем Стандарте проводится разграничение между:

(a)

оценочными обязательствами, которые признаются в качестве обязательств (допустив, что может быть сделана достоверная оценка) поскольку они являются существующими обязательствами и вероятно потребуется выбытие ресурсов, заключающих экономические выгоды, для погашения обязательств; и

(b)

условными обязательствами, которые не признаются как обязательства, поскольку они представляют собой либо:

(i)

возможные обязанности, так как еще необходимо подтвердить, имеет ли компания существующую обязанность, которая может привести к оттоку ресурсов, заключающих в себе экономические выгоды; или

(ii)

существующие обязанности, которые не отвечают критериям признания в настоящем Стандарте (из-за того, что, либо возникновение потребности в оттоке заключающих в себе экономические выгоды ресурсов для исполнения соответствующей обязанности не является вероятным, либо не может быть проведена достаточно достоверная оценка суммы соответствующей обязанности).

ПРИЗНАНИЕ

Оценочные обязательства

14.

Оценочное обязательство должно признаваться когда:

(a)

компания имеет существующую обязанность (юридическую или вмененную) в результате прошлого события 2;

(b)

возникновение потребности в каком-либо оттоке заключающих в себе экономические выгоды ресурсов для исполнения этой обязанности является вероятным; и

(c)

сумма обязанности может быть достоверно оценена.

Если эти условия не выполнены, оценочное обязательство не должно признаваться.

[*327]

Существующая обязанность

15.

В редких случаях бывает неясно, имеется ли существующая обязанность. В таких случаях прошлое событие должно считаться приводящим к существующей обязанности, если на отчетную дату с учетом всех имеющихся свидетельств более вероятно наличие существующей обязанности, чем ее отсутствие.

16.

Почти во всех случаях будет ясно, привело ли прошлое событие к появлению существующей обязанности. В редких случаях, например в судебном деле, можно спорить как о том, произошли ли определенные события, так и о том, привели ли такие события к появлению существующей обязанности. В таких случаях компания определяет, есть ли существующая обязанность на отчетную дату, принимая во внимание все имеющиеся свидетельства, включая, например, мнение экспертов. Рассматриваемые свидетельства включают любые дополнительные свидетельства, имеющие место в связи с событиями после отчетной даты. На основании таких свидетельств:

(a)

там, где более вероятно, чем нет, что на отчетную дату есть существующая обязанность, компания признает оценочное обязательство (при соблюдении критериев признания); и

(b)

там, где более вероятно, что нет существующей обязанности на отчетную дату, компания раскрывает условное обязательство, кроме случаев, когда вероятность выбытия ресурсов, заключающих экономические выгоды, является маловероятной (смотри параграф 86).

Прошлое событие

17.

Прошлое событие, которое ведет к возникновению существующей обязанности, называется обязывающим событием. Чтобы событие было обязывающим событием, необходимо, чтобы компания не имела реалистичной альтернативы исполнению обязанности, созданной этим событием. Это происходит только в тех случаях, когда:

(a)

исполнение обязанности может быть принудительно осуществлено по закону; или

(b)

в случае вмененной обязанности, когда событие (которое может быть действием компании) создает действительные ожидания других сторон в том, что компания выполнит эту обязанность.

18.

В финансовой отчетности отражается финансовое положение компании на конец ее отчетного периода, а не ее возможное положение в будущем. Поэтому никакого оценочного обязательства не признается по затратам, которые необходимо будет понести в будущем. Единственными обязательствами, признаваемыми в бухгалтерском балансе компании, являются те, которые существуют на отчетную дату.

19.

В качестве оценочных обязательств признаются только те обязательства, возникающие из прошлых событий, которые существуют независимо от будущих действий компании (то есть, будущего ведения своего дела). Примерами таких обязательств могут служить штрафы или затраты на очистку в результате незаконного загрязнения окружающей среды, которые будут вести к выбытию ресурсов, заключающих экономические выгоды, при исполнении обязательства, независимо от будущих действий компании. Аналогичным образом, компания признает оценочное обязательство по затратам по выводу из действия сооружений нефтедобычи или атомной электростанции в той степени, в какой компания обязана восстановить уже нанесенный вред. В противоположность этому, под давлением конъюнктуры рынка или в связи с законодательными требованиями компания может намереваться или ей может потребоваться понести затраты для того, чтобы работать в будущем определенным образом (например, установив дымовые фильтры на предприятии определенного типа). Поскольку компания может избежать будущих затрат своими будущими действиями, например, изменив метод ведения деятельности, у нее нет существующей обязанности по этим будущим затратам и никакое оценочное обязательство не признается.

20.

Обязанность всегда предполагает наличие другой стороны, по отношению к которой эта обязанность существует. Тем не менее, установление конкретной стороны, в отношении которой существует обязанность, не требуется - это может быть, например, общество в целом. Поскольку обязанность всегда предполагает обязательство перед другой стороной, то само по себе решение руководства или совета директоров не приводит к возникновению вмененной обязанности на отчетную дату, если только об этом решении затронутые им стороны еще до наступления отчетной даты не были извещены с достаточной определенностью, чтобы создать у них оправданное ожидание того, что компания исполнит свои обязанности.

21.

[*328] Событие, не приводящее к возникновению обязанности немедленно, может привести к этому позднее, в связи с изменениями в законодательстве, или когда действие (например, достаточно конкретное публичное заявление) компании приводит к возникновению вмененной обязанности. Например, когда нанесен ущерб окружающей среде, может отсутствовать обязанность по устранению последствий. Однако нанесение ущерба может стать обязывающим действием, когда новый закон требует устранения имеющегося ущерба, или когда компания публично принимает на себя ответственность за устранение ущерба таким образом, что возникает вмененная обязанность.

22.

Если предполагаемые изменения в законодательстве пока находятся в стадии проработки, обязанность возникает лишь тогда, когда практически существует уверенность в том, что изменения будут приняты в том виде, в каком они были предложены. Для целей настоящего Стандарта такая обязанность рассматривается как юридическая обязанность. Различия в обстоятельствах, связанных с введением в действие законов, не позволяют выделить какое-либо единое событие, которое делало бы введение закона действительно определенным. Во многих случаях до фактического принятия закона невозможно быть действительно уверенным в его принятии.

Вероятный отток ресурсов, заключающих экономические выгоды

23.

Для того чтобы обязательство соответствовало критериям признания необходима не только существующая обязанность, но и вероятность оттока ресурсов, заключающих экономические выгоды, от исполнения этой обязанности. Для целей настоящего Стандарта, 3отток ресурсов или иное событие рассматриваются как вероятные, если событие более вероятно, чем нет, то есть если вероятность того, что событие произойдет, выше, чем вероятность того, что оно не произойдет. Тогда, когда более вероятно, что нет существующей обязанности на отчетную дату, компания раскрывает условное обязательство, кроме случаев, когда вероятность выбытия ресурсов, заключающих экономические выгоды, является маловероятной (смотри параграф 86)

24.

Если имеется целый ряд сходных обязанностей (например, гарантии качества изделий или аналогичные договоры), вероятность возникновения потребности оттока ресурсов для исполнения этих обязанностей определяется путем рассмотрения всего класса обязанностей в совокупности. Хотя вероятность оттока ресурсов по любой отдельной статье может быть невысока, возникновение потребности в определенном оттоке ресурсов для исполнения всего класса обязанностей в целом может оказаться вполне вероятным. Если это так, то признается оценочное обязательство (если соблюдаются другие критерии признания).

Достоверная оценка обязанности

25.

Использование оценок является существенной частью составления финансовой отчетности и не подрывает ее надежности. Это особенно верно в случае оценочных обязательств, которые по своему характеру более неопределенны, чем большинство других статей бухгалтерского баланса. Кроме исключительно редких случаев компания будет способна определить диапазон возможных результатов и, поэтому, сделать оценку обязательства, которая достаточно достоверна для использования при признании оценочного обязательства.

26.

В исключительно редких случаях, когда достоверная оценка не может быть сделана, существует обязательство, которое не может быть признано. Такое обязательство раскрывается как условное обязательство (смотри параграф 86).

Условные обязательства

27.

Компания не должна признавать условное обязательство.

28.

Условное обязательство раскрывается согласно требованиям параграфа 86, кроме случаев, когда возможность выбытия ресурсов, заключающих экономические выгоды, является маловероятной.

29.

В случаях, когда компания несет солидарную ответственность по обязательству, та часть обязательства, которую, как ожидается, погасят другие стороны, считается условным обязательством. Компания признает оценочное обязательство по той части обязанности, по которой отток ресурсов, заключающих экономические выгоды, является вероятным, кроме исключительно редких случаев, когда не может быть сделана достоверная оценка.

30.

Условные обязательства могут развиваться не так, как первоначально ожидалось. Поэтому они оцениваются непрерывно для установления того, появляется ли вероятность оттока ресурсов, заключающих экономические выгоды. Если возникновение потребности в оттоке будущих экономических выгод по статье, ранее рассматривавшейся как условное обязательство, становится вероятным, то в финансовой отчетности того периода, в котором произошло изменение вероятности, признается оценочное обязательство (за исключением тех чрезвычайно редких случаев, когда не может быть проведена достоверная оценка).

[*329]

Условные активы

31.

Компания не должна признавать условный актив.

32.

Условные активы обычно возникают из незапланированных или неожиданных событий, которые создают возможность поступления в компанию экономических выгод. Примером может служить иск, удовлетворения которого компания пытается достичь через судебный процесс, исход которого не определен.

33.

Условные активы не признаются в финансовой отчетности, поскольку это может привести к признанию дохода, который может быть никогда не реализован. Однако когда реализация дохода практически не вызывает сомнений, тогда соответствующий актив не является условным активом и его признание уместно.

34.

Условный актив раскрывается, как это требуется в параграфе 89, когда поступление экономических выгод становится вероятным.

35.

Условные активы оцениваются непрерывно для того, чтобы обеспечить соответствующее изменение событий в финансовой отчетности. Если становится действительно определенным, что возникнет поступление экономических выгод, то актив и соответствующий доход признаются в финансовой отчетности за тот период, в котором произошло изменение. Если поступление экономических выгод стало вероятным, компания раскрывает условный актив (смотри параграф 89).

ОЦЕНКА

Наилучшая оценка

36.

Сумма, признанная в качестве оценочного обязательства, должна представлять собой наилучшую оценку затрат, необходимых для исполнения существующей обязанности на отчетную дату.

37.

Наилучшая оценка затрат, необходимых для исполнения существующей обязанности, это сумма, которую компания разумно уплатила бы для исполнения обязанности на отчетную дату или перевела третьей стороне на эту дату. Часто будет невозможно или чрезмерно дорого исполнять или переводить обязательство на отчетную дату. Однако оценка суммы, которую компания разумно уплатила бы для исполнения или перевода обязанности, дает наилучшую оценку затрат, необходимых для исполнения существующей обязанности на отчетную дату.

38.

Оценки результатов и финансового эффекта определяются с помощью суждения руководства компании, дополненного опытом аналогичных операций и, в некоторых случаях, отчетами независимых экспертов. Рассматриваемые свидетельства включают любые дополнительные свидетельства, имеющие место в связи с событиями после отчетной даты.

39.

Неопределенности, окружающие сумму, признаваемую в качестве оценочного обязательства, рассматриваются разными способами, в зависимости от обстоятельств. Там, где измеряемое оценочное обязательство включает большую совокупность элементов, обязательство оценивается путем взвешивания всех возможных результатов по их соответствующим вероятностям. Такой статистический метод оценки называется „ожидаемая стоимость". Следовательно оценочное обязательство будет различным в зависимости от того, составляет ли вероятность потери заданной суммы, например, 60% или 90%. Там, где существует непрерывный диапазон возможных результатов, и каждая точка этого диапазона настолько же вероятна, как и другие, тогда используется средняя точка применяемого диапазона.

Пример

Компания продает товары с гарантией, по которой покупателям покрываются затраты на ремонт любого производственного брака, который выявляется в течение шести месяцев после покупки. Если бы небольшие дефекты были обнаружены в каждом проданном изделии, то затраты на ремонт составили бы 1 миллион. При обнаружении крупных дефектов в каждом проданном изделии затраты на ремонт составили бы 4 миллиона. Прошлый опыт компании и ожидания на будущее указывают на то, что в наступающем году 75 процентов изделий не будут иметь дефектов, 20 процентов будут иметь незначительные дефекты, а 5 процентов - крупные дефекты. В соответствии с параграфом 24 компания оценивает вероятность выбытия ресурсов по гарантийным обязательствам в целом.

Ожидаемая стоимость затрат на ремонт составит:

(75% от нуля)+(20% от 1 000 000)+(5% от 4 000 000) = 400 000

40.

[*330] Когда оценивается единое обязательство, индивидуальный наиболее вероятный результат может быть наилучшей оценкой обязательства. Однако даже в таком случае, компания рассматривает другие возможные результаты. Когда другие возможные результаты значительно выше или значительно ниже наиболее вероятного результата, то наилучшей оценкой будет наибольшая или наименьшая сумма. Например, если компания должна исправить значительный дефект в оборудовании, произведенном для заказчика, индивидуальным наиболее вероятным результатом будет исправление дефекта с первой попытки при затратах в 1 000, но если имеется значительный шанс того, что понадобятся дополнительные попытки, создается оценочное обязательство на большую сумму.

41.

Оценочное обязательство оценивается до налога, поскольку налоговые последствия оценочного обязательства и изменения в нем рассматриваются в Международном стандарте IAS 12 «Налоги на прибыль».

Риски и неопределенности

42.

Риски и неопределенности, которые неизбежно окружают многие события и обстоятельства, должны учитываться при наилучшей оценке величины оценочного обязательства.

43.

Риск характеризует изменчивость результата. Корректировка на риск может увеличивать сумму оцениваемого обязательства. При вынесении суждений в условиях неопределенности необходима осторожность с тем, чтобы не завысить доходы и активы и не занизить расходы или обязательства. Однако неопределенность не оправдывает создание излишних оценочных обязательств или преднамеренного завышения обязательств. Например, прогнозные затраты по особенно неблагополучному результату оцениваются на осмотрительной основе с тем, чтобы результат не рассматривался преднамеренно как более вероятный, чем в действительности. Необходима осторожность в том, чтобы корректировки на риск и неопределенность не дублировались с последующим завышением оценочного обязательства.

44.

Раскрытие неопределенностей, окружающих сумму затрат, производится согласно параграфу 85(b).

Дисконтированная стоимость

45.

Когда влияние временной стоимости денег существенно, сумма оценочного обязательства должна представлять собой дисконтированное значение затрат, которые ожидается понести для исполнения обязанности.

46.

В связи с временной стоимостью денег оценочные обязательства, относящиеся к выбытию денежных средств, которое возникает вскоре после отчетной даты, более обременительны, чем те, где выбытие денежных средств в той же сумме возникает позднее. Поэтому там, где влияние существенно, оценочные обязательства дисконтируются.

47.

Ставка (или ставки) дисконта должна быть доналоговой ставкой (или ставками) которая отражает текущие рыночные оценки временной стоимости денег и риски, характерные для обязательства. Ставка (ставки) дисконта не должна отражать риски, на которые были скорректированы будущие потоки денежных средств.

Будущие события

48.

Будущие события, которые могут повлиять на сумму, требуемую для исполнения обязанности, должны отражаться в сумме оценочного обязательства, когда имеется достаточно объективное свидетельство того, что они произойдут.

49.

Ожидаемые будущие события могут быть особенно важны при определении величины оценочных обязательств. Например, компания может полагать, что затраты по расчистке площадки по окончании срока ее эксплуатации снизятся в результате будущих изменений в технологии. Признаваемая сумма отражает разумные ожидания технически квалифицированных объективных наблюдателей с учетом всех имеющихся свидетельств относительно технологии, которая будет иметься на момент расчистки площадки. Поэтому уместно включать, например, ожидаемые сокращения затрат, связанных с возросшим опытом в применении существующей технологии, или ожидаемые затраты применения существующей технологии к более крупной или более сложной деятельности по расчистке, чем к той, к которой это применялось ранее. Однако компания не ожидает разработки совершенно новой технологии для расчистки до тех пор, пока это не подкрепляется достаточно объективным свидетельством.

50.

[*331] Влияние возможного нового законодательства принимается в расчет при оценке существующего обязательства, когда имеется достаточно объективное свидетельство того, что принятие законодательства практически не вызывает сомнений. Разнообразие обстоятельств, возникающих на практике, делает невозможным установить единое событие, которое будет предоставлять достаточное объективное свидетельство в каждом случае. Свидетельство необходимо как в том, что законодательство будет требовать, так и в том, что практически не вызывает сомнения его принятие и внедрение должным образом. Во многих случаях достаточно объективное свидетельство не будет существовать до момента действительного принятия законодательства.

Ожидаемое выбытие активов

51.

Прибыль от ожидаемого выбытия активов не должна учитываться при определении суммы оценочного обязательства.

52.

Прибыль от ожидаемого выбытия активов не должна учитываться при определении суммы оценочного обязательства, даже если ожидаемое выбытие тесно связано с событием, вызывающим появление оценочного обязательство. Вместо этого компания признает прибыль от ожидаемого выбытия активов в срок, установленный Международным стандартом финансовой отчетности, рассматривающим соответствующие активы.

ВОЗМЕЩЕНИЯ

53.

Когда ожидается, что некоторые или все затраты, необходимые для погашения обязательства, будут возмещены другой стороной, возмещение будет признаваться тогда и только тогда, когда действительно определенно, что возмещение будет получено компанией, погашающей обязательство. Возмещение должно рассматриваться как отдельный актив. Сумма, признанная в отношении возмещения, не должна превышать сумму оценочного обязательства.

54.

В отчете о прибылях и убытках расход, относящийся к оценочному обязательству, может представляться за вычетом суммы, признанной в отношении возмещения.

55.

Иногда компания может рассматривать другую сторону в качестве оплачивающей все или часть затрат, необходимых для погашения обязательства (например, через договор страхования, оговорки о возмещении ущерба или гарантии поставщика). Другая сторона может либо возмещать суммы, уплаченные компанией, либо выплачивать эти суммы непосредственно.

56.

В большинстве случаев компания будет оставаться ответственной по всей рассматриваемой сумме так, что компания будет должна всю сумму в случае, если третья сторона не уплатит по любой причине. В такой ситуации оценочное обязательство признается на полную сумму обязательства, а отдельный актив по ожидаемому возмещению признается, когда действительно определенно, что возмещение будет получено, если компания погасит обязательство.

57.

В некоторых случаях компания не будет отвечать по рассматриваемым затратам если третья сторона не сможет заплатить. В таких случаях компания не имеет обязательства по таким затратам и они не включаются в оценочное обязательство.

58.

Как указано в параграфе 29, обязательство, по которому компания совместно и раздельно отвечает, является условным обязательством в той степени, в какой ожидается, что обязательство будет погашено другими сторонами.

Изменения в оценочных обязательствах

59.

Оценочные обязательства должны анализироваться на каждую отчетную дату и корректироваться для отражения текущей наилучшей оценки. Если отток ресурсов, заключающих в себе экономические выгоды, для исполнения обязанности уже перестал быть вероятным, оценочное обязательство должно аннулироваться.

60.

Там, где применяется дисконтирование, балансовая сумма оценочного обязательства увеличивается в каждом периоде для отражения течения времени. Это увеличение признается в качестве процентного расхода.

Использование оценочных обязательств

61.

Оценочное обязательство должно использоваться только по тем затратам, в отношении которых оно первоначально признавалось.

62.

[*332] Против оценочного обязательства зачитываются только те затраты, в отношении которых оно первоначально создавалось. Зачет затрат против оценочного обязательства, которое первоначально создавалось в других целях, будет скрывать воздействие двух различных событий.

ПРИМЕНЕНИЕ ПРАВИЛ ПРИЗНАНИЯ И ИЗМЕРЕНИЯ

Будущие операционные убытки

63.

Оценочные обязательства не должны признаваться для будущих операционных убытков.

64.

Будущие операционные убытки не отвечают определению обязательства в параграфе 10 и общим критериям признания, установленным для оценочных обязательств в параграфе 14.

65.

Ожидание будущих операционных убытков является указанием на то, что определенные активы могут снижаться в стоимости. Компания проводит тест таких активов на обесценение согласно Международному стандарту IAS 36 «Обесценение активов».

Обременительные контракты

66.

Если компания имеет контракт, который является обременительным, существующая обязанность по этому контракту должна быть признана и измерена как оценочное обязательство.

67.

Многие контракты (например, некоторые обычные заказы на поставку) могут быть аннулированы без выплаты компенсации другой стороне и, поэтому здесь отсутствует обязательство. Другие контракты устанавливают права и обязанности для каждой из договаривающихся сторон. Когда события делают такой контракт обременительным, он попадает в сферу применения настоящего Стандарта и существует обязательство, которое признается. Контракты, подлежащие исполнению, которые не являются обременительными, не входят в сферу применения настоящего Стандарта.

68.

Настоящий Стандарт определяет обременительный контракт как контракт, в котором неустранимые затраты на выполнение обязательств по контракту превышают экономические выгоды, которые ожидается по нему получить. Неустранимые затраты по контракту отражают наименьшие чистые затраты по выходу из контракта, которые представляют собой наименьшее из затрат на выполнение контракта и затрат на компенсацию или штрафы при невыполнении контракта.

69.

До создания отдельного оценочного обязательства по обременительному контракту компания признает любой убыток от обесценения активов, относящихся к этому контракту (смотри IAS 36 «Обесценение активов»).

Реструктуризация

70.

Ниже приводятся примеры событий, которые могут подпадать под определение реструктуризации:

(a)

продажа или прекращение направления деятельности;

(b)

закрытие хозяйственных подразделений в стране или регионе или перемещение хозяйственной деятельности из одной страны или региона в другие;

(c)

изменения в структуре управления, например, ликвидация уровня управления; и

(d)

фундаментальная реорганизация, которая оказывает существенное воздействие на характер и направленность деятельности компании.

71.

Оценочное обязательство по затратам на реструктуризацию признается только при соблюдении общих критериев признания для оценочных обязательств, установленных в параграфе 14. Параграфы 72-83 устанавливают, как общие критерии признания применяются к реструктуризации.

72.

[*333] Вмененная обязанность по реструктуризации возникает только тогда, когда компания:

(a)

имеет подробный формальный план по реструктуризации, определяющий, по меньшей мере, следующее:

(i)

рассматриваемое направление деятельности или его часть;

(ii)

основные затрагиваемые местоположения;

(iii)

местоположение, функции и примерное число работников, которым будет выплачена компенсация в связи с прекращением их найма;

(iv)

затраты, которые будут понесены; и

(v)

когда план будет осуществлен; и

(b)

создала обоснованные ожидания среди тех, кого затрагивает план, что она будет проводить реструктуризацию путем начала осуществления этого плана или путем объявления основных характеристик плана тем, кого он затрагивает.

73.

Свидетельство того, что компания начала осуществление плана реструктуризации будет предоставлено, например, путем демонтажа оборудования или продажи активов, или публичным объявлением об основных характеристиках плана. Публичное объявление подробного плана реструктуризации обуславливает вмененную обязанность по реструктуризации только тогда, когда оно сделано таким образом и с достаточными подробностями (то есть установление основных характеристик плана), чтобы создать действительные ожидания у других сторон, таких как заказчики, поставщики и работники (или их представители) в том, что компания будет осуществлять реструктуризацию.

74.

Для того, чтобы план являлся достаточной причиной для возникновения вмененной обязанности при его доведении до тех, кого он затрагивает, в нем должно быть запланировано скорейшее начало его исполнения и такие сроки завершения, которые делают маловероятными внесение в него значительных изменений. Если ожидается наличие значительной задержки перед началом реструктуризации, или ожидается, что реструктуризация займет неоправданно длительное время, то маловероятно, что план вызовет действительные ожидания со стороны других в том, что компания в настоящее время привержена целям реструктуризации, поскольку временные рамки создают для компании возможность изменения ее планов.

[*Данный параграф был изменен Международным стандартом IAS 10. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

75.

Решение администрации или совета директоров о реструктуризации, принятое до отчетной даты, не создает вмененной обязанности на отчетную дату, за исключением случаев, когда компания до отчетной даты:

(a)

начала осуществлять план реструктуризации; или

(b)

объявила об основных характеристиках плана реструктуризации тем, кого он затрагивает достаточно конкретным образом для того, чтобы вызвать у них действительные ожидания того, что компания будет проводить реструктуризацию.

В некоторых случаях компания начинает осуществлять план реструктуризации или объявляет о его основных характеристиках тем, кого он затрагивает, только после отчетной даты. Тогда согласно требованиям Международного стандарта IAS 10 «События после отчетной даты», требуется раскрытие информации в том случае, если реструктуризация имеет такое значение, что ее нераскрытие повлияет на способность пользователей финансовой отчетности делать правильные оценки и решения.

76.

Хотя вмененная обязанность и не создается только лишь решением руководства, обязанность может возникать из других прошлых событий вместе с таким решением. Например, переговоры с представителями работников по вопросу выходных пособий или с покупателями, о продаже деятельности, могут проводиться и завершаться только с одобрения совета директоров. Когда такое утверждение было получено и доведено до других сторон, компания имеет вмененную обязанность по реструктуризации, при условии соблюдения условий параграфа 72.

77.

В некоторых странах окончательные полномочия принадлежат правлению, состав которого включает представителей интересов других сторон, отличных от администрации (например, работников), либо перед принятием решения правлением требуется уведомление таких представителей. Поскольку решение такого органа включает доведение информации до этих представителей, это может приводить к возникновению вмененной обязанности по реструктуризации.

78.

[*334] Обязанности продать деятельность не возникает до тех пор, пока компания не будет обязано совершить продажу, то есть до появления соглашения о продаже, имеющего обязательную силу.

79.

Даже когда компания приняла решение о продаже какой-либо деятельности и публично объявила об этом решении, она не обязана это делать до тех пор, пока не определен покупатель и не заключено соглашение о продаже, имеющее обязательную силу. До тех пор, пока не заключено имеющее обязательную силу соглашение о продаже, компания будет способна изменить свое мнение и ей на самом деле придется действовать в ином направлении, если не удастся найти покупателя на приемлемых для компании условиях. Когда продажа деятельности рассматривается как часть реструктуризации, активы этой деятельности должны пересматриваться на предмет обесценения согласно Международному стандарту IAS 36 «Обесценение активов». Когда продажа представляет собой только лишь часть реструктуризации, вмененная обязанность может возникать по другим частям реструктуризации до появления соглашения о продаже, имеющего обязательную силу.

80.

Оценочное обязательство по реструктуризации должно включать только прямые затраты, возникающие из реструктуризации, которые соответствуют двум следующим условиям:

(a)

обязательно вызваны реструктуризацией; и

(b)

не связаны с текущей деятельностью компании.

81.

Оценочное обязательство по реструктуризации не включает такие затраты, как затраты на:

(a)

переподготовку или передислокацию продолжающего работать персонала;

(b)

маркетинг; или

(c)

инвестиции в новые системы и сети распространения.

Эти затраты относятся к будущему ведению дела и не являются обязательствами по реструктуризации на отчетную дату. Такие затраты признаются так, как если бы они были возникли независимо от реструктуризации.

82.

Идентифицируемые будущие операционные убытки до даты реструктуризации не включаются в оценочные обязательства, за исключением тех, которые относятся к обременительным контрактам по определению в параграфе 10.

83.

Как требуется в параграфе 51, прибыль от ожидаемого выбытия активов не учитывается при определении суммы оценочного обязательства по реструктуризацию, даже если продажа активов рассматривается как часть реструктуризации.

РАСКРЫТИЕ ИНФОРМАЦИИ

84.

Для каждого класса оценочных обязательств компания должна раскрывать:

(a)

балансовую сумму на начало и конец периода;

(b)

дополнительные оценочные обязательства, созданные за период, включая увеличения существовавших оценочных обязательств;

(c)

использованные суммы (то есть понесенные или начисленные против оценочных обязательств) в течение периода;

(d)

неиспользованные суммы, аннулированные в течение периода; и

(e)

увеличение в течение периода в дисконтированных суммах, возникающее в результате течения времени, и влияние любых изменений в ставках дисконта.

Сравнительную информацию раскрывать не обязательно.

85.

Для каждого класса оценочных обязательств компания должна раскрывать следующее:

(a)

краткое описание характера обязательства и ожидаемое время выбытия экономических выгод, возникающих в следствии этого обязательства;

(b)

[*335] факторы, относящиеся к неопределенности суммы или времени такого выбытия. Там, где необходимо предоставить адекватную информацию, компания должна раскрывать основные допущения, сделанные в отношении будущих событий, как это указано в параграфе 48 ; и

(c)

сумму любых ожидаемых возмещений с указанием суммы любого актива, который был признан для этого ожидаемого возмещения.

86.

Кроме случаев, когда возможность какого-либо выбытия ресурсов для погашение является маловероятной, для каждого класса условных обязательств на отчетную дату компания должна раскрывать краткое описание характера условного обязательства и, когда это целесообразно:

(a)

оценочное значение его финансового воздействия, полученное согласно параграфам 36 - 52 ;

(b)

факторы, относящиеся к неопределенности суммы или времени выбытия; и

(c)

возможность любого возмещения.

87.

При определении того, какие оценочные или условные обязательства могут быть объединены в класс, необходимо рассмотреть, является ли характер статей достаточно схожим для того, чтобы их совместное представление соответствовало требованиям параграфов 85(а) и (b), и 86(а) и (b). Так, может быть правильным рассматривать суммы, относящиеся к гарантиям на различную продукцию, как единый класс оценочных обязательств, но не будет верным рассматривать как единый класс суммы, относящиеся к обычным гарантиям, и суммы, которые являются предметом судебных разбирательств.

88.

Там, где оценочное или условное обязательство возникают из того же набора обстоятельств, компания производит раскрытия, требуемые параграфами 84 - 86 так, чтобы показывалась связь между оценочным и условным обязательством.

89.

Там, где вероятным является поступление экономических выгод, компания должна раскрывать краткое описание характера условных активов на отчетную дату и, где это целесообразно, оценочное значение их финансового воздействия, полученное согласно принципам, установленным для оценочных обязательств в параграфах 36 - 52 .

90.

Важно, чтобы раскрытия в отношении условных активов избегали вводящих в заблуждение указаний на вероятность возникновения дохода.

91.

Когда информация, требуемая параграфами 86 и 89 не раскрывается по причинам практической нецелесообразности, этот факт должен указываться.

92.

В чрезвычайно редких обстоятельствах раскрытие некоторой или всей информации, требуемой в параграфах 84 - 89 , может, как считается, нанести серьезный ущерб положению компании в споре с другими сторонами на предмет оценочного обязательства, условного обязательства или условного актива. В таких случаях компания не должна раскрывать информацию, но должна раскрывать общий характер спора вместе с фактом и причиной того, почему информация не была раскрыта.

Переходные положения

93.

Воздействие принятия настоящего Стандарта на дату его вступления в силу (или ранее) должны представляться в отчетности как корректировка к начальному сальдо нераспределенной прибыли за период, в котором Стандарт впервые принимается. Приветствуется, но не требуется корректировка начального сальдо нераспределенной прибыли на самый ранний из представленных периодов и пересчет сравнительной информации. Если сравнительная информация не пересчитывается, этот факт должен раскрываться.

[*Данный параграф был изъят Международным стандартом IAS 8. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

94.

Настоящий Стандарт требует применения порядка учета, отличного от IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике». Согласно IAS 8, необходимо пересчитывать сравнительные показатели (основной порядок учета) или раскрывать дополнительные пересчитанные ориентировочные сравнительные показатели (допустимый альтернативный порядок учета), если это практически осуществимо.

[*336]

ДАТА ВСТУПЛЕНИЯ В СИЛУ

95.

Настоящий Международный стандарт финансовой отчетности вступает в силу в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся 1 июля 1999 года или после этой даты. Досрочное применение приветствуется. Если компания применяет настоящий Стандарт для периодов, начинающиеся до 1 июля 1999 года, она должна раскрывать этот факт.

[*Данный параграф был изъят Международным стандартом IAS 10. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

96.

Настоящий Стандарт заменяет те части IAS 10, «Условные события и события, после отчетной даты», 4которые касаются условных событий.

.

1МСФО 10, Условные события и события после отчетной даты, был заменен МСФО 10 (в редакции 1999 г.), События после отчетной даты, вступившим в силу с 1 января 2000 г.

2Смотри также SIC-6: Затраты на модификацию имеющегося программного обеспечения.

3Толкование термина „вероятный" в настоящем Стандарте как „более возможный, чем нет" не обязательно применяется в остальных Международных стандартах финансовой отчетности.

4IAS 10: «Условные события и события, после отчетной даты», был заменен на стандартом IAS 10 (в редакции 1999 г.) «События после отчетной даты», вступившим в силу 1 января 2000 г.,

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/320. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 38 - Нематериальные активы

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 38

Нематериальные активы[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-7
Определения
8-17
Нематериальные активы
9-17
Идентифицируемость
11-12
Контроль
13-16
Будущие экономические выгоды
17
Признание и оценка
18-67
Отдельное приобретение
25-32
Приобретение как часть объединения предприятий
33-43
Оценка справедливой стоимости нематериального актива, приобретенного при объединении предприятий
35-41
Последующие затраты на приобретенный проект исследований и разработок, находящийся в процессе осуществления
42-43
Покупка через государственную субсидию
44
Обмен активами
45-47
Внутренне созданная деловая репутация
48-50
Внутренне созданные нематериальные активы
51-67
Стадия исследований
54-56
Стадия разработки
57-64
Себестоимость внутренне созданного нематериального актива
65-67
Признание расхода
68-71
Прошлые расходы, не подлежащие признанию в качестве актива
71
Оценка после признания
72-87
Модель учета по себестоимости
74
Модель переоценки
75-87
Срок полезной службы
88-96
Нематериальные активы с определенным сроком полезной службы
97-106
Период и метод амортизации
97-99
Ликвидационная стоимость
100-103
Пересмотр периода и метода амортизации
104-106
[*121] Нематериальные активы с неопределенным сроком полезной службы
107-110
Пересмотр оценки срока полезной службы
109-110
Возмещаемость балансовой стоимости - убытки от обесценения
111
Прекращение использования и выбытие
112-117
Раскрытие информации
118-128
Общие положения
118-123
Нематериальные активы, оцениваемые после признания по методу переоценки
124-125
Затраты на исследования и разработки
126-127
Другая информация
128
Переходные положения и дата вступления в силу
129-132
Обмен схожими активами
131
Досрочное применение
132
Отмена Международного стандарта IAS 38 (вышедшего в 1998 г.)
133

Эта новая редакция стандарта заменяет собой Международный стандарт IAS 38 (1998) «Нематериальные активы» и подлежит применению:

(a) к нематериальным активам, приобретенным при объединениях предприятий, соглашения о которых заключались 31 марта 2004 г. или после этой даты.

(b) ко всем остальным нематериальным активам в отношении годовых периодов, начинающихся с 31 марта 2004 г. или после этой даты.

Досрочное применение Стандарта приветствуется.

ЦЕЛЬ

1.

Целью настоящего Стандарта является установление порядка учета нематериальных активов, которые специально не рассматриваются в других Международных стандартах финансовой отчетности. В соответствии с настоящим Стандартом, организация обязана признавать нематериальный актив, если, и только если удовлетворяются определенные критерии. Стандарт также устанавливает способ оценки балансовой суммы нематериальных активов и требует раскрытия определенной информации о нематериальных активах.

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий Стандарт подлежит применению при учете нематериальных активов, за исключением:

(a)

нематериальных активов, находящихся в сфере применения другого Стандарта;

(b)

финансовых активов, как они определяются в Международном стандарте IAS 39 «Финансовые инструменты: признание и оценка»; и

(c)

[*122] прав на полезные ископаемые и затрат на разведку или разработку и добычу минералов, нефти, природного газа и аналогичных невозобновляемых ресурсов.

[*Данный параграф был изменени Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

3.

Если иной Стандарт устанавливает порядок учета для конкретного вида нематериальных активов, организация должна применять такой Стандарт вместо настоящего Стандарта. Например, настоящий Стандарт не применяется к следующему:

(a)

нематериальным активам, предназначенным организацией для продажи в ходе обычной деятельности (см. Международные стандарты IAS 2 «Запасы» и IAS 11 «Договоры на строительство»).

(b)

отложенным налоговым активам (см. IAS 12 «Налоги на прибыль»).

(c)

договорам аренды, находящимся в сфере действия Международного стандарта IAS 17 «Аренда».

(d)

активам, возникающим из вознаграждений работникам (см. IAS 19 «Вознаграждения работникам»).

(e)

финансовым активам, согласно определению в Международном стандарте IAS 39. Вопросы признания и оценки некоторых финансовых активов регулируются Международными стандартами IAS 27 «Консолидированная и отдельная финансовая отчетность», IAS 28, «Инвестиции в ассоциированные организации» и IAS 31 «Участие в совместной деятельности».

(f)

деловой репутации, приобретенной при объединении предприятий (см. IFRS 3 «Объединения предприятий»).

(g)

отложенным аквизиционным затратам и нематериальным активам, возникающим из договорных прав страховщика в рамках договоров страхования, находящихся в сфере действия Международного стандарта IFRS 4 «Договоры страхования». IFRS 4 устанавливает конкретные требования к раскрытию информации о таких отложенных аквизиционных затратах, но не применительно к этим нематериальным активам. Таким образом, эти нематериальные активы подпадают под требования к раскрытию информации, установленные настоящим Стандартом.

(h)

долгосрочным нематериальным активам, классифицированным как предназначенные для продажи (или включенным в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность».

4.

Некоторые нематериальные активы могут помещаться на физической субстанции, например, на компакт-диске (в виде программного обеспечения), в правовой документации (в виде лицензии или патента) или на пленке. При определении того, должен ли актив, сочетающий нематериальные и материальные элементы учитываться согласно Международному стандарту IAS 16 «Основные средства» или как нематериальный актив, в соответствии с настоящим Стандартом, организация прибегает к профессиональному суждению о том, какой из этих элементов важнее. Например, программное обеспечение для станка с программным управлением, который не может работать без этого конкретного программного обеспечения, является составной частью этого станка и должно учитываться как основные средства. То же относится и к операционной системе компьютера. Там, где программное обеспечение не является составной частью соответствующих аппаратных средств, оно учитывается как нематериальный актив.

5.

Настоящий Стандарт применяется, среди прочего, к затратам на рекламу, подготовку, пусковые работы, исследования и разработки. Деятельность в области исследований и разработок направлена на развитие знаний. Поэтому, хотя такая деятельность может приводить к появлению актива с физической субстанцией (например, опытного образца), физический элемент актива вторичен по отношению к нематериальному, то есть, к заключенным в нем знаниях.

6.

В случае финансовой аренды, лежащий в ее основе актив может быть как материальным, так и нематериальным. После первоначального признания арендатор учитывает удерживаемый им по договору финансовой аренды нематериальный актив в соответствии с настоящим Стандартом. Права по лицензионному соглашению применительно к таким статьям, как кинофильмы, видеозаписи, пьесы, рукописи, патенты и авторские права исключаются из сферы действия Международного стандарта IAS 17 и находятся в сфере действия настоящего Стандарта.

7.

[*123] Исключения из сферы действия Международного стандарта финансовой отчетности могут иметь место, если определенные виды деятельности или операции имеют настолько специализированный характер, что приводят к появлению вопросов учета, которые, возможно, должны решаться иначе. Такие вопросы возникают по затратам на разведку, разработку и добычу нефти, газа и минеральных ресурсов в добывающих отраслях, а также и в связи с договорами страхования. Соответственно, настоящий Стандарт не применяется к затратам на такие виды деятельности и к таким договорам. Однако, настоящий Стандарт применяется к другим нематериальным активам (таким, как компьютерное программное обеспечение) и другим затратам (таким, как затраты на пусковые работы), применяемым в добывающих отраслях или страховыми компаниями.

ОПРЕДЕЛЕНИЯ

8.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Активный рынок - это рынок, где соблюдаются все нижеперечисленные условия:

(a)

статьи, продаваемые на таком рынке являются однородными;

(b)

обычно в любое время могут быть найдены желающие совершить сделку продавцы и покупатели;

и

(c)

информация о ценах является общедоступной.

Датой соглашения об объединении предприятий является день, в который между объединяющимися сторонами достигается существенное соглашение, и, в случае организаций с публичным листингом, доводится до сведения общественности. В случае враждебного поглощения, самой ранней датой, на которую заключается существенное соглашение между объединяющимися сторонами, является дата, на которую достаточным числом владельцев приобретаемой организации принято предложение организации-покупателя об установлении контроля над этой приобретаемой организацией.

Амортизация - это систематическое распределение амортизируемой суммы нематериального актива на протяжении срока его полезной службы.

Актив это ресурс:

(a)

который контролируется организацией в результате прошлых событий;

и

(b)

от которого ожидается поступление в организацию экономических выгод.

Балансовая стоимость - это сумма, по которой актив признается в балансе после вычета любой накопленной амортизации и накопленных убытков от обесценения.

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Себестоимость - сумма уплаченных денежных средств или их эквивалентов, или справедливая стоимость другого возмещения, переданного в счет оплаты стоимости актива на момент его приобретения или сооружения, или, там где это применимо, сумма, относимая на такой актив при его первоначальном признании в соответствии с конкретными требованиями других Международных стандартов финансовой отчетности, например IFRS 2 «Выплаты на основе долевых инструментов».

Амортизируемая стоимость - себестоимость актива или другая сумма, отраженная вместо себестоимости, за вычетом ликвидационной стоимости.

Разработки - это применение научных открытий или других знаний для планирования или конструирования новых или существенно улучшенных материалов, устройств, продуктов, процессов, систем или услуг до начала их коммерческого производства или применения.

[*124] Стоимость, специфичная для конкретной организации - дисконтированная стоимость потоков денежных средств, которые, согласно ожиданиям организации, возникнут либо в связи с использованием актива и его выбытием в конце срока его полезной службы, либо в связи с погашением обязательства.

Справедливая стоимость - это та сумма, на которую можно обменять актив при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

Убыток от обесценения - сумма, на которую балансовая стоимость актива превышает его возмещаемую стоимость.

Нематериальный актив - это идентифицируемый неденежный актив, не имеющий физической формы.

Денежные активы - это удерживаемые деньги и активы к получению в фиксированных или определяемых суммах.

Исследования - это оригинальные и плановые научные изыскания, предпринимаемые с перспективой получения новых научных или технических знаний.

Ликвидационная стоимость нематериального актива - расчетная сумма, которую организация получила бы на текущий момент от реализации актива за вычетом предполагаемых затрат на выбытие, если бы данный актив уже достиг того возраста и состояния, в котором, как можно ожидать, он будет находиться в конце срока полезной службы.

Срок полезной службы - это:

(a)

период времени, на протяжении которого организация предполагает использовать актив;

или

(b)

количество единиц производства или аналогичных единиц, которое организация ожидает получить от использования актива.

Нематериальные активы

9.

Организации часто затрачивают ресурсы или несут обязательства при покупке, разработке, обслуживании или укреплении нематериальных ресурсов, таких как научные или технические знания, разработка и внедрение новых процессов или систем, лицензий, интеллектуальной собственности, знаний рынка и товарных знаков (включая торговые марки и издательские права). Распространенными примерами статей, охватываемых этими широкими категориями, являются компьютерное программное обеспечение, патенты, авторские права, кинофильмы, списки клиентов, права обслуживания ипотеки, лицензии на рыболовство, импортные квоты, франшизы, отношения с клиентами или поставщиками, лояльность клиентов, доля рынка и права на сбыт.

10.

Не все статьи, описанные в параграфе 9 отвечают определению нематериального актива, то есть, критериям идентифицируемости, контроля над ресурсами и наличия будущих экономических выгод. Если статья, находящаяся в сфере действия настоящего Стандарта, не отвечает определению нематериального актива, затраты на ее покупку или внутреннее производство признаются как расход при их понесении. Однако, если статья приобретается при объединении предприятий, она становится составной частью деловой репутации, признаваемой на дату приобретения (см. параграф 68).

Идентифицируемость

11.

Определение нематериального актива требует его идентифицируемости, что позволяло бы четко отличать его от деловой репутации. Деловая репутация, приобретенная при объединении предприятий, представляет собой выплату, производимую организацией-покупателем в ожидании будущих экономических выгод от активов, которые не могут быть индивидуально идентифицированы и отдельно признаны. Будущие экономические выгоды могут проистекать из эффекта синергии между идентифицируемыми приобретенными активами, или из активов, которые в отдельности не отвечают требованиям признания в финансовой отчетности, но за которые покупатель готов заплатить при объединении предприятий.

12.

[*125] Актив удовлетворяет критерию идентифицируемости в контексте определения нематериального актива, когда он:

(a)

может быть отделен от организации для последующей продажи, передачи, лицензирования, сдачи в аренду или обмена, либо в индивидуальном порядке, либо вместе с соответствующим договором, активом или обязательством;

или

(b)

возникает из договорных или других юридических прав, вне зависимости от того, являются ли эти права передаваемыми или отделяемыми от данной организации или других прав и обязанностей.

Контроль

13.

Организация контролирует актив, если она имеет право на получение будущих экономических выгод, поступающих от лежащего в основе ресурса, и может ограничить доступ других организаций и лиц к этим выгодам. Способность организации контролировать будущие экономические выгоды от нематериального актива, как правило, вытекает из юридических прав, которые могут быть принудительно осуществлены в судебном порядке. В отсутствие юридических прав демонстрация контроля является более трудной задачей. Однако возможность принудительного осуществления в судебном порядке не является необходимым условием для контроля, поскольку организация может оказаться способной контролировать будущие экономические выгоды и иным способом.

14.

Рыночные и технические знания могут приводить к появлению будущих экономических выгод. Организация контролирует эти выгоды, если, например, такие знания защищены юридическими правами, в том числе авторским правом, ограничениями в торговом договоре (где это разрешено) или юридической обязанностью работников соблюдать конфиденциальность.

15.

Организация может располагать командой квалифицированного персонала и может быть способна идентифицировать дополнительные навыки персонала, ведущие к будущим экономическим выгодам в результате его подготовки. Организация может также ожидать, что персонал будет и дальше предоставлять ей свои услуги. Однако, у организации, как правило, нет достаточного контроля за ожидаемыми будущими экономическими выгодами, которые могут быть получены при наличии квалифицированного и подготовленного персонала, для того, чтобы эти статьи соответствовали определению нематериального актива. По сходным основаниям конкретные достоинства управленческого или технического персонала вряд ли будут соответствовать определению нематериального актива, если только они не защищены законным правом их использования и получения ожидаемых от них будущих экономических выгод, а также не отвечают другим пунктам определения.

16.

В некоторых случаях организация имеет портфель клиентов или долю рынка и ожидает, что благодаря ее усилиям в построении отношений с клиентами и их лояльности, клиенты будут продолжать сотрудничество с ней. Однако в отсутствие юридических прав на защиту или других путей контроля связей с клиентами или лояльности клиентов, организация, как правило, не имеет достаточного контроля над ожидаемыми экономическими выгодами от связей с клиентами и их лояльности, чтобы считать такие статьи (портфель клиентов, долю рынка, связи с клиентами, лояльность клиентов) отвечающими определению нематериальных активов. В отсутствие юридических прав на защиту связей с клиентами, операции обмена в отношении тех же самых или аналогичных недоговорных связей с клиентами (за рамками объединения предприятий) служат свидетельством того, что организация, тем не менее, способна контролировать будущие экономические выгоды, ожидаемые от этих связей с клиентами. Поскольку такие операции обмена также свидетельствуют о том, что связи с клиентами являются отделяемыми, эти связи отвечают определению нематериального актива.

Будущие экономические выгоды

17.

Будущие экономические выгоды, проистекающие от нематериального актива, могут включать выручку от продажи товаров или услуг, экономию затрат или другие выгоды, являющиеся результатом использования актива организацией. Например, использование интеллектуальной собственности в производственном процессе может сократить будущие производственные затраты, а не увеличить будущие доходы.

[*126]

ПРИЗНАНИЕ И ОЦЕНКА

18.

Если организация признает ту или иную статью в качестве нематериального актива, она должна продемонстрировать, что данная статья отвечает:

(a)

определению нематериального актива (см. параграфы 8-17);

и

(b)

критериям признания (см. параграфы 21-23).

Данное требование применяется к затратам, понесенным на начальном этапе в связи с приобретением или внутренним производством нематериального актива, а также к последующим затратам на его приращение, частичную замену или обслуживание.

19.

В параграфах 25-32 рассматриваются вопросы применения критериев признания к отдельно приобретенным нематериальным активам, а в параграфах 33-43 идет речь об их применении к нематериальным активам, приобретенным при объединении предприятий. В параграфах 44 рассматриваются вопросы первоначальной оценки нематериальных активов, приобретенных через государственную субсидию, в параграфах 45-47 - вопросы обмена нематериальных активов, а в параграфах 48-50 - вопросы учета внутренне созданной деловой репутации. Параграфы 51-67 посвящены вопросам первоначального признания и оценки внутренне произведенных нематериальных активов.

20.

Природа нематериальных активов такова, что во многих случаях приращение или частичная замена подобных активов не производится. Соответственно, большинство последующих затрат, скорее всего, будет обеспечивать ожидаемые экономические выгоды, заключенные в существующем нематериальном активе, не отвечая при этом определению нематериального актива и критериям признания, содержащимся в настоящем Стандарте. Кроме того, зачастую бывает трудно отнести последующие затраты непосредственно на конкретный нематериальный актив, а не на предприятие в целом. Таким образом, последующие затраты - понесенные после первоначального признания приобретенного нематериального актива или после завершения внутреннего производства нематериального актива - лишь в редких случаях признаются в балансовой стоимости актива. Согласно параграфу 63, последующие затраты на торговые марки, титульные данные, издательские права, списки клиентов и аналогичные по сути статьи (как купленные вовне, так и внутренне созданные) всегда признаются в прибыли или убытке по мере их понесения. Это является следствием того, что такие затраты нельзя отличить от затрат на развития предприятия в целом.

21.

Нематериальный актив должен признаваться, если и только если:

(a)

вероятно, что будущие экономические выгоды, относящиеся к этому активу, будут поступать в организацию;

и

(b)

себестоимость актива поддается надежной оценке.

22.

Организация должна оценить вероятность будущих экономических выгод, используя обоснованные и подкрепляемые допущения, отражающие наилучшую оценку администрацией набора экономических условий, которые будут существовать на протяжении срока полезной службы актива.

23.

Организация должна использовать профессиональные суждения для оценки степени определенности, связываемой с поступлением будущих экономических выгод от использования актива, исходя из данных, имеющихся на дату первоначального признания, и отдавая приоритет данным из внешних источников.

24.

Нематериальный актив должен первоначально оцениваться по себестоимости.

[*127]

Отдельное приобретение

25.

Как правило, цена, которую платит организация при отдельном приобретении нематериального актива, отражает ожидания относительно вероятности поступления в эту организацию будущих экономических выгод, заключенных в данном активе. Иными словами, эффект вероятности отражается в себестоимости актива. Соответственно, применительно к отдельно приобретенным нематериальным активам, установленный параграфом 21(a) критерий вероятности для признания всегда считается выполненным.

[*Данный параграф был изъят Международным стандартом IFRS 2. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

26.

Наряду с этим, себестоимость отдельно приобретенного нематериального актива, как правило, поддается достоверной оценке. Это именно так, когда возмещение при покупке предоставляется в форме денежных средств или других денежных активов.

27.

Себестоимость отдельно приобретенного нематериального актива включает:

(a)

его покупную цену, в том числе импортные пошлины и невозмещаемые налоги на покупку, после вычета торговых скидок;

и

(b)

любые прямые затраты по приведению актива в рабочее состояние для использования по назначению.

28.

Примерами прямых затрат являются:

(a)

затраты на вознаграждения работникам (согласно определению в Международном стандарте IAS 19 «Вознаграждения работникам»), возникающие непосредственно в связи с приведением актива в его рабочее состояние;

(b)

затраты на оплату профессиональных услуг, возникающие непосредственно в связи с приведением актива в его рабочее состояние;

и

(c)

затраты на проверку надлежащей работы актива.

29.

Ниже приведены примеры затрат, не являющихся частью себестоимости нематериального актива:

(a)

затраты на внедрение нового продукта или услуги (включая затраты на рекламу и продвижение продукции);

(b)

затраты на ведение хозяйственной деятельности на новом месте или с новой категорией клиентов (включая затраты на подготовку и обучение персонала);

и

(c)

административные и другие общие накладные затраты.

30.

Признание затрат в балансовой стоимости нематериального актива прекращается, когда актив приведен в состояние, пригодное для использования в соответствии с намерениями руководства. Таким образом, затраты, понесенные при использовании или передислокации нематериального актива, не включаются в его балансовую стоимость. Например, следующие затраты не включаются в балансовую стоимость нематериального актива:

(a)

затраты, понесенные в период, когда актив, пригодный к использованию в соответствии с намерениями руководства, еще не используется;

и

(b)

первичные операционные убытки, например, понесенные в период формирования спроса на результат работы актива.

31.

[*128] Некоторые операции происходят в связи с разработкой нематериального актива, но не являются обязательными для приведения этого актива в состояние, пригодное для его использования в соответствии с намерениями руководства. Эти сопутствующие операции могут осуществляться до или в течение периода разработки. Поскольку сопутствующие операции не являются необходимыми для приведения актива в состояние, пригодное для его использования в соответствии с намерениями руководства, доход и связанные с сопутствующими операциями расходы подлежат признанию непосредственно в прибыли или убытке и включению в соответствующие категории доходов и расходов.

32.

Если платеж за нематериальный актив откладывается на период, превышающий обычные условия кредитования, его себестоимость равна цене покупки в эквиваленте денежных средств. Разность между этой величиной и суммарными выплатами признается как расходы на выплату процентов на протяжении периода кредитования, если только она не капитализируется в соответствии с порядком учета на основе капитализации, предусмотренным в Международном стандарте IAS 23 «Затраты по займам».

Приобретение как часть объединения предприятий

33.

Согласно Международному стандарту IFRS 3 «Объединения предприятий», если нематериальный актив приобретается при объединении предприятий, себестоимость такого нематериального актива равна его справедливой стоимости на дату приобретения. Справедливая стоимость нематериального актива отражает рыночные ожидания относительно вероятности поступления в организацию будущих экономических выгод, заключенных в этом активе. Иными словами, эффект вероятности отражается в оценке справедливой стоимости такого нематериального актива. Соответственно, в отношении нематериальных активов, приобретенных при объединении предприятий, установленный параграфом 21(a) критерий вероятности для признания всегда считается выполненным.

34.

Таким образом, в соответствии с настоящим Стандартом и IFRS 3, на дату приобретения организация-покупатель признает нематериальный актив приобретаемой стороны отдельно от деловой репутации, при условии, что справедливая стоимость этого актива поддается достоверной оценке, вне зависимости от того, был ли признан данный актив приобретаемой стороной до объединения предприятий или нет. Это означает, что организация-покупатель признает в качестве актива отдельно от деловой репутации находящийся в процессе осуществления приобретаемой стороной проект исследований и разработок, если данный проект отвечает определению нематериального актива, а его справедливая стоимость может быть достоверно оценена. Находящийся в процессе осуществления приобретаемой стороной проект исследований и разработок отвечает определению нематериального актива, когда он:

(a)

отвечает определению актива;

и

(b)

является идентифицируемым, т.е. является отделяемым или возникает из договорных или других юридических прав.

Оценка справедливой стоимости нематериального актива,
приобретенного при объединении предприятий

35.

Справедливая стоимость приобретенных при объединении предприятий нематериальных активов, как правило, может быть оценена с такой степенью достоверности, которая достаточна для признания ее отдельно от деловой репутации. Когда, применительно к расчетам, используемым при оценке справедливой стоимости нематериального актива, существует диапазон возможных результатов с различными вероятностями, такая неопределенность учитывается при оценке справедливой стоимости данного актива, но не является свидетельством невозможности достоверной оценки справедливой стоимости. Если приобретенный при объединении предприятий нематериальный актив имеет определенный срок полезной службы, существует опровержимое допущение возможности достоверной оценки его справедливой стоимости.

36.

Приобретенный при объединении предприятий нематериальный актив может быть отделяемым, но только вместе со связанным с ним материальным или нематериальным активом. Например, права на издание журнала нельзя продать отдельно от соответствующей базы данных подписчиков, или товарный знак минеральной воды, связанный с конкретным водным источником, не может быть продан отдельно от самого источника. В подобных случаях организация-покупатель признает группу активов как единый актив отдельно от деловой репутации, если индивидуальные значения справедливой стоимости активов в этой группе не поддаются достоверной оценке.

37.

[*129] Аналогичным образом, термины „торговая марка" и „торговое наименование" часто используются как синонимы товарных и других знаков. Правда, первые из перечисленных выше терминов представляют собой общие рыночные термины, которые, как правило, применяются в отношении группы дополняющих активов, таких как товарный знак (или знак обслуживания) и его соответствующего торгового наименования, формулы, состава и технологического содержания. Организация-покупатель признает в качестве единого актива группу дополняющих нематериальных активов, которые составляют торговую марку, если индивидуальные значения справедливой стоимости дополняющих активов не поддаются достоверной оценке. Если индивидуальные значения справедливой стоимости дополняющих активов могут быть достоверно оценены, организация-покупатель вправе признать их как единый актив, при условии, что эти индивидуальные активы имеют схожие сроки полезной службы.

38.

Справедливая стоимость приобретенного при объединении предприятий нематериального актива не может быть достоверно оценена только в том случае, когда такой нематериальный актив возникает из юридических или договорных прав и, либо:

(a)

не является отделяемым;

или

(b)

является отделяемым, но в отсутствие предыдущего опыта или данных об операциях обмена с такими же или аналогичными активами, когда оценка справедливой стоимости зависит от неподдающихся измерению переменных величин.

39.

Котировочные рыночные цены на активном рынке обеспечивают наиболее достоверную основу для оценки справедливой стоимости нематериального актива (см. также параграф 78). Соответствующей рыночной ценой обычно является текущая цена покупателя. Если текущие цены покупателя недоступны, то основу для оценки справедливой стоимости может составить цена в самой последней аналогичной операции, при условии, что между датой операции и датой оценки справедливой стоимости актива не произошло значительных изменений в экономических условиях.

40.

Если для нематериального актива нет активного рынка, его справедливая стоимость равна сумме, которую организация уплатила бы за этот актив на дату приобретения при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами на основании наилучшей имеющейся информации. При определении этой суммы организация учитывает итоги недавних операций по аналогичным активам.

41.

Организации, которые вовлечены в регулярные покупки и продажи уникальных нематериальных активов, могли разработать методы опосредованной оценки их справедливых стоимостей. Эти методы могут применяться для первоначальной оценки нематериального актива, приобретенного при объединении предприятий, если их целью является оценка справедливой стоимости и если они отражают текущие операции и практику в отрасли, к которой принадлежит данный актив. Данные методы включают, когда это уместно:

(a)

применение отражающих текущие рыночные сделки кратных чисел к определенным индикаторам, обеспечивающим прибыльность активов (таким как выручка, доли рынка, операционная прибыль), или к потоку роялти, который может быть получен от передачи нематериального актива по лицензии другой стороне в рамках сделки между независимыми друг от друга сторонами (например, с использованием метода „освобождения от роялти");

или

(b)

дисконтирование предполагаемых будущих чистых денежных потоков от данного актива.

Последующие затраты на приобретенный проект
исследований и разработок, находящийся в процессе осуществления

42.

Затраты на исследования или разработки, которые:

(a)

относятся к находящемуся в процессе осуществления проекту в области исследований или разработок, приобретенному отдельно или при объединении предприятий и признанному в качестве нематериального актива;

и

(b)

понесены после приобретения такого проекта,

подлежат учету в соответствии с параграфами 54 -62.

43.

[*130] Применение требований параграфов 54-62 означает, что последующие затраты на находящийся в процессе осуществления проект в области исследований или разработок, приобретенный отдельно или при объединении предприятий и признанный в качестве нематериального актива:

(a)

при понесении признаются как расход, если являются затратами на исследования;

(b)

при понесении признаются как расход, если являются затратами на разработки, не удовлетворяющими критериям признания в качестве нематериального актива, установленным в параграфе 57;

и

(c)

прибавляются к балансовой стоимости приобретенного при объединении предприятий проект в области исследований или разработок, если являются затратами на разработки, удовлетворяющими критериям признания, установленным в параграфе 57.

Приобретение через государственную субсидию

44.

В некоторых случаях нематериальный актив может быть получен бесплатно или за номинальное возмещение, через государственную субсидию. Это может происходить, когда государство передает или распределяет организации такие нематериальные активы, как права посадки в аэропорту, лицензии на радио- и телевещание, импортные лицензии или квоты, или права на доступ к другим ограниченным ресурсам. В соответствии с Международным стандартом IAS 20 «Учет государственных субсидий и раскрытие информации о государственной помощи», организация вправе первоначально признать и нематериальный актив, и субсидию по справедливой стоимости. Если организация предпочтет не признавать первоначально актив по справедливой стоимости, она признает его первоначально по номинальной сумме (согласно другому порядку учета, разрешенному Международным стандартом IAS 20), плюс любые затраты, непосредственно относимые на подготовку актива к использованию по предназначению.

Обмены активами

45.

Один или более нематериальных активов могут быть приобретены в обмен на неденежный актив или активы, либо на комбинацию денежных и неденежных активов. Высказанные ниже соображения касаются не только обмена одного неденежного актива на другой, но и всех обменов, о которых шла речь в предыдущем предложении. Первоначальная стоимость такого нематериального актива оценивается по справедливой стоимости, за исключением случаев, когда (а) операция обмена не имеет коммерческого содержания, или (b) справедливая стоимость и полученного, и переданного актива не поддается достоверной оценке. Приобретенный актив оценивается именно таким образом, даже если организация не может немедленно прекратить признание переданного актива. Если приобретенный актив не оценивается по справедливой стоимости, его первоначальная стоимость определяется по балансовой стоимости переданного актива.

46.

Организация определяет наличие в операции обмена коммерческого содержания по степени ожидаемого изменения своих будущих потоков денежных средств в результате совершения данной операции. Операция обмена имеет коммерческое содержание, если:

(a)

конфигурация (т.е. риск, сроки и сумма) проистекающих от полученного актива денежных потоков отличается от конфигурации денежных потоков, проистекающих от переданного актива;

или

(b)

специфичная для организации стоимость той части ее деятельности, на которую влияет данная операция, изменяется в результате обмена;

и

(c)

разница в (a) или (b) составляет значительную величину по сравнению со справедливой стоимостью активов, ставших предметом обмена.

В целях определения наличия коммерческого содержания в операции обмена, специфичная для организации стоимость той части ее деятельности, на которую влияет данная операция, должна отражать посленалоговые потоки денежных средств. Результаты такого анализа могут прояснить положение вещей без детальных расчетов со стороны организации.

47.

[*131] Параграф 21(b) определяет, что условием признания нематериального актива является возможность достоверной оценки его себестоимости. Справедливая стоимость нематериального актива, для которого отсутствуют сопоставимые рыночные операции, поддается достоверной оценке, если (a) вариативность диапазона обоснованных оценок справедливой стоимости применительно к данному активу не является значительной, или (b) вероятности различных оценок внутри этого диапазона могут быть обоснованно определены и использованы при оценке справедливой стоимости. Если организация способна достоверно определить справедливую стоимость либо полученного, либо переданного актива, то для определения первоначальной стоимости используется справедливая стоимость переданного актива, кроме случаев, когда справедливая стоимость полученного актива представляется более очевидной.

Внутренне созданная деловая репутация

48.

Внутренне созданная деловая репутация не подлежит признанию в качестве актива.

49.

В некоторых случаях создание будущих экономических выгод связано с понесением затрат, но это не приводит к созданию нематериального актива, удовлетворяющего критериям признания, которые установлены настоящим Стандартом. Такие затраты во многих случаях характеризуются как способствующие созданию деловой репутации внутри организации. Внутренне созданная деловая репутация не подлежит признанию в качестве актива, поскольку не является идентифицируемым ресурсом (т.е. не может быть отделена и не возникает из договорных или юридических прав), который контролируется организацией и может быть достоверно оценен по себестоимости.

50.

Различия между рыночной стоимостью организации и балансовой стоимостью ее идентифицируемых чистых активов всегда содержат в себе ряд факторов, влияющих на стоимость организации. Правда, такие различия не характеризуют стоимость нематериальных активов, контролируемых этой организацией.

Внутренне созданные нематериальные активы

51.

Иногда бывает трудно оценить, подлежат ли признанию внутренне созданные нематериальные активы или нет, и причиной тому являются проблемы с:

(a)

определением наличия идентифицируемого актива, который будет создавать ожидаемые экономические выгоды;

и

(b)

определением достоверного значения себестоимости такого актива. В некоторых случаях себестоимость создания нематериального актива внутри организации нельзя отличить от себестоимости поддержания или усиления внутренне созданной деловой репутации организации или повседневной деятельности.

Соответственно, наряду с выполнением общих требований к признанию и первоначальной оценке нематериального актива, организация должна применять требования и рекомендации параграфов 52-67 ко всем внутренне созданным нематериальным активам.

52.

Для того чтобы определить, удовлетворяет ли внутренне созданный нематериальный актив критериям признания, организация подразделяет процесс создания актива на:

(a)

стадию исследований;

и

(b)

стадию разработок.

Терминам „исследования" и „разработки" даны определения, однако для целей настоящего Стандарта, терминам „стадия исследований" и „стадия разработки" придается более широкое значение.

53.

Если организация не может разграничить стадию исследований и стадию разработок в рамках внутреннего проекта по созданию нематериального актива, она учитывает затраты на такой проект так, как если бы они были понесены только в связи со стадий исследований.

[*132]

Стадия исследований

54.

Ни один нематериальный актив, возникающий из исследований (или стадии исследований в рамках внутреннего проекта) не подлежит признанию. Затраты на исследования (или на стадию исследований в рамках внутреннего проекта) должны признаваться как расход на момент их понесения.

55.

При осуществлении стадии исследований в рамках внутреннего проекта, организация не может продемонстрировать наличие нематериального актива, который будет генерировать вероятные экономические выгоды. Соответственно, такие затраты подлежат признанию на момент их понесения.

56.

Примерами исследовательской деятельности являются:

(a)

деятельность, направленная на получение новых знаний;

(b)

поиск, оценка и окончательный отбор областей применения результатов исследований или других знаний;

(c)

поиск альтернативы материалам, устройствам, продуктам, процессам, системам или услугам;

и

(d)

формулирование, конструирование, оценка и окончательный отбор возможных альтернатив новым или улучшенным материалам, устройствам, продуктам, процессам, системам или услугам.

Стадия разработки

57.

Нематериальный актив, возникающий из разработок (или из стадии разработок в рамках внутреннего проекта) подлежит признанию тогда, и только тогда, когда организация может продемонстрировать все из следующего:

(a)

техническую осуществимость создания нематериального актива так, чтобы он был доступен для использования или продажи.

(b)

свое намерение создать нематериальный актив и использовать или продать его.

(c)

свою способность использовать или продать нематериальный актив.

(d)

то, как нематериальный актив будет создавать вероятные экономические выгоды. Среди прочего, организация должна продемонстрировать наличие рынка для результатов нематериального актива или самого нематериального актива, или, если предполагается его внутреннее использование, полезность такого нематериального актива.

(e)

доступность достаточных технических, финансовых и других ресурсов для завершения разработки и для использования или продажи нематериального актива.

(f)

способность надежно оценить затраты, относящиеся к нематериальному активу в ходе его разработки.

58.

На стадии разработок в рамках внутреннего проекта организация может, в некоторых случаях, установить нематериальный актив и продемонстрировать, что этот актив будет создавать вероятные экономические выгоды. Это происходит из-за большей продвинутости стадии разработок проекта по сравнению со стадией исследований.

59.

[*133] Примеры деятельности по разработке включают:

(a)

проектирование, конструирование и тестирование допроизводственных образцов и моделей;

(b)

проектирование инструментов, шаблонов, форм и штампов, включающих новую технологию;

(c)

проектирование, конструирование и эксплуатация опытной установки, которая по экономическим масштабам не подходит для коммерческого производства;

и

(d)

проектирование, конструирование и тестирование выбранных альтернативных материалов, устройств, продуктов, процессов, систем или услуг.

60.

Для демонстрации того, как нематериальный актив будет создавать вероятные будущие экономические выгоды, организация оценивает экономические выгоды, которые будут получены от актива, применяя принципы, установленные Международным стандартом IAS 36 «Обесценение активов». Если актив будет создавать экономические выгоды только в сочетании с другими активами, организация применяет концепцию генерирующей единицы, установленную Международным стандартом IAS 36.

61.

Доступность ресурсов для завершения, использования и получения выгод от нематериального актива может быть продемонстрирована, например, бизнес-планом, показывающим необходимые технические, финансовые и другие ресурсы и способность организации обеспечить наличие эти ресурсов. В определенных случаях организация демонстрирует доступность внешнего финансирования, заручаясь свидетельством готовности кредитора финансировать этот план.

62.

Во многих случаях система калькуляции себестоимости в организации способна обеспечить достоверную оценку себестоимости создания нематериального актива внутри этой организации, например, в случае заработной платы и других затрат, понесенных для получения авторских прав или лицензий, или разработки компьютерного программного обеспечения.

63.

Внутренне созданные торговые марки, титульные данные, издательские права, списки клиентов и аналогичные по сути статьи не подлежат признанию в качестве нематериальных активов.

64.

Затраты на внутренне созданные торговые марки, титульные данные, издательские права, списки клиентов и аналогичные по сути статьи нельзя отличить от затрат на развитие организации в целом. Соответственно, такие статьи не подлежат признанию в качестве нематериальных активов.

Себестоимость внутренне созданного нематериального актива

65.

Себестоимость внутренне созданного нематериального актива для целей параграфа 24 представляет собой сумму затрат, понесенных с даты, начиная с которой нематериальный актив впервые отвечает критериям, установленных параграфами 21, 22 и 57. Параграф 71 запрещает восстановление затрат, ранее признанных как расход.

66.

Себестоимость внутренне созданного нематериального актива включает все прямые затраты, необходимые для создания, производства и подготовки актива к использованию в соответствии с намерениями руководства. Примерами прямых затрат являются:

(a)

затраты на материалы и услуги, использованные или потребленные при создании нематериального актива;

(b)

затраты на вознаграждения работникам (согласно определению в Международном стандарте IAS 19 «Вознаграждения работникам»), возникающие в связи с созданием нематериального актива;

(c)

[*134] пошлина за регистрацию юридического права;

и

(d)

амортизация патентов и лицензий, использованных для создания нематериального актива.

IAS 23 «Затраты по займам» устанавливает критерии для признания процента как элемента первоначальной стоимости внутренне созданного нематериального актива.

67.

Указанное ниже не входит в состав себестоимости внутренне созданного нематериального актива:

(a)

торговые, административные и прочие общие накладные расходы, кроме тех, которые могут быть непосредственно отнесены на подготовку актива к использованию;

(b)

конкретные неэффективности и первоначальные операционные убытки, имевшие место до достижения плановых показателей актива;

и

(c)

затраты на подготовку персонала к эксплуатации актива.

Пример, иллюстрирующий параграф 65

Организация разрабатывает новый производственный процесс. В течение 20X5 г. понесенные затраты составили 1,000 у.е. 1из которых затраты в сумме 900 у.е. были понесены до 1 декабря 20X5 г., а 100 у.е. - в период между 1 декабря и 31 декабря 20X5 г. Организация способна продемонстрировать, что на 1 декабря 20Х5 г. производственный процесс соответствовал критериям признания в качестве нематериального актива. Возмещаемая сумма ноу-хау, воплощенного в процессе (включая будущее выбытие денежных средств, необходимых для завершения процесса чтобы он стал доступен для использования), оценена в 500 у.е.

В конце 20Х5 г. производственный процесс признан в качестве нематериального актива с себестоимостью 100 у.е. (затраты, понесенные с той даты, когда стали удовлетворяться критерии признания, т.е. с 1 декабря 20X5 г). Затраты в сумме 900 у.е., понесенные до 1 декабря 20Х5 г., признаются как расход из-за того, что до 1 декабря 20Х5 г. критерии признания не соблюдались. Эти затраты не формируют часть себестоимости производственного процесса, признанной в балансе.

В течение 20Х6 г. понесены затраты в размере 2,000 у.е. В конце 20Х6 г. возмещаемая сумма ноу-хау, заключенного в процессе (включая будущее выбытие денежных средств на завершение процесса перед тем, как он станет доступным для применения) оценивается в 1,900 у.е.

В конце 20Х6 г. себестоимость производственного процесса составляет 2,100 у.е. (100 у.е. затрат, признанных в конце 20X5 г., плюс 2,000 у.е. затрат, признанных в 20X6 г.). Организация признает убыток от обесценения, равный 200 у.е., до его понесения, для корректировки балансовой суммы процесса (2,100 у.е.) до его возмещаемой суммы (1,900 у.е). Этот убыток от обесценения будет восстановлен в последующем периоде при условии соблюдении содержащихся в Международном стандарте IAS 36 требований о восстановлении убытка от обесценения.

1В настоящем Стандарте денежные суммы выражены в „условных единицах" (у.е).

ПРИЗНАНИЕ РАСХОДА

68.

Затраты на нематериальный актив подлежат признанию в качестве расхода при их понесении, кроме случаев когда:

(a)

они формируют часть себестоимости нематериального актива, который отвечает критериям признания (см. параграфы 18 - 67);

или

(b)

статья приобретается при объединении предприятий и не может быть признана как нематериальный актив. В этих случаях затраты (включенные в стоимость объединения предприятий) должны составлять часть суммы, относимой на деловую репутацию на дату приобретения (см. IFRS 3 «Объединения предприятий»).

69.

[*135] В некоторых случаях затраты производятся для обеспечения будущих экономических выгод в пользу организации, но при этом не приобретается или не создается какой-либо нематериальный или другой актив, который может быть признан. В этих случаях затраты признаются в качестве расхода, когда они были произведены. Например, за исключением случаев, когда расходы на исследования формируют часть стоимости объединения предприятий, они подлежат признанию в качестве расхода на момент их понесения (см. параграф 54). Другие примеры затрат, которые признаются как расходы при их понесении, включают:

(a)

затраты на пусковые работы, кроме тех, которые включаются в себестоимость статей основных средств согласно Международному стандарту IAS 16 «Основные средства». Затраты на пусковые работы могут состоять из учредительских расходов, таких как затраты на юристов и секретариат, понесенные при учреждении юридического лица, затраты на открытие нового оборудования или предприятия (т.е. предпусковые затраты) или затраты на открытие новых операций или ввод новых продуктов или процессов (т.е. предоперационные затраты).

(b)

затраты на подготовку персонала.

(c)

затраты на рекламу и продвижение продукции.

(d)

затраты на передислокацию или реорганизацию части или всей организации.

70.

Параграф 68 не запрещает признание предварительной оплаты в качестве актива, когда оплата за поставку товаров или услуг произведена перед поставкой товаров или предоставлением услуг.

Прошлые расходы, не подлежащие признанию в качестве актива

71.

Затраты на нематериальный актив, который был первоначально признан в качестве расхода, не подлежат признанию как часть себестоимости нематериального актива на более позднюю дату.

ОЦЕНКА ПОСЛЕ ПРИЗНАНИЯ

72.

Организация должна выбрать либо модель учета по себестоимости, предусмотренную параграфом 74 , либо модель переоценки, предусмотренную параграфом 75 в качестве своей учетной политики. Если нематериальный актив учитывается по модели переоценки, то и все другие активы в этом классе должны учитываться по этой модели, кроме случаев, когда для таких активов отсутствует активный рынок.

73.

Класс нематериальных активов представляет собой группу активов, схожих по характеру и применению в операциях организации. Переоценка внутри класса нематериальных активов производится одновременно с целью исключения возможности избирательной переоценки активов и соответствующего представления в финансовой отчетности сумм, представляющих собой смешение себестоимостей и переоцененных стоимостей на разные даты.

Модель учета по себестоимости

74.

После первоначального признания нематериальный актив должен учитываться по себестоимости за вычетом накопленной амортизации и любых накопленных убытков от обесценения.

Модель переоценки

75.

После первоначального признания нематериальный актив должен учитываться по переоцененной сумме, которая представляет собой его справедливую стоимость на дату переоценки минус любая последующая накопленная амортизация и любые последующие накопленные убытки от обесценения. Для целей переоценки, согласно настоящему Стандарту, справедливая стоимость должна определяться со ссылкой на активный рынок. Переоценки должны проводиться достаточно регулярно во избежание существенного отличия балансовой стоимости актива от его справедливой стоимости.

76.

[*136] Модель переоценки не допускает:

(a)

переоценку нематериальных активов, которые не были ранее признаны как активы;

или

(b)

первоначальное признание нематериальных активов в суммах, отличающихся от их себестоимости.

77.

Модель переоценки применяется после того, как актив был первоначально признан по себестоимости. Однако, если только часть себестоимости нематериального актива признается в качестве актива из-за того, что актив не отвечал критериям признания до прохождения части процесса (см. параграф 65), модель переоценки может применяться ко всему этому активу. Кроме того, модель переоценки может применяться к нематериальному активу, полученному через государственную субсидию и признанному по номинальной сумме (см. параграф 44).

78.

Применительно к нематериальному активу, наличие активного рынка с описанными в параграфе 8 характеристиками представляет собой редкое, но, тем не менее, возможное явление. Например, в некоторых юрисдикциях может существовать активный рынок для свободно обращающихся разрешений на перевозку пассажиров, рыбную ловлю, производственные квоты. Однако активный рынок не может существовать для торговых марок, титульных данных, прав на издание музыки и кинофильмов, патентов или товарных знаков, поскольку все эти активы являются уникальными. Кроме того, хотя нематериальные активы являются предметом покупки и продажи, между индивидуальными покупателями и заключаются договоры, а сделки происходят довольно редко. По этим причинам, уплаченная за один актив цена не может служить достаточным подтверждением справедливой стоимости другого актива. Более того, информация о ценах зачастую носит закрытый характер.

79.

То, насколько часто производятся переоценки, зависит от волатильности справедливых стоимостей переоцениваемых нематериальных активов. Если справедливая стоимость переоцененного актива существенно отличается от его балансовой стоимости, необходима дополнительная переоценка. Справедливая стоимость некоторых нематериальных активов может претерпевать значительные и волатильные изменения, что делает необходимой их ежегодную переоценку. Такие частые переоценки не нужны для нематериальных активов, справедливая стоимость которых претерпевает лишь незначительные изменения.

80.

Если нематериальный актив переоценивается, то любая накопленная амортизация на дату переоценки либо:

(a)

пересчитывается заново пропорционально изменению валовой балансовой стоимости актива с тем, что после переоценки балансовая стоимость актива была равна его переоцененной стоимости; или

(b)

элиминируется против валовой балансовой стоимости, а чистая величина пересчитывается до переоцененной величины актива.

81.

Если нематериальный актив, принадлежащий к классу переоцениваемых нематериальных активов, не может быть переоценен из-за того, что для этого актива не существует активного рынка, такой актив должен учитываться по его себестоимости за вычетом любой накопленной амортизации и убытков от обесценения.

82.

Если справедливая стоимость переоцениваемого нематериального актива более не может быть определена по ссылке на активный рынок, балансовой суммой актива должна быть его переоцененная величина на дату последней переоценки со ссылкой на активный рынок за вычетом любой последующей накопленной амортизации и любых последующих накопленных убытков от обесценения.

83.

Тот факт, что активный рынок более не существует для переоцененного нематериального актива является признаком возможного обесценения актива и указывает на необходимость его тестирования согласно Международному стандарту IAS 36 «Обесценение активов».

84.

Если справедливая стоимость актива может быть определена со ссылкой на активный рынок на последующую дату оценки, то модель переоценки применяется с этой даты.

85.

[*137] Если балансовая сумма нематериального актива повышается в результате переоценки, то это увеличение должно отражаться непосредственно в капитале под заголовком „прирост от переоценки". Однако, это увеличение подлежит признанию в прибыли или убытке в той степени, в которой оно реверсирует убыток от переоценки по тому же активу, ранее признанный в прибыли или убытке.

86.

Если балансовая стоимость нематериального актива уменьшилась в результате переоценки, то такое уменьшение подлежит признанию в прибыли или убытке. Однако убыток от переоценки должен дебетоваться непосредственно на капитал под заголовком „прирост от переоценки" при наличии любого кредитового сальдо в приросте от переоценки в отношении того же самого актива.

87.

Накопленный в результате переоценки прирост, включенный в капитал, может, после его реализации, быть перенесен непосредственно на счет нераспределенной прибыли. Вся сумма прироста стоимости от переоценки может быть реализована при изъятии из обращения или выбытии актива. Однако, часть этой суммы может быть реализована в процессе использования актива организацией; в таком случае реализованной величиной прироста стоимости от переоценки является разница между амортизацией, основанной на переоцененной сумме актива, и амортизацией, которая была бы признана на основе фактической стоимости приобретения актива. Перенесение прироста стоимости от переоценки на счет нераспределенной прибыли не отражается в отчете о прибылях и убытках.

СРОК ПОЛЕЗНОЙ СЛУЖБЫ

88.

Организация обязана определить, является ли срок полезной службы актива определенным или неопределенным, и, в первом случае установить продолжительность или количество единиц производства или аналогичных единиц, составляющих этот срок. Организации надлежит рассматривать нематериальный актив как имеющий неопределенный срок полезной службы, если анализ всех соответствующих факторов указывает на отсутствие предвидимого предела у периода, в течение которого, как ожидается, данный актив будет генерировать чистые притоки денежных средств в эту организацию.

89.

Основой для учета нематериального актива является срок его полезной службы. Нематериальный актив с определенным сроком полезной службы амортизируется (см. параграфы 97-106), а нематериальный актив с неопределенным сроком полезной службы не амортизируется (см. параграфы 107-110). Демонстрационные примеры, которыми снабжен настоящий Стандарт, иллюстрируют, как определяется срок полезной службы различных нематериальных активов, и как, исходя из полученных результатов, затем учитываются такие активы.

90.

При определении срока полезной службы нематериального актива принимается во внимание множество факторов, включая:

(a)

предполагаемое использование актива организацией, а также способность другой группы менеджеров эффективно управлять этим активом;

(b)

типичный жизненный цикл для актива и публичную информацию об оценках сроков полезной службы аналогичных активов, которые используются аналогичным образом;

(c)

технические, технологические, коммерческие или другие типы устаревания;

(d)

стабильность отрасли, в которой задействуется актив, и изменения в рыночном спросе на товары или услуги, получаемые от актива;

(e)

предполагаемые действия конкурентов или потенциальных конкурентов;

(f)

уровень затрат на поддержание и обслуживание актива, необходимый для получения будущих экономических выгод от актива, а также возможности и намерения организации по достижению такого уровня затрат;

(g)

период контроля над активом и юридические или аналогичные ограничения на использование актива, такие как даты истечения соответствующих договоров аренды;

и

(h)

зависит ли срок полезной службы актива от сроков полезной службы других активов организации.

91.

[*138] Термин „неопределенный" не означает „бессрочный". Срок полезной службы нематериального актива отражает только такой уровень будущих затрат на поддержание и обслуживание актива, который требуется для сохранения показателей работы актива, определенных при оценке срока его полезной службы, а также способность и намерение организации достичь именно такого уровня. Вывод о том, что срок полезной службы нематериального актива является неопределенным, не должен зависеть от планируемых будущих затрат сверх тех, которые требуются для сохранения показателей работы актива.

92.

Ввиду быстрых изменений, которые происходят в области технологий, компьютерное программное обеспечение и многие другие нематериальные активы подвержены технологическому устареванию. Поэтому вероятно, что срок их полезной службы будет коротким.

93.

Срок полезной службы нематериального актива может быть и очень продолжительным, и даже неограниченным. Наличие неопределенности оправдывает осмотрительность, которую следует проявлять при оценке срока полезной службы нематериального актива, но не выбор нереалистично короткого срока.

94.

Срок полезной службы нематериального актива, возникающего из договорных или иных юридических прав, не должен превышать периода действия таких прав, но может быть короче, в зависимости от продолжительности периода, в течение которого организация рассчитывает использовать актив. Если договорные или другие юридические права передаются на ограниченный срок, который может быть возобновлен, то срок полезной службы нематериального актива должен включать возобновленный период (периоды) только при наличии свидетельств о том, что возобновление будет осуществлено организацией без существенных издержек.

95.

Могут иметь место как экономические, так и правовые факторы, влияющие на срок полезной службы нематериального актива. Экономические факторы определяют период, в течение которого организацией будут получены будущие экономические выгоды. Правовые факторы могут ограничивать период, в течение которого организация контролирует доступ к этим выгодам. Срок полезной службы представляет собой более короткий из периодов, определяемых указанными факторами.

96.

Наличие следующих факторов, помимо прочего, свидетельствует о том, что организация сможет возобновить договорные или другие юридические права без существенных издержек:

(a)

имеется свидетельство (возможно, основанное на прошлом опыте) того, что договорные или другие юридические права будут возобновлены; Если возобновление зависит от согласия третьей стороны, то необходимо подтверждение того, что третья сторона даст такое согласие;

(b)

имеется свидетельство того, что будут выполнены любые условия, необходимые для возобновления;

и

(c)

издержки, которые понесет организация в связи с возобновлением прав, не будут существенными по сравнению с будущими экономическими выгодами, которые, как ожидается, она получит от такого возобновления.

Если же связанные с возобновлением издержки оказываются значительными по сравнению с будущими экономическими выгодами, которые, как ожидается, получит организация от такого возобновления, то они, по сути дела, представляют собой стоимость приобретения нового нематериального актива на дату возобновления.

НЕМАТЕРИАЛЬНЫЕ АКТИВЫ С ОПРЕДЕЛЕННЫМ СРОКОМ
ПОЛЕЗНОЙ СЛУЖБЫ

Период и метод амортизации

[*Данный параграф был изменени Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

97.

Амортизируемая сумма нематериального актива с определенным сроком полезной службы должна распределяться на систематической основе на протяжении этого срока. Амортизация актива должна начинаться, когда он доступен для использования, т.е. когда местоположение и состояние актива обеспечивают его использование в соответствии с намерениями администрации. Амортизация актива должна прекращаться на более раннюю из двух дат: дату его классификации как предназначенного для продажи (или включения в группу выбытия, классифицированную как предназначенная для продажи), согласно Международному стандарту IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность», и дату прекращения его признания. Используемый метод начисления амортизации должен отражать график ожидаемого потребления организацией будущих экономических выгод. Если такой график не может быть надежно определен, то должен использоваться метод равномерного начисления. Амортизационное отчисление за каждый период подлежит признанию в прибыли или убытке, кроме случаев, когда другой Стандарт разрешает или требует включить его в балансовую стоимость другого актива.

98.

[*139] Для распределения амортизируемой стоимости актива на систематической основе на протяжении срока его полезной службы могут использоваться различные методы амортизации. К ним относятся метод равномерного начисления, метод уменьшаемого остатка и метод единиц производства. Метод, применяемый для актива, выбирается на основе расчетного графика потребления ожидаемых будущих экономических выгод, заключенных в активе, и применяется последовательно из периода в период, кроме случаев, когда происходит изменение в расчетном графике потребления этих будущих экономических выгод. При этом редко, если когда-либо, будет наличествовать убедительное свидетельство в пользу такого метода амортизации нематериальных активов с определенным сроком полезной службы, который привел бы к меньшей величине накопленной амортизации, чем при методе равномерного начисления.

99.

Амортизация, как правило, признается в отчете о прибылях и убытках. Но, иногда, заключенные в активе экономические выгоды поглощаются при производстве других активов. В этом случае амортизация составляет часть себестоимости другого актива и включается в его балансовую стоимость. Например, амортизация нематериальных активов, используемых в производственном процессе, включается в балансовую величину запасов (см. IAS 2 «Запасы).

Ликвидационная стоимость

100.

Ликвидационная стоимость нематериального актива с определенным сроком полезной службы должна приниматься равной нулю, за исключением случаев, когда:

(a)

имеется обязательство третьей стороны приобрести актив в конце его срока полезной службы;

или

(b)

существует активный рынок для актива и:

(i)

ликвидационная стоимость может быть определена путем ссылки на этот рынок;

и

(ii)

вероятно, что такой рынок будет существовать в конце срока полезной службы актива.

101.

Амортизируемая сумма актива с определенным сроком полезной службы определятся после вычета его ликвидационной стоимости. Ликвидационная стоимость, отличающаяся от нулевой, подразумевает, что организация ожидает продать нематериальный актив до конца срока его полезной службы.

102.

Оценка ликвидационной стоимости актива производится, исходя из суммы, возмещаемой за счет его продажи по преобладающей на дату оценки цене продажи схожего актива, который достиг конца срока полезной службы и который эксплуатировался в условиях, аналогичных тем, в которых будет использоваться данный актив. Ликвидационная стоимость пересматривается, по крайней мере, в конце каждого финансового года. Изменение ликвидационной стоимости актива отражается в учете как изменение в бухгалтерской оценке, согласно Международному стандарту IAS 8 «Учетная политика, изменения в бухгалтерских оценках и ошибки.

103.

Ликвидационная стоимость нематериального актива может увеличиться до суммы, равной или превышающей его балансовую стоимость. Если это происходит, то амортизационное отчисление по данному активу равно нулю, если только его ликвидационная стоимость в последующем не становится меньше его балансовой стоимости.

Анализ периода и метода амортизации

104.

Период и метод амортизации нематериального актива с определенным сроком полезной службы подлежат анализу, по крайней мере, в конце каждого финансового года. Если расчетный срок полезной службы значительно отличается от прежних оценок, то период амортизации должен быть изменен соответственно. Если в расчетном графике потребления заключенных в активе будущих экономических выгод произошло изменение, то метод амортизации должен быть изменен для отражения такого изменения. Подобные изменения подлежат учету как изменения в бухгалтерских оценках, согласно Международному стандарту IAS 8.

105.

[*140] В течение срока службы нематериального актива может стать очевидным, что оценка срока его полезной службы является неправильной. Например, признание убытка от обесценения может указывать на то, что период амортизации требует изменения.

106.

С течением времени график ожидаемых к поступлению в организацию от нематериального актива будущих экономических выгод может измениться. Например, может стать очевидным, что целесообразно применять метод уменьшающегося остатка, а не метод равномерного начисления. Другим примером является случай, когда использование прав, предоставленных лицензией, отсрочивается до действия на другие компоненты бизнес-плана. В этом случае экономические выгоды, поступающие от актива, не могут быть получены до более поздних периодов.

НЕМАТЕРИАЛЬНЫЕ АКТИВЫ С НЕОПРЕДЕЛЕННЫМ СРОКОМ
ПОЛЕЗНОЙ СЛУЖБЫ

107.

Нематериальный актив с неопределенным сроком полезной службы не подлежит амортизации.

108.

Согласно Международному стандарту IAS 36 «Обесценение активов», организация обязана тестировать нематериальный актив с неопределенным сроком полезной службы на предмет обесценения путем сопоставления его возмещаемой суммы с его балансовой стоимостью

(a)

на ежегодной основе

и

(b)

всегда при наличии признака возможного обесценения нематериального актива.

Анализ оценки срока полезной службы

109.

Срок полезной службы неамортизируемого нематериального актива должен анализироваться в каждом периоде на предмет выяснения, продолжают ли события и обстоятельства обеспечивать правильность оценки, согласно которой данный актив имеет неопределенный срок полезной службы. В случае отрицательного ответа, изменение в оценке срока полезной службы с неопределенного на определенный подлежит отражению в учете как изменение в бухгалтерской оценке, согласно Международному стандарту IAS 8 «Учетная политика, изменения в бухгалтерских оценках и ошибки».

110.

В соответствии с Международным стандартом IAS 36, изменение оценки срока полезной службы нематериального актива с неопределенного на определенный свидетельствует о возможном обесценении данного актива. В результате, организация тестирует актив на предмет обесценения путем сопоставления его возмещаемой суммы, определенной в соответствии с Международным стандартом IAS 36, с его балансовой стоимостью, и признания любого превышения балансовой стоимости над возмещаемой суммой в качестве убытка от обесценения.

ВОЗМЕЩАЕМОСТЬ БАЛАНСОВОЙ СТОИМОСТИ - УБЫТКИ
ОТ ОБЕСЦЕНЕНИЯ

111.

Для того чтобы определить, имеет ли место обесценение актива, организация применяет IAS 36 «Обесценение активов». Этот Стандарт разъясняет, как организация проверяет балансовую стоимость своих активов, как она определяет возмещаемую стоимость актива, и когда она признает или реверсирует убыток от обесценения.

ПРЕКРАЩЕНИЕ ИСПОЛЬЗОВАНИЯ И ВЫБЫТИЕ

112.

Признание нематериального актива подлежит прекращению:

(a)

по выбытии;

или

(b)

когда от его эксплуатации или выбытия не ожидается каких-либо будущих экономических выгод.

113.

[*141] Прибыль или убыток, возникающие в связи с прекращением признания нематериального актива, определяются как разность между чистыми поступлениями от выбытия (если таковые имеются) и балансовой стоимостью актива. Они подлежат признанию в отчете о прибылях и убытках при прекращении признания актива (кроме случаев, когда IAS 17 «Аренда» требует иного применительно к продаже с обратной арендой). Запрещается классифицировать прибыль в качестве выручки.

114.

Выбытие нематериального актива может происходить различными способами (например, путем продажи, заключения договора финансовой аренды или дарения). При определении даты выбытия такого актива организация применяет критерии Международного стандарта IAS 18 «Выручка» для признания выручки от продажи товаров. IAS 17 применяется к выбытию путем продажи с обратной арендой.

115.

Если, в соответствии с изложенным в параграфе 21 принципом признания, организация признает в балансовой стоимости актива стоимость замещения части нематериального актива, она должна прекратить признание балансовой стоимости замещенной части. Если организация не может определить балансовую стоимость замещенной части актива, она вправе использовать стоимость замещения в качестве показателя стоимости замещенной части на момент ее приобретения или внутреннего производства.

116.

Встречное удовлетворение к получению при выбытии нематериального актива первоначально признается по его справедливой стоимости. Если оплата за такой нематериальный актив отсрочена, полученное встречное удовлетворение первоначально признается по эквиваленту цены в денежном выражении. Разница между номинальной суммой встречного удовлетворения и эквивалентом цены в денежном выражении признается как процентная выручка в соответствии с Международным стандартом IAS 18, с учетом эффективной доходности возмещения к получению.

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

117.

Амортизация нематериального актива с определенным сроком полезной службы не прекращается при прекращении использования данного актива, кроме случаев, когда такой актив полностью амортизирован или классифицирован как предназначенный для продажи (или включен в группу выбытия, классифицированную как предназначенная для продажи), согласно Международному стандарту IFRS 5.

РАСКРЫТИЕ ИНФОРМАЦИИ

Общие положения

118.

Для каждого класса нематериальных активов организация должна раскрывать следующую информацию, разграничивая внутренне созданные нематериальные активы и другие нематериальные активы:

(a)

является ли срок полезной службы неопределенным или определенным, и, в последнем случае, указывать срок полезной службы или примененные нормы амортизации;

(b)

методы амортизации, применявшиеся к нематериальным активам с определенным сроком полезной службы;

(c)

валовую балансовую стоимость и накопленную амортизацию (агрегированную с накопленными убытками от обесценения) на начало и конец периода;

(d)

линейную статью (статьи) отчета о прибылях и убытках, в которую включена любая амортизация нематериальных активов;

(e)

сверку балансовой стоимости по состоянию на начало и конец периода, отражающую:

(i)

приращения, с раздельным указанием тех, которые получены от внутреннего развития, приобретены отдельно, и тех, которые получены через объединения предприятий;

[*Данный параграф был изменени Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .

(ii)

активы, классифицированные как предназначенные для продажи или включенные в группу выбытия, классифицированную как предназначенная для продажи, согласно Международному стандарту IFRS 5, а также другие выбытия;

(iii)

увеличения или уменьшения стоимости, возникающие в течение периода в результате переоценок согласно параграфам 75 , 85 и 86 , и убытков от обесценения, признанных или реверсированных непосредственно на счете капитала, согласно Международному стандарту IAS 36 «Обесценение активов» (если таковые имеются);

(iv)

[*142] убытки от обесценения, признанные в прибыли или убытке в течение периода в соответствии с Международным стандартом IAS 36 (если таковые имеются);

(v)

убытки от обесценения, реверсированные в прибыли или убытке в течение периода в соответствии с Международным стандартом IAS 36 (если таковые имеются);

(vi)

любую амортизацию, признанную в течение периода;

(vii)

чистые курсовые разницы, возникающие при пересчете показателей финансовой отчетности в валюту представления, а также при пересчете зарубежной деятельности в валюту представления организации;

и

(viii)

другие изменения балансовой стоимости в течение периода.

119.

Класс нематериальных активов представляет собой группу активов, схожих по характеру и применению в операциях организации. Примерами отдельных классов могут быть:

(a)

названия торговых марок;

(b)

титульные данные и издательские права;

(c)

компьютерное программное обеспечение;

(d)

лицензии и франшизы;

(e)

авторские права, патенты и права на промышленную собственность, права на услуги и эксплуатацию;

(f)

рецепты, формулы, модели, чертежи и прототипы;

и

(g)

разрабатываемые нематериальные активы.

Указанные выше классы разбиваются на более мелкие (объединяются в более крупные) классы, если это способствует получению более уместной информации пользователями финансовой отчетности.

[*Данный параграф был изъят Международным стандартом IAS 8. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

120.

Организация раскрывает информацию об обесценившихся нематериальных активах в соответствии с Международным стандартом IAS 36 в дополнение к информации, требуемой параграфом 118(e)(iii)-(v).

121.

IAS 8 требует, чтобы организация раскрывала характер и величину изменения в бухгалтерской оценке, которое оказывает существенное воздействие в текущем периоде или, предположительно, будет оказывать существенное воздействие в последующих периодах. Такое раскрытие информации может проистекать из изменений:

(a)

оценки срока полезной службы нематериального актива;

(b)

метода амортизации;

или

(c)

ликвидационной стоимости.

122.

[*143] Организация также обязана раскрывать:

(a)

для нематериального актива, оцененного как имеющий неопределенный срок полезной службы - балансовую стоимость этого актива и данные, позволяющие считать, что срок его полезной службы не определен. Приводя такие данные, организация должна указать фактор (факторы), который сыграл существенную роль при определении срока полезной службы актива как неопределенного.

(b)

описание, балансовую стоимость и оставшийся амортизационный период любого отдельно взятого нематериального актива, имеющего существенное значение для финансовой отчетности организации.

(c)

для нематериальных активов, приобретенных через государственную субсидию и первоначально признанных по справедливой стоимости (см. параграф 44 ):

(i)

справедливую стоимость, первоначально признанную для этих активов;

(ii)

их балансовую стоимость;

и

(iii)

способ, посредством которого они оценивались после признания: по себестоимости или по методу переоценки.

(d)

наличие и балансовые стоимости нематериальных активов с ограниченным правовым титулом и балансовые величины нематериальных активов, заложенных в обеспечение обязательств.

(e)

величину контрактных обязательств по приобретению нематериальных активов.

123.

Указывая фактор (факторы), сыгравший существенную роль при определении полезного срока службы нематериального актива как неопределенного, организация должна принимать во внимание перечень таких факторов, содержащийся в параграфе 90.

Нематериальные активы, оцениваемые после признания по методу переоценки

124.

Если нематериальные активы отражаются в учете по переоцененной стоимости, организация должна раскрывать следующую информацию:

(a)

по классу нематериальных активов:

(i)

дата, по состоянию на которую проводилась переоценка;

(ii)

балансовую стоимость переоцененных нематериальных активов;

и

(iii)

балансовую стоимость, которая была бы признана, если бы переоцененный класс нематериальных активов оценивался после признания по себестоимости, как это предусмотрено параграфом 74 ;

(b)

величину прироста стоимости от переоценки, который относится к нематериальным активам в начале и в конце периода, с указанием изменений в ходе периода и любых ограничений на распределение остатка акционерам;

и

(c)

методы и значительные допущения, применявшиеся при расчете значений справедливой стоимости активов.

125.

В целях раскрытия информации может возникнуть необходимость в объединении классов переоцененных активов в более крупные классы. Однако, укрупнение классов нематериальных активов не производится, если это приведет к появлению внутри одного класса величин, оцененных и по затратному методу, и по методу переоценки.

[*144]

Затраты на исследования и разработки

126.

Организация обязана раскрывать общую сумму затрат на исследования и разработки, признанных как расход в течение периода.

127.

Затраты на исследования и разработки включают в себя все затраты, непосредственно относимые на деятельность в области исследований и разработок (см. параграфы 66 и 67, в которых указаны типы затрат, подлежащих включению, в целях выполнения требования параграфа 126) о раскрытии информации.

Другая информация

128.

Приветствуется, но не требуется раскрытие организацией следующей информации:

(a)

описание любого полностью амортизированного нематериального актива, все еще находящегося в эксплуатации;

и

(b)

краткое описание значительных нематериальных активов, контролируемых организацией, но не признанных как активы из-за того, что они не отвечают критериям признания, установленным в настоящем Стандарте, или из-за того, что они были приобретены или созданы до вступления в силу вышедшей в 1998 г. редакции Международного стандарта IAS 38 «Нематериальные активы».

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ И ДАТА ВСТУПЛЕНИЯ В СИЛУ

129.

Если, в соответствии с параграфом 85 Международного стандарта IFRS 3 «Объединения предприятий» организация решает применять IFRS 3 с любой даты, предшествующей датам вступления в силу, определенным в параграфах 78 -84 Международного стандарта IFRS 3, она должна одновременно применять и настоящий Стандарт на перспективной основе, начиная с той же даты. Соответственно, организации запрещено корректировать балансовую стоимость нематериальных активов, признанных на эту дату. Однако, организация должна на эту дату применять настоящий Стандарт для пересмотра срока полезной службы признанных ею нематериальных активов. Если, в результате такого пересмотра организация изменит свою оценку срока полезной службы того или иного актива, это изменение подлежит отражению в учете как изменение в бухгалтерской оценке, согласно Международному стандарту IAS 8 «Учетная политика, изменения в бухгалтерских оценках и ошибки».

130.

В остальных случаях организация должна применять настоящий Стандарт:

(a)

при учете нематериальных активов, приобретенных при объединениях предприятий, соглашение о которых заключены 31 марта 2004 г. или после этой даты;

и

(b)

при учете всех остальных нематериальных активов на перспективной основе с первого годового периода, начинающегося 31 марта 2004 г. или после этой даты. Соответственно, организации запрещено корректировать балансовую стоимость нематериальных активов, признанных на эту дату. Однако, организация должна на эту дату применять настоящий Стандарт для пересмотра сроков полезной службы таких нематериальных активов. Если, в результате такого пересмотра организация изменит свою оценку срока полезной службы того или иного актива, это изменение подлежит отражению в учете как изменение в бухгалтерской оценке, согласно Международному стандарту IAS 8.

Обмен схожими активами

131.

Требование параграфов 129 и 130(b) о применении настоящего Стандарта на перспективной основе означает, что, если обмен активами оценивался до даты вступления настоящего Стандарта в силу, исходя из балансовой стоимости переданного актива, организация не пересматривает балансовую стоимость приобретенного актива для отражения его справедливой стоимости на дату приобретения.

[*145]

Досрочное применение

132.

Приветствуется применение требований настоящего Стандарта организациями, которых касается параграф 130 , до дат вступления в силу, установленных в параграфе 130 . Однако, если организация начнет применять настоящий Стандарт до наступления этих дат, она должна одновременно применять Международные стандарты IFRS 3 и IAS 36 «Обесценение активов» (в редакции 2004 г.

ОТМЕНА IAS 38 (ВЫШЕДШЕГО В 1998 г.)

133.

Настоящий Стандарт заменяет собой Международный стандарт IAS 38 «Нематериальные активы» (вышедший в 1998 г.).

.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 392/120. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 39 - Финансовые инструменты - признание и оценка

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 39

Финансовые инструменты - признание и оценка [*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-7
Определения
8-9
Встроенные производные инструменты
10-13
Признание и прекращение признания
14-42
Первоначальное признание
14
Прекращение признания финансового актива
15-23
Передача активов, подпадающая под прекращение признания
24-28
Передача активов, не подпадающая под прекращение признания
29
Продолжающееся участие в переданных активах
30-35
Все передачи
36-37
Типовая покупка или продажа финансового актива
38
Прекращение признания финансового обязательства
39-42
Оценка
43-70
Первоначальная оценка финансовых активов и финансовых обязательств
43-44
Последующая оценка финансовых активов
45-46
Последующая оценка финансовых обязательств
47
Соображения, принимаемые во внимание при оценке справедливой стоимости
48-49
Переклассификация
50-54
Прибыли и убытки
55-57
Обесценение и безнадежная задолженность по финансовым активам
58-62
Финансовые активы, учитываемые по амортизированной стоимости
63-65
Финансовые активы, учитываемые по себестоимости
66
Финансовые активы, имеющиеся в наличии для продажи
67-70
Хеджирование
71-102
Инструменты хеджирования
72-77
Квалифицируемые инструменты
72-73
Определение инструментов хеджирования
74-77
Хеджируемые статьи
78-84
Квалифицируемые статьи
78-80

[*6]

Определение финансовых статей в качестве хеджируемых
81
Определение нефинансовых статей в качестве хеджируемых
82
Определение групп статей в качестве хеджируемых статей
83-84
Учет хеджирования
85-101
Хеджирование справедливой стоимости
89-94
Хеджирование денежных потоков
95-101
Хеджирование чистой инвестиции
102
Дата вступления в силу и условия переходного периода
103-108
Отмена других решений
109-110

Данная пересмотренная редакция Стандарта заменяет собой IAS 39 (пересмотренный в 2000 г.) «Финансовые инструменты: признание и оценка» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Применение Стандарта ранее этой даты не возбраняется.

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в установлении принципов признания и оценки финансовых активов, финансовых обязательств и некоторых договоров о покупке или продаже нефинансовых статей. Требования, предъявляемые к представлению и раскрытию информации о финансовых инструментах, изложены в Международном стандарте IAS 32 «Финансовые инструменты: раскрытие и представление информации».

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий стандарт должен применяться всеми организациями ко всем типам финансовых инструментов, за исключением:

(a)

тех долей участия в дочерних организациях, ассоциированных организациях и совместной деятельности, которые учитываются в соответствии с Международными стандартами IAS 27 «Консолидированная и отдельная финансовая отчетность», IAS 28 «Инвестиции в ассоциированные организации» или IAS 31 «Участие в совместной деятельности». Тем не менее, организации обязаны применять настоящий Стандарт к тем долям участия в дочерней организации, ассоциированной организации или совместной деятельности, которые, согласно Международным стандартам IAS 27, IAS 28 или IAS 31, учитываются в соответствии с настоящим Стандартом. Организации также обязаны применять настоящий Стандарт к производным инструментам от доли участия в дочерней организации, ассоциированной организации или совместной деятельности, за исключением случаев, когда такой производный инструмент отвечает содержащемуся в Международном стандарте IAS 32 определению долевого инструмента организации.

(b)

прав и обязательств по договорам аренды, к которым применяется IAS 17 «Аренда». Однако:

(i)

дебиторская задолженность по аренде, признанная арендодателем, подпадает под действие положений настоящего Стандарта о прекращении признания и обесценении (см. параграфы 15 -37, 58 , 59 , 63 -65 и параграфы AG 36 -AG52 и AG 84 -AG93 Приложения А).

(ii)

кредиторская задолженность по финансовой аренде, признанная арендатором, подпадает под действие данного Стандарта в части, касающейся прекращения признания (см. параграфы 39 -42 и параграфы AG 57 -AG63 Приложения А);

и

(iii)

производные инструменты, встроенные в договоры аренды, подпадают под действие положений настоящего Стандарта о встроенных производных инструментах (см. параграфы 10 -13 и параграфы AG 27 -AG33 Приложения А).

(c)

прав и обязательств работодателей по программам вознаграждения работникам, к которым применяется Международный стандарт IAS 19 «Вознаграждения работникам».

[*Параграфы 2(c)-2(e) были изменены Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(d)

[*7] прав и обязательств, возникающих по договорам страхования. Однако организации обязаны применять настоящий Стандарт к тем финансовым инструментам, которые принимают форму договоров страхования (или перестрахования), как это определено в параграфе 6 Международного стандарта IAS 32, но при этом преимущественно влекут за собой передачу финансовых рисков, описанных в параграфе 52 указанного стандарта. Кроме того, те производные инструменты, которые встроены в договоры страхования, подпадают под действие положений настоящего Стандарта о встроенных производных инструментах (см. параграфы 10 -13 и параграфы AG 28 -AG33 Приложения).

(e)

выпущенных организацией финансовых инструментов, которые отвечают содержащемуся в Международном стандарте IAS 32 определению долевого инструмента (включая опционы и варранты). Однако владелец таких долевых инструментов обязан применять настоящий Стандарт к этим инструментам, за исключением случаев, когда они подпадают под вышеупомянутое исключение пункта (a).

[*Данный параграф был изъят Международным стандартом IFRS 4. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

(f)

договоров финансовых гарантий (включая аккредитивы и прочие гарантии возврата кредита), которые обеспечивают выплаты конкретных сумм владельцу в возмещение убытка, понесенного им в результате неисполнения конкретным должником денежных обязательств в срок, предусмотренный первоначальными или измененными условиями долгового инструмента (см. параграф 3 ). Эмитент такой гарантии первоначально признает ее по справедливой стоимости, а впоследствии оценивает по наибольшему из значений: (i) сумме определенной в соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы или (ii) первоначально признанной сумме за вычетом, если это целесообразно, накопленной амортизации, признанной в соответствии с Международным стандартом IAS 18 «Выручка». Финансовые гарантии подпадают под действие положений настоящего Стандарта о прекращении признания (см. параграфы 39 -42 и параграфы AG 57 -AG63 Приложения А).

(g)

договоров об обусловленном будущими событиями возмещении при объединении предприятий (см. параграфы 65 -67 Международного стандарта IAS 22 «Объединения предприятий»). Данное исключение действует исключительно в отношении организации-покупателя.

[*Данный параграф был изъят Международным стандартом IFRS 4. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

(h)

договоров, которые содержат требование осуществлять выплаты, обусловленные климатическими, геологическими или иными физическими переменными (см. параграф AG 1 Приложения А). Однако, под действие положений настоящего Стандарта, касающихся встроенных производных инструментов, подпадают и другие виды производных инструментов, встроенных в такие договоры, (например, если процентный своп находится в зависимости от климатической переменной, такой как дневной индекс повышения температуры воздуха, то он представляет собой производный инструмент, подпадающий под действие настоящего Стандарта - см. параграфы 10 -13 и параграфы AG 27 -AG33 Приложения А).

(i)

обязательства по ссудам, кроме описанных в параграфе 4 , не могут погашаться путем зачета встречных требований денежными средствами или другим финансовым инструментом. Обязательство по ссуде нельзя считать погашенным путем зачета встречных требований только потому, что заимствованные средства выплачивались по частям (например, заем под строительство, который погашается по частям пропорционально стадии завершения строительства). Эмитент обязательства о предоставлении ссуды по процентной ставке ниже рыночной должен первоначально признать его по справедливой стоимости, а впоследствии оценивать его по наибольшему из значений: (i) сумме, признанной в соответствии с Международным стандартом IAS 37 или (ii) первоначально признанной сумме за вычетом, если это целесообразно, накопленной амортизации, признанной в соответствии с Международным стандартом IAS 18. Эмитент обязательств по ссудам должен применять IAS 37 и к другим обязательствам по ссудам, не входящим в сферу применения настоящего Стандарта. Обязательства по ссудам подпадают под действие положений данного Стандарта, касающихся прекращения признания (см. параграфы 15 -42 и параграфы AG 36 -AG63 Приложения А).

[*Параграф 2A был включен Международным стандартом IFRS 2. Текст изменений

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

3.

Договоры финансовых гарантий являются предметом настоящего Стандарта в случае, если они предусматривают осуществление выплат в результате изменений конкретной процентной ставки, курса ценной бумаги, цены товара, валютного курса, индекса цен или ставок, кредитного рейтинга или кредитного индекса, либо иной переменной (иногда называемой „базисной"). Например, договор финансовой гарантии, которым предусматривается выплата в том случае, когда кредитный рейтинг должника опускается ниже определенного уровня, находится в сфере применения настоящего Стандарта.

4.

Обязательства по ссудам, определяемые организацией в качестве финансовых обязательств, подлежащих оценке по справедливой стоимости через прибыль или убыток, находятся в сфере применения настоящего Стандарта. Организация, у которой имеется прошлый опыт продажи активов, возникших вследствие ее обязательств по ссудам, вскоре после предоставления ссуды, должна применять настоящий Стандарт ко всем своим обязательствам по ссудам в той же категории.

5.

Настоящий Стандарт должен применяться к тем договорам на покупку или продажу нефинансового актива, расчеты по которым могут производиться путем зачета встречных требований денежными средствами, другим финансовым инструментом или путем обмена финансовыми инструментами, за исключением договоров, заключенных и действующих с целью получения или поставки нефинансового актива для удовлетворения ожидаемых потребностей организации в его покупке, продаже или потреблении.

6.

Существуют различные варианты расчетов по договорам о покупке или продаже нефинансовых активов путем зачета встречных требований денежными средствами, другим финансовым инструментом или путем обмена финансовыми инструментами. К ним относятся следующие:

(a)

когда условия договора позволяют каждой из сторон произвести расчет путем зачета встречных требований денежными средствами, другим финансовым инструментом или путем обмена финансовыми инструментами;

(b)

[*8] когда в договоре отсутствует прямое указание на возможность расчета путем зачета встречных требований денежными средствами, иным финансовым инструментом или путем обмена финансовыми инструментами, но организация имеет практику расчетов по таким договорам путем зачета встречных требований денежными средствами, иным финансовым инструментом или путем обмена финансовыми инструментами (либо путем заключения договоров о взаимозачете с контрагентом, либо путем продажи договора до его исполнения или истечения);

(c)

когда, применительно к таким договорам, организация имеет практику продажи базисного актива в скором времени после его приобретения с целью извлечения прибыли из краткосрочных колебаний цены или маржи дилера;

и

(d)

когда нефинансовый актив, являющийся предметом договора, может быть сразу конвертирован в денежные средства.

Договор, подпадающий под пункты (b) или (c), не имеет целью получение или поставку нефинансового актива для удовлетворения ожидаемых потребностей организации в покупке, продаже или использовании такого актива и, следовательно, находится в сфере применения настоящего Стандарта. Другие договоры, на которые распространяется параграф 5, оцениваются на предмет выяснения, были ли они заключены и продолжают ли они действовать с целью получения или поставки нефинансового актива для удовлетворения ожидаемых потребностей организации в покупке, продаже или потреблении такого актива, и, соответственно, находятся ли они в сфере применения настоящего Стандарта.

7.

В соответствии с параграфом 6(a) или (d), выписанный на покупку или продажу нефинансового актива опцион, расчеты по которому могут производиться путем зачета встречных требований денежными средствами, иным финансовым инструментом, либо путем обмена финансовыми инструментами, находится в сфере применения настоящего Стандарта. Такой договор не может быть заключен с целью получения или поставки нефинансового актива для удовлетворения ожидаемых потребностей организации в его покупке, продаже или потреблении.

ОПРЕДЕЛЕНИЯ

8.

Термины, определенные в Международном стандарте IAS 32, используются в настоящем стандарте в значениях, указанных в параграфе 11 Международного стандарта IAS 32. В IAS 32 определены следующие термины:

-

финансовый инструмент

-

финансовый актив

-

финансовое обязательство

-

долевой инструмент

и даны рекомендации по применению этих определений.

[*Параграфы 9 и 10 были изменены Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

9.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Определение производного инструмента

Производный инструмент - это финансовый инструмент или иной договор, входящий в сферу применения настоящего Стандарта (см. параграфы 2 -7) и обладающий всеми тремя приведенными ниже характеристиками:

(a)

его стоимость меняется в результате изменения конкретной процентной ставки, курса ценной бумаги, цены товара, валютного курса, индекса цен или ставок, кредитного рейтинга или кредитного индекса, другой переменной (иногда называемой „базисной");

(b)

для его приобретения не требуются первоначальные инвестиции или необходимы первоначальные чистые инвестиции, которые меньше, чем потребовались бы в сравнении с другими типами договоров, которые, как ожидается, аналогичным образом зависят от изменений рыночных факторов;

и

(c)

расчеты по нему осуществляются в будущем.

[*9] Определения четырех категорий финансовых инструментов

Финансовый актив или финансовое обязательство, оцениваемые по справедливой стоимости через прибыль или убыток, должны отвечать любому из перечисленных ниже условий.

(a)

Они классифицируются как предназначенные для торговли. Финансовый актив или финансовое обязательство классифицируются как предназначенные для торговли, если он/оно:

(i)

приобретается или принимается главным образом с целью продажи или обратной покупки в краткосрочной перспективе;

(ii)

является частью портфеля идентифицируемых финансовых инструментов, которые управляются на совокупной основе и недавние сделки с которыми свидетельствуют о фактическом получении прибыли на краткосрочной основе;

или

(iii)

является производным инструментом (кроме случая, когда производный инструмент определен в качестве эффективного инструмента хеджирования).

(b)

[....] Любые финансовые активы [....] находящиеся в сфере применения данного Стандарта, могут определяться при первоначальном признании как финансовые активы [...] по справедливой стоимости через прибыль или убыток, за исключением инвестиций в долевые инструменты, которые не имеют котировки на активном рынке и справедливая стоимость которых не может быть достоверно оценена (см. параграф 46 (c и параграфы AG 80 и AG81 Приложения А).

Удерживаемые до погашения инвестиции представляют собой непроизводные финансовые активы с фиксированными или определяемыми платежами и фиксированным сроком погашения, которые организация твердо намерена и способна удерживать до погашения (см. параграфы AG 16 -AG25 Приложения А), кроме:

(a)

тех, которые после первоначального признания определяются организацией как подлежащие отражению в учете по справедливой стоимости через прибыль или убыток;

(b)

тех, которые организация определяет в качестве имеющихся в наличии для продажи;

и

(c)

тех, которые отвечают определению ссуд и дебиторской задолженности.

Организация не должна классифицировать какие-либо финансовые активы как удерживаемые до погашения, если в течение текущего финансового года или двух предыдущих финансовых годов объем удерживаемых до погашения инвестиций, которые организация продала или переклассифицировала до наступления срока погашения, выражается более чем незначительной суммой (более чем незначительной по отношению ко всему портфелю инвестиций, удерживаемых до погашения), за исключением продаж и переклассификаций, которые:

(i)

произведены настолько близко к сроку погашения или дате отзыва финансового актива (например, менее чем за три месяца до погашения), что изменения рыночной ставки процента не оказали бы существенного влияния на справедливую стоимость финансового актива;

(ii)

произошли после того, как организация собрала практически всю первоначальную основную сумму финансового актива посредством регулярных платежей или предоплат;

(iii)

имели место в результате особого события, которое произошло по независящим от организации причинам, носило чрезвычайный характер и не могло быть обоснованно предвосхищено организацией.

Ссуды и дебиторская задолженность представляют собой непроизводные финансовые активы с фиксированными или определяемыми платежами, которые не котируются на активном рынке, за исключением:

(a)

тех, которые организация намерена продать немедленно или в ближайшее время и которые должны классифицироваться как предназначенные для торговли, и тех, которые после первоначального признания определяются организацией как подлежащие отражению в учете по справедливой стоимости через прибыль или убыток;

(b)

[*10] тех, которые организация после первоначального признания определяет в качестве имеющихся в наличии для продажи;

или

(c)

тех, по которым владелец, в силу других, нежели ухудшение качества кредита, причинам, может не получить обратно значительную часть своей первоначальной инвестиции, и которые должны классифицироваться как имеющиеся в наличии для продажи.

Доля участия, приобретенная в пакете активов, не являющихся ссудами или дебиторской задолженностью (например, доля участия во взаимном фонде или аналогичном фонде), не считается ссудой или дебиторской задолженностью.

Финансовые активы, имеющиеся в наличии для продажи, представляют собой те непроизводные финансовые активы, которые определены как имеющиеся в наличии для продажи или не классифицированы ни как (a) ссуды и дебиторская задолженность, ни как (b) инвестиции, удерживаемые до погашения, ни как (с) финансовые активы, отражаемые в учете по справедливой стоимости через прибыль или убыток.

Определения, относящиеся к признанию и оценке

Амортизированная стоимость финансового актива или финансового обязательства - это стоимость, по которой финансовый актив или финансовое обязательство оцениваются при первоначальном признании, за вычетом выплат основной суммы, плюс или минус накопленная амортизация, с применением метода эффективной ставки процента, разницы между первоначальной стоимостью и стоимостью на момент погашения, минус частичное списание (осуществляемое напрямую или с использованием резервного счета) на обесценение или безнадежную задолженность.

Метод эффективной ставки процента представляет собой метод расчета амортизированной стоимости финансового актива или финансового обязательства (либо группы финансовых активов или финансовых обязательств) и начисления процентного дохода или расходов на выплату процентов в течение соответствующего периода. Эффективная ставка процента представляет собой ставку, которая обеспечивает точное дисконтирование ожидаемой суммы будущих денежных выплат или поступлений вплоть до наступления срока погашения по данному финансовому инструменту, либо, когда это уместно, в течение более короткого периода, до чистой балансовой стоимости финансового актива ли финансового обязательства. При расчете эффективной ставки процента организация должна определять потоки денежных средств с учетом всех договорных условий финансового инструмента (например, предоплаты, опциона на покупку и аналогичных опционов), но не принимая во внимание будущие кредитные убытки. В расчет принимаются все вознаграждения и прочие выплаченные или полученные сторонами суммы, являющиеся неотъемлемой частью эффективной ставки процента (см. IAS 18), а также затраты по сделке и все другие премии или скидки. Предполагается, что потоки денежных средств и расчетный срок группы аналогичных финансовых инструментов могут быть достоверно оценены. Однако, в тех редких случаях, когда не представляется возможным произвести оценку потоков денежных средств или ожидаемого срока действия финансового инструмента (или группы финансовых инструментов), организация должна использовать предусмотренные договором денежные потоки в течение всего договорного срока финансового инструмента (или группы финансовых инструментов).

Прекращение признания представляет собой списание ранее признанного финансового актива или финансового обязательства с баланса организации.

Справедливая стоимость - та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами. 1

Типовая сделка по покупке или продаже финансовых активов представляет собой покупку или продажу финансового актива по договору, условия которого требуют поставить данный актив в срок, устанавливаемый законодательством или правилами, принятыми на данном конкретном рынке.

Затраты по сделке представляют собой дополнительные издержки, прямо связанные с приобретением, выпуском или выбытием финансового актива или финансового обязательства (см. параграф AG 13 Приложения А). Дополнительные издержки не возникают, если организация не приобретает, не выпускает или не реализует финансовый инструмент.

Определения, связанные с учетом хеджирования

Твердое соглашение - имеющий обязательную силу договор обмена указанным количеством ресурсов по указанной цене в определенный день (определенные дни) в будущем.

[*11] Прогнозируемая сделка - это не совершенная, но ожидаемая будущая сделка.

Инструмент хеджирования - это определенный производный инструмент или (применительно к хеджированию риска изменений только валютно-обменных курсов) определенный непроизводный финансовый актив или непроизводное финансовое обязательство, справедливая стоимость или потоки денежных средств которого, как ожидается, будут компенсировать изменения справедливой стоимости или потоков денежных средств определенной хеджируемой статьи (в параграфах 72 -77 и параграфах AG 94 -AG97 Приложения А подробно рассматривается определение инструмента хеджирования).

Хеджируемая статья - это актив, обязательство, твердое соглашение, высоковероятная прогнозируемая сделка или чистая инвестиция в зарубежную деятельность, в связи с которыми (а) организация подвергается риску изменений справедливой стоимости или будущих денежных потоков и (b) которая определяется как хеджируемая (определение хеджируемой статьи более подробно рассматривается в параграфах 78 -84 и параграфах AG 98 -AG101 Приложения А)).

Эффективность хеджирования - это степень, в которой относящиеся к хеджируемому риску изменения справедливой стоимости или денежных потоков хеджируемой статьи компенсируются изменениями справедливой стоимости или денежных потоков инструмента хеджирования (см. параграфы AG 105 -AG113 Приложения А).

ВСТРОЕННЫЕ ПРОИЗВОДНЫЕ ИНСТРУМЕНТЫ

10.

Встроенный производный инструмент - это компонент гибридного (сложного) финансового инструмента, в состав которого входит как производный компонент, так и основной контракт, в результате чего некоторые денежные потоки сложного инструмента и самостоятельного производного финансового инструмента изменяются схожим образом. Встроенный производный инструмент приводит к изменению некоторых или всех предусмотренных договором денежных потоков в соответствии с указанной ставкой процента, курсом ценной бумаги, ценой товара, валютным курсом, индексом цен или ставок, кредитным рейтингом или кредитным индексом или другой переменной. Производный финансовый инструмент, который прикреплен к финансовому инструменту, но по договору может передаваться независимо от этого инструмента, или имеет иного контрагента, чем по данному инструменту, является не встроенным производным инструментом, а отдельным финансовым инструментом.

11.

В соответствии с настоящим Стандартом, встроенный производный финансовый инструмент следует выделять из основного договора и учитывать как производный инструмент, но только при условии, что:

(a)

экономические характеристики и риски встроенного производного инструмента не находятся в тесной связи с экономическими характеристиками и рисками основного договора (см. параграфы AG 30 и AG 33 Приложения А);

(b)

отдельный инструмент с теми же самыми условиями, что и встроенный производный инструмент, соответствует определению производного инструмента;

и

(c)

оценка гибридного (комбинированного) инструмента не проводится по справедливой стоимости, а изменения справедливой стоимости не относятся на прибыль или убыток (т.е. производный инструмент, встроенный в финансовый актив или финансовое обязательство и оцениваемый по справедливой стоимости через прибыль или убыток, не отделяется).

При отделении встроенного производного инструмента основной договор должен учитываться в соответствии с настоящим Стандартом, если договор представляет собой финансовый инструмент, или на основании соответствующих стандартов, если договор не является финансовым инструментом. В настоящем Стандарте не рассматривается вопрос о том, должен ли встроенный производный инструмент отдельно представляться в финансовой отчетности.

12.

Если, согласно настоящему Стандарту, организация обязана отделить встроенный производный инструмент от соответствующего основного договора, но не может определить стоимость встроенного производного финансового инструмента на момент приобретения или на какую-либо последующую отчетную дату, то весь сложный контракт необходимо учитывать как финансовый инструмент, предназначенный для торговли.

13.

Если организация не может надежно определить справедливую стоимость встроенного производного инструмента на основании его срока и условий (например, потому что встроенный производный инструмент основан на некотируемом долевом инструменте), справедливая стоимость встроенного производного инструмента равна разнице между справедливой стоимостью гибридного инструмента и справедливой стоимостью основного договора, если они могут быть определены в соответствии с настоящим Стандартом. Если организация не может определить справедливую стоимость встроенного производного инструмента, используя этот метод, то применяется параграф 12, и комбинированный инструмент учитывается как финансовый инструмент, предназначенный для торговли.

[*12]

ПРИЗНАНИЕ И ПРЕКРАЩЕНИЕ ПРИЗНАНИЯ

Первоначальное признание

14.

Организация должна признавать финансовый актив или финансовое обязательство в своем балансе только в том случае, когда она становится стороной по договору в отношении данного финансового инструмента. (См. параграф 38 применительно к типовым покупкам финансовых активов.)

Прекращение признания финансового актива

15.

При составлении консолидированной финансовой отчетности параграфы 16-23 и параграфы AG34-AG52 Приложения А применяются на консолидированном уровне. Таким образом, организация сначала консолидирует все дочерние организации в соответствии с Международным стандартом IAS 27 и Интерпретацией SIC-12 «Консолидация - организации специального назначения», а затем применяет параграфы 16-23 и параграфы AG34-AG52 Приложения А к образовавшейся группе.

16.

прежде чем оценивать, необходимо ли прекращение признания в соответствии с параграфами 17 -23, и, если да, то в какой степени, организация должна определить, следует ли применять эти параграфы к части финансового актива (или части группы аналогичных финансовых активов), либо к финансовому активу в полном объеме (или группе аналогичных финансовых активов во всей их совокупности), как показано ниже.

(a)

Параграфы 17 -23 применяются к части финансового актива (или части группы аналогичных финансовых активов), тогда и только тогда, когда рассматриваемая на предмет прекращения признания часть отвечает одному из следующих трех условий.

(i)

Эта часть включает в себя только специально обозначенные потоки денежных средств по финансовому активу (или группе аналогичных финансовых активов); Например, когда организация вступает в договор процентного стрипа, согласно которому организация-контрагент получает право на денежные потоки по процентным платежам, но не по основной сумме долгового инструмента, то к денежным потокам по процентным платежам применяются параграфы 17 -23.

(ii)

Эта часть составляет только полностью пропорциональную (pro rata) долю денежных потоков по финансовому активу (или группе сходных финансовых активов). Например, когда организация заключает соглашение, по которому организация-контрагент получает права на 90-процентную долю всех потоков денежных средств по долговому инструменту, то к 90 процентам этих денежных потоков применяются параграфы 17 -23. Если контрагентов несколько, то не требуется, чтобы каждый из них имел право на пропорциональную долю денежных потоков, при условии, что передающая права организация обладает полностью пропорциональной долей.

(iii)

Эта часть составляет только полностью пропорциональную (pro rata) долю специально обозначенных денежных потоков по финансовому активу (или группе аналогичных финансовых активов). Например, когда организация заключает соглашение, по которому организация-контрагент получает права на 90-процентную долю денежных потоков процентных платежей по финансовому активу, то к 90 процентам этих денежных потоков процентных платежей применяются параграфы 17 -23. Если контрагентов несколько, то не требуется, чтобы каждый из них имел право на пропорциональную долю специально обозначенных денежных потоков, при условии, что передающая права организация обладает полностью пропорциональной долей.

(b)

Во всех прочих случаях параграфы 17 -23 применяются к финансовому активу в полном объеме (или к группе финансовых активов во всей их совокупности). Например, когда организация передает (i) права на первые или последние 90 процентов денежных средств, получаемых по финансовому активу (или группе финансовых активов), или (ii) права на 90 процентов денежных потоков по группе дебиторской задолженности, но при этом гарантирует компенсацию покупателю любых кредитных убытков до 8 процентов основной суммы дебиторской задолженности, параграфы 17 -23 применяются к данному финансовому активу (или группе аналогичных финансовых активов) во всей их совокупности.

В параграфах 17 -26 термин „финансовый актив" относится либо к части финансового актива (или части группы аналогичных финансовых активов) как об этом сказано выше в пункте (а), либо к финансовому активу (или группе аналогичных финансовых активов) во всей их совокупности.

17.

[*13] Организация должна прекратить признание финансового актива только в том случае, когда:

(a)

истекает срок договорных прав требования на потоки денежных средств по финансовому активу;

или

(b)

организация передает финансовый актив, как это определено в параграфах 18 и 19 и такая передача отвечает критериям прекращения признания, установленным в параграфе 20 .

(См. параграф 38 на предмет типовых сделок по продаже финансовых активов.)

18.

Финансовый актив считается переданным организацией только в том случае, когда она:

(a)

передает договорные права на получение потоков денежных средств по финансовому активу;

или

(b)

сохранила за собой договорные права на получение потоков денежных средств по финансовому активу, но при этом приняла на себя договорное обязательство выплачивать эти денежные средства одному или нескольким получателям в рамках соглашения, отвечающей трем конкретным условиям, установленным в параграфе 19 .

19.

Когда организация сохраняет за собой договорные права требования на получение денежных потоков по финансовому активу („первоначальному активу"), но при этом принимает на себя договорное обязательство перечислять эти денежные потоки одной или нескольким организациям („конечным получателям"), то в этом случае организация может учитывать данную сделку как передачу финансового актива, но только при соблюдении следующих трех условий.

(a)

Организация не имеет обязательства по выплате денежных средств конечным получателям, если только она не получила эквивалентные суммы с первоначального актива. Производимые организацией краткосрочные авансовые платежи с правом полного возмещения суммы заемных средств, плюс начисленные по рыночным ставкам проценты, не являются нарушением этого условия.

(b)

По условиям договора передачи, организация не вправе продавать первоначальный актив или закладывать его для других целей, кроме гарантийного обеспечения своего обязательства по выплате денежных потоков конечным получателям.

(c)

Организация не должна допускать существенных задержек с перечислением любых денежных потоков, получаемых ею от лица конечных получателей. Кроме того, организация не вправе реинвестировать такие денежные потоки, за исключением инвестиций в денежных средствах или эквивалентах денежных средств (как определено в Международном стандарте IAS 7 «Отчеты о движении денежных средств») в течение короткого расчетного периода с даты получения до даты требуемого перечисления конечным получателям, при этом процентный доход от таких инвестиций подлежит передаче конечным получателям.

20.

Передавая финансовый актив (см. параграф 18 ), организация должна оценивать степень, в которой за ней сохраняются риски и выгоды, связанные с владением этим финансовым активом. В этом случае:

(a)

если организация передает значительную часть всех рисков и выгод, связанных с владением финансовым активом, она должна прекратить признание этого финансового актива и отдельно признать в качестве активов или обязательств любые права и обязательства, возникшие или сохраненные при передаче.

(b)

Если организация сохраняет за собой значительную часть всех рисков и выгод, связанных с владением финансовым активом, она должна и дальше признавать этот финансовый актив.

(c)

если организация не передает и не сохраняет за собой значительную часть всех рисков и выгод, связанных с владением финансовым активом, она должна определить, сохранила ли она контроль над этим финансовым активом. В этом случае:

(i)

если организация не сохранила за собой такой контроль, она должна прекратить признание переданного финансового актива и признать отдельно в качестве активов или обязательств любые права и обязательства, возникшие или сохраненные при передаче.

(ii)

[*14] если же организация сохраняет за собой контроль, она должна и дальше признавать переданный финансовый в той степени, в которой она продолжает в нем участвовать (см. параграф 30 ).

21.

Передача рисков и выгод (см. параграф 20) оценивается путем сопоставления риска, под которым находится организация до и после передачи, с изменениями сумм и сроков чистых денежных потоков, связанных с переданным активом. Считается, что организация передала значительную часть всех рисков и выгод, связанных с владением финансовым активом, если ее подверженность риску изменений дисконтированной стоимости будущих чистых денежных потоков по данному финансовому активу не претерпевает существенных изменений вследствие передачи (например, потому что организация продала финансовый актив при условии его обратной покупки по фиксированной цене или цене продажи, плюс доход заимодателя). Считается, что организация передала значительную часть всех рисков и выгод, связанных с владением финансовым активом, если ее подверженность риску таких изменений уже не носит существенного характера относительно общей вариативности дисконтированной стоимости будущих чистых денежных потоков, относящихся к данному финансовому активу (например, потому что организация продала финансовый актив, оставив за собой только право на его обратную покупку по справедливой стоимости, или передала полностью пропорциональную долю денежных потоков по более крупному финансовому активу в рамках соглашения, например, о второстепенном участии, отвечающего условиям параграфа 19).

22.

Во многих случаях перенос или сохранение организацией значительной части всех рисков и выгод, связанных с владением активом является настолько очевидным, что необходимость в каких-либо расчетах отпадает сама собой. Но иногда бывает необходимо рассчитывать и сопоставлять подверженность организации риску изменений дисконтированной стоимости будущих чистых денежных потоков до и после передачи. В ходе таких расчетов и сопоставлений соответствующая текущая рыночная ставка процента используется в качестве ставки дисконтирования. Во внимание принимаются все в достаточной степени возможные изменения чистых денежных потоков, при этом упор делается на наиболее вероятные последствия.

23.

Ответ на вопрос, сохранила организация контроль над переданным активом или нет (см. параграф 20(c)), зависит от того, может организация-получатель продать его или нет. Если организация-получатель актив может продать такой актив в полном объеме не связанной с ней третьей стороне, причем может сделать это в одностороннем порядке, не налагая дополнительных ограничений на процесс передачи, это означает, что передавшая актив организация контроль над ним не сохранила. Во всех других случаях считается, что контроль над активом организацией сохранен.

Передача активов, подпадающая под прекращение признания
(см. параграф 20(a) и (c)(i))

24.

Если организация передает финансовый актив таким образом, что такая передача подпадает под прекращение признания этого актива в полном объеме, и при этом сохраняет за собой право на его обслуживание за отдельную плату, она должна признать либо актив, либо обязательство, возникающие по такому договору обслуживания. Если ожидается, что полагающаяся организации оплата не будет в достаточной степени компенсировать организации ее деятельность по обслуживанию, то в этом случае обязательство по такому обслуживанию актива подлежит признанию по справедливой стоимости. Если же ожидается, что полагающаяся организации оплата будет более чем достаточной компенсацией за обслуживание, то в отношении права на обслуживание будет признан актив по обслуживанию в сумме, определяемой на основе распределения балансовой стоимости более крупного финансового актива, в соответствии с параграфом 27 .

25.

Если в результате передачи происходит прекращение признания финансового актива в полном объеме, но такая передача приводит к появлению у организации нового финансового актива, финансового обязательства или обязательства по обслуживанию, организация должна признать новый финансовый актив, финансовое обязательство или обязательство по обслуживанию по справедливой стоимости.

26.

После прекращения признания финансового актива в полном объеме, разница между:

(a)

балансовой стоимостью

и

(b)

суммой (i) полученного возмещения за часть, признание которой прекращено(включая любой новый актив за вычетом любого нового обязательства) и (ii) любых полученных прибыли или убытка, которые были распределены на эту часть и признаны непосредственно в капитале (см. параграф 55 (b))

должна признаваться в прибыли или убытке.

27.

[*15] Если переданный актив является частью более крупного финансового актива (например, когда организация передает денежные потоки по процентным платежам, являющиеся частью долгового инструмента (см. параграф 16 (a)), и переданная часть подпадает под прекращение признания в полном объеме, предыдущая балансовая стоимость более крупного финансового актива должна быть распределена между той частью, которая продолжает признаваться, и частью, признание которой прекращено, исходя из относительных значений справедливой стоимости этих частей на дату передачи. С этой целью сохраняемый актив по обслуживанию следует учитывать как часть, которая продолжает признаваться. Разница между:

(a)

балансовой стоимостью, распределенной на часть, признание которой прекращено, и

(b)

суммой (i) полученного возмещения за часть, признание которой прекращено(включая любой новый актив за вычетом любого нового обязательства) и (ii) любых полученных прибыли или убытка, которые были распределены на эту часть и признаны непосредственно в капитале (см. параграф 55 (b))

должна признаваться в прибыли или убытке. Полученные прибыль или убыток, которые были признаны в капитале, распределяются между частью, которая продолжает признаваться, и частью, признание которой прекращено, исходя из относительных значений справедливой стоимости этих частей.

28.

Когда организация распределяет предыдущую балансовую стоимость основообразующего финансового актива между частью, признание которой продолжается, и частью, признание которой прекращено, ей надлежит определить справедливую стоимость той части, признание которой продолжается. Когда у организации уже есть прошлая практика продажи частей, аналогичных той, признание которой продолжается, или когда применительно к таким частям совершаются другие рыночные сделки, наиболее достоверная оценка справедливой стоимости такой части может быть получена на основе последних цен фактически совершенных сделок. В отсутствие котировок цен или недавних операций на рынке, на основе которых можно было бы определить справедливую стоимость по-прежнему признаваемой части, наиболее достоверную оценку справедливой стоимости такой части представляет собой разность между справедливой стоимостью основообразующего финансового актива как единого целого и полученного возмещения от приобретающей стороны за часть, признание которое прекращено.

Передача активов, не подпадающая под прекращение признания
(см. параграф 20(b))

29.

Если передача актива не приводит к прекращению его признания ввиду того, что организация сохранила за собой значительную часть всех рисков и выгод, связанных с владением переданным активом, она должна и дальше признавать переданный актив в полном объеме, равно как и финансовое обязательство в отношении полученного возмещения. В последующие периоды организация должна признавать любые доходы по переданному активу и любые расходы по данному финансовому обязательству.

Дальнейшее участие в переданных активах
(см. параграф 20(c)(ii))

30.

Если организация ни передала, ни сохранила значительную часть всех рисков и выгод, связанных с владением переданным активом, и сохраняет за собой контроль над ним, она продолжает признавать этот актив соразмерно своему дальнейшему участию в нем. Степень продолжающегося участия организации в переданном активе - это степень, в которой она подвергается риску изменений стоимости этого актива. Например:

(a)

когда продолжающее участие организации принимает форму гарантийного обеспечения переданного актива, то степень такого участия организации определяется как наименьшая из двух величин: (i) суммы актива и (ii) максимальной суммы полученного возмещения, которая может быть истребована с организации („сумма гарантии").

(b)

когда продолжающее участие организации принимает форму выписанного или купленного опциона (или и того, и другого) на переданный актив, степень такого участия организации определяется суммой, на которую организация может совершить обратную покупку переданного актива. Однако, в случае с выписанным опционом на актив, оцененный по справедливой стоимости, степень продолжающегося участия организации ограничивается наименьшей из двух величин: справедливой стоимости переданного актива и цены исполнения опциона (см. параграф AG 48 ).

(c)

когда продолжающее участие организации принимает форму опциона с расчетами в денежных средствах или аналогичного условия в отношении переданного актива, то степень продолжающегося участия организации определяется таким же образом, как и в результате опционов с неденежными расчетами, о которых шла речь выше в пункте (b).

31.

[*16] Когда организация продолжает признавать актив соразмерно степени своего продолжающегося участия в нем, она признает и сопутствующее обязательство. При том, что настоящим Стандартом предусмотрены и другие требования к оценке, переданный актив и сопутствующее обязательство оцениваются на основе прав и обязательств, которые сохранила за собой передавшая актив организация. Сопутствующее обязательство оценивается таким образом, чтобы чистая балансовая стоимость переданного актива и соответствующего обязательства:

(a)

представляло собой амортизированную стоимость прав и обязательств, сохраненных организацией, если переданный актив оценен по амортизированной стоимости;

или

(b)

было равно справедливой стоимости прав и обязательств, сохраненных организацией при оценке на отдельной основе, если переданный актив оценен по справедливой стоимости.

32.

Организация должна и дальше признавать любой доход, возникающий в связи с переданным активом, соразмерно своему продолжающемуся участию в нем, и признавать любые расходы, понесенные в связи с сопутствующим обязательством.

33.

В целях последующей оценки, признанные изменения справедливой стоимости переданного актива и сопутствующего обязательства учитываются сообразно друг с другом в соответствии с параграфом 55 и взаимозачету не подлежат.

34.

Если продолжающееся участие организации связано лишь с частью финансового актива (например, когда организация сохраняет за собой возможность выкупить часть переданного актива, или сохраняет за собой остаточную долю, что не приводит с сохранению значительной части всех рисков и выгод, связанных с владением, при этом контроль организации над активом сохраняется), она распределяет предыдущую балансовую стоимость данного финансового актива между частью, которую она продолжает признавать в рамках продолжающегося участия, и часть, которую она больше не признает, исходя из относительных значений справедливой стоимости этих частей на дату передачи. Для этих целей применяются требования, установленные в параграфе 28 . Разница между:

(a)

балансовой стоимостью, распределенной на часть актива, признание которой прекращено;

и

(b)

суммой (i) возмещения, полученного по части актива, признание которой прекращено, и (ii) любых полученных прибыли или убытка, распределенных на эту часть, которые были признаны непосредственно в капитале (см. параграф 55 (b))

должна признаваться в прибыли или убытке. Полученные прибыль или убыток, которые были признаны в капитале, распределяются между частью, которая продолжает признаваться, и частью, признание которой прекращено, исходя из относительных значений справедливой стоимости этих частей.

35.

[...]

Все передачи

36.

Если признание переданного актива продолжается, то он не может зачитываться против сопутствующего ему обязательства. Аналогичным образом, организация не вправе зачитывать какой-либо доход, возникающий в связи с переданным активом, против каких-либо расходов, понесенных в связи с сопутствующим обязательством (см. параграф 42 Международного стандарта IAS 32).

37.

Если передающая сторона предоставляет неденежный залог (например, в виде долговых и долевых инструментов) приобретающей стороне, порядок учета залога передающей и приобретающей сторонами зависит от того, имеет ли право приобретающая сторона продать или перезаложить предмет залога, и нарушила ли передающая сторона свои обязательства. Передавшая актив организация и организация-получатель должны отражать такой залог в учете следующим образом:

(a)

Если приобретающая сторона имеет предусмотренное договором право продать или перезаложить предмет залога, передавшая актив сторона должна переклассифицировать этот актив в своем балансе (например, как заемный актив, заложенные долевые инструменты или как дебиторскую задолженность по сделкам РЕПО) отдельно от других активов.

(b)

Если организация-получатель продает предоставленное ей залоговое обеспечение, она должна признать поступления от его продажи и оцениваемое по справедливой стоимости обязательство в отношении своего обязательства вернуть залог.

(c)

[*17] Если передавшая актив сторона не выполняет условия договора и утрачивает право на выкуп залога, она должна прекратить признание этого залога, а получившая актив сторона должна признать залог в качестве своего актива, первоначально оцениваемого по справедливой стоимости, или, если она уже продала залог, прекратить признание своего обязательства по его возвращению.

(d)

За исключением ситуации, оговоренной в (c), передающая сторона должна продолжать учитывать залог как свой актив, а приобретающая сторона не должна признавать залог как актив.

Типовая покупка или продажа финансового актива

38.

Признание и прекращение признания типовой покупки или продажи финансовых активов должно, когда это применимо, отражаться методом учета на дату сделки или на дату расчетов (см. параграфы-AG56 Приложения А 53 ).

Прекращение признания финансового обязательства

39.

Организация должна списывать финансовое обязательство (или часть финансового обязательства) с баланса тогда и только тогда, когда оно погашено, то есть, когда указанное в договоре обязательство исполнено, аннулировано или срок его действия истек.

40.

Происходящий между заемщиком и кредитором обмен долговыми инструментами с существенно отличными условиями должен учитываться как погашение первоначального финансового обязательства, и признание нового финансового обязательства. Точно так же существенное изменение условий существующего финансового обязательства (независимо от того, относится ли это на финансовые трудности должника или нет) должно учитываться как погашение первоначального финансового обязательства и признание нового финансового обязательства.

41.

Разность между балансовой стоимостью финансового обязательства (или части финансового обязательства) погашенного или переданного другой стороне, и выплаченным возмещением, включая любые переданные неденежные активы или принятые обязательства, следует относить на счет прибылей и убытков.

42.

Если организация осуществляет обратную покупку части финансового обязательства, организация должна распределить предыдущую балансовую стоимость финансового обязательства между частью, признание которой продолжается, и частью, признание которой прекращено, исходя из относительных значений справедливой стоимости этих частей на дату обратной покупки. Разность между (a) балансовой стоимостью, распределенной на часть, признание которой прекращено, и (b) выплаченным возмещением, включая любые переданные неденежные активы или принятые обязательства, применительно к части, признание которой прекращено, следует относить на счет прибылей и убытков.

ОЦЕНКА

Первоначальная оценка финансовых активов и финансовых обязательств

43.

При первоначальном признании финансового актива или финансового обязательства организация должна оценивать его по справедливой стоимости, плюс, в случае финансового актива или финансового обязательства, которые не оцениваются по справедливой стоимости через прибыль или убыток, затраты по сделке, прямо связанные с приобретением или выпуском финансового актива или финансового обязательства.

44.

Когда организация применяет метод учета на дату расчетов в отношении актива, впоследствии оцениваемого по себестоимости или амортизированной стоимости, то первоначально актив признается по справедливой стоимости на дату сделки (см. параграфы AG53-AG56 Приложения А).

Последующая оценка финансовых активов

45.

В целях последующих оценок финансового актива после первоначальной оценки настоящим Стандарте предусмотрена классификация финансовых активов по следующим четырем категориям, определенным в параграфе 9:

(a)

финансовые активы, оцениваемые по справедливой стоимости через прибыль или убыток;

(b)

инвестиции, удерживаемые до погашения;

(c)

ссуды и дебиторская задолженность;

и

(d)

финансовые активы, имеющиеся в наличии для продажи.

[*18] Данные категории распространяются на оценку и признание прибыли или убытка в рамках настоящего Стандарта. Организация может использовать другие термины применительно к указанным категориям при представлении информации в самой финансовой отчетности. Организация должна раскрывать в примечаниях к отчетности информацию, требуемую в соответствии с Международным стандартом IAS 32.

46.

После первоначального признания организация должна оценивать финансовые активы, в том числе являющиеся активами производные инструменты, по их справедливой стоимости без вычета затрат по сделке, которые она может понести при продаже и прочих выбытиях активов, за исключением следующих финансовых активов:

(a)

ссуд и дебиторской задолженности, как это определено в параграфе 9 , которые должны оцениваться по амортизированной стоимости с применением метода эффективной ставки процента;

(b)

удерживаемых до погашения инвестиций, как это определено в параграфе 9 , которые должны оцениваться по амортизированной стоимости с применением метода эффективной ставки процента;

и

(c)

инвестиций в долевые инструменты, по которым нет котируемых рыночных цен на активном рынке, и чья справедливая стоимость не может быть надежно оценена, а также связанных с ними производных инструментов, расчеты по которым должны производиться путем поставки таких некотируемых долевых инструментов, которые должны оцениваться по себестоимости (см. параграфы 80 и AG 81 Приложения А.

финансовые активы, определенные в качестве хеджируемых статей, подлежат оценке согласно содержащимся в параграфах 89 -102 требованиям к учету при хеджировании. Все финансовые активы, за исключением оцениваемых по справедливой стоимости через прибыль или убыток, должны, в соответствии в параграфами 58 -70 и параграфами AG 84 -AG93 Приложения А, тестироваться на предмет обесценения.

Последующая оценка финансовых обязательств

47.

После первоначального признания организация должна оценивать все финансовые обязательства по амортизированной стоимости с применением метода эффективной ставки процента, за исключением:

(a)

финансовых обязательств, оцениваемых по справедливой стоимости через прибыль или убыток. Такие обязательства, включая являющиеся обязательствами производные инструменты, должны оцениваться по справедливой стоимости, за исключением производного обязательства, которое связано с некотируемым долевым инструментом и расчеты по которому должны производиться путем поставки такого инструмента, справедливая стоимость которого не может быть надежно определена и которое поэтому должно оцениваться по себестоимости.

(b)

финансовых обязательств, возникающих, когда передача финансового актива не подпадает под прекращение признания или когда для отражения ее в учете используется подход, основанный на продолжающемся участии в активе. К оценке таких финансовых обязательств применяются параграфы 29 и 31 .

Финансовые обязательства, которые определены как хеджируемые статьи, оцениваются в соответствии с требованиями к порядку учета хеджирования, изложенными в параграфах 89 - 102..

Соображения, принимаемые во внимание при определении
справедливой стоимости

48.

При определении справедливой стоимости финансового актива или финансового обязательства для целей применения настоящего стандарта или Международного стандарта IAS 32 организация должна применять параграфы AG 69 -AG82 Приложения А.

49.

Справедливая стоимость финансового обязательства с правом востребования (например депозита до востребования), не может быть меньше суммы, подлежащей выплате по требованию и дисконтируемой с самого первого дня, когда может быть предъявлено требование на эту сумму.

Переклассификация

50.

Организация не должна вводить или выводить финансовый инструмент в категорию или из категории инструментов, оцениваемых по справедливой стоимости через прибыль или убыток, в период владения этим инструментом или его выпуска.

51.

[*19] Если в результате изменения намерения или возможностей организации классификация инвестиции в качестве удерживаемой до погашения далее не представляется уместной, она должна быть переклассифицирована в имеющуюся в наличии для продажи и переоценена по справедливой стоимости, а разность между ее балансовой и справедливой стоимостью должна быть отражена в учете в соответствии с параграфом 55 (b).

52.

Если продажи или переклассификации более чем незначительной суммы удерживаемых до погашения инвестиций не отвечают ни одному из условий параграфа 9 , все остальные удерживаемые до погашения инвестиции должны быть переклассифицированы в категорию имеющихся в наличии для продажи. После такой переклассификации разность между их балансовой и справедливой стоимостью должна отражаться в учете в соответствии с параграфом 55 (b).

53.

Если применительно к финансовому активу или финансовому обязательству появляется достоверная оценка, которая ранее не могла быть получена, и при наличии такой достоверной оценки этот актив или это обязательство должны оцениваться по справедливой стоимости (см. параграфы 46 (c) и 47 ), то данный актив (или обязательство) подлежит переоценке по справедливой стоимости, а разность между его балансовой и справедливой стоимостью должна быть отражена в учете в соответствии с параграфом 55 .

54.

Если в результате изменения намерений или возможностей организации, либо, в редких случаях, из-за отсутствия достоверной оценки справедливой стоимости (см. параграфы 46 (c) и 47 ), либо вследствие истечения периода, определенного в параграфе 9 как „два предыдущих финансовых года", возникает необходимость учета финансового актива или финансового обязательства по амортизированной стоимости, а не по справедливой стоимости, балансовая стоимость, основанная на справедливой стоимости финансового актива, с этого момента становится новой величиной амортизированной стоимости. Любые прибыль или убыток прошлых периодов, полученные от данного актива и отнесенные непосредственно на счета капитала в соответствии с параграфом 55 (b), необходимо учитывать следующим образом:

(a)

Применительно к финансовому активу с фиксированным сроком погашения, полученные в связи с этим активом прибыль или убыток следует амортизировать в течение оставшегося срока удерживаемой до погашения инвестиции, используя метод эффективной ставки процента. Любая разница между новой величиной амортизированной стоимости и суммой к погашению должна также амортизироваться в течение оставшегося срока финансового актива с помощью метода эффективной ставки процента, аналогично амортизации премии и скидки. Если впоследствии происходит обесценение финансового актива, то признанные непосредственно в капитале прибыль или убыток следует относить на счет прибылей и убытков, как это предусмотрено параграфом 67 .

(b)

В случае, когда для финансового актива не установлен фиксированный срок погашения, прибыль или убыток по нему должны оставаться на счетах учета капитала вплоть до продажи или любого другого выбытия данного финансового актива, после чего они должны быть отнесены на счет прибылей и убытков. Если впоследствии происходит обесценение финансового актива, то признанные непосредственно в капитале прибыль или убыток следует относить на счет прибылей и убытков, как это предусмотрено параграфом 67 .

Прибыли и убытки

55.

Прибыль или убыток от изменения справедливой стоимости финансового актива или финансового обязательства, который/которое не является частью отношения хеджирования (см. параграфы 89 -102), должна отражаться следующим образом.

(a)

Прибыль или убыток по финансовому активу или финансовому обязательству, классифицированному по справедливой стоимости через прибыль или убыток, следует относить на счет прибылей и убытков.

(b)

Прибыль или убыток по имеющемуся в наличии для продажи финансовому активу следует признавать непосредственно в капитале через отчет об изменениях в собственном капитале (см. IAS 1 «Представление финансовой отчетности», за исключением убытков от обесценения (см. параграфы 67 -70) и положительных и отрицательных курсовых разниц (см. параграф AG 83 Приложения А), вплоть до прекращения признания данного финансового актива, после чего полученные прибыль или убыток, ранее признанные в капитале, следует относить на счет прибылей и убытков. Однако, проценты, рассчитанные с помощью метода эффективной ставки процента (см. параграф 9 ), признаются в отчете о прибылях и убытках (см. IAS 18, «Выручка»). Дивиденды по имеющемуся в наличии для продажи долевому инструменту относятся на счет прибылей и убытков, когда установлено право организации на получение выплаты (см. IAS 18).

56.

Прибыль или убыток по финансовым активам и финансовым обязательствам, отраженным по амортизированной стоимости (см. параграфы 46 и 47 ), признаются в отчете о прибылях и убытках в случае прекращения признания финансового актива или финансового обязательства, либо его обесценения, в том числе и в процессе амортизации. Однако, применительно к финансовым активам или финансовым обязательствам, определенным в качестве хеджируемых статей (см. параграфы 78-84 и параграфы AG 98 -AG101 Приложения А), учет прибыли или убытка осуществляется в соответствии с параграфами 89 -102.

57.

[*20] Если организация признает финансовые активы на дату расчетов (см. параграф 38 и параграфы AG 53 и AG 56 Приложения А), то любое изменение справедливой стоимости актива, подлежащего получению в период между датой заключения сделки и датой расчетов, не признается в отношении активов, отражаемых по себестоимости или амортизированной стоимости (за исключением убытков от обесценения активов). Однако в отношении активов, оцениваемых по справедливой стоимости, изменение справедливой стоимости должно относиться либо на прибыль или убыток, либо на капитал, как это предусмотрено параграфом 55 .

Обесценение и безнадежная задолженность по финансовым активам

58.

По состоянию на каждую отчетную дату организации следует оценивать наличие объективных признаков обесценения финансового актива или группы финансовых активов. При наличии таких признаков, организация должна применять параграф 63 (для финансовых активов, учитываемых по амортизированной стоимости), параграф 66 (для финансовых активов, учитываемых по себестоимости) или параграф 67 (для финансовых активов, имеющихся в наличии для продажи), с целью определения величины любого убытка от обесценения.

59.

Финансовый актив или группа финансовых активов обесценивается, и убытки от обесценения возникают только в том случае, если существуют объективные признаки обесценения в результате одного или нескольких событий, имевших место после первоначального признания актива („событие убытка") и, если это событие (или события) убытка оказывает такое воздействие на предполагаемые будущие потоки денежных средств по финансовому активу или группе финансовых активов, которое поддается достоверной оценке. Не всегда возможно назвать единичное дискретное событие, вызвавшее обесценение. Скорее всего, причиной обесценения является комбинированный эффект нескольких событий. Убытки, ожидаемые в результате будущих событий, не подлежат признанию, вне зависимости от вероятности наступления таких событий. К объективным признакам обесценения финансового актива или группы активов, относится ставшая известной владельцу актива информация о следующих событиях убытка:

(a)

значительных финансовых трудностях, испытываемых эмитентом или должником;

(b)

нарушении договора, например, отказе или уклонении от уплаты процентов или основной суммы долга;

(c)

предоставлении кредитором льготных условий по экономическим или юридическим причинам, связанным с финансовыми трудностями заемщика, на что кредитор не решился бы ни при каких других обстоятельствах;

(d)

вероятности банкротства или финансовой реорганизации заемщика;

(e)

исчезновении активного рынка для данного финансового актива по причине финансовых трудностей;

или

(f)

наличие доступной информации, свидетельствующей об определимом уменьшении предполагаемых будущих потоков денежных средств по группе финансовых активов с момента первоначального признания этих активов, при том, что такое уменьшение еще не может быть отождествлено с отдельными финансовыми активами в составе этой группы, включая:

(i)

неблагоприятные изменения в платежном статусе заемщиков в группе (например, увеличение числа просроченных платежей или владельцев кредитных карт, достигших своего кредитного лимита и производящих минимальные ежемесячные платежи);

или

(ii)

национальные или местные экономические условия, соотносимые с неисполнением обязательств по активам в составе группы (например, рост безработицы в географическом регионе заемщиков, снижение цен на недвижимость применительно к состоянии ипотеки в соответствующем районе, снижение цен на нефть применительно к получению заемных активов производителями нефти, или неблагоприятные изменения отраслевой конъюнктуры, имеющие последствия для заемщиков в составе группы).

60.

Исчезновение активного рынка в связи с тем, что финансовые инструменты организации прекратили свободное обращение на рынке, не свидетельствует об обесценении актива. Ухудшение рейтинга кредитоспособности организации само по себе не свидетельствует об обесценении, хотя оно может служить признаком обесценения с учетом другой доступной информации. Уменьшение справедливой стоимости финансового актива ниже его себестоимости или амортизированной стоимости не обязательно является признаком обесценения (например, снижение справедливой стоимости инвестиции в долговой инструмент, которое является следствием увеличения безрисковой ставки процента).

61.

[*21] В дополнение к тем видам событий, о которых говорится в параграфе 59, объективные признаки обесценения инвестиции в долевой инструмент включают информацию о существенных изменениях с неблагоприятными последствиями, имевшие место в технической, рыночной, экономической или юридической среде, в которой ведет деятельность эмитент, и показывают, что стоимость инвестиции в долевой инструмент, возможно, не будет возмещена. Значительное и продолжительное уменьшение справедливой стоимости инвестиции в долевой инструмент ниже себестоимости также является объективным признаком обесценения.

62.

В некоторых случаях доступные данные, требуемые для оценки величины убытка от обесценения финансового актива, может носить ограниченный характер или более не соответствовать текущим обстоятельствам. Это может иметь место, например, когда заемщик испытывает финансовые трудности, а по аналогичным заемщикам имеется недостаточно данных из прошлого опыта. В таких случаях организация сумма оценивает величину любого убытка от обесценения, исходя из собственного опыта. Аналогичным образом, организация полагается на собственный опыт при использовании доступной информации применительно к группе финансовых активов для отражения текущих обстоятельств (см. параграф AG89). Использование обоснованных оценок является важной частью подготовки финансовых отчетов и не подрывает их надежности.

Финансовые активы, учитываемые по амортизированной стоимости

63.

При наличии объективных признаков убытка от обесценения ссуд и дебиторской задолженности или удерживаемых до погашения инвестиций, учитываемых по амортизированной стоимости, величина убытка определяется как разность между балансовой стоимостью актива и дисконтированной стоимостью предполагаемых будущих потоков денежных средств (за исключением еще не понесенных будущих кредитных убытков), рассчитанной по исходной для данного финансового актива эффективной ставке процента (т.е. эффективной ставке процента, рассчитанной при первоначальном признании). Балансовая стоимость актива должна уменьшаться непосредственно или посредством счета оценочного резерва. Сумму убытка следует признавать в прибыли или убытке за период.

64.

Сначала организация определяет наличие объективных признаков обесценения на индивидуальной основе применительно к финансовым активам, имеющим самостоятельное значение, и на индивидуальной или совокупной основе применительно к финансовым активам, не имеющим самостоятельного значения (см. параграф 59). Если организация констатирует отсутствие объективных признаков обесценения применительно к индивидуально оцениваемому финансовому активу, как имеющему, так и не имеющему самостоятельное значение, то она включает такой актив в группу финансовых активов со схожими характеристиками кредитного риска и на совокупной основе оценивает их на предмет обесценения. Индивидуально оцениваемые на предмет обесценения активы, по которым признан или по-прежнему признается убыток от обесценения, не включаются в совокупную оценку обесценения.

65.

Если, в последующий период величина убытка от обесценения активов уменьшается, и это уменьшение может быть объективно соотнесено с событием, имевшим место после признания обесценения (например, повышением кредитного рейтинга дебитора), то ранее признанный убыток от обесценения следует реверсировать либо напрямую, либо посредством счета оценочного резерва. В результате такого реверсирования балансовая стоимость данного финансового актива не должна превышать ту величину, которую составила бы амортизированная стоимость, если бы обесценение не было признано на дату его реверсирования. Величина реверсирования должна признаваться в прибыли или убытке.

Финансовые активы, учитываемые по себестоимости

66.

При наличии объективных признаков убытка от обесценения некотируемого долевого инструмента, не учитываемого по справедливой стоимости, поскольку она не может быть достоверно определена, или производного актива, который связан с таким некотируемым долевым инструментом и расчеты по которому должны производиться путем поставки такого инструмента, величина убытка от обесценения определяется как разность между балансовой стоимостью финансового актива и дисконтированной стоимостью предполагаемых будущих потоков денежных средств, рассчитанной с использованием текущей рыночной ставки процента, установленной для аналогичных финансовых активов (см. параграф 46 (c) и параграфы AG 80 и AG 81 Приложения А). Такие убытки от обесценения реверсированию не подлежат.

Финансовые активы, имеющиеся в наличии для продажи

67.

Когда снижение справедливой стоимости имеющегося в наличии для продажи финансового актива, признается непосредственно в капитале, и существуют объективные доказательства того, что данный актив обесценился (см. параграф 59 ), накопленный убыток, признанный непосредственно в капитале, должен быть списан из капитала и признан как прибыль или убыток за период, несмотря на то, что сам финансовый актив не списан с баланса.

68.

Сумма убытка, которая списывается со счетов учета капитала и отражается в прибыли или убытке, как это определено в параграфе 67 , представляет собой разность между затратами на приобретение актива (за вычетом каких-либо выплат основной суммы и амортизации) и текущей справедливой стоимостью за вычетом убытка от обесценения этого актива, ранее отраженного в прибыли или убытке.

69.

[*22] Убытки от обесценения, признанные в отчете о прибылях и убытках для инвестиции в долевой инструмент, классифицированный в качестве имеющегося в наличии для продажи, не должны быть обращены через прибыль или убыток.

70.

Если в последующий период справедливая стоимость долгового инструмента, классифицированного в качестве имеющегося в наличии для продажи, увеличивается, и это увеличение может быть объективно соотнесено с событием, имевшим место после признания убытка от обесценения в прибыли или убытке, то убыток от обесценения подлежит реверсированию, а реверсируемая сумма - признанию в прибыли или убытке.

ХЕДЖИРОВАНИЕ

71.

Если между инструментом хеджирования и хеджируемой статьей определено отношение хеджирования, как об этом сказано в параграфах 85 -88 и параграфах AG 102 -AG104 Приложения А, то учет прибыли или убытка по инструменту хеджирования и хеджируемой статье следует осуществлять в соответствии с порядком, определенным в параграфах 89 -102..

Инструменты хеджирования

Квалифицируемые инструменты

72.

В настоящем Стандарте при условии соблюдения положений параграфа 88не установлено ограничений на использование производного инструмента в качестве инструмента хеджирования, за исключением продажи определенных опционов (см. Приложение А, параграф AG94). Однако, непроизводный финансовый актив или непроизводное финансовое обязательство могут быть определены в качестве инструмента хеджирования только для хеджирования валютного риска.

73.

В целях учета хеджирования в качестве инструментов хеджирования могут определяться только те инструменты, в которых участвует внешняя по отношению к отчитывающейся организации сторона (т.е. внешняя по отношению к группе, сегменту или отдельной организации, по которым представляется отчетность). При том, что отдельные организации в рамках консолидированной группы или подразделения в рамках одной организации могут заключать сделки по хеджированию с другими организациями в рамках группы организаций или другими подразделениями в рамках одной организации, прибыли и убытки от таких сделок исключаются в процессе консолидации отчетности. Поэтому такие сделки по хеджированию не отвечают требованиям учета хеджирования в рамках консолидированной финансовой отчетности. Правда, они могут быть квалифицированы как отвечающие таким требованиям в рамках индивидуальной или отдельной финансовой отчетности отдельно взятых организаций в составе группы или сегментной отчетности, при условии, что они являются внешними по отношению к отдельной организации или сегмента, по которым предоставляется отчетность.

Определение инструментов хеджирования

74.

Как правило, можно всегда однозначно определить справедливую стоимость всего инструмента хеджирования в целом, при этом факторы, вызывающие изменения справедливой стоимости, являются взаимозависимыми. Таким образом, организация при отношении хеджирования использует весь инструмент хеджирования в целом. Исключения допускаются только в следующих случаях:

(a)

разделение внутренней и временной стоимостей опциона и определение в качестве инструмента хеджирования только изменения внутренней стоимости опциона, без учета изменения его временной стоимости;

и

(b)

разделение курса форвардного контракта на процентный элемент и цену «спот».

Эти исключения возможны потому, что внутренняя стоимость опциона и премия по форвардному договору могут, как правило, быть рассчитаны отдельно друг от друга. Требованиям учета хеджирования может соответствовать динамическая стратегия хеджирования, при которой проводится оценка как внутренней, так и временной стоимостей опциона.

75.

При отношении хеджирования может использоваться определенная часть инструмента хеджирования, например, 50% его номинальной стоимости. Однако, использовать отношение хеджирования в течение неполного периода обращения инструмента хеджирования не разрешается.

76.

Один и тот же инструмент хеджирования может использоваться для хеджирования двух и более видов риска при условии, что (а) можно достаточно четко определить хеджируемые риски; (b) степень эффективности хеджирования может быть наглядно продемонстрирована; и (c) можно обеспечить конкретное использование инструмента хеджирования, а также точно определить позиции по различным рискам.

77.

[*23] Два или более производных финансовых инструмента или их части (или - в случае хеджирования валютного риска - два или более непроизводных финансовых инструмента или их части, или сочетания производных и непроизводных финансовых инструментов или их частей) можно рассмотреть в сочетании и совместно определить как инструмент хеджирования, включая случаи, когда риск(и), возникающий/ие в связи с одними инструментами, компенсирует/ют риски, возникающие в связи с другими инструментами. Тем не менее, процентные ошейники или иные производные инструменты, которые сочетают выписанный опцион и приобретенный опцион, не квалифицируются как инструменты хеджирования, если они по сути представляют собой чистые выписанные опционы (т.е. по ним получается чистая премия). Аналогично два или более инструмента (или их части) могут быть определены как инструмент хеджирования только если ни один из них не представляет собой выписанный опцион или чистый выписанный опцион.

Хеджируемые статьи

Квалифицируемые статьи

78.

Хеджируемой статьей может выступать признанный в балансе актив или обязательство, непризнанное твердое соглашение, ожидаемая сделка в отношении которой существует высокая вероятность ее совершения, или чистая инвестиция в зарубежную операцию. Такой хеджируемой статьей может являться (a) отдельный актив, обязательство, твердое соглашение, высоковероятная прогнозируемая сделка или чистая инвестиция в зарубежную деятельность, либо (b) группа активов, обязательств, твердых соглашений, высоковероятных прогнозируемых сделок или чистых инвестиций в зарубежную деятельность со схожими характеристиками риска, либо (c) при портфельном хеджировании только риска процентной ставки - та часть портфеля финансовых активов или финансовых обязательств, которая подвержена данному хеджируемому риску.

79.

В отличие от ссуд и дебиторской задолженности, удерживаемые до погашения инвестиции не могут выступать в качестве хеджируемой статьи в части, касающейся хеджирования процентного риска или риска предоплаты, так как определение инвестиций в категорию удерживаемых до погашения требует намерения удерживать инвестицию до погашения безотносительно изменений в справедливой стоимости или потоках денежных средств по такой инвестиции, относимых к изменениям в процентных ставках. Однако удерживаемая до погашения инвестиция может выступать в качестве хеджируемой статьи в части, касающейся хеджирования валютных и кредитных рисков.

80.

В целях учета хеджирования, в качестве хеджируемых статей могут определяться только те активы, обязательства, твердые соглашения или высоковероятные прогнозируемые сделки, в которых участвует внешняя по отношению к отчитывающейся организации сторона. Отсюда следует, что учет хеджирования может осуществляться в отношении сделок между организациями или сегментами в составе одной и той же группы только в индивидуальной или отдельной финансовой отчетности этих организаций или сегментов, а не в консолидированной финансовой отчетности группы в целом. В качестве исключения, валютный риск по внутригрупповой денежной статье (например, кредиторской/дебиторской задолженности между двумя дочерними организациями) может быть квалифицирован в качестве хеджируемой статьи в консолидированной финансовой отчетности, если при сведении отчетности курсовые прибыли или убытки полностью не элиминируются в соответствии с Международным стандартом IAS 21 «Влияние изменений валютных курсов». Согласно Международному стандарту IAS 21 при сведении отчетности курсовые прибыли и убытки по внутригрупповым денежным статьям элиминируются не полностью в тех случаях, когда внутригрупповая денежная статья является предметом сделки между двумя организациями в составе группы, пользующихся разными функциональными валютами.

Определение финансовых статей в качестве хеджируемых

81.

При хеджировании финансового актива или финансового обязательства хеджируемой статьей могут выступать риски, сопутствующие только части относящихся к нему потоков денежных средств или его справедливой стоимости (например, один или более предусмотренных договором потоков денежных средств или частей этих потоков, или процентная доля справедливой стоимости) при условии, что эффективность хеджирования поддается определению. Например, идентифицируемая и отдельно определимая часть процентного риска, сопутствующего приносящему процентный доход активу или обязательству, может быть определена в качестве хеджируемого риска (например, безрисковая процентная ставка или процентная ставка-ориентир, являющаяся частью общей открытой процентной позиции хеджируемого финансового инструмента.

81A.

При хеджировании справедливой стоимости риска ставки процента, сопутствующего портфелю финансовых активов или финансовых обязательств (и только при таком хеджировании), хеджируемая часть портфеля может определяться в терминах денежной суммы (например, суммы, выраженной в долларах, евро, фунтах или рандах), а не в виде списка активов (или обязательств). Хотя в портфель для целей управления рисками могут включаться активы и обязательства, соответствующая сумма составляет либо сумму активов либо сумму обязательств. Определение чистой суммы, включающей активы и обязательства, не допускается. Организация может хеджировать часть риска процентной ставки, связанной с этой определенной суммой. Например, в случае хеджирования портфеля, содержащего предоплачиваемые активы, организация может хеджировать такое изменение справедливой стоимости, которое можно отнести к изменению хеджируемой процентной ставки на основе ожидаемых, а не договорных дат пересмотра цены. [...].

[*24]

Определение нефинансовых статей в качестве хеджируемых

82.

Если хеджируемой статьей является нефинансовый актив или нефинансовое обязательство, она может быть определена в качестве таковой (а) применительно к (а) валютным рискам или (b) целиком применительно ко всем рискам, ввиду сложности выделения и оценки соответствующей части потоков денежных средств или изменений справедливой стоимости, которая относится непосредственно к конкретным рискам, за исключением валютных.

Определение групп статей в качестве хеджируемых статей

83.

Сходные активы или сходные обязательства объединяются и хеджируются в виде группы только в том случае, если риск, от которого хеджируются отдельные активы или отдельные обязательства в этой группе, будет общим для них. Более того, изменение в части справедливой стоимости, относящейся к хеджируемому риску каждого отдельного элемента группы, должно быть практически пропорционально общему изменению в части справедливой стоимости, относящейся к хеджируемому риску всей группы.

84.

Поскольку организация определяет степень эффективности хеджирования путем сопоставления изменения справедливой стоимости или денежных потоков инструмента хеджирования (или группы сходных инструментов хеджирования) и хеджируемой статьи (или группы сходных хеджируемых статей), сопоставление инструмента хеджирования с общей сальдированной позицией, (например, сальдо всех активов с фиксированной ставкой и обязательств с фиксированной ставкой, имеющих один и тот же срок погашения), а не с конкретной хеджируемой статьей, не отвечает требованиям учета хеджирования.

Учет хеджирования

85.

При учете хеджирования в прибыли или убытке признаются взаимозачитываемые результаты изменений в справедливой стоимости инструмента хеджирования и соответствующей хеджируемой статьи.

86.

Существуют три вида отношений хеджирования:

(a)

хеджирование справедливой стоимости: хеджирование от возможных изменений справедливой стоимости признанного в балансе актива или обязательства, либо непризнанного твердого соглашения или определенной доли такого актива, обязательства или твердого соглашения, которое относится к конкретному риску и оказывает влияние на прибыль или убыток;

(b)

хеджирование денежных потоков: хеджирование от возможных изменений денежных потоков, которое (i) относится к конкретному риску, связанному с признанным в балансе активом или обязательством (например, хеджирование всех или отдельных будущих выплат процентов по долговому обязательству с переменной процентной ставкой) или с высоковероятной прогнозируемой сделкой, и (ii) может оказывать влияние на прибыль или убыток.

(c)

хеджирование чистых инвестиций в зарубежную организацию, в соответствии с IAS 21.

87.

Хеджирование валютного риска твердого соглашения может отражаться в учете либо как хеджирование справедливой стоимости, либо как хеджирование денежных потоков.

88.

Отношение хеджирования отвечает требованиям учета хеджирования, согласно параграфам 89 -102, тогда и только тогда, когда выполнены все следующие условия.

(a)

С самого начала отношений хеджирования задачи организации в области управления риском и стратегия хеджирования излагаются в официальной документации. В этой документации определяется инструмент хеджирования, связанная с ним хеджируемая статья или сделка, характер хеджируемого риска, а также устанавливается, каким образом организация будет оценивать эффективность инструмента хеджирования с точки зрения компенсации риска изменений справедливой стоимости или денежных потоков хеджируемой статьи.

(b)

Подразумевается, что хеджирование окажется высокоэффективным (см Приложение A, параграфы AG 105 -AG113) и обеспечит компенсацию связанных с хеджируемым риском изменений справедливой стоимости или денежных потоков в соответствии со стратегией управления рисками, изначально сформулированной для данного конкретного отношения хеджирования.

(c)

[*25] При хеджировании денежных потоков необходима высокая вероятность совершения подлежащей хеджированию ожидаемой сделки, которой должен сопутствовать риск изменений денежных потоков, влияющих в конечном итоге на чистую прибыль или убыток.

(d)

Эффективность хеджирования может быть надежно оценена, т.е. справедливая стоимость или денежные потоки хеджируемой статьи, связанные с хеджируемым риском, и справедливая стоимость инструмента хеджирования могут быть достоверно определены (см. параграфы 46 и 47 , а также параграфы AG 80 и AG 81 Приложения А, где содержатся рекомендации относительно способов определения справедливой стоимости).

(e)

Оценка хеджирования проводится на постоянной основе, в результате чего была установлена его высокая эффективность на протяжении всех периодов финансовой отчетности, для которых оно было предназначено.

Хеджирование справедливой стоимости

89.

Если в течение отчетного периода хеджирование справедливой стоимости отвечает условиям параграфа 88 , его учет осуществляется следующим образом:

(a)

прибыль или убыток от переоценки инструмента хеджирования по справедливой стоимости (применительно к производному инструменту хеджирования) или валютной составляющей его балансовой стоимости, определяемые в соответствие с Международным стандартом IAS 21 (применительно к непроизводному инструменту хеджирования) следует относить на прибыль или убыток;

и

(b)

балансовая стоимость хеджируемой статьи должна корректироваться с учетом отнесенных к хеджируемому риску прибыли или убытка по хеджируемой статье, а сами эти прибыль или убыток следует отражать на счете прибылей и убытков. Это относится к тем случаям, когда оценка хеджируемой статьи проводится по фактическим затратам. Прибыль или убыток, относимые к хеджируемому риску, признаются на счете прибылей и убытков, если хеджируемой статьей является имеющий в наличии для продажи финансовый актив.

89A.

В случае хеджирования риска ставки процента части портфеля финансовых активов или финансовых обязательств (и только при таком хеджировании) требование параграфа 89(b) может быть соблюдено путем отражения прибыли или убытка, относящихся к хеджируемой статье:

(a)

в качестве отдельной выделенной линейной статьи в составе активов -- по тем периодам пересмотра ставок, в которых эта хеджируемая статья является активом;

или

(b)

в качестве отдельной выделенной линейной статьи в составе обязательств -- по тем периодам пересмотра ставок, в которых эта хеджируемая статья является обязательством.

Эти выделенные линейные статьи, описанные выше в пунктах (a) и (b), должны представляться сразу вслед за финансовыми активами или финансовыми обязательствами. Суммы, включенные в состав этих линейных статей, должны быть списаны с баланса по прекращении признания тех активов или обязательств, к которым они относятся.

90.

Если объектом хеджирования являются только связанные с хеджируемой статьей конкретные риски, то признанные изменения справедливой стоимости хеджируемой статьи, не связанные с хеджируемым риском, должны отражаться так, как это определено в параграфе 55.

91.

Организация должна прекратить ведение предусматриваемого параграфом 89 учета при хеджировании, если:

(a)

либо срок обращения инструмента хеджирования истек, либо инструмент продан или исполнен (для этих целей замена или пролонгация инструмента хеджирования другим инструментом хеджирования не рассматривается как истечение или прекращение срока действия инструмента, если такая замена или пролонгация является частью документированной стратегии хеджирования организации);

(b)

хеджирование больше не отвечает критериям учета при хеджировании, описанным в параграфе 88 ;

или

(c)

организация отменяет назначение инструмента хеджирования.

92.

[*26] Любая корректировка, возникающая вследствие параграфа 89 (b) и производимая в отношении балансовой стоимости хеджируемого финансового инструмента, который оценивается по амортизированной стоимости (или, в случае портфельного хеджирования процентной ставки, в отношении отдельной линейной статьи баланса, описанной в параграфе 89 A), должна амортизироваться на счет прибыли или убытка. Амортизацию можно начинать с момента корректировки, но не позднее того момента, когда прекращается корректировка хеджируемой статьи с учетом изменений справедливой стоимости, относимых к хеджируемому риску. Корректировка основывается на пересчитанной эффективной ставке процента на дату начала амортизации. Однако в случае хеджирования риска ставки процента портфеля финансовых активов или финансовых обязательств (и только при таком хеджировании) проведение амортизации с применением пересчитанной эффективной ставки процента нецелесообразно, корректировка должна амортизироваться с применением метода равномерного начисления амортизации. Корректировка должна быть полностью амортизирована до истечения срока действия соответствующего финансового инструмента, или, в случае портфельного хеджирования ставки процента, до истечения соответствующего срока пересмотра ставки.

93.

Когда непризнанное твердое соглашение определено в качестве хеджируемой статьи, последующие совокупные изменения справедливой стоимости данного твердого соглашения, относимые к хеджируемому риску, признаются в качестве актива или обязательства, а соответствующие прибыль или убыток признаются в отчете о прибылях и убытках (см. параграф 89(b)). Изменения справедливой стоимости инструмента хеджирования также относятся на счет прибылей и убытков.

94.

Когда организация вступает в твердое соглашение о приобретении актива или принятии обязательства, являющегося хеджируемой статьей при хеджировании справедливой стоимости, первоначальная балансовая стоимость такого актива или обязательства, являющаяся результатом выполнения компанией условий этого твердого соглашения, корректируется с учетом совокупных изменений справедливой стоимости твердого соглашения, относимых к признанному в балансе хеджируемому риску.

Хеджирование денежных потоков

95.

Если в течение отчетного периода хеджирование справедливой стоимости отвечает условиям параграфа 88 , его учет осуществляется следующим образом:

(a)

часть прибыли или убытка по инструменту хеджирования, эффективность которого была установлена (см. параграф 88 ), следует относить непосредственно на счета учета капитала через отчет об изменениях в капитале (см. IAS 1);

и

(b)

неэффективная часть прибыли или убытка по инструменту хеджирования подлежит отражению на счете прибылей и убытков.

96.

В частности, хеджирование денежных потоков учитывается следующим образом:

(a)

связанная с хеджируемой статьей выделенная часть собственного капитала, , корректируется с учетом меньшего из двух следующих показателей (в абсолютном выражении):

(i)

совокупных прибыли или убытка по инструменту хеджирования с начала хеджирования;

и

(ii)

совокупного изменения справедливой (дисконтированной) стоимости ожидаемых денежных потоков по хеджируемой статье с начала хеджирования;

(b)

оставшаяся часть прибыли или убытка по инструменту хеджирования или его специально обозначенному компоненту (не обеспечивающему эффективное хеджирование) относится на счет прибылей и убытков;

и

(c)

если документированная стратегия управления риском организации по конкретному отношению хеджирования исключает из оценки эффективности хеджирования определенную часть прибыли или убытка или соответствующих денежных потоков по инструменту хеджирования (см. параграфы 74, 75 и 88(a)), то эта исключенная часть прибыли или убытка признается в соответствии с параграфом 55.

97.

[*27] Если являющаяся предметом хеджирования прогнозируемая сделка приводит к признанию финансового актива или финансового обязательства, то соответствующие прибыли или убытки, которые, согласно параграфу 95 , были отнесены непосредственно на счета учета капитала, необходимо перенести на счет прибылей или убытков того же периода или периодов, в которые приобретенный актив или принятое обязательство оказывает влияние на прибыль или убыток (например, периодов, в которые признается процентный доход или расходы на выплату процентов). Однако, если организация предполагает, что признанный непосредственно в капитале, убыток не будет полностью или частично возмещен в течение одного или более будущих периодов, она должна перенести на счет прибылей и убытков ту сумму, которая, как ожидается, не будет возмещена.

98.

Если хеджирование прогнозируемой сделки приводит к признанию нефинансового актива или нефинансового обязательства, или прогнозируемая сделка с нефинансовым активом или нефинансовым обязательством приобретает форму твердого соглашения, отвечающего требованиям учета хеджирования справедливой стоимости, организация должна принять для себя один из приведенных ниже вариантов (a) или (b):

(a)

организация переносит соответствующие прибыли и убытки, которые были признаны непосредственно на счетах учета в соответствии с параграфом 95 , на счет прибылей и убытков того же периода или периодов, в который/которые приобретенный актив или принятое обязательство оказывает влияние на прибыль или убыток (например, в периоды, когда признаются амортизационные отчисления или затраты на реализацию). Однако, если организация предполагает, что признанный непосредственно в капитале, убыток не будет полностью или частично возмещен в течение одного или более будущих периодов, она должна перенести на счет прибылей и убытков ту сумму, которая, как ожидается, не будет возмещена.

(b)

организация списывает соответствующие прибыли и убытки, которые были признаны непосредственно на счетах учета капитала, согласно параграфу 95 , и включает их в первоначальную стоимость или другую балансовую стоимость актива или обязательства.

99.

Организация должна принять для себя либо вариант (a), либо вариант (b) (см. параграф 98 ) в качестве своей учетной политики и последовательно применять ее ко всем отношениям хеджирования, на которые распространяется действие параграфа 98 .

100.

При хеджировании денежных потоков, не подпадающих под действие параграфов 97 и 98 , признанные непосредственно на счетах учета капитала суммы должны признаваться в прибылях или убытках того же периода или периодов, в которые хеджируемая прогнозируемая сделка оказывает влияние на прибыль или убыток (например, когда реально происходит ожидаемая продажа).

101.

Организации следует прекратить ведение учета при хеджировании согласно параграфам 95 -100, если возникает хотя бы одна из следующих ситуаций:

(a)

Срок обращения инструмента хеджирования истек, либо инструмент продан или исполнен (при этом замена или пролонгация инструмента хеджирования другим инструментом хеджирования не является истечением или прекращение срока действия инструмента, если такая замена или пролонгация является частью документированной стратегии хеджирования организации). В этом случае полученные прибыль или убыток по инструменту хеджирования, которые остаются признанными непосредственно на счетах учета капитала, начиная с периода когда была определена эффективность инструмента хеджирования (см. параграф 95 (a)), следует и дальше отдельно отражать в капитале вплоть до фактического совершения прогнозируемой сделки. После совершения сделки применяется параграф 97 , 98 или 100 .

(b)

Хеджирование больше не отвечает критериям учета при хеджировании, описанным в параграфе 88 . В этом случае полученные прибыль или убыток по инструменту хеджирования, которые остаются признанными непосредственно на счетах учета капитала, начиная с периода когда была определена эффективность инструмента хеджирования (см. параграф 95 (a)), следует и дальше отдельно отражать в капитале вплоть до фактического совершения прогнозируемой сделки. После совершения сделки применяется параграф 97 , 98 или 100 .

(c)

Совершение прогнозируемой сделки больше не ожидается и тогда любые полученные по инструменту хеджирования прибыль или убыток, которые остаются признанными непосредственно на счетах учета капитала, начиная с периода, когда была определена эффективность инструмента хеджирования (см. параграф 95 (a)), подлежат признанию в отчете о прибылях и убытках. Прогнозируемая сделка, вероятность совершения которой уже не является высокой (см. параграф 88 (c)), тем не менее, может быть совершена.

(d)

Организация отменяет назначение инструмента хеджирования. При хеджировании прогнозируемой сделки полученные по инструменту хеджирования прибыль или убыток, которые остаются признанными на счетах учета капитала, начиная с периода, когда была определена эффективность хеджирования (см. параграф 95 (a)), следует и дальше отдельно отражать в капитале вплоть до совершения прогнозируемой сделки или до момента, когда ее совершение больше не ожидается. После совершения сделки применяется параграф 97 , 98 или 100 . Если совершение сделки больше не ожидается, полученные прибыль или убыток, признанные непосредственно на счетах учета капитала следует отражать в отчете о прибылях и убытках.

[*28]

Хеджирование чистой инвестиции

102.

Хеджирование чистой инвестиции в зарубежную операцию, в том числе хеджирование денежной статьи, отражаемой в учете как часть чистой инвестиции (см.IAS 21), следует учитывать аналогично хеджированию денежных потоков:

(a)

часть прибыли или убытка по инструменту хеджирования, эффективность которого была установлена (см. параграф 88 ), следует относить непосредственно на счета учета капитала через отчет об изменениях в капитале (см. IAS 1);

и

(b)

неэффективная часть должна признаваться в прибыли или убытке.

Признанные непосредственно в капитале прибыль или убыток по инструменту хеджирования, относящиеся к его эффективной части, надлежит после выбытия зарубежной операции относить на счет прибылей и убытков.

ДАТА ВСТУПЛЕНИЯ В СИЛУ И УСЛОВИЯ ПЕРЕХОДНОГО ПЕРИОДА

103.

Организация обязана применять настоящий Стандарт (включая изменения к нему, выпущенные в марте 2004 г.) к годовым периодам, начинающимся с 1 января 2005 года или после этой даты. Применение Стандарта ранее этой даты не возбраняется. Организация обязана исключить применение настоящего Стандарта (включая изменения к нему, выпущенные в марте 2004 г.) в отношении годовых периодов, начинающихся до 1 января 2005 г., если только она не применяет одновременно Международный стандарт IAS 32 (вышедший в декабре 2003 г.). Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

104.

Настоящий стандарт должен применяться ретроспективно, за исключением случаев, оговоренных в параграфах 105 -108. Начальное сальдо нераспределенной прибыли на самый первый представленных периодов и все другие сопоставимые суммы подлежат корректировке, как если бы настоящий Стандарт использовался всегда, за исключением случаев, когда обновление информации практически неосуществимо. Если обновление информации не представляется возможным, организация должна раскрыть этот факт и указать, в какой степени информация была обновлена.

105.

При первом применении настоящего Стандарта организации разрешается определять ранее признанный финансовый актив или финансовое обязательство как финансовый актив или обязательство, отражаемые по справедливой стоимости через прибыль или убыток, либо как имеющиеся в наличии для продажи, несмотря на содержащееся в параграфе 9 требование о том, что такое определение должно производиться после первоначального признания. Применительно к любому подобному финансовому активу, определенному в качестве имеющегося в наличии для продажи, организация должна признавать все совокупные изменения справедливой стоимости в отдельном элементе капитала вплоть до последующего прекращения признания обесценения, после чего организация должна перенести всю эту совокупную прибыль или убыток на счет прибылей и убытков. По любому финансовому инструменту, определенному по справедливой стоимости через счет прибыли или убытка или имеющемуся в наличии для продажи, организация обязана:

(a)

пересчитать показатели финансового актива или финансового обязательства в сравнительной финансовой отчетности, используя это новое определение;

и

(b)

раскрыть справедливую стоимость финансовых активов или финансовых обязательств, определенных в каждую категорию, а также классификацию и балансовую стоимость, отраженную в финансовой отчетности предыдущих периодов.

106.

За исключением случая, когда это разрешено параграфом 107 , организация обязана впредь руководствоваться требованиями к прекращению признания, изложенными в параграфах 15 -37 и параграфах AG 36 -AG52 Приложения А. Соответственно, если организация прекратила признание финансовых активов согласно Международному стандарту IAS39 (пересмотренному в 2000 г.) в результате сделки, состоявшейся до 1 января 2004 г., когда признание этих активов не могло быть прекращено в соответствии с настоящим Стандартом, она не вправе признавать эти активы.

107.

Невзирая на положения параграфа 106, организация может руководствоваться требованиями к прекращению признания, изложенными в параграфах 15 -37 и параграфах AG 36 -AG52 Приложения А ретроспективно с даты по своему выбору, при условии, что информация, необходимая для применения IAS 39 к активам и обязательствам, признание которых прекращено в результате прошлых сделок, была получена на момент первоначального отражения этих сделок в учете.

108.

[*28] Организация обязана исключить проведение корректировки балансовой стоимости нефинансовых активов и нефинансовых обязательств в целях устранения тех прибылей и убытков, связанных с хеджированием денежных потоков, которые, которые были включены в балансовую стоимость до начала финансового года, в котором настоящий Стандарт был применен впервые. На начало периода финансовой отчетности, в котором впервые применяется настоящий Стандарт, любая сумма, признанная непосредственно в капитале, применительно к хеджированию твердого соглашения, которое, согласно настоящему Стандарту, учитывается как хеджирование справедливой стоимости, должна быть переклассифицирована в актив или обязательство, за исключением хеджирования валютного риска, которое следует и дальше отражать в учете как хеджирование денежных потоков.

ОТМЕНА ДРУГИХ РЕШЕНИЙ

109.

Настоящий Стандарт заменяет собой Международный стандарт IAS 39 «Финансовые инструменты: признание и оценка», пересмотренный в октябре 2000 г.

110.

Настоящий Стандарт и сопутствующее ему Руководство по применению заменяют собой Руководство по применению, выпущенное Комитетом по применению Международного стандарта 39, учрежденным бывшим КМСФО.

[*30]

Приложение А

Руководство по применению

Данное Приложение составляет неотъемлемую часть настоящего Стандарта.

Сфера применения (Параграфы 2-7)

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

AG1.

Договоры, в соответствии с которыми осуществление платежа обусловлено климатическими, геологическими и другими физическими переменными, обычно используются в качестве страховых полисов. (Договоры, основанные на климатических изменениях, иногда называют „метеорологическими производными инструментами".) По таким договорам выплата производится исходя из размера ущерба, причиненного застрахованной организации. Права и обязательства по страховым договорам, не предусматривающие переноса финансовых рисков, согласно параграфу 2(d), исключаются из сферы применения настоящего Стандарта). Выплаты по некоторым договорам, предусматривающим платежи, связанные с климатическими, геологическими или другими физическими переменными, не связаны с размером убытка застрахованной организации. Такие договоры, согласно параграфу 2(h), исключены из сферы применения настоящего Стандарта).

AG2.

Настоящий Стандарт не меняет требования к планам пенсионного обеспечения, которые соответствуют Международному стандарту IAS 26 «Учет и отчетность по программам пенсионного обеспечения (пенсионным планам», и к соглашениям о лицензионных платежах, основанным на объеме продаж или выручки от оказания услуг, которые учитываются в соответствии с Международным стандартом IAS 18, «Выручка».

AG3.

Иногда организация осуществляет так называемые „стратегические инвестиции" в долевые ценные бумаги других организаций с целью установления или поддержания долгосрочных рабочих связей с организациями, являющимися объектами инвестирования. Организация-инвестор применяет IAS 28 «Инвестиции в ассоциированные организации» для того, чтобы определить, является ли метод учета по долевому участию применимым к такой инвестиции. Аналогичным образом, организация-инвестор применяет IAS 31 «Участие в совместной деятельности» для того, чтобы определить, является ли пропорциональная консолидация или метод учета по долевому участию применимыми для таких инвестиций. В случае, если ни метод учета по долевому участию, ни пропорциональная консолидация не применимы, организация применяет настоящий Стандарт к этим стратегическим инвестициям.

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

AG4.

Настоящий Стандарт применяется к финансовым активам и обязательствам страховых компаний, за исключением прав и обязательств, возникающих в соответствии с договорами страхования, которые были исключены в параграфом 2(d).

Определения (параграфы 8-9)

Эффективная ставка процента

AG5.

В некоторых случаях финансовые активы приобретаются с крупной скидкой, отражающей понесенные кредитные убытки. При расчете эффективной ставки процента организации включают такие кредитные убытки в предполагаемые денежные потоки.

AG6.

Применяя метод эффективной ставки процента, организация, как правило, амортизирует любые вознаграждения, прочие выплаченные или полученные суммы, затраты по сделке, премии или скидки, включенные в калькуляцию эффективной ставки процента на протяжении ожидаемого срока действия инструмента. Однако, если речь идет о периоде, к которому относятся вознаграждения, выплаченные и полученные суммы, затраты по сделке, премии или скидки, то используется более короткий период. Именно так происходит, когда переменная, к которой относятся вознаграждения, выплаченные и полученные суммы, затраты по сделке, премии или скидки, пересматривается по рыночным ставкам еще до наступления даты погашения инструмента. В этом случае надлежащим периодом амортизации является период до следующей даты такого пересмотра ставки. Например, если премия или скидка по инструменту с плавающей ставкой отражает процент, начисленный по инструменту с момента последнего процентного платежа, или изменения рыночных ставок, которые произошли с того момента, когда плавающая процентная ставка была пересмотрена по рыночным ставкам, она должна амортизироваться до следующей даты пересмотра плавающей ставки по рыночным ставкам. Это так, потому что премия или скидка относится к периоду до следующей даты пересмотра процентной ставки, поскольку переменная, к которой относятся премия или скидка (т.е. процентные ставки), пересматривается по рыночным ставкам именно на эту дату. Но, если премия или скидка является следствием изменения кредитного спрэда на плавающую ставку, указанную в инструменте, или других переменных, не пересматриваемых по рыночным ставкам, она амортизируется на протяжении ожидаемого срока действия инструмента.

AG7.

Применительно к финансовым активам и финансовым обязательствам с плавающей ставкой, периодический пересмотр денежных потоков с целью отражения колебаний рыночных ставок процента приводит к изменению эффективной ставки процента. Если первоначально финансовый актив или финансовое обязательство с плавающей ставкой признается в сумме, равной основной сумме дебиторской или кредиторской задолженности на дату погашения, пересмотр будущих процентных платежей, как правило, не оказывает существенного влияния на балансовую стоимость актива или обязательства.

AG8.

[*31] Если организация пересматривает свои расчетные оценки платежей и поступлений, то эта организация обязана скорректировать балансовую стоимость финансового актива или финансового обязательства (или группы финансовых инструментов), чтобы отразить фактические и пересмотренные потоки денежных средств. Организация производит пересчет балансовой стоимости путем вычисления дисконтированной стоимости предполагаемых денежных потоков по изначальной эффективной ставке процента данного финансового инструмента. Такая корректировка признается как доход или расход в отчете о прибылях и убытках.

Производные инструменты

AG9.

Типичными примерами производных инструментов являются фьючерсные, форвардные, опционные контракты и свопы. У производного инструмента обычно имеется условная сумма, т.е. сумма валюты, количество акций, число единиц веса, объема или других единиц, указанных в контракте. Однако, в соответствии с условиями производного инструмента инвестор или лицо, выписавшее производный инструмент, не обязаны инвестировать или получать условную сумму в момент заключения договора. Наоборот, контракт может предусматривать осуществление фиксированной выплаты или выплаты в сумме, которая может измениться (но не пропорционально изменению базиса) в результате наступления определенного события в будущем, причем сумма выплаты не зависит от условной суммы. Например, контракт может потребовать фиксированной выплаты в размере 1,000 у.е.2 если шестимесячная ставка LIBOR увеличивается на 100 базисных пунктов. Такой договор является производным, даже несмотря на то, что условная сумма не указана.

AG10.

Определение производного договора в настоящем Стандарте распространяется на договоры, по которым производятся валовые расчеты путем поставки базисной статьи (например, форвардного договора о покупке долгового инструмента с фиксированной ставкой). У организации может быть договор о покупке или продаже нефинансовой статьи, расчеты по которому могут производиться путем зачета встречных требований денежными средствами, другим финансовым инструментом, либо путем обмена финансовыми инструментами (например, договор о покупке или продаже товара по фиксированной цене в определенный день в будущем). Такой договор находится в сфере применения настоящего Стандарта, за исключением случая, когда он заключен и продолжает действовать с целью поставки нефинансовой статьи для удовлетворения ожидаемых потребностей организации в покупке, продаже или потреблении (см. параграфы 5-7).

AG11.

Одной из определяющих характеристик производного инструмента является то, что первоначальные чистые инвестиции по нему меньше, чем потребовалось бы для договоров другого типа, которые, как можно ожидать, аналогичным образом реагируют на изменения рыночной конъюнктуры. Опционный контракт удовлетворяет данному определению, так как уплачиваемая за опцион премия значительно меньше стоимости инвестиций, необходимых для приобретения базисного финансового инструмента, к которому привязан опцион. Валютный своп, по которому требуется первоначальный обмен разных валют с одинаковыми значениями справедливой стоимости, отвечает данному определению, поскольку первоначальная чистая инвестиция по нему равна нулю.

AG12.

Типовой договор на приобретение или продажу финансового актива приводит к возникновению обязательства исполнения по фиксированной цене в период между датой сделки и датой расчетов, что отвечает определению производного инструмента. Однако, из-за непродолжительности данного обязательства, оно не может быть признано в качестве производного финансового инструмента. Вместо этого, Стандарт предусматривает особый порядок учета такого рода типовых договоров (см. параграфы 38 и AG53-AG56).

[*Параграф G12A был включен Международным стандартом IFRS 4 Текст изменений

Затраты по сделке

AG13.

Затраты по сделке включают вознаграждение и комиссионные, уплаченные агентам (в том числе служащим, работающим агентами по продаже), консультантам, брокерам и дилерам; сборы регулирующих органов и фондовых бирж, а также налоги и сборы за перевод средств. Затраты по сделке не включают премии и скидки по долговым инструментам, затраты на финансирование, внутренние административные расходы и затраты по управлению активами

Финансовые активы и финансовые обязательства,
предназначенные для торговли

AG14.

Торговля в общем случае сводится к активным и частым покупкам и продажам, при этом предназначенные для торговли финансовые инструменты, как правило, используются с целью извлечения прибыли из краткосрочных колебаний цены или маржи дилера.

AG15.

К финансовым обязательствам, предназначенным для торговли, относятся:

(a)

производные обязательства, не отражаемые в учете в качестве инструментов хеджирования;

(b)

обязательства продавца по поставке ценных бумаг при „коротких" продажах (организации, продающей ценные бумаги, которые она позаимствовала и которыми она не владеет на момент продажи);

(c)

[*32] финансовые обязательства, которые понесены с намерением выкупить их назад в короткие сроки (например, котируемая долговая ценная бумага, которую эмитент может выкупить назад в короткие сроки в зависимости от изменений в ее справедливой стоимости);

и

(d)

финансовые обязательства, являющиеся частью портфеля идентифицируемых финансовых инструментов, которые управляются на совокупной основе и сделки с которыми свидетельствуют о стремлении к получению прибыли в краткосрочной перспективе.

Тот факт, что обязательство используется для финансирования торговой деятельности, сам по себе не превращает его в предназначенное для торговли.

Инвестиции, удерживаемые до погашения

AG16.

Организация не имеет твердого намерения владеть до наступления срока погашения инвестицией в финансовый актив с фиксированным сроком погашения, если:

(a)

она имеет намерение владеть финансовым активом только в течение неопределенного периода;

(b)

организация готова продать финансовый актив (за исключением тех случаев, когда возникла особая ситуация, и компания не могла предпринять обоснованные действия по ее предупреждению) в ответ на изменения, касающиеся рыночных процентных ставок или рисков, потребностей в денежных средствах, доступности и доходности альтернативных инвестиций, условий и источников финансирования, или валютного риска;

или

(c)

эмитент имеет право погасить финансовый актив в сумме, которая значительно ниже величины амортизированных затрат.

AG17.

Долговая ценная бумага с переменной процентной ставкой может удовлетворять критериям инвестиций, удерживаемых до погашения. Долевые инструменты не могут являться инвестициями, удерживаемыми до погашения, либо потому, что они имеют неопределенный срок обращения (например, обыкновенные акции), либо в связи с тем, что суммы, которые владелец может получить, меняются непредсказуемым образом (например, опционы, варранты и аналогичные права). Что касается инвестиций, удерживаемых до погашения, то фиксированные или определяемые выплаты, а также фиксированный срок погашения означают наличие договорного соглашения, устанавливающего размеры и даты выплат владельцу финансового инструмента, например, процентов и основной суммы долга. Значительный риск неплатежа не препятствует классификации финансового актива в качестве удерживаемого до погашения, при условии, что предусмотренные договором платежи по нему являются фиксированными и определяемыми, и что выполняются другие критерии такой классификации. Если условия бессрочного долгового инструмента предусматривают выплату процентов в течение неопределенного периода, то инструмент нельзя классифицировать в качестве удерживаемого до погашения, ввиду отсутствия установленной даты погашения.

AG18.

Финансовый актив, который эмитент может отозвать досрочно, удовлетворяет классификационным критериям инвестиций, удерживаемых до погашения, если владелец намерен и способен удерживать его до отзыва или погашения, и при этом владельцу удастся возместить практически всю балансовую стоимость данного финансового инструмента. Право эмитента на отзыв долгового инструмента, при условии его исполнения, просто сокращает срок погашения актива. Однако, если финансовый актив является отзывным и при этом владельцу актива не удается возместить практически всю его балансовую стоимость, данный финансовый актив не может быть классифицирован как инвестиция, удерживаемая до погашения. При определении возможности возмещения практически всей балансовой стоимости организация учитывает выплаченную премию и капитализированные затраты на осуществление сделки.

AG19.

Финансовый актив с правом досрочного погашения (т.е. у владельца есть право требовать от эмитента погашения или выкупа финансового актива до наступления срока погашения) не может быть классифицирован в качестве удерживаемой до погашения инвестиции, поскольку плата за право продажи финансового актива противоречит намерению владеть финансовым активом до погашения.

AG20.

Применительно к большинству финансовых активов, справедливая стоимость является более приемлемой оценкой, чем амортизированные затраты. Исключение составляют инвестиции, классифицируемые как удерживаемые до погашения, и то только в том случае, если организация имеет твердое намерение и способность владеть этими инвестициями до погашения. Если действия организации ставят под сомнение ее намерение и способность владеть такими инвестициями до погашения, то на основании параграфа 9указанное исключение перестает действовать в течение разумного периода времени.

AG21.

[*33] Принимая решение о наличии у нее твердого намерения и способности владеть инвестициями до погашения, организация не принимает в расчет такой маловероятный катастрофический сценарий, как бегство вкладчиков из банка или аналогичную ситуацию со страховой компанией.

AG22.

Продажи до срока погашения могут удовлетворять условиям параграфа 9 - и поэтому не ставить под сомнение намерение организации владеть другими инвестициями до срока погашения, - если они являются следствием:

(a)

значительного ухудшения платежеспособности эмитента. Например, продажа, последовавшая за снижением кредитного рейтинга, зафиксированным внешним рейтинговым агентством, не обязательно вызовет сомнение относительно намерения организации владеть другими инвестициями до погашения, если такое снижение рейтинга свидетельствует о значительном ухудшении кредитоспособности эмитента по сравнению с его кредитным рейтингом на момент первоначального признания. Аналогичным образом, если организация использует внутренние рейтинги для оценки рисков, то изменения этих внутренних рейтингов могут быть использованы для выявления эмитентов, кредитоспособность которых значительно ухудшилась, при условии, что подход организации к установлению внутренних рейтингов и изменения этих рейтингов обеспечивают последовательную, надежную и объективную основу кредитоспособности эмитентов. При наличии признаков обесценения финансового актива (см. параграфы 58 и 59), ухудшение кредитоспособности часто рассматривается как значительное.

(b)

изменения в налоговом законодательстве, в результате которого ликвидируется или значительно сокращается режим освобождения от уплаты налогов с процентов по инвестициям, удерживаемым до погашения (в отличие от изменения в налоговом законодательстве, в соответствии с которым пересматриваются предельные ставки налогов, уплачиваемых с процентного дохода);

(c)

объединения предприятий или выбытия значительной части активов (например, продажи сегмента), что неизбежно влечет за собой продажу или передачу удерживаемых до погашения инвестиций в целях сохранения существующей позиции организации по процентному риску или соблюдения ее политики в отношении кредитного риска (хотя объединение предприятий само по себе и является событием, контролируемым организацией, изменения в ее инвестиционном портфеле, производимые для сохранения позиции по процентному риску или соблюдения политики в отношении кредитного риска, могут быть скорее логически вытекающими из создавшейся ситуации, нежели предполагаемыми заранее);

(d)

изменение в законодательстве или требованиях регулирующих органов, в соответствии с которым существенно меняется состав допустимых инвестиций или максимальный уровень определенных видов инвестиций, что вынуждает организацию избавляться от инвестиций, удерживаемых до погашения;

(e)

значительного повышения регулирующим органом требований к уровню капитала, в результате чего организация вынуждена уменьшить объем инвестиций путем продажи инструментов, удерживаемых до погашения.

(f)

значительного повышения показателей степени риска, присвоенных удерживаемым до погашения инвестициям и используемых для расчета нормативов по капиталу с учетом риска.

AG23.

Организация не имеет очевидной возможности владеть до срока погашения инвестицией в финансовый актив с фиксированным сроком обращения, если:

(a)

у нее нет необходимых финансовых ресурсов для дальнейшего финансирования данной инвестиции до срока погашения;

или

(b)

деятельность организации становится объектом законодательного или иного ограничения, что может обусловить ее отказ от намерения удерживать финансовый актив до срока погашения. (Однако, наличие у эмитента права на досрочный отзыв долгового инструмента не обязательно вынуждает организацию отказываться от владения финансовым активом до срока погашения - см. параграф AG18)

AG24.

Другие обстоятельства, помимо описанных в параграфах AG16-AG23, могут указывать на то, что организация не имеет твердого намерения или способности владеть инвестицией до срока погашения.

AG25.

Организация оценивает свое намерение и способность владеть до срока погашения инвестициями, классифицированными ею как удерживаемые до погашения, по состоянию на каждую отчетную дату, а не только в момент первоначального признания таких финансовых активов.

[*34]

Ссуды и дебиторская задолженность

AG26.

Любой непроизводный финансовый актив с фиксированными или определяемыми платежами (включая заемные активы, торговую дебиторскую задолженность, инвестиции в долговые инструменты и банковские депозиты) в принципе могут отвечать определению ссуд и дебиторской задолженности. Однако, финансовый актив, котируемый на активном рынке (например, котируемый долговой инструмент, см. параграф AG71), не может быть классифицирован как ссуда или дебиторская задолженность. Финансовые активы, не отвечающие определению ссуд и дебиторской задолженности, могут быть классифицированы как удерживаемые до погашения инвестиции, при условии, что они удовлетворяют критериям такой классификации (см. параграфы 9 и AG16-AG25). После первоначального признания финансового актива, который в противном случае был бы классифицирован как ссуда или дебиторская задолженность, организация может определить его как финансовый актив, оцениваемый по справедливой стоимости через прибыль или убыток, либо как актив, имеющийся в наличии для продажи.

Встроенные производные инструменты (параграфы 10-13)

AG27.

Если основной договор не имеет заявленного или заранее определенного срока погашения и представляет собой право на долю активов организации, остающихся после вычета всех ее обязательств, то его экономические характеристики и риски тождественны экономическим характеристикам и рискам долевого инструмента, поэтому встроенный производный инструмент должен обладать долевыми характеристиками, относящимися к той же организации, и только в этом случае он может рассматриваться как имеющий тесную связь с основным договором. Если основной договор не является долевым инструментом и отвечает определению финансового инструмента, то его экономические характеристики и риски тождественны характеристикам и рискам долгового инструмента.

AG28.

Встроенный безопционный производный инструмент (например, встроенный форвард или своп) отделяется от своего основного договора на основе его заявленных или подразумеваемых условий с тем, чтобы на момент первоначального признания его справедливая стоимость была равна нулю. Встроенный опционный производный инструмент (такой как встроенный опцион на продажу, опцион на покупку, кэп, флор или свопцион) отделяется от своего основного договора на основе заявленных условий исполнения опциона. После отделения встроенного производного инструмента первоначальная балансовая стоимость основного инструмента составляет остаточную величину.

AG29.

В общем случае, множественные встроенные производные инструменты в составе одного инструмента отражаются в учете как единый комбинированный встроенный производный инструмент. Однако, встроенные производные инструменты, классифицированные как долевые (см. IAS 32 «Финансовые инструменты: раскрытие и представление информации» учитываются отдельно от тех, которые классифицированы как активы или обязательства. Кроме того, если инструмент имеет в своем составе один или более встроенных производных инструментов, и эти производные инструменты относятся к разным рискам и являются легко отделимыми и независимыми друг от друга, они отражаются в учете отдельно друг от друга.

AG30.

Случаи, когда экономические характеристики и риски встроенного производного инструмента не имеют тесной связи с основным договором (параграф 11(a)), показаны на следующих примерах. В этих примерах, при условии соблюдения условий параграфа 11(b) и (c), организация учитывает встроенный производный инструмент отдельно от основного договора.

(a)

Встроенный в инструмент опцион на продажу, который позволяет владельцу требовать от эмитента выкупа инструмента за определенную сумму денежных средств или в обмен на другие активы, и который находится в зависимости от изменения цен на акции или товары или изменения биржевого индекса, не имеет тесной связи с основным долговым инструментом.

(b)

Встроенный в долевой инструмент опцион на покупку, позволяющий эмитенту повторно приобрести этот долевой инструмент по определенной цене, не имеет тесной связи с основным долевым инструментом с позиции владельца (с позиции эмитента, опцион на покупку представляет собой долевой инструмент при условии, что он удовлетворяет критериям такой классификации, установленным в Международном стандарте IAS 32, и, если это так, то он исключается из сферы применения настоящего Стандарта).

(c)

Право или автоматическое условие, предусматривающее пролонгацию срока погашения долгового инструмента, не имеет тесной связи с основным договором по долговому инструменту, за исключением тех случаев, когда в момент пролонгации осуществляется одновременная корректировка с учетом примерной рыночной ставки процента. Если организация выпускает долговой инструмент, и держатель этого долгового инструмента выписывает опцион на его покупку третьей стороне, эмитент рассматривает этот опцион как право на продление срока погашения данного инструмента при условии, что эмитенту может быть предъявлено требование об участии или содействии повторному маркетингу этого долгового инструмента в результате исполнения упомянутого опциона.

(d)

Привязанные к долевым инструментам выплаты процентов или основной суммы долга, встроенные в основной долговой инструмент или договор страхования, действием которого величина процентов или основной суммы привязаны к стоимости долевых инструментов, не имеют тесной связи с основным инструментом, потому что существуют отличия между рисками, присущими основному договору, и рисками, присущими встроенному производному инструменту.

(e)

Привязанные к товарным индексам выплаты процентов или основной суммы долга, встроенные в основной долговой инструмент или договор страхования, действием которого величина процентов или основной суммы привязаны к цене товара, (например, золота), не имеют тесной связи с основным инструментом, потому что существуют отличия между рисками, присущими основному договору, и рисками, присущими встроенному производному инструменту.

(f)

[*35] Встроенное в конвертируемый долговой инструмент право на конвертацию в долевые ценные бумаги, не имеет тесной связи с основным долговым инструментом с точки зрения владельца инструмента (с точки зрения эмитента право на конвертацию в долевые ценные бумаги является долевым инструментом и исключается из сферы применения настоящего стандарта, при условии, что оно соответствует условиям такой классификации в соответствии с Международным стандартом IAS 32).

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(g)

Встроенный в основной долговой инструмент опцион на покупку или продажу, отказ или предоплату не имеет тесной связи с этим основным инструментом, за исключением случая, когда на каждую дату исполнения цена исполнения опциона примерно равна амортизированной стоимости долгового инструмента. С позиции эмитента конвертируемого долгового инструмента со встроенным опционом на покупку или на продажу, оценка наличия тесной связи этих опционов с основным долговым инструментом производится до отделения элемента капитала в соответствии с Международным стандартом IAS 32.

(h)

Кредитные производные инструменты, встроенные в основной долговой инструмент и позволяющие одной стороне („выгодоприобретателю") передать кредитный риск конкретного исходного актива, находящийся или не находящийся в его собственности, другой стороне („гаранту"), не имеют тесной связи с основным долговым инструментом. Такие кредитные производные инструменты позволяют гаранту принять на себя кредитный риск, сопутствующий указанному активу, не являясь при этом его прямым владельцем.

AG31.

Примером гибридного инструмента является финансовый инструмент, держатель которого имеет право продать его обратно эмитенту за деньги или в обмен на другие финансовые активы, и цена которого меняется в зависимости от изменения фондовых и товарных индексов, которые могут повышаться или понижаться (инструмент „с правом досрочного погашения"). [...] Необходимо отделять встроенный производный инструмент (т.е. индексированную выплату основной суммы) в соответствии с параграфом 11, поскольку основной договор является долговым инструментом в соответствии с параграфом AG27, а индексированная выплата основной суммы не является тесно связанной с основным долговым инструментом в соответствии с параграфом AG30(a). Поскольку основная сумма может увеличиваться и уменьшаться, встроенный производный инструмент представляет собой безопционный производный инструмент, стоимость которого индексируется по отношению к базисной переменной.

AG32.

Когда речь идет об инструменте с правом досрочного погашения, который в любое время может быть продан обратно за сумму денежных средств, равную пропорциональной доле стоимости чистых активов организации (например, паев открытого паевого инвестиционного фонда или некоторых привлеченных на рынке инвестиционных продуктов), отделение встроенного производного инструмента и учет каждого компонента позволяет оценить комбинированный инструмент по сумме погашения, подлежащей выплате на отчетную дату, если держатель инструмента реализовал свое право на его продажу обратно эмитенту.

AG33.

В приведенных ниже примерах экономические характеристики и риски встроенного производного инструмента рассматриваются в тесной связи с экономическими характеристиками и рисками основного договора. В этих примерах организация не ведет учет встроенного производного инструмента отдельно от основного договора.

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(a)

Встроенный производный инструмент привязан к процентной ставке или процентному индексу, которые могут изменить сумму процентов, выплачиваемых или получаемых по приносящему процентный доход основному договору в форме долгового инструмента, тесно связан с основным инструментом, за исключением случая, когда комбинированный инструмент может быть урегулирован таким образом, что его владелец не сможет возместить практически всю сумму своих учтенных инвестиций, либо, когда встроенный производный инструмент может, по меньшей мере, вдвое увеличить первоначальную норму прибыли владельца по основному договору и привести к тому, что норма прибыли, по меньшей мере, вдвое превысит рыночную норму для договоров с условиями, идентичными условиям основного договора.

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(b)

Встроенные процентные флоры или кэпы по долговому инструменту являются тесно связанными с основным договором по долговому инструменту, если в момент выпуска инструмента кэп находится на уровне рыночной ставки процента или превышает ее, а флор находится на уровне рыночной ставки процента или ниже нее, при этом флор или кэп не регулируются по отношению к основному инструменту. Аналогичным образом, условия договора о приобретении или продаже актива (например, товара), согласно которым на покупную или продажную цену актива устанавливается флор или кэп, тесно связаны с основным договором, если и кэп, и флор были „вне денег" на начало действия договора и не стали предметом регулирования.

(c)

Встроенный валютный производный инструмент, обеспечивающий поток платежей по основной сумме или процентам, выраженных в иностранной валюте, который встроен в основной долговой инструмент (например, двухвалютная облигация), тесно связан с основным долговым инструментом. Такой производный инструмент не отделяется от основного инструмента, поскольку, согласно Международному стандарту IAS 21 «Влияние изменений валютных курсов», валютные прибыли и убытки по денежным статьям подлежат признанию на счете прибылей и убытков.

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(d)

Валютный производный инструмент, который встроен в основной договор, не являющийся финансовым инструментом (например, договор о приобретении или продаже нефинансового актива, цена которого выражена в иностранной валюте), тесно связан с основным договором при условии, что он не регулируется, не содержит в себе опциона и предусматривает платежи, выраженные в одной из следующих валют:

(i)

функциональной валюте любой из основных сторон по договору;

(ii)

[*36] валюте, в которой обычно указывается цена соответствующего товара или услуги при покупке или поставке в ходе международной торговли (например, доллар США для сделок с сырой нефтью);

или

(iii)

валюте, привычно используемой в договорах о приобретении или продаже нефинансовых активов в экономической среде, в которой совершается сделка (например, относительно стабильной и ликвидной валюте, привычно используемой в деловых операциях на местах или внешней торговле).

(Такой договор не рассматривается в качестве основного договора со встроенным валютным производным инструментом.)

(e)

Право на досрочное погашение, встроенное в процентный стрип или стрип основной суммы, тесно связано с основным договором при условии, что этот договор (i) изначально появился в результате отделения права на получение предусмотренных контрактом денежных потоков по финансовому инструменту, который сам по себе не имел в своем составе встроенного производного инструмента, и (ii) не содержит каких-либо условий, отсутствующих в первоначальном основном договоре по долговому инструменту.

(f)

Производный инструмент, встроенный в основной договор аренды, тесно связан с основным договором, если этот встроенный производный инструмент представляет собой (i) индекс, привязанный к инфляции, например индексирование арендных платежей к индексу потребительских цен (при условии, что аренда не осуществляется за счет кредитных средств, а индекс привязан к инфляции в сфере хозяйственной деятельности организация), (ii) условную арендную плату, основанную на соответствующем объеме реализации или (iii) условную арендную плату, основанную на переменных ставках процента;

[*Параграфы AG33(g) и AG33(h) были введены Международным стандартом IFRS 4. Текст изменений

Признание и прекращение признания (параграфы 14-42)

Первоначальное признание (параграф 14)

AG34.

В соответствии с принципом, изложенными в параграфе 14, организация признает все свои договорные права и обязательства по производным инструментам в своем балансе, соответственно, в виде активов или обязательств, за исключением производных инструментов, которые не позволяют учитывать передачу финансовых активов как продажу (см. параграф AG49). Если передача финансового актива не отвечает критериям, установленным для прекращения признания, то получившая этот актив сторона не признает его в качестве своего актива (см. параграф AG50).

AG35.

Ниже приведены примеры применения принципа, изложенного в параграфе 14:

(a)

не ограниченные дополнительными условиям дебиторская и кредиторская задолженность признаются как активы или обязательства в случае вступления организации в договорные отношения, в результате которых у нее возникают законные права на получение денежных средств или денежные обязательства.

(b)

активы и обязательства, возникающие в результате твердого соглашения на покупку или продажу товаров или услуг, как правило, не признаются до тех пор, пока хотя бы одна из сторон не выполнила свою часть соглашения. Например, организация, получившая твердый заказ, как правило, не признает актив (а организация, разместившая заказ, не признает обязательство) в момент заключения соглашения; вместо этого она откладывает признание до момента отгрузки, поставки товаров или оказания услуг. Если твердое соглашение о покупке или продаже нефинансовых активов находится в сфере применения настоящего Стандарта, как это определено параграфами 5-7, его чистая справедливая стоимость признается в виде актива или обязательства на дату заключения такого соглашения (см. (с) ниже). Наряду с этим, если ранее непризнанное твердое соглашение определено в качестве хеджируемой статьи при хеджировании справедливой стоимости, то любое изменение чистой справедливой стоимости, сопряженное с хеджируемым риском, признается как актив или обязательство после начала хеджирования (см. параграфы 93 и 94).

(c)

форвардный договор, находящийся в сфере применения настоящего Стандарта (см. параграфы 2-7) признается как актив или обязательство на дату заключения соглашения, а не на дату совершения расчетов. При заключении организацией форвардного договора справедливая стоимость прав требования и обязательств зачастую совпадают, поэтому чистая справедливая стоимость форвардного контракта равна нулю. Если же чистая справедливая стоимость права требования и обязательства не равна нулю, то договор признается в виде актива или обязательства.

(d)

опционные договоры, находящиеся в сфере применения настоящего Стандарта (см. параграфы 2-7), признаются как активы или обязательства, когда владелец или продавец становится одной из сторон по договору.

(e)

запланированные будущие сделки, независимо от вероятности их совершения, не являются активами и обязательствами организации, так как компания не вступила в договорные отношения.

[*37]

Прекращение признания финансового актива (параграфы 15-37)

AG36.

На помещенной ниже диаграмме показана последовательность, в которой производится оценка необходимости и степени прекращения признания финансового актива.

[*38] Соглашения, по условиям которых организация сохраняет за собой договорные права на получение денежных потоков по финансовому активу, но принимает договорное обязательство о перечислении этих денежных потоков одному или нескольким получателям (параграф 18(b))

AG37.

Ситуация, описанная в параграфе 18(b) (когда организация сохраняет за собой договорные права на получение потоков денежных средств по финансовому активу, но при этом берет на себя договорное обязательство перечислять потоки денежных средств одному или нескольким получателям) имеет место, например, если организация представляет собой организацию специального назначения или трастовую организацию и предоставляет инвесторам доли участия в принадлежащих ей исходных финансовых активах и обеспечивает обслуживание этих финансовых активов. Такие финансовые активы подпадают под прекращение признания, если выполняются условия, установленные параграфами 19 и 20.

AG38.

Применяющая положения параграфа 19 организация может являться, например, первоначальным владельцем актива, или речь может идти о группе, включающей организацию специального назначения, которая приобрела финансовый актив и переадресовывает потоки денежных средств по нему несвязанным инвесторам, имеющим статус третьей стороны.

Оценка передачи рисков и выгод, связанных с владением (параграф 20)

AG39.

Ниже следуют примеры ситуаций, когда организация передает значительную часть всех рисков и выгод, связанных с владением:

(a)

не ограниченная условиями продажа финансового актива;

(b)

продажа финансового актива вместе с правом на его выкуп по справедливой стоимости на момент такой обратной покупки;

и

(c)

продажа финансового актива вместе с опционом на продажу или на покупку, находящимся глубоко „вне денег" (т.е. опционом, который находится так далеко „вне денег", что он вряд ли окажется „в деньгах" до истечения срока исполнения).

AG40.

Ниже приведены примеры сохранения организацией значительной части всех рисков и выгод, связанных с владением активом:

(a)

сделка по продаже и обратной покупке, по условиям которой обратная покупка совершается по фиксированной цене или по продажной цене плюс доходы заимодателя;

(b)

соглашение о предоставлении ссуды ценными бумагами;

(c)

продажа финансового актива вместе со свопом на совокупный доход, передающим рыночный риск обратно продавшей актив организации;

(d)

продажа финансового актива вместе с находящимся глубоко „в деньгах" опционом на продажу или на покупку (т.е. опционом, который находится так глубоко „в деньгах", что вряд ли окажется „вне денег" до истечения срока исполнения);

и

(e)

продажа краткосрочной дебиторской задолженности, по условиям которой организация гарантирует получателю компенсацию вероятных кредитных убытков.

AG41.

Если организация определяет, что в результате передачи имел место перенос значительной части всех рисков и выгод, связанных с владением переданным активом, она больше не признает этот актив в будущем периоде, за исключением случая, когда переданный актив стал предметом обратной покупки в рамках новой сделки.

AG42.

[*39] Организация не сохранила контроль над переданным активом, если организация-получатель располагает практической возможностью продать переданный актив. Считается, что организация сохранила контроль над переданным активом, если организация-получатель не располагает практической возможностью продать переданный актив. Организация-получатель располагает практической возможностью продать переданный ей актив, если этот актив реализуется на открытом рынке, поскольку она может совершить обратную покупку данного актива, если возникнет необходимость вернуть его организации, передавшей актив. Так, организация-получатель может располагать практическими возможностями для продажи переданного ей актива, если в отношении него действует опцион, позволяющий организации выкупить его, однако, при условии исполнения этого опциона, организация-получатель может сразу приобрести переданный актив на рынке. Организация-получатель не располагает практическими возможностями для продажи переданного ей актива, если организация сохраняет за собой такой опцион, и не может сразу приобрести переданный актив на рынке, если передавшая актив организация исполнила этот опцион.

AG43.

Организация-получатель располагает практическими возможностями для продажи переданного ей актива только в том случае, если она может продать его в полном объеме несвязанной третьей стороне и в одностороннем порядке, не налагая дополнительных ограничений на процедуру передачи. Важнейший вопрос состоит в том, что именно может сделать организация-получатель на практике, а не в том, как она может распорядиться активом в соответствии со своими договорными правами или какие запреты предусмотрены договором. В частности:

(a)

предусмотренное договором право на продажу переданного актива мало что значит с практической точки зрения, если отсутствует рынок, на котором его можно было бы реализовать;

и

(b)

возможности для продажи переданного актива почти не имеют практического значения, если они не могут быть свободно реализованы. По этой причине:

(i)

имеющиеся у организации-получателя возможности для продажи переданного актива не должны зависеть от действий других сторон (т.е. эти возможности должны быть односторонними);

и

(ii)

организация-получатель должны располагать возможностями для продажи переданного ей актива, не будучи вынужденной при этом выставлять ограничительные условия или „оговорки" применительно к процедуре передачи (т.е. условия, касающиеся обслуживания заемного актива или опцион, дающий ей право на обратную покупку данного актива).

AG44.

Сама по себе, маловероятность продажи переданного актива организацией-получателем еще не означает, что передавшая актив сторона сохранила над ним контроль. Однако, если опцион на продажу или гарантия препятствуют продаже переданного актива организацией-получателем, то это означает, что передавшая его сторона сохранила контроль над этим активом. Например, если опцион на продажу или гарантия настолько выгодны, что они препятствуют продаже переданного актива организацией-получателем, поскольку на практике, организация-получатель вряд ли будет продавать этот актив третьей стороне, не сопроводив такую продажу аналогичным опционом или другими ограничительными условиями. Поэтому организация-получатель будет удерживать переданный ей актив с целью получения платежей, предусмотренных гарантией или опционом на продажу. В таких обстоятельствах можно считать, что передавшая актив сторона сохранила за собой контроль над этим активом.

Передача активов, подпадающая под прекращение признания

AG45.

Организация может сохранить за собой право на часть процентных платежей по переданным активам в качестве компенсации за их обслуживание. Часть процентных платежей, на которую организация перестает претендовать после окончания или передачи договора на обслуживание, распределяется на актив или обязательство по обслуживанию. Часть процентных платежей, на которую организация не перестает претендовать представляет собой процентный стрип к получению. Например, если после окончания или передачи договора на обслуживание организация по-прежнему претендует на получение всех процентов, то весь процентный спрэд превращается в процентный стрип к получению. В целях применения параграфа 27 для распределения балансовой стоимости дебиторской задолженности между той частью этого актива, которая прекращается признанием, и той частью, которая продолжает признаваться, используются справедливые стоимости актива по обслуживанию и процентного стрипа к получению. В отсутствие установленного размера вознаграждения за обслуживание или в случае, когда получаемое вознаграждение не компенсирует издержки организации по обслуживанию актива, право на обслуживание отражается как обязательство по справедливой стоимости.

AG46.

При оценке значений справедливой стоимости той части актива, признание которой продолжается, и той части, признание которой прекращено, организация, в целях применения параграфа 27 руководствуется требованиями к оценке справедливой стоимости, изложенными в параграфах 48, 49 и AG69-AG82 в дополнение к параграфу 28.

[*40]

Передача активов, не подпадающая под прекращение признания

AG47.

Ниже показано, как применяется принцип, сформулированный в параграфе 29. Если предоставленная организацией гарантия от неуплаты дебиторской задолженности по переданному активу препятствует прекращению признания данного актива, поскольку организация сохранила за собой значительную часть всех рисков и выгод, связанных с владением переданным активом, этот актив по-прежнему подлежит признанию в полном объеме, а полученное возмещение должно отражаться как обязательство.

Дальнейшее участие в переданных активах

AG48.

Ниже приведены примеры того, как организация оценивает переданный актив и сопутствующее ему обязательство, согласно параграфу 30.

Все активы

(a)

Если предоставленная организацией гарантия компенсации неуплаты дебиторской задолженности по переданному активу препятствует прекращению его признания соразмерно продолжающемуся участию в этом активе, то на дату передачи он оценивается по наименьшей из следующих величин: (i) балансовой стоимости актива и (ii) максимальной суммы полученного при передаче возмещения, которую, возможно, придется выплатить организации („гарантированной суммы"). Сопутствующее обязательство первоначально оценивается по гарантированной сумме, плюс справедливая стоимость самой гарантии (которая, как правило, равна возмещению, полученному за гарантию). Затем первоначальное значение справедливой стоимости гарантии признается в прибыли или убытке на пропорционально временной основе (см. IAS 18), а балансовая стоимость актива уменьшается на величину любого убытка от обесценения.

Активы, оцениваемые по амортизированной стоимости

(b)

Если обязательство организации по опциону на продажу или право организации по опциону на покупку препятствует прекращению признания переданного актива, и организация оценивает это актив по амортизированной стоимости, сопутствующее обязательство оценивается по фактической себестоимости (т.е. полученному возмещению), скорректированной на амортизацию любой разности между этой себестоимостью и амортизированной стоимостью переданного актива на дату истечения срока действия опциона. Предположим, что амортизированная стоимость и балансовая стоимость актива на дату передачи составляет 98 у.е., а полученного возмещения - 95 у.е. Амортизированная стоимость актива на дату исполнения опциона составит 100 у.е. Первоначальная балансовая стоимость сопутствующего обязательства составляет 95 у.е., а разность между 95 у.е. и 100 у.е. отражается в прибыли или убытке с использованием метода эффективной ставки процента. Если происходит исполнение опциона, то любая разность между балансовой стоимостью сопутствующего обязательства и ценой исполнения подлежит признанию в прибыли или убытке.

Активы, оцениваемые по справедливой стоимости

(c)

Если право по опциону на покупку, которое сохраняет за собой организация, препятствует прекращению признания переданного актива, и организация оценивает этот актив по справедливой стоимости, то оценка данного актива и дальше должна производиться по справедливой стоимости. Сопутствующее обязательство оценивается по (i) цене исполнения опциона, минус временная стоимость опциона, если этот опцион находится „в деньгах" или „при деньгах", или (ii) по справедливой стоимости переданного актива, минус временная стоимость опциона, если опцион находится „вне денег". Корректировка на оценку сопутствующего обязательства обеспечивает положение, при котором чистая балансовая стоимость актива и сопутствующего обязательства представляет собой справедливую стоимость права по опциону на покупку. Например, если справедливая стоимость исходного актива составляет 80 у.е., то цена исполнения опциона составляет 95 у.е., а временная стоимость опциона - 5 у.е., балансовая стоимость сопутствующего обязательства - 75 у.е. (80 у.е. - 5 у.е.) и балансовая стоимость переданного актива - 80 у.е. (т.е. его справедливая стоимость).

(d)

Если выписанный организацией опцион на продажу препятствует прекращению признания переданного актива, и при этом организация оценивает этот актив по справедливой стоимости, то сопутствующее обязательство оценивается по цене исполнения опциона, плюс временная стоимость данного опциона. Оценка актива по справедливой стоимости ограничена наиболее низким значением справедливой стоимости или цены исполнения опциона, потому что организация не имеет никаких прав на увеличения справедливой стоимости передаваемого актива выше цены исполнения опциона. Это обеспечивает положение, при котором чистая балансовая стоимость актива и сопутствующего обязательства представляет собой справедливую стоимость обязательства по опциону на продажу. Например, если справедливая стоимость исходного актива составляет 120 у.е., то цена исполнения опциона составляет 100 у.е., а временная стоимость опциона - 5 у.е., балансовая стоимость сопутствующего обязательства - 105 у.е. (100 у.е. + 5 у.е.), а балансовая стоимость актива - 100 у.е. (в данном случае - цена исполнения опциона).

(e)

[*41] Если коллар в форме купленного опциона на покупку и выписанного опциона на продажу препятствует прекращению признания переданного актива, а организация оценивает этот актив по справедливой стоимости, ей следует и дальше оценивать его по справедливой стоимости. Сопутствующее обязательство оценивается как (i) сумма цены исполнения опциона на покупку и справедливой стоимости опциона на продажу за вычетом временной стоимости опциона на покупку, если опцион на покупку находится „в деньгах" или „при деньгах", либо (ii) как сумма справедливой стоимости актива и справедливой стоимости опциона на продажу за вычетом временной стоимости опциона на покупку, если опцион на покупку находится „вне денег". Корректировка на сопутствующее обязательство обеспечивает положение, при котором чистая балансовая стоимость актива и сопутствующего обязательства представляет собой справедливую стоимость опционов, удерживаемых и выписанных организацией. Предположим, организация передает финансовый актив, оцениваемый по справедливой стоимости, и одновременно приобретает опцион на покупку с ценой исполнения 120 у.е. и выписывает опцион на продажу с ценой исполнения 80 у.е. Предположим также, что справедливая стоимость актива на дату передачи составляет 100 у.е. Временная стоимость опциона на продажу и опциона на покупку составляет, соответственно, 1 у.е. и 5 у.е. В этом случае организация признает актив в размере 100 у.е. (справедливая стоимость актива) и обязательство в размере 96 у.е. [(100 у.е. + 1 у.е.) - 5 у.е.]. В результате получается, что чистая стоимость актива равна 4 у.е., что составляет справедливую стоимость опционов, удерживаемых и выписанных организацией.

Все передачи

AG49.

Когда передача финансового актива не подпадает под прекращение признания, относящиеся к такой передаче договорные права или обязательства передающей актив стороны нельзя учитывать отдельно как производные инструменты, если признание и производного инструмента, и либо переданного актива, либо обязательства, возникающего в связи с такой передачей, приведет к тому, что одни и те же права или обязательства будут признаны дважды. Например, опцион на покупку, который сохраняет за собой передающая сторона, может стать препятствием для отражения передачи финансовых активов в учете в качестве продажи. В этом случае опцион на покупку нельзя признавать отдельно в качестве производного актива.

AG50.

Когда передача финансового актива не подпадает под прекращение признания, организация-получатель не вправе признавать переданный актив в качестве своего актива. Приобретающая сторона прекращает признавать денежные средства или иное оплаченное возмещение и признает дебиторскую задолженность от передающей стороны. Если передавшая актив сторона имеет право и обязательство повторно приобрести контроль над переданным активом в полном объеме за фиксированную сумму (например, по соглашению РЕПО), организация-получатель может учитывать причитающуюся ей сумму как ссуду или дебиторскую задолженность.

Примеры

AG51.

Приводимые ниже примеры иллюстрируют применение установленных настоящим Стандартом принципов прекращения признания.

(a)

Соглашения РЕПО и ссуда ценными бумагами. Если продажа финансового актива происходит в рамках соглашения, предусматривающего его обратную покупку по фиксированной цене или цене продажи, плюс доход заимодателя, либо, если он заимствуется по соглашению, предусматривающему его возвращение передавшей стороне, то его признание не прекращается, поскольку передавшая сторона сохраняет значительную часть всех рисков и выгод, связанных с владением этим активом. Если организации-получателю предоставляется право продать или заложить актив, то передавшая его сторона переклассифицирует этот актив в своем балансе, например, в качестве заимствованного актива или выкупленной дебиторской задолженности.

(b)

Соглашения РЕПО и ссуда ценными бумагами - в значительной степени тождественные активы. Если продажа финансового актива происходит по соглашению об обратной покупке такого же или в значительной степени тождественного актива по фиксированной цене или цене продажи, плюс доход заимодателя, либо, если финансовый актив заимствуется или предоставляется взаймы по соглашению, предусматривающему возвращение такого же или в значительной степени тождественного актива передавшей стороне, то его признание не прекращается, поскольку передавшая сторона сохраняет за собой значительную часть всех рисков и выгод, связанных с владением данным активом.

(c)

Соглашения РЕПО и передача в долг ценных бумаг --- право замены. Если соглашение РЕПО, предусматривающее обратную покупку по фиксированной цене или цене, равной цене продажи, плюс доход заимодателя, или же аналогичная сделка по предоставлению ссуды ценными бумагами приводит к получению организацией, которой передан актив, права на замещение его другими аналогичными и имеющими такую же справедливую стоимость активами, что и переданный актив, на дату обратной покупки, то признание актива, проданного или переданного взаймы по соглашению об обратной покупке или ссуде ценными бумагами не прекращается, поскольку передавшая актив организация сохраняет за собой значительную часть всех рисков и выгод, связанных с владением им.

(d)

Право первого отказа от предложения об обратной покупке по справедливой стоимости. Если организация продала финансовый актив и сохранила за собой лишь право первого отказа от предложения об обратной покупке переданного актива по справедливой стоимости, то, в случае последующей продажи его организацией-получателем, организация-продавец прекращает признание данного актива, поскольку вместе с ним она передала и значительную часть всех рисков и выгод, связанных с владением этим активом.

(e)

[*42] Фиктивная сделка продажи. Обратную покупку финансового актива вскоре после его продажи иногда называют фиктивной продажей. Такая обратная покупка не исключает прекращения признания, при условии, что изначальная сделка удовлетворяет требованиям по прекращению признания. Однако, если соглашение о продаже финансового актива заключается одновременно с соглашением об обратной покупке того же актива по фиксированной цене или цене продажи, плюс доход заимодателя, то признание такого актива не прекращается.

(f)

Опционы на продажу и покупку, находящиеся глубоко „в деньгах". Если переданный финансовый актив может быть выкуплен передавшей его стороной, а опцион на покупку находится глубоко „в деньгах", то такая передача не подпадает под прекращение признания, поскольку передавшая актив сторона сохранила за собой значительную часть всех рисков и выгод, связанных с владением этим активом. Аналогичным образом, если финансовый актив может быть вновь выставлен на продажу организацией-получателем, а опцион на продажу находится глубоко „в деньгах", то такая передача не подпадает под прекращение признания, поскольку передавшая актив сторона сохранила за собой значительную часть всех рисков и выгод, связанных с владением этим активом.

(g)

Опционы продавца и опционы покупателя, которые далеко „вне денег". Признание финансового актива, переданного только при наличии находящегося далеко „вне денег" опциона на продажу у приобретающей стороны, или находящегося далеко „вне денег" опциона на покупку у передающей стороны, подлежит прекращению. Это условие правомерно потому, что передающая актив сторона передает и значительную часть всех рисков и выгод, связанных с владением этим активом.

(h)

Находящиеся в свободном обращении активы, являющиеся объектом опциона на покупку, который не находится ни глубоко „в деньгах", ни глубоко „вне денег". Если организация имеет опцион на покупку актива, который свободно обращается на рынке, и этот опцион не находится ни глубоко „в деньгах", ни далеко „вне денег", то признание такого актива должно быть прекращено. Это условие правомерно потому, что организация (i) ни сохранила за собой, ни передала значительную часть все рисков и выгод, связанных с владением этим активом, и (ii) утратила контроль над ним. Однако, если актив не является свободно обращающимся на рынке, прекращению его признания будет препятствовать та часть стоимости актива, которая составляет предмет опциона на покупку, поскольку организация сохраняет за собой контроль над этим активом.

(i)

Не являющийся свободно обращающимся на рынке актив, на продажу которого организацией выписан опцион, не находящийся ни глубоко „в деньгах", ни далеко „вне денег. Если организация передает финансовый актив, не являющийся свободно обращающимся на рынке, и выписывает опцион на его продажу, который не находится глубоко „вне денег", то по причине такого опциона, организация ни сохраняет за собой, ни передает значительную часть всех связанных с владением этим активом рисков и выгод. Организация сохраняет за собой контроль над активом, если опцион на продажу достаточно выгоден для того, чтобы получившая актив организация не продавала его, и в этом случае признание актива продолжается соразмерно дальнейшему участию в нем передавшей его стороны (см. параграф AG44). Считается, что организация передала контроль над активом, если опцион на продажу недостаточно выгоден для того, чтобы получившая актив организация не продавала его, и в этом случае признание актива подлежит прекращению.

(j)

Активы, являющиеся объектами по справедливой стоимости опциона покупателя или продавца, или форвардного контракта об обратной покупке. Результатом передачи финансового актива, являющегося предметом только опциона на продажу или покупку, либо форвардного соглашения о продаже с обратной покупкой, цена исполнения или обратной покупки по которому равна справедливой стоимости финансового актива на момент обратной покупки, является прекращение его признания, поскольку имеет место передача значительной части всех рисков и выгод, связанных с владением этим активом.

(k)

Опционы на покупку или продажу с расчетами в денежной форме. Организация оценивает передачу финансового актива, являющегося предметом опциона на продажу или покупку, либо соглашения о продаже с обратной покупкой, расчеты по которым производятся путем зачета встречных требований в денежной форме, с целью установления факта сохранения или передачи значительной части всех рисков и выгод, связанных с владением этим активом. Если организация не сохранила за собой значительную часть всех рисков и выгод, связанных с владением переданным активом, она определяет, утратила ли она контроль над ним, или нет. Тот факт, что расчеты по опционам на продажу или покупку, либо по соглашению о продаже с обратной покупкой производятся путем зачета встречных требований в денежной форме, не означает автоматической передачи контроля организацией (см. параграфы AG44 и (g), (h) и (i) выше по тексту).

(l)

Положение о списании со счетов. Положение о списании со счетов представляет собой не ограниченный условиями опцион на (обратную) покупку, дающий организации право на истребование обратно активов, передача которых сопровождалась определенными ограничительными условиями. При условии, что такой опцион имеет результатом положение, при котором организация ни сохранила за собой, ни передала значительную часть всех рисков и выгод, связанных с владением активом, он препятствует прекращению признания в размере только той суммы, которая является предметом обратной покупки (если предположить, что получившая актив организация не имеет возможности продать его). Например, если балансовая стоимость и поступления от передачи заемных активов составляют 100,000 у.е., а любой отдельный заем может быть отозван, но общая сумма займов, которые могут быть выкуплены назад, не может превышать 10,000 у.е., то займы на сумму 90,000 у.е. будут подпадать под прекращение признания.

(m)

[*43] Закрывающие опционы. Организация, например, передавшая актив организация, обслуживающая переданные активы, может обладать закрывающим опционом на покупку оставшихся переданных активов, когда сумма непогашенных активов снижается до определенного уровня, на котором издержки по обслуживанию этих активов становятся обременительными по сравнению с выгодами от обслуживания. При условии, что в результате исполнения такого закрывающего опциона организация ни сохраняет, ни передает значительную часть всех связанных в владением активом рисков и выгод, а организация-получатель не имеет возможности продать этот актив, он препятствует прекращению признания только на ту часть актива, которая является предметом опциона на покупку.

(n)

Сохранившиеся субординированные доли и кредитные гарантии. Организация может предоставить получателю механизм повышения кредитного качества переданного ей актива путем субординирования некоторых или всех долей ее участия в этом активе. В качестве альтернативы организация может предоставить получателю механизм повышения кредитного качества в форме кредитной гарантии, которая может быть не ограничена или ограничена конкретной суммой. Если организация сохраняет за собой значительную часть всех рисков и выгод, связанных с владением переданным активом, то этот актив подлежит дальнейшему признанию в полном объеме. Если же организация сохраняет некоторую, но не значительную часть всех связанных с владением рисков и выгод и при этом продолжает контролировать актив, прекращение признания не распространяется на денежные средства или другие активы, которые могут быть востребованы к выплате у организации.

(o)

Свопы на совокупный доход. Организация может продать финансовый актив получателю и заключить с ним договор свопа на совокупный доход, согласно которому все потоки процентных платежей по исходному активу перечисляются организации в обмен на выплаты по фиксированной или переменной ставке процента, при этом любое увеличение или уменьшение справедливой стоимости исходного актива компенсируется организацией. В этом случае запрещается прекращать признание актива в полном объеме.

(p)

Процентные свопы. Организация может передать получателю финансовый актив с фиксированной ставкой процента и заключить с ним договор процентного свопа, предусматривающий получение по фиксированной и выплаты по переменной ставке процента с условной суммы, которая равна основной сумме переданного финансового актива. Процентный своп не препятствует прекращению признания переданного актива при условии, что платежи по этому свопу не привязаны к платежам, производимым по переданному активу.

(q)

Амортизируемые процентные свопы. Организация может передать получателю финансовый актив с фиксированной ставкой процента, погашаемый в течение определенного срока, заключив при этом договор амортизируемого процентного свопа, предусматривающий получение по фиксированной и выплаты по переменной ставке с условной суммы. Если условная сумма свопа амортизируется таким образом, что оказывается равной основной сумме переданного финансового актива, непогашенной на любой конкретный момент времени, то такой своп, как правило, приводит к сохранению организацией значительного риска предоплаты, и в этом случае организация продолжает признавать переданный актив либо в полном объеме, либо в той его части, которая отражает ее дальнейшее участие в нем. И, наоборот, если амортизация условной суммы свопа не привязана к непогашенной основной сумме переданного актива, такой своп не приведет к сохранению организацией риска предоплаты по данному активу. Следовательно, это не будет препятствовать прекращению признания переданного актива при условии, что платежи по данному свопу не привязаны к процентным платежам, производимым по переданному активу, и своп не приводит к сохранению организацией каких-либо других значительных рисков и выгод, связанных с владением переданным активом.

AG52.

Этот параграф иллюстрирует применение подхода, основанного на продолжающемся участии в активе, когда такое участие организации касается части финансового актива.

Предположим, организация располагает портфелем предоплачиваемых займов, купонная и эффективная ставка процента по которым составляют 10 процентов, а основная сумма и амортизированная стоимость - 10,000 у.е. Организация заключает сделку, по условиям которой в обмен на выплату 9,115 у.е. получателю предоставляется право на 9,000 у.е. из любых поступлений по основной сумме, плюс процентный доход с этой суммы по ставке 9.5 процентов. Организация сохраняет права на 1,000 у.е. из любых поступлений по основной сумме, плюс процентный доход с нее по 10-процентной ставке, плюс дополнительный спрэд в размере 0.5 процента на оставшиеся 9,000 у.е. основной суммы. Поступления по линии предоплаты распределяются между организацией и получателем в пропорции 1 к 9, но любые неуплаты вычитаются из процентной доли организации, составляющей 1,000 у.е., до тех пор, пока она не будет исчерпана. Справедливая стоимость ссуд на дату сделки составляет 10,100 у.е., а ожидаемая справедливая стоимость дополнительного спрэда в размере 0.5 процента составляет 40 у.е.

Организация установила, что ею переданы некоторые значительные риски и выгоды, связанные с владением (например, значительный риск предоплаты), и одновременно сохранены некоторые значительные риски и выгоды, связанные с владением (ввиду сохраненной ею субординированной доли), а также сохранен контроль над переданным активом. Таким образом, организация применяет подход, основанный на дальнейшем участии в переданном активе.

[*44] В целях применения настоящего Стандарта организация должна проанализировать сделку с точки зрения (а) сохранения за собой полностью пропорциональной процентной доли участия в размере 1,000 у.е., плюс (b) субординации этой сохраненной доли участия для дополнительной защиты получателя от убытков по кредиту.

Произведенные организацией подсчеты показывают, что 9,090 у.е. (90 процентов х 10,100 у.е.) полученного в сумме 9,115 у.е. возмещения представляют собой возмещение полностью пропорциональной 90-процентной доли. Остальная часть полученного возмещения (25 у.е.) представляет собой возмещение, полученное за субординацию сохраненной процентной доли в целях предоставления получателю механизма повышения кредитного в качества средства защиты от потерь по кредиту. Наряду с этим, дополнительный спрэд в размере 0.5 процента представляет собой возмещение, полученное за повышение кредитного качества. Соответственно, общая сумма возмещения, полученного за повышение кредитного качества, составит 65 у.е. (25 у.е. + 40 у.е.).

Организация должна подсчитать прибыль или убыток от продажи 90-процентной доли денежных потоков. Если предположить, что отдельные значения справедливой стоимости переданных 10 процентов и сохраненных 90 процентов не могут быть определены на дату передачи, организация, руководствуясь параграфом 28, распределяет балансовую стоимость актива следующим образом:

Расчетная справедливая стоимость
Процентная доля
Распределенная балансовая стоимость

Переданная доля

9 090
90%
9 000

Сохраненная доля

1 010
10%
1 000
Итого
10 100
10 000

Организация рассчитывает свои прибыль или убыток от продажи 90-процентной доли денежных потоков путем вычитания распределенной балансовой стоимости переданной доли из суммы полученного возмещения, т.е. 90 у.е. (9,090 у.е. - 9,000 у.е.) Балансовая стоимость сохраненной организацией доли составляет 1,000 у.е.

Кроме того, организация признает свое дальнейшее участие в активе как следствие субординации своей сохраненной процентной доли для защиты от потерь по кредиту. Соответственно, она признает актив в сумме 1,000 у.е. (максимальной сумме денежных потоков, которую она не получит в случае субординации), а также сопутствующее обязательство в размере 1,065 у.е. (которое представляет собой максимальную сумму денежных потоков, которую она не получит в случае субординации, т.е. 1,000 у.е. плюс справедливая стоимость субординации, составляющая 65 у.е).

Организация использует всю перечисленную выше информацию для отражения сделки в учете как показано ниже:

Дебет
Кредит

Исходный актив

-
9 000

Актив, признанный применительно к субординации или остаточной доле участия

1 000
-

Актив по возмещению, полученному в форме дополнительного спрэда

40
-

Прибыль или убыток (прибыль от передачи)

-
90

Обязательство

-
1 065

Полученные денежные средства

9 115
-
Итого
10 155
10 155

Сразу же после совершения сделки балансовая стоимость актива составляет 2,040 у.е., куда входит 1,000 у.е., в виде распределенной стоимости сохраненной доли, и 1,040 у.е. в виде дополнительного дальнейшего участия организации вследствие субординации ее сохраненнной доли для защиты от потерь по кредиту (куда в свою очередь входит дополнительный спрэд в размере 40 у.е).

В последующие периоды организация признает возмещение, полученное за повышение кредитного качества (65 у.е.) пропорционально истекшему периоду времени, начисляет проценты на признанный актив, используя метод эффективной ставки процента, и признает любое ухудшение кредитного качества признанного актива. Для иллюстрации последнего случая представим себе, что в следующем году имеют место потери в размере 300 у.е. по исходным ссудам в связи с ухудшением их кредитного качества. Организация снижает стоимость своего признанного актива на 600 у.е. (300 у.е., относящиеся к сохраненной доле, и 300 у.е., относящиеся к дополнительному дальнейшему участию вследствие субординации своей сохраненной доли для защиты от потерь по кредиту), а также на 300 у.е. снижает стоимость своего признанного обязательства. Чистым результатом является отнесение на прибыль или убыток суммы обесценения кредита в размере 300 у.е.

[*45]

Типовая покупка или продажа финансового актива (параграф 38)

AG53.

Типовая покупка или продажа финансовых активов отражается в учете на дату сделки или дату расчетов, как описано в параграфах AG55 и AG56. Выбранный метод должен применяться последовательно применительно ко всем покупкам и продажам финансовых активов, относимых к одной и той же категории финансовых активов, как это определено в параграфе 9. С этой целью активы, предназначенные для торговли, образуют отдельную категорию от активов, оцениваемых по справедливой стоимости через прибыль и убыток.

AG54.

Договор, требующий или разрешающий взаимозачет изменений стоимости договора, не относится к числу типовых договоров. Такие договоры следует учитывать как производные в период между датой заключения сделки и датой расчетов.

AG55.

Дата заключения сделки - это день, когда организация берет на себя обязательство купить или продать актив. Учет на дату заключения сделки предусматривает (a) признание актива, подлежащего получению, и обязательства по его оплате в день заключения сделки, и (b) прекращение признания актива, являющегося предметом продажи, признание любой прибыли или убытка от его выбытия и признание дебиторской задолженности со стороны покупателя, подлежащей погашению на дату заключения сделки. Как правило, начисление процентов по активу и соответствующему обязательству начинается не ранее даты расчетов, когда происходит передача права собственности.

AG56.

Дата расчетов - это день осуществления поставки актива организации или организацией. Учет на дату расчетов предусматривает (a)признание актива в день его передачи организации, и (b) прекращение признания актива и признание любой прибыли или убытка от его выбытия в день поставки организацией. При учете на дату расчетов организация учитывает любое изменение справедливой стоимости актива, подлежащего получению в период между датой заключения сделки и датой расчетов, точно так же, как оно учитывает изменение стоимости приобретенного актива. Другими словами, изменение стоимости не признается в отношении активов, отражаемых по себестоимости или амортизированной стоимости; оно относится на прибыль или убыток применительно к активам, классифицированным по категории финансовых активов, оцениваемых по справедливой стоимости через прибыль или убыток; и оно признается в капитале применительно к активам, классифицированным по категории имеющихся в наличии для продажи.

Прекращение признания финансового обязательства (параграфы 39-42)

AG57.

Финансовое обязательство (или его часть) погашается, когда должник либо:

(a)

исполняет обязательство (или его часть, расплачиваясь с кредитором, при этом, как правило, используются денежные средства, другие финансовые активы, товары или услуги;

или

(b)

на законных основаниях освобождается от первичной ответственности за неисполнение обязательства (или его части) либо в судебном порядке, либо самим кредитором. (если должник предоставил гарантию, данное условие, тем не менее, может оставаться в силе.)

AG58.

Если эмитент долгового инструмента совершает обратную покупку этого инструмента, то долг погашается, даже если эмитент является маркет-мейкером по данному инструменту или имеет намерение перепродать его в краткосрочной перспективе.

AG59.

Осуществление выплаты третьей стороне, в том числе трасту (иногда именуемому „доверительным фондом зачета обязательств"), само по себе не освобождает должника от исполнения первичного обязательства перед кредитором при отсутствии освобождения, полученного на законных основаниях.

AG60.

Если должник выплачивает третьей стороне в подтверждение обязательства и уведомляет своего кредитора, что третья сторона получила подтверждение его обязательства, должник не прекращает признание обязательства, за исключением случаев, когда соблюдается условие в параграфе AG57(b) Если должник выплачивает третей стороне в подтверждение обязательства и получает юридическое освобождение от кредитора, то должник погасил свой долг. Однако, если должник соглашается производить платежи по долгу третьей стороне или напрямую изначальному кредитору, должник признает новое долговое обязательство по отношению к третьей стороне.

AG61.

И хотя освобождение от долгового обязательства, будь то в судебном порядке или решением кредитора, приводит к прекращению признания обязательства, организация может признать новое обязательство, если в отношении переданных финансовых активов не выполняются критерии прекращения признания, сформулированные в параграфах 15-37. Если эти критерии не выполняются, то прекращение признания переданных активов не происходит, и организация признает новое обязательство в отношении переданных активов.

AG62.

[*46] Для целей параграфа 40условия признаются существенно отличными, если, в соответствии с этими новыми условиями, дисконтированная по методу эффективной ставки процента текущая стоимость денежных потоков с учетом уплаченных комиссионных и за вычетом полученных комиссионных, по крайней мере, на 10% отличается от дисконтированной текущей стоимости оставшихся денежных потоков по первоначальному финансовому обязательству. Если обмен долговыми инструментами или изменение условий учитывается как погашение долга, то любые затраты или комиссионные признаются частью прибыли или убытка от такого погашения. В случае, если обмен финансовыми инструментами или изменение условий не учитываются как погашение долга, то балансовая стоимость обязательства корректируется с учетом понесенных затрат или уплаченных комиссионных, которые амортизируются в течение оставшегося срока ссуды с измененными условиями обязательства.

AG63.

В некоторых случаях кредитор освобождает должника от имеющегося обязательства по осуществлению выплат, при этом должник принимает на себя гарантированное обязательство произвести оплату в случае неисполнения обязательств стороной, взявшей на себя первичную ответственность. В этом случае должник:

(a)

признает новое финансовое обязательство, основанное на справедливой стоимости своего обязательства по гарантии;

и

(b)

признает прибыль или убыток на основе разницы между (i) вырученными средствами и (ii) балансовой стоимостью первоначального финансового обязательства за вычетом справедливой стоимости нового финансового обязательства.

Оценка (параграфы 43-70)

Первоначальная оценка финансовых активов и финансовых обязательств
(параграф 43)

AG64.

Справедливой стоимостью финансового инструмента при первоначальном признании, как правило, является цена сделки (т.е. справедливая стоимость выплаченного или полученного возмещения, см. также параграф AG76). Однако, если часть выплаченного или полученного возмещения относится не к данному финансовому инструменту, то справедливая стоимость финансового инструмента определяется путем применения одного из методов оценки (см. параграфы AG74-AG79). Так, справедливая стоимость долгосрочной ссуды или беспроцентной дебиторской задолженности может оцениваться как текущая стоимость всех будущих поступлений денежных средств, дисконтированная с использованием преобладающей рыночной ставки процента для аналогичного инструмента (аналогичного в отношении валюты, срока, типа процентной ставки и других факторов), выпущенного с аналогичным рейтингом кредитоспособности. Любая дополнительная сумма заемных средств является расходом или уменьшением дохода, за исключением случая, когда она подпадает под признание по другой категории активов.

AG65.

Если организация предоставляет ссуду по внебиржевой ставке процента (например, 5 процентов, когда биржевая ставка для аналогичных ссуд составляет 8 процентов) и сразу получает вознаграждение в качестве компенсации за принятое обязательство, она признает данную ссуду по справедливой стоимости, т.е. за вычетом полученного вознаграждения. Организация начисляет дисконт на прибыль или убыток, используя метод эффективной ставки процента.

Последующая оценка финансовых активов (параграфы 45 и 46)

AG66.

Если финансовый инструмент, ранее признанный в качестве финансового актива, оценивается по справедливой стоимости, и справедливая стоимость актива опускается ниже нуля, то, согласно параграфу 47, его следует учитывать в качестве финансового обязательства.

AG67.

Приводимый ниже пример иллюстрирует порядок учета затрат на совершение сделки при первоначальной и последующей оценке имеющегося в наличии для продажи финансового актива. Актив приобретается за 100 у.е., плюс комиссионные при покупке в размере 2 у.е. Первоначально этот актив признается в сумме 102 у.е. Очередная отчетная дата наступает днем позже, когда котированная рыночная цена актива составляет 100 у.е. В случае продажи актива, были бы выплачены комиссионные в размере 3 у.е. На эту дату актив оценивается в 100 у.е. (безотносительно к возможным комиссионным при продаже), а убыток в размере 2 у.е. признается в капитале. Если по имеющемуся в наличии для продажи финансовому активу предусмотрены фиксированные или определимые платежи, то затраты по сделке амортизируются на прибыль или убыток с использованием метода эффективной ставки процента. Если по имеющемуся в наличии для продажи финансовому активу не предусмотрены фиксированные или определимые платежи, то при прекращении признания или обесценении актива затраты по сделке признаются в прибыли или убытке.

AG68.

[*47] Инструменты, классифицируемые как ссуды и дебиторская задолженность, оцениваются по амортизированной стоимости безотносительно к наличию у организации намерения удерживать их до погашения.

Соображения, принимаемые во внимание при оценке
по справедливой стоимости (параграфы 48 и 49)

AG69.

В основе определения справедливой стоимости лежит допущение о непрерывности деятельности организации, которая не имеет намерения или необходимости ликвидироваться, значительно сокращать масштабы своей деятельности или осуществлять операции на невыгодных условиях. Таким образом, справедливая стоимость не эквивалентна сумме, которую организация получила бы или заплатила бы в навязанной сделке, при принудительной ликвидации или вынужденной продаже. Однако, справедливая стоимость отражает кредитоспособность инструмента.

AG70.

В настоящем Стандарте используются термины „цена спроса" и „цена предложения" (иногда называемая „текущей ценой предложения") в контексте котируемых рыночных цен, а также термин „спрэд спроса-предложения") для отражения только затрат по сделке. Другие корректировки, производимые для получения справедливой стоимости (например, на кредитный риск контрагента) не включаются в понятие „спрэда спрос-предложение".

Активный рынок: котируемые цены

AG71.

Финансовый инструмент считается котируемым на активном рынке, если информацию о ценовых котировках можно оперативно и регулярно получать от биржи, дилера, брокера, отраслевой группы, ценовой службы или регулирующего органа, и эти цены отражают фактические и регулярные рыночные сделки, совершаемые независимыми участниками рынка. Справедливая стоимость определяется на основании цены, о которой договариваются готовые к совершению сделки и независимые друг от друга покупатель и продавец. Цель определения справедливой стоимости финансового инструмента, обращающегося на активном рынке, состоит в получении цены, по которой будет совершаться сделка с данным инструментом на отчетную дату (т.е. без изменения или перекомпоновки инструмента) на самом благоприятном активном рынке, к которому организация имеет непосредственный доступ. Однако, организация корректирует эту цену на более благоприятном рынке с учетом любых различий в кредитном риске контрагента между инструментами, обращающимися на этом рынке и оцениваемым инструментом. Наличие опубликованных ценовых котировок активного рынка является наилучшей для определения справедливой стоимости инструмента, и когда такие котировки наличествуют, именно они используются для оценки финансового актива или финансового обязательства.

AG72.

Соответствующей рыночной котировкой для имеющегося актива или выпускаемого обязательства обычно считается текущая цена спроса, а для приобретаемого актива или имеющегося обязательства - текущая цена предложения. Когда организация имеет активы и обязательства с взаимозачитываемыми рыночными рисками, она может использовать среднерыночные цены в качестве базы для определения справедливой стоимости по взаимозачитываемым позициям риска и применять цену спроса или предложения по чистой открытой позиции. В случае отсутствия информации о цене спроса и предложения основой для определения текущей справедливой стоимости может служить цена самой последней сделки, при условии, что с момента ее проведения и до отчетной даты не произошло существенных изменений экономических условий. Если же со времени совершения сделки условия изменились (например, после последней котировки корпорационной облигации поменялась безрисковая процентная ставка), то такой изменение условий отражается в справедливой стоимости путем ссылки на текущие цены или ставки по аналогичными финансовым инструментам там, где это необходимо. Аналогичным образом, если организация может продемонстрировать, что последняя цена сделки не является справедливой стоимостью (например, потому что она отражала сумму, которую организация получила или выплатила бы в навязанной сделке, при принудительной ликвидации или вынужденной продаже, то такая цена подлежит корректировке. Справедливая стоимость портфеля финансовых инструментов является производным ряда единиц инструмента и его рыночной котировки. Если отсутствует рыночная котировка финансового инструмента в целом, но в то же время функционирует рынок его составных элементов, то справедливая стоимость строится на основе соответствующих рыночных цен его составных элементов.

AG73.

Если на активном рынке котируется ставка (а не цена), то организация использует рыночную ставку в качестве одного из исходных параметров методики оценки справедливой стоимости. Если рыночная ставка не включает в себя кредитный риск или другие факторы, учитываемые участниками рынка при оценке инструмента, организация делает поправку на эти факторы.

[*48]

Отсутствие активного рынка: методика оценки

AG74.

В отсутствие активного рынка для финансового инструмента организация определяет справедливую стоимость путем применения одной из методик оценки. Такие методики включают информацию (при ее наличии) о последних рыночных сделках между хорошо осведомленными, желающими совершить такие сделки, независимыми друг от друга сторонами, ссылки на текущую справедливую стоимости другого, в значительной степени тождественного инструмента, анализ дисконтированных денежных потоков и модели определения цены опционов. При наличии методики оценки, широко применяемой участниками рынка для определения цены инструмента и доказавшей надежность расчетных значений цен, полученных в контексте фактических рыночных сделок, организация использует именно такую методику.

AG75.

Методика оценки используется, чтобы определить, какова была бы цена сделки на дату оценки между независимыми сторонами, движимыми обычными деловыми соображениями. Справедливая стоимость определяется по результатам применения методики оценки, в которой максимально учитываются исходные рыночные данные и которая в минимальной степени полагается на данные, касающиеся только самой организации. Применение методики оценки приведет к получению реального значения справедливой стоимости, если (a) она достаточно достоверно отражает ожидаемое воздействие рынка на цену инструмента и (b) исходные данные, положенные в основу оценки, достаточно достоверно отражают рыночные ожидания и соотношение риска и доходности, присущее данному финансовому инструменту.

AG76.

Таким образом, методика оценки (a) включает в себя все факторы, принимаемые во внимание участниками рынка при установлении цены, и (b) согласуется с принятыми методиками ценообразования по финансовым инструментам. Периодически организация производит поверку методики оценки и тестирует ее надежность с помощью цен, используемых в любых доступных текущих рыночных сделках с тем же самым инструментом (т.е. без изменения или перекомпоновки), либо на основе любых имеющихся в наличии доступных рыночных данных. Организация получает рыночные данные с того же рынка, на котором был сформирован или приобретен данный инструмент. Самой оптимальной основой для определения справедливой стоимости финансового инструмента при его первоначальном признании (т.е. справедливой стоимости выплаченного или полученного возмещения) является цена сделки, за исключением случая, когда справедливая стоимость этого инструмента может быть определена путем сопоставления с другими доступными текущими рыночными сделками с тем же инструментом (т.е. без изменения или перекомпоновки), либо с помощью методики оценки, использующей в качестве переменных только данные с существующих рынков.

AG77.

Первоначальное приобретение или предоставление финансового актива, либо принятие финансового обязательства представляет собой рыночную сделку, создающую основу для оценки справедливой стоимости данного финансового инструмента. В частности, если финансовый инструмент является долговым инструментом (например, ссудой), его справедливая стоимость может быть определена путем обращения к рыночным условиям, существовавшим на дату его приобретения или предоставления, а также к текущей рыночной конъюнктуре или процентным ставкам, которые на данный момент установлены организацией или другими участниками рынка для аналогичных долговых инструментов (т.е. с аналогичными сроком погашения, конфигурацией денежных потоков, валютой, кредитным риском, залоговым обеспечением и процентной базой). В случае же, когда кредитный риск дебитора остается прежним и после предоставления долгового инструмента образуется соответствующий кредитный спрэд, оценка текущей рыночной ставки процента может быть получена путем использования процентной ставки-ориентира, отражающей более высокую кредитоспособность, чем та, которой обладает исходный долговой инструмент, а также сохранения неизменности кредитного спрэда и корректировки на изменение процентной ставки-ориентира, начиная с даты предоставления инструмента. Если со времени самой последней рыночной сделки условия изменились, то соответствующее изменение справедливой стоимости оцениваемого финансового инструмента определяется путем обращения к текущим ценам или ставкам для аналогичных финансовых инструментов с корректировкой, если это необходимо, на любые отличия от оцениваемого инструмента.

AG78.

На каждую отчетную дату может наличествовать разная информация. Например, на дату, когда организация предоставляет ссуду или приобретает долговой инструмент, не являющийся предметом активной торговли, у нее есть информация о цене сделки, которая одновременно является рыночной ценой. Однако, на следующую дату оценки новая информация о сделке может и отсутствовать, и, несмотря на то, что организация может определить общий уровень рыночных процентных ставок, она не может знать, какой уровень кредитного и другого риска будут принимать во внимание участники рынка при установлении цены данного инструмента на эту дату. У организации может не быть информации по последним сделкам, которая давала бы ей возможность определить величину соответствующего кредитного спрэда на базовую процентную ставку и использовать эту величину для определения ставки дисконта при расчете дисконтированной стоимости. В отсутствие доказательств обратного было бы логично предположить, что спрэд, существовавший на дату предоставления ссуды, не претерпел каких-либо изменений. Тем не менее, организации следует предпринять необходимые усилия для выявления признаков изменений указанных факторов. При наличии признаков изменений, организации следует принять во внимание последствия таких изменений при определении справедливой стоимости финансового инструмента.

AG79.

При анализе дисконтированного денежного потока организация использует коэффициент дисконтирования, равный преобладающей рыночной ставке процента для финансовых инструментов, имеющих аналогичные условия, включая кредитоспособность инструмента, оставшийся период действия зафиксированной в договоре процентной ставки, оставшийся срок до погашения основной суммы и валюта, в которой должны производиться выплаты. Краткосрочную дебиторскую задолженность при отсутствии объявленной процентной ставки, как правило, оценивают по первоначальной сумме, указанной в счете-фактуре, кроме тех случаев, когда дисконтирование не оказывает значительного влияния на полученные результаты.

[*49]

Отсутствие активного рынка: Долевые инструменты

AG80.

Справедливая стоимость инвестиций в долевые инструменты, не котируемые на активном рынке, включая связанные с ними производные инструменты, расчеты по которым должны производиться путем поставки таких некотируемых долевых инструментов (см. параграфы 46(c) и 47), может быть достоверно оценена, если (a) оценочные стоимостные пределы, внутри которых находится справедливая стоимость, незначительны для данного инструмента, или (b)вероятность той или иной оценочной стоимости в рамках стоимостных пределов может быть обоснованно рассчитана и использована в расчете справедливой стоимости.

AG81.

Существует множество ситуаций, когда оценочные стоимостные пределы, внутри которых находится справедливая стоимость инвестиций в некотируемые долевые инструменты, включая связанные с ними производные инструменты, расчеты по которым должны производиться путем поставки таких некотируемых долевых инструментов (см. параграфы 46(c) и 47), не являются значительными. Как правило, у организации имеется возможность рассчитать справедливую стоимость финансового актива, приобретенного у внешней стороны. Однако, если оценочные стоимостные пределы, внутри которых находится справедливая стоимость, и вероятность получения различных оценок не поддаются определению, организация не сможет оценить инструмент по справедливой стоимости.

Исходные данные для методики оценки

AG82.

Метод, позволяющий оценить справедливую стоимость отдельно взятого финансового инструмента, должен базироваться на доступных данных, характеризующих рыночные условия и другие факторы, которые могут влиять на справедливую стоимость такого инструмента. Справедливая стоимость финансового инструмента зависит от одного или нескольких из перечисленных ниже факторов (а, возможно, и от некоторых других).

(a)

Временная стоимость денег (проценты по базовой или безрисковой ставке). Базовые процентные ставки, как правило, могут быть выведены на основе существующих цен на государственные облигации и часто приводятся в финансовых публикациях. Эти ставки обычно меняются в зависимости от ожидаемых дат прогнозируемых денежных потоков по кривой доходности процентных ставок для разных временных горизонтов. По практическим соображениям, организация может использовать в качестве ставки-ориентира широко принятые и непосредственно доступные данные общего характера, такие как LIBOR или своповая ставка. (Поскольку такие ставки, как LIBOR, не являются безрисковыми процентными ставками, величина корректировки кредитного риска по конкретному финансовому инструменту определяется на его кредитного риска в соотношении с кредитным риском по этой ставке-ориентиру.) Государственные облигации, выпускаемые в ряде стран, могут нести значительный кредитный риск, поэтому устанавливаемую по ним ставку процента нельзя использовать в качестве базовой ставки-ориентира применительно к инструментам, выраженным в то же валюте. Некоторые организации в этих странах могут обладать более высокой кредитоспособностью и применять более низкие ставки кредитования, чем центральное правительство. В этом случае базовые процентные ставки лучше определять на основе процентных ставок корпорационных облигаций с самым высоким рейтингом, выпущенных в валюте данной страны.

(b)

Кредитный риск. Степень влияния кредитного риска на справедливую стоимость (т.е. надбавку к базовой процентной ставке за кредитный риск) можно определить на основе существующих рыночных цен на торгуемые инструменты с разной кредитоспособностью или на основе существующих процентных ставок, установленных кредиторами по ссудам с разным кредитным рейтингом.

(c)

Котировки иностранных валют. Для большинства важнейших валют существуют активные валютные рынки, при этом ценовые котировки ежедневно публикуются в финансовых изданиях.

(d)

Цены на биржевые товары. Ценовые котировки имеются на многие биржевые товары.

(e)

Котировки долевых ценных бумаг. Цены (и индексы цен) торгуемых долевых инструментов имеются в режиме прямого доступа на некоторых рынках. Метод, основанный на дисконтированной стоимости, может быть использован для оценки текущей рыночной цены долевых инструментов, которые на данный момент не имеют ценовой котировки.

(f)

Волатильность (т.е. диапазон будущих изменений цены финансового или другого инструмента). Диапазон волатильности активно торгуемых инструментов может быть с достаточной степенью достоверности оценен на основе исторических рыночных данных или путем использования показателей волатильности, заложенных в текущие рыночные цены.

(g)

Риск предоплаты и риск уступки. Ожидаемые модели предоплаты применительно к финансовым активам и ожидаемые модели уступки применительно к финансовым обязательствам могут быть оценены на основе исторических данных. (Справедливая стоимость финансового обязательства, которое может быть уступлено контрагентом, не должна быть меньше дисконтированной стоимости суммы, возвращаемой контрагенту при уступке обязательства - см. параграф 49.)

(h)

[*50] Издержки на обслуживание финансового актива или финансового обязательства. Издержки на обслуживание могут быть оценены путем их сопоставления с платой, взимаемой на текущий момент другими участниками рынка. Если издержки на обслуживание финансового актива или финансового обязательства являются значительными, при этом другие участники рынка несут сопоставимые издержки, эмитенту следует учесть их при определении справедливой стоимости данного финансового актива или финансового обязательства. Вероятнее всего, справедливая стоимость на момент появления договорного права на будущие вознаграждения равна плате за организацию кредита, за исключением случая, когда будущие вознаграждения и сопутствующие издержки не совпадают с сопоставимыми рыночными показателями.

Прибыли и убытки (параграфы 55-57)

AG83.

Организация применяет IAS 21 к тем финансовым активам, которые являются денежными статьями по IAS 21 и выражены в иностранной валюте. Согласно IAS 21, положительные и отрицательные курсовые разницы по денежным активам и денежным обязательствам относятся на прибыль или убыток. Исключение составляет денежная статья, определенная в качестве инструмента хеджирования потоков денежных средств (см. параграфы 95-101) или чистой инвестиции (см. параграф 102). В целях признания положительных и отрицательных курсовых разниц в соответствии с Международным стандартом IAS 21, денежный финансовый актив, имеющийся в наличии для продажи, учитывается как если бы он был оценен по амортизированной стоимости в иностранной валюте. Соответственно курсовые разницы, возникающие применительно к такому активу вследствие изменений амортизированной стоимости, признаются в прибыли или убытке, а изменения балансовой стоимости признаются в соответствии с параграфом 55(b). По имеющимся в наличии для продажи финансовым активам, не являющимся денежными статьями, согласно IAS 21, (например, долевым инструментам), в курсовые прибыль или убыток, признаваемые непосредственно в капитале, согласно параграфу 55(b), включается любой соответствующий валютный компонент. Если между непроизводным денежным активом и непроизводным денежным обязательством установлено отношение хеджирования, изменения в справедливой стоимости данных финансовых инструментов относятся на прибыль или убыток.

Обесценение и безнадежная задолженность по финансовым активам (параграфы 58-70)

Финансовые активы, учитываемые по амортизированной стоимости (параграфы 63-65)

AG84.

Обесценение финансового актива, отражаемого по амортизированной стоимости, определяется путем использования первоначальной эффективной ставки процента финансового инструмента, так как дисконтирование по текущей рыночной ставке процента фактически означало бы применение оценки по справедливой стоимости к финансовым активам, подлежащим оценке по амортизированной стоимости. Если условия ссуды, дебиторской задолженности или удерживаемой до погашения инвестиции пересматриваются или каким-либо другим способом изменяются ввиду финансовых затруднений заемщика или эмитента, то величина обесценения определяется с помощью первоначальной эффективной ставки процента, действовавшей до изменения таких условий. Денежные потоки, связанные с краткосрочной дебиторской задолженностью, не дисконтируются, если последствия дисконтирования не являются существенными. Если ставка процента по ссуде, дебиторской задолженности или удерживаемым до погашения инвестициям является переменной, то в качестве коэффициента дисконтирования, используемого для определения убытка от обесценения в согласно параграфу 63, применяется текущая эффективная процентная ставка (ставки), устанавливаемая в соответствии с договором. На практике кредитор может оценить обесценение отражаемого по амортизированной стоимости финансового актива на основе справедливой стоимости инструмента, используя при этом существующую на данный момент рыночную цену. Расчет дисконтированной стоимости предполагаемых будущих потоков денежных средств по переданному в залог финансовому активу отражает потоки денежных средств, которые могут возникнуть вследствие лишения права выкупа заложенного актива, за вычетом издержек на получение и реализацию залога, вне зависимости от вероятности лишения залогодателя права выкупа.

AG85.

Процесс оценки обесценения предполагает учет всех кредитных рисков, а не только связанных с низкой кредитоспособностью. Например, если организация использует внутреннюю систему кредитных рейтингов, то она должна принимать во внимание все кредитные рейтинги, а не только те, которые отражают серьезное снижение кредитоспособности.

AG86.

Результатом процесса оценки убытка от обесценения может стать единичная величина или диапазон вероятных величин. В последнем случае организация признает убыток от обесценения в сумме, равной наилучшей оценке в полученном диапазоне3 с учетом всей имеющейся в наличии до выпуска финансовой отчетности информации об условиях, существовавших на отчетную дату.

AG87.

[*51] В целях совокупной оценки обесценения, финансовые активы группируются по схожим характеристикам кредитного риска, указывающим на способность должников к выплате всех сумм, предусмотренных условиями договора (например, по оценкам кредитного риска или по кредитному рейтингу, когда учитывается тип актива, отраслевая принадлежность, географическое местоположение, вид залогового обеспечения, просроченность и другие относящиеся к делу факторы). Соответствие выбранных характеристик оценке будущих потоков денежных средств для групп таких активов обеспечивается тем, что они указывают на способность должников к выплате всех сумм, подлежащих погашению, как это предусмотрено договорными условиями, распространяющимися на оцениваемые активы. Однако, вероятности убытка и другая касающаяся убытка статистика будут разными на групповом уровне для (а) активов, которые оценивались на предмет обесценения на индивидуальной основе и были признаны необесценившимися, и (b) активов, которые не оценивались на предмет обесценения на индивидуальной основе, в результате чего, возможно, потребуется признать убыток от обесценения в другом размере. Если же организация не располагает группой активов со схожими характеристиками риска, то у нее нет необходимости в проведении дополнительной оценки.

AG88.

Убытки от обесценения, признанные на групповой основе, представляют собой промежуточный шаг на пути к идентификации убытков от обесценения отдельно взятых активов в составе группы финансовых активов, совокупно оцененных на предмет обесценения. Сразу же после появления информации, идентифицирующей конкретные убытки от обесценения отдельно взятых активов в группе, эти активы выводятся из состава этой группы.

AG89.

Будущие потоки денежных средств в группе финансовых активов, совокупно оцениваемых на предмет обесценения, прогнозируются на основе информации об уже имевших место убытках по активам, аналогичным по своим характеристикам активам в составе данной группы. Организации, не имеющие собственного опыта или имеющие недостаточных опыт несения убытков, должны использовать опыт аналогичных организаций по сопоставимым группам финансовых активов. Опыт несения убытков корректируется на основе текущих данных для отражения существующих на данный момент условий, которые не действовали в период, относящийся к прошлым убыткам, и исключения воздействия тех условий, которые перестали действовать на текущий момент. Оценки изменений будущих потоков денежных средств должны отражать и прямо коррелировать с соответствующими данными по периодам (такими, как изменения показателей безработицы, цен на недвижимость и биржевые товары, платежного статуса или другие факторы, указывающими на понесенные в данной группе убытки и их величину). Следует на регулярной основе анализировать методику и допущения, используемые при оценке будущих денежных потоков, что позволит сократить расхождения между прогнозируемыми и фактическими убытками.

AG90.

В качестве примера применения параграфа AG89, предположим, что организация, исходя из прошлого опыта, установила, что одной из основных причин невозвращения ссуд по кредитным картам является смерть заемщика. Организация получает данные, свидетельствующие, что по прошествии года уровень смертности остался прежним. Тем не менее, несколько получателей ссуд по кредитным картам организации умерли в течение истекшего года, что указывает на наличие убытка от обесценения этих ссуд даже при том, что на конец года организация еще не знает, кто именно из заемщиков умер. Будет правильно признать убыток от обесценения по этим „понесенным, но не учтенным" потерям. С другой стороны, было бы неправильно признать убыток от обесценения применительно к смерти заемщиков, ожидаемой в будущие периоды, поскольку необходимое событие убытка (смерть заемщика) еще не произошло.

AG91.

Когда для оценки будущих денежных потоков используются прошлые показатели убытков, важно, чтобы информация о таких показателях применялась к группам, которые имеют характеристики, согласующиеся с характеристиками групп, для которых были зафиксированы эти показатели. Таким образом, применяемый метод должен обеспечивать соотнесение каждой группы с информацией о прошлых убытках в группе активов со схожими кредитными характеристиками и соответствующими данными, которые отражают текущие условия.

AG92.

Можно использовать формулы или статистические методы для определения убытков от обесценения в группе финансовых активов (например, применительно к более мелким ссудам), при условии, что они согласуются с требованиями параграфов 63-65 и AG87-AG91. Какая бы модель ни применялась, необходимо принимать во внимание влияние временной стоимости денег, учитывать денежные потоки по всему оставшемуся сроку действия актива (а не только по следующему году), а также возраст ссуд в составе портфеля, и избегать появления убытка от обесценения при первоначальном признании финансового актива.

Процентный доход после признания обесценения

AG93.

После того как стоимость финансового актива или группы схожих финансовых активов была частично списана в результате возникновения убытка от обесценения, процентный доход признается на основе процентной ставки, применяемой для дисконтирования будущих потоков денежных средств в целях определения величины убытка от обесценения.

[*52]

Хеджирование (параграфы 71-102)

Инструменты хеджирования (параграфы 72-77)

Квалифицируемые инструменты (параграфы 72 и 73)

AG94.

Потенциальные убытки по опциону, продавцом которого является организация, могут быть значительно больше потенциального повышения стоимости соответствующей хеджируемой статьи. Другими словами, продажа опциона не эффективна с точки зрения уменьшения риска потери прибыли или убытка по хеджируемой статье. Поэтому продажа опциона не является инструментом хеджирования, за исключением тех случаев, когда она используется в сочетании с покупкой опциона, в том числе встроенного в другой финансовый инструмент (например, выписанный опцион на покупку, используемый для хеджирования отзывного обязательства). И, наоборот, потенциальная прибыль при покупке опциона равна или превышает убытки и поэтому создает возможность уменьшения зависимости прибыли или убытка от изменения справедливой стоимости или денежных потоков. Соответственно, данный опцион отвечает требованиям, предъявляемым к инструменту хеджирования.

AG95.

Удерживаемые до погашения инвестиции, отражаемые по амортизированной стоимости, могут использоваться как инструменты хеджирования рисков, связанных с изменениями курсов иностранных валют.

AG96.

Инвестиция в некотируемый долевой инструмент, не отражаемый по справедливой стоимости ввиду невозможности ее достоверного определения, либо производный инструмент, который связан с некотируемым долевым инструментом и расчеты по которому должны производиться путем поставки такого инструмента (см. параграфы 46(c) и 47) и 47), не могут быть определены в качестве инструментов хеджирования.

AG97.

Долевые ценные бумаги, выпущенные самой организацией, не являются ее финансовыми активами или финансовыми обязательствами, и, следовательно, не могут быть использованы в качестве инструментов хеджирования.

Хеджируемые статьи (параграфы 78-84)

Квалифицируемые статьи (параграфы 78-80)

AG98.

Твердое обязательство по поглощению организации в ходе объединения организаций не может являться хеджируемой статьей за исключением той его части, которая имеет отношение к валютному риску, поскольку точно определить и оценить степень других хеджируемых рисков не представляется возможным. Этими другими рисками являются общие предпринимательские риски.

AG99.

Долевые инвестиции не могут выступать хеджируемой статьей при хеджировании справедливой стоимости, так как в рамках метода учета по долевому участию в прибыли или убытке признается доля участия инвестора в прибыли или убытке ассоциированной организации, а не изменения справедливой стоимости инвестиции. По той же самой причине инвестиция в дочернюю организацию не может выступать хеджируемой статьей в случае хеджирования справедливой стоимости, так как при консолидации отчетности в прибыли или убытке признается прибыль или убыток дочерней организации, а не изменения справедливой стоимости инвестиции. Иначе обстоит дело с хеджированием чистой инвестиции в зарубежную организацию, поскольку здесь речь идет о хеджировании валютного риска, а не риска изменения справедливой стоимости инвестиции.

Определение финансовых статей в качестве хеджируемых
(параграфы 81 и 81A)

AG99A.

[... ] Организация может определить все денежные потоки по всему финансовому активу или финансовому обязательству в качестве хеджируемой статьи и хеджировать их только от одного конкретного риска (например, от изменений, сопутствующих изменениям LIBOR). Так, в случае с финансовым обязательством, эффективная ставка процента по которому на 100 базисных пунктов ниже LIBOR, организация может определить в качестве объекта хеджирования все это обязательство (т.е. основную сумму, плюс процент по ставке LIBOR, минус 100 базисных пунктов) и хеджировать те изменения справедливой стоимости денежных потоков по всему этому обязательству, которые сопутствуют изменениям LIBOR. Организация может также может выбрать коэффициент хеджирования, отличный от 1:1, с целью повышения эффективности хеджирования, как об этом сказано в параграфе AG100.

AG99B.

[*53] Кроме того, если финансовый инструмент с фиксированной ставкой процента хеджируется спустя некоторое время после его формирования, но ставки процента за это время успели измениться, то организация может определить часть, равную ставке-ориентиру [...]. Например, организация формирует финансовый актив с фиксированной ставкой процента стоимостью 100 у.е. и с эффективной ставкой 6 процентов в момент, когда LIBOR составляет 4 процента. Организация начинает хеджировать этот актив спустя некоторое время, когда LIBOR увеличилась до 8 процентов, а справедливая стоимость актива уменьшилась до 90 у.е. По расчетам организации, если бы она приобрела данный актив на дату, когда она впервые определила его в качестве хеджируемой статьи по его тогдашней справедливой стоимости 90 у.е., то эффективная доходность составила бы 9.5 процентов. [...] Организация может определить 8-процентную часть LIBOR , состоящую частично из предусмотренных договором денежных потоков по процентным платежам и частично из разности между текущей справедливой стоимостью (т.е. 90 у.е.) и суммой, подлежащей выплате при наступлении срока погашения (т.е. 100 у.е.)

Определение нефинансовых статей в качестве хеджируемых (параграф 82)

AG100.

Изменения цены составной части или элемента нефинансового актива или нефинансового обязательства, как правило, не оказывают предсказуемого или поддающегося отдельной оценке влияния на цену всей статьи, которое было бы сопоставимо, например, с влиянием изменения рыночных ставок процента на курс облигации. Поэтому нефинансовый актив или нефинансовое обязательство выступает в качестве хеджируемой статьи только целиком или применительно к валютному риску. Если условия инструмента хеджирования и хеджируемой статьи отличаются (например, при хеджировании прогнозируемой покупки бразильского кофе с использованием форвардного договора о покупке колумбийского кофе при прочих аналогичных условиях), то это отношение хеджирования, тем не менее, может быть квалифицировано как таковое, при условии выполнения всех условий параграфа 88, в том числе и условия о высокой эффективности хеджирования. Поэтому инструмент хеджирования может быть представлен большей или меньшей суммой, чем хеджируемая статья, если это способствует повышению эффективности отношения хеджирования. Например, можно произвести регрессионный анализ для установления статистического соотношения между хеджируемой статьей (например, сделкой с бразильским кофе) и инструментом хеджирования (например, сделкой с колумбийским кофе.) При наличии реального статистического соотношения между двумя переменными (т.е. между ценой товарную единицу бразильского и колумбийского кофе), по наклону линии регрессии можно определить коэффициент хеджирования, максимально повышающий ожидаемый уровень эффективности. Например, если наклон линии регрессии составляет 1.02, то коэффициент хеджирования, рассчитываемый по соотношению 0.98 единиц статей хеджирования к 1.00 единиц инструмента хеджирования, максимально повышает ожидаемый уровень эффективности. Однако, отношение хеджирования может быть и неэффективным, и такая неэффективность подлежит признанию в прибыли или убытке в течение срока действия отношения хеджирования.

Определение групп статей в качестве хеджируемых статей
(параграфы 83 и 84)

AG101.

Хеджирование общей сальдированной позиции (например, сальдо всех активов и обязательств с фиксированной ставкой и примерно одинаковыми сроками погашения) вместо конкретной статьи, не отвечает требования учета при хеджировании. Однако, можно примерно таким же образом воздействовать на чистую прибыль или убыток при учете данного отношения хеджирования, определив часть базисных статей в качестве хеджируемой позиции. Например, если активы банка составляют 100 у.е., а обязательства с аналогичными рисками и условиями - 90 у.е., и он хеджирует разницу в размере 10 у.е., то он может определить в качестве хеджируемой статьи активы в сумме 10 у.е. В случае, если эти активы и обязательства являются инструментами с фиксированной ставкой процента, то такое использование активов представляет собой хеджирование справедливой стоимости, а при переменной ставке процента - хеджирование потоков денежных средств. Точно так же, если у организации имеется твердое соглашение о покупке в иностранной валюте в размере 100 у.е. и твердое соглашение о продаже в иностранной валюте в размере 90 у.е., она может хеджировать сальдированную сумму 10 у.е. путем приобретения производного инструмента и использования его в качестве инструмента хеджирования, связанного с твердым соглашением о покупке в размере 100 у.е.

Учет хеджирования (параграфы 85-102)

AG102.

Примером хеджирования справедливой стоимости является хеджирование риска изменений справедливой стоимости долгового инструмента с фиксированной ставкой в результате изменения процентных ставок. Такое хеджирование может осуществлять как эмитент, так и держатель финансового инструмента.

AG103.

Примером хеджирования денежных потоков является использование свопа для перевода долга с плавающей ставкой в долг с фиксированной ставкой (т.е. хеджирование будущей сделки, при этом хеджируемыми будущими денежными потоками являются предстоящие выплаты процентов).

AG104.

[*54] Хеджирование твердого соглашения (например, хеджирование риска изменения цены топлива в связи с непризнанным договорным обязательством электрической организации приобрести топливо по фиксированной цене) является хеджированием риска изменения справедливой стоимости. Соответственно, такое хеджирование является хеджированием справедливой стоимости. Однако, согласно параграфу 87(a), хеджирование валютного риска, сопутствующего твердому соглашению, может отражаться в учете и как хеджирование денежных потоков.

Оценка эффективности хеджирования

AG105.

Хеджирование считается эффективным только в том случае, если выполняются оба представленных ниже условия:

(a)

Ожидается, что на начало хеджирования и в последующие периоды хеджирование будет высокоэффективным с точки зрения компенсации изменений справедливой стоимости денежных потоков, относимых к хеджируемому риску в течение периода, на который определено отношение хеджирование. Такое ожидание может быть продемонстрировано различным способами, в том числе путем сопоставления прошлых изменений справедливой стоимости или денежных потоков хеджируемой статьи, относимых к хеджируемому риску, и прошлых изменений справедливой стоимости или денежных потоков инструмента хеджирования, либо путем выявления высокой степени статистической корреляции между справедливой стоимостью или денежными потоками хеджируемой статьи и инструмента хеджирования. Организация может выбрать коэффициент хеджирования, отличный от 1:1, с целью повышения эффективности хеджирования, как об этом сказано в параграфе AG100.

(b)

Фактические результаты такого хеджирования находятся в диапазоне от 85 до 125 процентов. Например, если фактически достигнутые результаты таковы, что убыток по инструменту хеджирования составляет 120 у.е., а прибыль по инструментам на денежном рынке равняется 100 у.е., то результаты компенсации можно оценить на уровне 120/100, т.е. 120 процентов, или 100/120, т.е. 83 процента. Если в контексте данного примера предположить, что данное хеджирование отвечает условию пункта (а), то организация вправе сделать вывод о его высокой эффективности.

AG106.

Оценка эффективности хеджирования должна проводиться, как минимум, в момент подготовки годового или промежуточного финансового отчета организации.

AG107.

В настоящем Стандарте не устанавливается единый метод оценки эффективности хеджирования. Метод, избираемый организацией для оценки эффективности хеджирования, зависит от принятой ею стратегии управления риском. Например, если осуществляемая организацией стратегия управления рисками имеет целью периодическую корректировку стоимости инструмента хеджирования для отражения изменений в хеджируемой позиции, то организации необходимо продемонстрировать, что она рассчитывает на высокую эффективность данного хеджирования только на период до следующей корректировки стоимости инструмента хеджирования. В некоторых случаях организация применяет различные методы для различных видов хеджирования. Документация организации, касающаяся принятой ею стратегии хеджирования, должна включать описание применяемых процедур оценки его эффективности. В этих процедурах должно быть указано, будет ли подвергаться оценке вся прибыль или убыток по инструменту хеджирования, или временная стоимость инструмента хеджирования исключается из рассмотрения.

AG107A.

[....]

AG108.

Если основные условия инструмента хеджирования и хеджируемого актива, обязательства, твердого соглашения или высоковероятной прогнозируемой сделки одинаковы, то связанные с хеджируемым риском изменения справедливой стоимости и денежных потоков, вероятно, будут компенсировать друг друга в полном объеме, как в начале хеджирования, так и впоследствии. Например, процентный своп, вероятно, окажется эффективным способом хеджирования, если номинальная и основная суммы, сроки, даты пересмотра ставки процента, даты получения и выплаты процентов или основной суммы, а также методы оценки процентных ставок одинаковы для инструмента хеджирования и хеджируемой статьи. Кроме того, эффективность хеджирования высоковероятной ожидаемой покупки товара по форвардному договору, вероятно, будет высокой, если:

(a)

форвардный контракт заключается на покупку одинакового количества того же самого товара в то же самое время и в том же самом месте, что и являющая предметом хеджирования ожидаемая сделка купли;

(b)

справедливая стоимость форвардного контракта в самом начале равна нулю;
и

(c)

либо изменение дисконта или премии по форвардному контракту исключается из оценки эффективности хеджирования и относится непосредственно на прибыль или убыток, либо изменения предполагаемых денежных потоков от высоковероятной ожидаемой сделки зависят от форвардной цены товара.

AG109.

[*55] Иногда инструмент хеджирования только частично уменьшает хеджируемый риск. Например, хеджирование нельзя считать достаточно эффективным, когда инструмент хеджирования и хеджируемая статья выражены в различных валютах, курсы которых меняются вне зависимости друг от друга. Кроме того, хеджирование процентного риска при помощи производного инструмента не будет полностью эффективным, если изменение справедливой стоимости производного инструмента частично обусловлено кредитным риском контрагента.

AG110.

Специальный учет при хеджировании допустим только в том случае, если хеджирование затрагивает не общие риски хозяйственной деятельности организации, а конкретно определенный и обозначенный риск, и, в конечном счете, влияет на прибыль или убыток организации. Хеджирование риска морального устаревания активов или риска конфискации имущества органами государственной власти не отвечает требованиям учета при хеджировании; степень эффективности нельзя определить, так как указанные риски не поддаются достаточно достоверной оценке.

AG111.

В случае процентного риска степень эффективности хеджирования можно оценить, подготовив график погашения по финансовым активам и обязательствам, показывающий риск всей чистой открытой процентной позиции по каждому периоду, при условии, что такой чистый риск связан с конкретным активом или обязательством (или конкретной группой активов или обязательств, либо конкретной частью такой группы), вызывающим этот чистый риск, и эффективность хеджирования оценивается по такому активу или обязательству.

AG112.

При оценке эффективности хеджирования организации, как правило, приходится учитывать стоимость денег во времени. Фиксированная ставка по хеджируемой статье не обязательно должна совпадать с фиксированной ставкой по свопу, используемому при хеджировании справедливой стоимости. Точно так же переменная ставка по приносящему процентный доход активу или обязательству необязательно совпадает с переменной ставкой по свопу, используемому при хеджировании денежных потоков. Справедливая стоимость свопа выявляется при расчетах путем зачета встречных требований. Фиксированная и переменная ставки по свопу могут быть изменены, но это не отразится на зачете встречных требований, при условии, что обе ставки меняются на одну и ту же величину.

AG113.

Если организация не выполняет критерии эффективности хеджирования, то она прекращает учет хеджирования, начиная с последней даты, на которую такие критерии выполнялись. Однако, если организация идентифицирует событие или изменение обстоятельств, которое привело к невыполнению критериев эффективности, и показывает, что до того, как произошло такое событие или изменение обстоятельств, хеджирование было эффективным, она прекращает учет хеджирования, начиная с даты такого события или изменения обстоятельств.

Учет хеджирования справедливой стоимости
при портфельном хеджировании риска ставки процента

AG114.

При хеджировании справедливой стоимости риска ставки процента, сопутствующего портфелю финансовых активов или финансовых обязательств, организация сможет выполнить требования настоящего Стандарта, если будет соблюдать процедуры, предусмотренные пунктами (a)-(i) и параграфами AG115-AG132, представленными ниже.

(a)

В контексте осуществляемого организацией процесса управления рисками она идентифицирует портфель статьей, риск ставки процента которых она желает хеджировать. Такой портфель может состоять только из активов, только из обязательств, или и из активов, и из обязательств. Организация может идентифицировать два или более портфелей (например, организация может сгруппировать имеющиеся у нее в наличии для продажи активы в отдельный портфель), и в этом случае она должна следовать приводимым ниже рекомендациям применительно к каждому портфелю в отдельности.

(b)

Организация разбивает портфель по периодам пересмотра ставки процента, исходя из ожидаемых, а не предусмотренных договором дат пересмотра. Разбивка на периоды пересмотра ставки процента может производиться различными способами, в том числе путем разнесения денежных потоков по периодам, в которые ожидается их поступление, либо разнесения условных основных сумм по всем периодам до ожидаемой даты пересмотра ставки процента.

(c)

На основе такой разбивки организация определяет позицию, которую она желает хеджировать. В качестве хеджируемой статьи организация определяет стоимость активов или обязательств (но не чистую стоимость) в составе идентифицированного портфеля, равную стоимости, которую она желает определить в качестве хеджируемой. [...].

(d)

[*56] Организация определяет риск ставки процента, которую она собирается хеджировать. Этот риск может представлять собой часть риска ставки процента по каждой статье в составе хеджируемой позиции, такой как процентная ставка-ориентир (например, LIBOR).

(e)

Организация определяет один и более инструментов хеджирования для каждого периода пересмотра ставки процента.

(f)

На основе определений, произведенных в соответствии с вышеприведенными пунктами (c)-(e), организация в самом начале и в последующие периоды определяет наличие у нее ожиданий относительно высокой эффективности данного инструмента хеджирования применительно к периоду, для которого определен этот инструмент.

(g)

Организация периодически определяет степень изменения справедливой стоимости хеджируемой статьи (определенной в соответствии с пунктом (c)), относимого на хеджируемый риск (определенный в соответствии с пунктом (d)), [...]. При условии, что применяемый организацией документированный метод оценки подтверждает высокую эффективность хеджирования, организация признает изменение справедливой стоимости хеджируемой статьи как прибыль или убыток на счете прибылей и убытков, а также в одной из двух линейных статей в балансе, как это описано в параграфе 89 A. Изменение справедливой стоимости не следует относить на отдельно взятые активы или обязательства.

(h)

Организация определяет изменение справедливой стоимости инструмента/инструментов хеджирования (в определенного/определенных в соответствии с пунктом (e)), и признает его как прибыли или убыток на счете прибылей и убытков. Справедливая стоимость инструмента/инструментов хеджирования признается в балансе как актив или обязательство.

(i)

Любая неэффективность4 должна признаваться на счете прибылей и убытков как разность между изменением справедливой стоимости, согласно пункту (g) и согласно пункту (h).

AG115.

Более подробное описание данного подхода приводится ниже. Этот подход надлежит применять только при хеджировании справедливой стоимости риска ставки процента, сопутствующего портфелю финансовых активов или финансовых обязательств.

AG116.

В составе портфеля, описанного в параграфе AG114(a), могут быть как активы, так и обязательства. В других случаях речь может идти о портфеле, составленном только из активов или только из обязательств. Такой портфель используется для определения стоимости активов или обязательств, которую желает хеджировать организация. Однако, сам портфель не может быть определен в качестве хеджируемой статьи.

AG117.

Применяя параграф AG114(b), организация определяет ожидаемую дату пересмотра ставки процента по той или иной статье как самую раннюю из дат, на которую по данной статье может наступить срок погашения или ставка процента по которой может быть пересмотрена с учетом рыночных ставок. Ожидаемые даты пересмотра ставки процента определяются на начало хеджирования и на протяжении всего срока хеджирования, исходя из исторического опыта и другой имеющейся информации, в том числе информации и ожиданий относительно коэффициентов предоплаты, ставок процента и взаимодействия между ними. Организации, у которых нет собственного опыта убытков или имеется недостаточный опыт, должны использовать опыт аналогичных организаций для сравнимых групп финансовых активов. Такие оценки периодически анализируются и обновляются в свете приобретаемого опыта. Когда имеется предоплачиваемый актив с фиксированной ставкой процента, ожидаемой датой пересмотра считается дата, на которую, как ожидается, по данному активу будет произведена предоплата, если только пересмотр ставки процента в соответствии с рыночными ставками не произошел на более раннюю дату. Применительно к группе схожих активов разбивка на временные периоды, исходя из ожидаемых дат пересмотра ставки процента, может осуществляться в форме распределения процента от данной группы, а не отдельных активов на каждый временной период. Организация может применять и другие методики для целей такого распределения. Например, она может использовать коэффициент коэффициента предоплаты для распределения амортизируемых ссуд на временные периоды на основе ожидаемых дат пересмотра ставки процента. Однако, методика такого распределения должна соответствовать процедурам и задачам организации в вопросах управления рисками.

AG118.

Если, согласно примеру, приводимому в параграфе AG114(c), в конкретный период пересмотра ставки процента организация определяет наличие у нее активов с фиксированной ставкой на сумму 100 у.е. и обязательств с фиксированной ставкой на сумму 80 у.е. и решает хеджировать всю сальдированную позицию в размере 20 у.е., то в качестве хеджируемой статьи она определяет активы в сумме 20 у.е. (часть активов)5. При таком определении объект хеджирования выражается „суммой валютных средств" (например, суммой в долларах, евро, фунтах или рандах), а не в виде отдельных активов. Следовательно, все активы (или обязательства), на основе которых определяется хеджируемая сумма, т.е. все активы на сумму в 100 у.е. в вышеприведенном примере, должны представлять собой статьи, справедливая стоимость которых меняется в зависимости от изменений хеджируемой ставки процента [...].

AG119.

[*57] Наряду с этим, организация должна выполнять другие требования параграфа 88(a), касающиеся определения и документирования отношений хеджирования). Применительно к портфельному хеджированию риска ставки процента, организация должна документировать свою политику в отношении всех переменных, используемых при определении хеджируемой суммы, а также способы оценки эффективности хеджирования, в том числе:

(a)

идентифицировать активы и обязательства, подлежащие портфельному хеджированию, а также основания для вывода их из состава этого портфеля.

(b)

указать способы прогнозирования организацией дат пересмотра процентных ставок, включая допущения относительно коэффициентов предоплаты с точки зрения процентных ставок и основания для изменения таких оценок. Тот же метод используется и для получения первоначальных оценок на момент включения актива или обязательства в портфель хеджируемых статей, и для любых последующих корректировок этих оценок.

(c)

число и продолжительность периодов пересмотра ставок процента.

(d)

указать, как часто организация намерена оценивать эффективность [...].

(e)

представить методику, с помощью которой организация устанавливает сумму активов или обязательств, определяемых а качестве хеджируемой статьи [...].

(f)

[...] указать, намерена ли организация оценивать эффективность отдельно по каждому периоду пересмотра, по всем периодам в совокупности или использовать ту или иную комбинацию обоих этих методов.

Политика, отражаемая при определении и документировании отношения хеджирования, должна соответствовать процедурам и задачам организации в вопросах управления рисками. Произвольные изменения такой политики не допускаются. Основанием для таких изменений должны служить изменения рыночных условий и другие факторы, при этом они должны основываться на процедурах и задачах организации в вопросах управления рисками и соответствовать им.

AG120.

Инструментом хеджирования, о котором шла речь в параграфе AG114114(e), может быть отдельно взятый производный инструмент или портфель производных инструментов, каждый из которых подвержен риску ставки процента, который, согласно параграфу AG114(d), определен в качестве предмета хеджирования, (например, портфель процентных свопов, каждый из которых подвержен риску изменения LIBOR). Такой портфель производных инструментов может содержать взаимозачитываемые позиции риска. Однако, в него нельзя включать выписанные опционы или чистые выписанные опционы, поскольку6 настоящим Стандартом не разрешается определять такие опционы в качестве инструментов хеджирования (кроме случая, когда выписанный опцион предназначается для взаимозачета с купленным опционом). Если инструмент хеджирования обеспечивает хеджирование означенной в параграфе AG114(c) суммы в течение более чем одного периода пересмотра процентных ставок, то он должен быть отнесен на все хеджируемые периоды. При этом, однако, инструмент хеджирования должен быть отнесен на эти периоды в полном объеме, поскольку настоящим Стандартом7 не разрешается использовать отношение хеджирования в течение неполного периода обращения инструмента хеджирования.

AG121.

Когда организация оценивает изменение справедливой стоимости предоплачиваемой статьи в соответствии с параграфом AG114(g), изменение ставок процента имеет двоякие последствия для справедливой стоимости этой предоплачиваемой статьи: оно влияет на справедливую стоимость предусмотренных договором денежных потоков и на справедливую стоимость опциона на предоплату, содержащегося в предоплачиваемой статье. Параграфом 81 настоящего Стандарта организации разрешено определять часть финансового актива или финансового обязательства, подверженных общему риску, в качестве хеджируемой статьи, но при условии, что эффективность хеджирования может быть оценена. [...].

AG122.

Настоящий Стандарт не предписывает конкретный способ определения величины, о которой шла речь в параграфе AG114(g), а именно: изменения справедливой стоимости хеджируемой статьи, относимого на хеджируемый риск. [...]. Неправильно полагать, что изменения справедливой стоимости хеджируемой статьи тождественны изменениям стоимости инструмента хеджирования.

AG123.

Согласно параграфу 89A, если в качестве хеджируемой статьи на конкретный период пересмотра ставок процента определен актив, то изменение его стоимости представляется отдельной линейной статьей в разделе активов. И, наоборот, если в качестве хеджируемой статьи на конкретный период пересмотра ставок процента определено обязательство, то изменение его стоимости представляется отдельной линейной статьей в разделе обязательств. Это и есть те отдельные линейные статьи, о которые идет речь в параграфе AG114(g). Специальное отнесение на отдельные активы (или обязательства) не требуется.

AG124.

[*58] В параграфе AG114(i) отмечается, что причиной неэффективности является несовпадение сопутствующего хеджируемому риску изменения справедливой стоимости хеджируемой статьи с изменением справедливой стоимости производного инструмента хеджирования. Такое несовпадение может возникать по ряду причин, в том числе:

(a)

[...];

(b)

в результате обесценения или прекращения признания статей в составе хеджируемого портфеля;

(c)

несовпадения дат платежей по инструменту хеджирования и хеджируемой статье;
и

(d)

по иным причинам [...].

Подобная неэффективность8 должна быть идентифицирована и отнесена на счет прибылей и убытков.

AG125.

В общем случае, эффективность хеджирования повышается:

(a)

если организация формирует располагает статьи с разными характеристиками предоплаты в такой последовательности, которая учитывает отличия в поведении в вопросах предоплаты.

(b)

когда портфель состоит из большего числа статей. Когда в составе портфеля находится лишь несколько статей, вероятен относительно высокий уровень неэффективности, если предоплата по одной из статей производится раньше или позже ожидаемого срока. И, наоборот, когда в составе портфеля находится много статей, поведение в вопросах предоплаты может быть спрогнозировано более точно.

(c)

когда используются более короткие периоды пересмотра ставок (например, 1 месяц, а не 3 месяца). Более короткие периоды пересмотра ставок уменьшают последствия любых несовпадений между датами пересмотра и платежа (в пределах периода пересмотра) по хеджируемой статье и соответствующими датами по инструменту хеджирования.

(d)

чем чаще производится корректировка балансовой величины инструмента хеджирования для отражения изменений хеджируемой статьи (например, ввиду изменений в ожиданиях относительно предоплаты).

AG126.

Организация должна оценивать эффективность на периодической основе. [...].

AG127.

При оценке эффективности организация проводит различие между поправками на ожидаемые даты пересмотра существующих активов (или обязательств) и формированием новых активов (или обязательств), поскольку неэффективность возникает лишь в первом случае. [...]. После признания неэффективности, как это описано выше, организация производит новую оценку всех активов (или обязательств) в каждом периоде пересмотра ставок, включая новые активы (или обязательства), сформированные со времени последней оценки эффективности, и определяет новую балансовую величину в качестве хеджируемой статьи и новое процентное соотношение в качестве хеджируемого соотношения. [...].

AG128.

Признание активов, изначально заложенных в график периода пересмотра ставок, может прекращено из-за досрочного погашения или списаний по причине обесценения или продажи. Когда это происходит, отражаемая отдельной линейной статьей, о которой шла речь в параграфе AG114(g), величина изменения справедливой стоимости актива, признание которого прекращено, подлежит списанию с баланса и включению в прибыль или убыток, возникающие вследствие прекращения признания данного актива. С этой целью необходимо знать, в график какого именно периода/периодов пересмотра ставок был заложен актив, признание которого теперь прекращено, поскольку это определяет период/периоды пересмотра ставок, с которого этот актив должен быть снят, а, следовательно, и величину, подлежащую списанию с отдельной линейной статьи, упоминаемой в параграфе AG114(g). При прекращении признания того или иного актива, он снимается с данного временного периода при условии, что может быть определен конкретный период, в график которого он была в свое время включен. Если это определить не удается, она снимается с самого раннего периода, при условии, что прекращение признания явилось следствием более значительных, чем ожидалось, предоплат, либо на систематической и рациональной основе относится на все временные периоды, включающие списанный актив, если этот актив был продана или обесценился.

AG129.

Кроме того, любая относящаяся к конкретному временному периоду величина, признание которой до истечения этого периода не прекращено, признается в прибыли или убытке на текущий момент (см. параграф 89A 89A). [...].

AG130.

[...].

AG131.

[*59] Если хеджируемая на период пересмотра ставок величина уменьшается, но при этот не прекращается признание соответствующих активов (или обязательств), то включенная в упоминавшуюся в параграфе 114(g) отдельную линейную статью величина, которая связана с этим уменьшением, подлежит амортизации в соответствии с параграфом 92.

AG132.

Организация вправе применить представленный в параграфах AG114-AG131 подход и к портфельному хеджированию, ранее отражавшемуся в учете как хеджирование денежных потоков в соответствии с Международным стандартом IAS 39. В этом случае организация должна отменить ранее определенное хеджирование денежных потоков в соответствии с параграфом 101(d) и выполнить требования, содержащиеся в этом параграфе. Кроме того, она должна переопределить данное отношение хеджирования как хеджирование справедливой стоимости, и применить представленный в параграфах AG114-AG131 подход на перспективной основе в отношении последующих учетных периодов.

[*60]

Приложение В

Поправки к другим документам

Поправки, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

Изменения в Международном стандарте IFRS 1

В Международный стандарт IFRS 1 «Принятие международных стандартов финансовой отчетности впервые» вносятся следующие изменения.

Стандарт

Добавлены параграфы 25A, 27A, 36A и 47A, а в параграфы 13, 27 и 30 внесены следующие изменения:

13 Организация может принять решение об использовании одного или нескольких из следующих исключений:

(a) ...

(e) комбинированные финансовые инструменты (параграф 23);

(f) активы и обязательства дочерних организаций, ассоциированных организаций и совместной деятельности (параграфы 24 и 25);

и

(g) классификация ранее признанных финансовых инструментов (параграф 25A).

Классификация ранее признанных финансовых инструментов

25A IAS 39 «Финансовые инструменты: признание и оценка» разрешает после первоначального признания классифицировать финансовый инструмент по категории финансовых активов или финансовых обязательств, оцениваемых по справедливой стоимости через прибыль или убыток, либо имеющихся в наличии для продажи. Несмотря на это требование, организация вправе осуществить такую классификацию на дату перехода на Международные стандарты финансовой отчетности.

27 Если иное не разрешено параграфом 27A, организация, которая впервые приняла Международные стандарты, должна выполнять содержащиеся в IAS 39 требования к прекращению признания применительно к сделкам, заключаемым 1 января 2004 г. или после этой даты, на перспективной основе. Другими словами, если организация, которая впервые приняла Международные стандарты, прекратила признание непроизводных финансовых активов или непроизводных финансовых обязательств в соответствии с прежними национальными правилами учета в результате сделки, совершенной до 1 января 2004 г., она не вправе признавать эти активы и обязательства в рамках Международных стандартов финансовой отчетности (за исключением случая, когда они подпадают под критерии признания в результате более поздней сделки или события).

27A Невзирая на положения параграфа 27, организация может руководствоваться требованиями к прекращению признания, изложенными в параграфах IAS 39 ретроспективно, начиная с даты, установленной по своему выбору, при условии, что информация, необходимая для применения IAS 39 к активам и обязательствам, признание которых прекращено в результате прошлых сделок, была получена на момент первоначального отражения этих сделок в учете.

30 Если до даты перехода на Международные стандарты финансовой отчетности организация определила сделку как инструмент хеджирования, который, однако, не отвечает установленным в Международном стандарте IAS 39 требованиями учета хеджирования, организации надлежит, руководствуясь параграфами 91 и 101 Международного стандарта IAS 39, прекратить учет хеджирования. Сделки, заключенные до даты перехода на Международные стандарты, нельзя ретроспективно определять в качестве инструментов хеджирования.

Исключения из требования о пересчете сравнительной информации для Международного стандарта IAS 39

36A В своей первой финансовой отчетности, составленной в соответствии с Международными стандартами, принявшая эти стандарты организация должна до 1 января 2006 г. представить сравнительную информацию, по меньшей мере, за один год, однако, эта сравнительная информация не обязательно должна соответствовать Международным стандартам IAS 32 и IAS 39. Организация, которая предпочла представить сравнительные показатели, не соответствующие IAS 32 и IAS 39 в течение первого после перехода на Международные стандарты года, должна:

(a) применить прежние национальные правила учета к находящимся в сфере действия Международных стандартов IAS 32 и IAS 39 финансовым инструментам, фигурирующим в сравнительной информации;

(b) [*61] раскрыть данный факт наряду с исходными данными, использованными при подготовке такой информации;

и

(c) раскрыть природу тех основных корректировок, которые были бы необходимы для приведения такой информации в соответствие с IAS 32 и IAS 39. Организация не обязана представлять эти корректировки в количественной форме. Однако, организация должна рассматривать любую корректировку баланса на отчетную дату сравнительного периода (т.е. баланса, включающего сравнительную информацию в соответствии с прежними национальными правилами учета), а также баланса на начало первого отчетного периода по Международным стандартам финансовой отчетности (т.е. первой отчетности, включающей информацию, которая соответствует Международным стандартам IAS 32 и IAS 39) как следствие изменения в учетной политике, и делать раскрытия, как это требуется в соответствии с параграфом 28(a)-(f) Международного стандарта IAS 8. Параграф 28(f) применим только к суммам, представленным в балансе на отчетную дату сравнительного периода.

Когда организация решила представить сравнительную информацию, не соответствующую Международным стандартом IAS 32 и IAS 39, термин „дата перехода на Международные стандарты" означает (только для IAS 32 и IAS 39) начало первого отчетного периода по Международным стандартам финансовой отчетности.

Классификация финансовых активов или финансовых обязательств

43A Организация вправе классифицировать ранее признанный финансовый актив или финансовое обязательство как финансовый актив или финансовое обязательство, оцениваемые по справедливой стоимости через прибыль или убыток, либо как имеющиеся в наличии для продажи, в соответствии с параграфом 25A. Организация должна раскрыть справедливую стоимость финансовых активов или финансовых обязательств, определенных в каждую категорию, а также классификацию и балансовую стоимость, отраженную в финансовой отчетности предыдущих периодов.

Приложение А

Добавлено следующее определение:

первый отчетный период после перехода на Международные стандарты финансовой отчетности

Отчетный период, заканчивающийся на дату представления первой отчетности организации по Международным стандартам финансовой отчетности.

Изменения в Международном стандарте IAS 12

B2.В Международном стандарте IAS 12 «Налоги на прибыль» внесены следующие поправки.

Формулировка первого предложения параграфа 20 изменена следующим образом:

20. Международные стандарты финансовой отчетности разрешают или требуют учитывать определенные активы по их справедливой стоимости, или переоценивать их (см. например, IAS 16 «Основные средства», IAS 38 «Нематериальные активы», IAS 39 «Финансовые инструменты: признание и оценка» и IAS 40 «Инвестиционная недвижимость»).

Изменения в Международном стандарте IAS 18

B3.В Международный стандарт IAS 3 «Выручка» внесены следующие изменения.

Формулировка параграфа 30 изменена следующим образом:

30. Выручка должна признаваться на следующих основаниях:

(a) процентный доход подлежит признанию на основе метода эффективной ставки процента, как это определено в параграфах 9 и AG5-AG8 Международного стандарта IAS 39;

(b) лицензионные платежи должны признаваться по методу начислений в соответствии с содержанием соответствующего договора;

и

(c) дивиденды должны признаваться тогда, когда установлено право акционеров на получение выплаты.

Удален параграф 31.

[*62]

Изменения в Международном стандарте IAS 19

B4. [Изменение не применяется к основному тексту Стандартов].

Изменения в Международном стандарте IAS 30

B5.В Международный стандарт IAS 30«Раскрытие информации в финансовой отчетности банков и аналогичных финансовых институтов» внесены следующие изменения.

Формулировка параграфа 8 изменена следующим образом:

8. Банки используют различные методы для признания и оценки статей в своей финансовой отчетности. Хотя согласование этих методов желательно, оно выходит за рамки настоящего Стандарта. Для того чтобы соответствовать Международному стандарту IAS 1 «Представление финансовой отчетности» и тем самым обеспечивать пользователям понимание метода, на основе которого составляется финансовая отчетность банка, может потребоваться раскрытие учетной политики в отношении:

...

(d) метода определения убытков от обесценения по ссудам и кредитам и списания безнадежных ссуд и кредитов(см. параграфы 43-49);

и

...

Формулировка параграфа 10 изменена следующим образом:

10. В дополнение к информации, представляемой в соответствии с требованиями других Международных стандартов финансовой отчетности, раскрытия в отчете о прибылях и убытках или примечания к финансовой отчетности должны включать, в том числе, следующие статьи доходов и расходов:

Проценты и аналогичные доходы;

Процентные и аналогичные расходы;

Доход в форме дивидендов;

Доход в форме гонораров и комиссионных;

Расходы на выплату гонораров и комиссионных;

Прибыль за вычетом убытков по коммерческим бумагам;

Прибыль за вычетом убытков по инвестиционным бумагам;

Прибыль за вычетом убытков от валютных операций;

Прочий операционный доход;

Убытки от обесценения по ссудам и кредитам;

Общие административные расходы;

и

Прочие операционные расходы.

[*63] Формулировка параграфа 13 изменена следующим образом:

13. Статьи дохода и расходов не подлежат взаимозачету, за исключением статей, относящихся к хеджированию и активам и обязательствам, взаимозачет по которым произведен в соответствии с Международным стандартом IAS 32.

Формулировка параграфа 14 изменена следующим образом:

14. Проведение зачета в случаях, не связанных с хеджированием и активами и обязательствами, зачет которых произведен в соответствии с Международным стандартом IAS 32, не позволяет пользователям оценить эффективность отдельных видов деятельности банка и дохода, который он получает на определенные классы активов.

Изъят параграф 23

Формулировки параграфов 24 и 25 даны в новой редакции:

24. Банк должен раскрывать справедливую стоимость каждого класса своих финансовых активов и обязательств, как того требует IAS 32 «Финансовые инструменты: раскрытие и представление информации».

25.Международным стандартом IAS 39 предусматривается четыре категории финансовых активов: ссуды и дебиторская задолженность, удерживаемые до погашения инвестиции, финансовые активы, оцениваемые по справедливой стоимости через прибыль или убыток, и имеющиеся в наличии для продажи финансовые активы. Банк раскрывает справедливую стоимость своих финансовых активов, распределенных, как минимум, по этим четырем категориям.

Удалены подпункты (b)(iv) и (v) параграфа 26.

Удалено последнее предложение параграфа. 28.

Формулировки параграфов 43 и 44 даны в новой редакции:

43. Банк должен раскрывать следующую информацию:

(a) учетную политику, описывающую основу, на которой невозвращаемые ссуды и кредиты признаются в качестве расхода и списываются.

(b) подробности изменений в любом оценочном резерве на покрытие убытков от обесценения по ссудам и кредитам в течение периода. Отдельно раскрывается сумма, признанная в качестве расхода за период для убытков от обесценения по ссудам и кредитам, сумма, дебетуемая за период для списанных ссуд и кредитов, и сумма, кредитуемая за период для компенсации списанных ранее ссуд и кредитов.

(c) совокупная сумма любого оценочного резерва на покрытие убытков от обесценения по ссудам и кредитам на отчетную дату.

44. Любые суммы, отложенные в отношении убытков по ссудам и кредитам в дополнение к убыткам от обесценения, признанным в соответствии с Международным стандартом IAS 39 по ссудам и кредитам, должны учитываться как распределение нераспределенной прибыли. Любые кредитуемые суммы, возникающие в результате сокращения этих величин, ведут к увеличению нераспределенной прибыли и не включаются в расчеты прибыли или убытка за период.

Изъят параграф 45

Формулировка параграфа 46 изменена следующим образом:

46. Местные условия или законодательство могут требовать от банка или разрешать ему откладывать суммы для покрытия убытков от обесценения по ссудам и кредитам в дополнение к убыткам, признанным в соответствии с Международным стандартом IAS 39. Любые подобные отложенные суммы представляют собой распределение нераспределенной прибыли, а не расходы при определении прибыли или убытка. Точно так же, любые кредитуемые суммы, возникающие в результате сокращения этих величин, ведут к увеличению нераспределенной прибыли и не включаются в расчеты прибыли или убытка.

[*64] Формулировка параграфа 47 изменена следующим образом:

47. Пользователи финансовой отчетности банка должны знать, какое влияние оказывают убытки от обесценения по ссудам и кредитам на его финансовое положение и результаты деятельности; это помогает им судить об эффективности, с которой банк использует свои ресурсы. Таким образом, банк раскрывает совокупную сумму любого оценочного резерва на покрытие убытков от обесценения по ссудам и кредитам на отчетную дату и изменения в резерве в течение периода. Изменения в оценочном резерве, в том числе компенсация в течение отчетного периода списанных ранее сумм, показываются отдельно.

Изъят параграф 48

Формулировка параграфа 49 изменена следующим образом:

49. В случае невозможности возмещения ссуд или кредитов, они списываются и начисляются против любого оценочного резерва на покрытие убытков от обесценения. В некоторых случаях они не списываются до выполнения необходимых юридических процедур и окончательного определения суммы убытка от обесценения. В других случаях они списываются раньше, например, когда заемщик не выплатил какие-либо проценты или не погасил основную сумму долга, подлежавшую выплате в определенный период. Поскольку время списания безнадежных ссуд и кредитов различается, валовая сумма ссуд и кредитов и сумма оценочного резерва на покрытие убытков от обесценения может существенно отличаться в одинаковых условиях. В результате этого банк раскрывает свою политику в отношении списания невозвращаемых ссуд и кредитов.

Формулировка пункта (c) параграфа 58 изменена следующим образом:

(c) суммы расходов, признанной за период для убытков от обесценения по ссудам и кредитам и суммы любого оценочного резерва на отчетную дату;

и

...

Изменения в Международном стандарте IAS 32

B6.В Международный стандарт IAS 32 «Финансовые инструменты: раскрытие и представление информации» внесены следующие изменения.

Формулировка параграфа 96изменена следующим образом (новый текст подчеркнут).

96. Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Применение Стандарта ранее этой даты не возбраняется. Организации должна применять настоящий Стандарт в отношении годовых периодов, начинающихся до 1 января 2005 г. только в том случае, если она одновременно применяет Международный стандарт IAS 39 (в редакции 2003 г.), включая поправки, принятые в марте 2004 г. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

Изменения в Международном стандарте IAS 36

B7.В Международный стандарт IAS 36 «Обесценение активов» внесены следующие изменения:

Стандарт

Формулировка параграфа 1 изменена следующим образом:

1. Настоящий Стандарт должен применяться для учета обесценения всех активов, кроме:

...

(e) финансовых активов, которые включаются в сферу применения Международного стандарта IAS 39 «Финансовые инструменты: признание и оценка»;

[*65]

Изменения в Международном стандарте IAS 37

B8.В Международный стандарт IAS 37 «Резервы, условные обязательства и условные активы» внесены следующие изменения.

Формулировки параграфов 1 и 2 даны в новой редакции:

1. Настоящий Стандарт должен применяться всеми организациями при учете резервов, условных обязательств и условных активов, кроме тех, которые:

(a) являются результатом контрактов, подлежащих исполнению, кроме обременительных контрактов;

(b) возникают в страховых компаниях из договоров со страхователями;

и

(c) рассматриваются в другом Международном стандарте финансовой отчетности.

2. Настоящий Стандарт не применяется к финансовым инструментам (включая гарантии), находящимся в сфере применения Международного стандарта IAS 39 «Финансовые инструменты - признание и оценка». Что касается финансовых гарантий, исключенных из сферы действия Международного стандарта IAS 39, то настоящий Стандарт должен применяться так, как это определено в параграфе 2(f) IAS 39.

Изменения в Интерпретации SIC 27

B9. Изменение не применяется к основному тексту Стандарта]

.

1В параграфах 48, 49 и AG69-AG82 Приложения А содержатся требования, касающиеся определения справедливой стоимости финансового актива или финансового обязательства.

2 В настоящем Стандарте денежные суммы выражены в „условных единицах" (у.е).

3В параграфе 39 Международного стандарта IAS 37 содержится рекомендация относительно способа определения наилучшей оценки в диапазоне возможных результатов.

4В данном контексте действуют те же соображения существенности, что и в контексте всех Международных стандартов финансовой отчетности.

5Настоящий Стандарт позволяет организации определять в качестве объекта хеджирования имеющиеся в наличии квалифицированные активы или обязательства в любом размере, т.е. в данном примере - активы на любую сумму между 0 у.е. и 100 у.е.

6см. параграфы 77 и AG94

7см. параграф 75

8В данном контексте действуют те же соображения существенности, что и в контексте всех Международных стандартов финансовой отчетности.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 363/5. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 40 - Инвестиционная недвижимость

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 40

Инвестиционная недвижимость[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-4
Определения
5-15
Признание
16-19
Оценка при признании
20-29
Оценка после признания
30-56
Учетная политика
30-32
Модель учета по справедливой стоимости
33-55
Невозможность достоверной оценки справедливой стоимости
53-55
Модель учета по себестоимости
56
Переклассификация
57-65
Выбытие
66-73
Раскрытие информации
74-79
Модели учета по справедливой стоимости и по себестоимости
74-79
Модель учета по справедливой стоимости
76-78
Модель учета по себестоимости
79
Переходные положения
80-84
Модель учета по справедливой стоимости
80-82
Модель учета по себестоимости
83-84
Дата вступления в силу
85
Отмена IAS 40 (2000)
86

Данная пересмотренная редакция Стандарта заменяет собой Международный стандарт IAS 40 (2000 г.) «Инвестиционное имущество» и подлежит применению в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется.

ЦЕЛЬ

1.

Цель настоящего Стандарта заключается в установлении порядка учета инвестиционной недвижимости и соответствующих требований к раскрытию информации.

[*161]

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящий Стандарт должен применяться при признании, оценке и раскрытии информации в отношении инвестиционной недвижимости.

3.

Среди прочего, в настоящем Стандарте рассматривается порядок оценки в финансовой отчетности арендатора права в инвестиционной недвижимости по договору аренды, учитываемой в качестве финансовой аренды, а также порядок оценки в финансовой отчетности арендодателя инвестиционной недвижимости, переданной арендатору по договору операционной аренды. В настоящем Стандарте не рассматриваются вопросы, изложенные в Международном стандарте IAS 17 «Аренда», в том числе:

(a)

классификация аренды на финансовую и операционную;

(b)

признание доходов от аренды инвестиционной недвижимости (см. также IAS 18 «Выручка»);

(c)

оценка в финансовой отчетности арендатора прав в недвижимости, обладателем которых он является по договору аренды, учитываемой в качестве операционной;

(d)

оценка в финансовой отчетности арендодателя его чистых инвестиций в финансовую аренду;

(e)

учет операций по продаже с обратной арендой;

и

(f)

раскрытие информации в отношении финансовой и операционной аренды.

4.

Настоящий Стандарт не применяется в отношении:

(a)

биологических активов, связанных с сельскохозяйственной деятельностью (см. IAS 41 «Сельское хозяйство»); и

(b)

прав на пользование недрами и полезными ископаемыми, такими как нефть, газ и аналогичные невозобновляемые ресурсы.

ОПРЕДЕЛЕНИЯ

5.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Балансовая стоимость - сумма, в которой актив признается в балансе.

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Себестоимость - сумма уплаченных денежных средств или их эквивалентов, или справедливая стоимость другого возмещения, переданного в счет оплаты стоимости актива на момент его приобретения или сооружения.

Справедливая стоимость - та сумма, на которую можно обменять актив при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

Инвестиционная недвижимость - имущество (земля или здание, либо часть здания, либо и то, и другое), находящееся в распоряжении (собственника или арендатора по договору финансовой аренды) с целью получения арендных платежей, доходов от прироста стоимости капитала, или того и другого, но не для:

(a)

использования в производстве или поставках товаров или услуг, либо для административных целей;

или

(b)

продажи в ходе обычной деятельности.

[*162] Недвижимость, занимаемая владельцем - имущество, находящееся в распоряжении (владельца или арендатора по договору финансовой аренды) для использования в производстве или поставке товаров или услуг, или в административных целях.

6.

Право в недвижимости, обладателем которого является арендатор по договору операционной аренды, может быть классифицировано и отражено в учете как инвестиционная недвижимость только в том случае, если данная недвижимость во всем остальном отвечает определению инвестиционной недвижимости, а арендатор использует предусмотренную параграфом 33 -55 модель учета по справедливой стоимости применительно к признанному активу. Этот альтернативный способ классификации применяется на индивидуальной основе к каждому отдельно взятому объекту недвижимости. Однако, если этот альтернативный способ классификации выбирается для такого отдельно взятого права в недвижимости, то вся недвижимость, классифицированная как инвестиционная, должна отражаться с использованием модели учета по справедливой стоимости. Когда выбирается такой альтернативный способ классификации, любое право в недвижимости, классифицированное таким способом, подпадает под требования к раскрытию информации, содержащиеся в параграфах 74 -78.

7.

Инвестиционная недвижимость предназначена для получения арендной платы или доходов от прироста стоимости капитала, либо того и другого. Поэтому денежные потоки, генерируемые инвестиционной недвижимостью, как правило, не связаны с остальными активами организации. Это отличает инвестиционную недвижимость от недвижимости, занимаемой владельцем. Денежные потоки, возникающие в процессе производства или поставки товаров или услуг (или использования недвижимости в административных целях), относятся не только к недвижимости, но и к другим активам, используемым в процессе производства или поставки товаров или услуг. Учет недвижимости, занимаемой владельцем, производится согласно Международному стандарту IAS 16 «Основные средства».

8.

Ниже приведены примеры объектов инвестиционной недвижимости:

(a)

земля, удерживаемая для получения выгод от прироста капитала в долгосрочной перспективе, а не для реализации в краткосрочной перспективе в ходе обычной деятельности.

(b)

земля, дальнейшее использование которой на данный момент не определено. (Если организация не приняла решение, будет ли она использовать землю в качестве недвижимости, занимаемой владельцем, или для реализации в краткосрочной перспективе в ходе обычной деятельности, то считается, что эта земля предназначена для прироста капитала).

(c)

здание, находящееся в собственности организации (или находящееся в распоряжении организации по договору финансовой аренды) и предоставленное в аренду по одному или нескольким договорам операционной аренды.

(d)

здание, не занятое в настоящее время, но предназначенное для сдачи в аренду по одному или нескольким договорам операционной аренды.

9.

Далее приведены примеры активов, которые не являются инвестиционной недвижимостью и, соответственно, не входят в сферу применения настоящего Стандарта:

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(a)

недвижимость, предназначенная для продажи в ходе обычной деятельности или находящаяся в стадии сооружения или развития с целью такой продажи) (см. IAS 2 «Запасы»); например, недвижимость, приобретенная исключительно для последующей реализации в ближайшем будущем или для развития и перепродажи.

(b)

недвижимость, находящаяся в стадии сооружения или развития по поручению третьих лиц (см. IAS 11 «Договоры на строительство»).

(c)

недвижимость, занимаемая владельцем (см. IAS 16), в том числе (среди прочего) недвижимость, предназначенная для дальнейшего использования в качестве недвижимости, занимаемой владельцем; недвижимость, предназначенная для будущего развития с последующим использованием в качестве недвижимости, занимаемой владельцем; недвижимость, занимаемая наемными работниками организации (независимо от того, платят ли они арендную плату по рыночным ставкам или нет), а также недвижимость, занимаемая владельцем и предназначенная для выбытия.

(d)

недвижимость, находящаяся в стадии сооружения или развития с целью дальнейшего использования в качестве инвестиционной недвижимости. В отношении такого объекта применяются положения Международного стандарта IAS 16 до момента завершения сооружения или развития, когда объект переходит в категорию инвестиционной недвижимости, и для его учета начинают применяться положения настоящего Стандарта. Однако, настоящий Стандарт (см. параграф 58 применяется к существующей инвестиционной недвижимости, которая находится в стадии нового развития для продолжения использования в будущем в качестве инвестиционной недвижимости.

(e)

объект недвижимости, переданный другой организации по договору финансовой аренды.

10.

[*163] В отдельных случаях часть объекта может использоваться для получения арендной платы или прироста стоимости капитала, а другая часть - для производства или поставки товаров или услуг, либо для административных целей. Если такие части объекта могут быть реализованы независимо друг от друга (или независимо друг от друга отданы в финансовую аренду), организация учитывает указанные части объекта по отдельности. Если же части объекта нельзя реализовать по отдельности, объект считается инвестиционной недвижимостью только в том случае, если лишь незначительная часть этого объекта предназначена для производства или поставки товаров или услуг, либо для административных целей.

11.

В некоторых случаях организация предоставляет вспомогательные услуги арендаторам принадлежащей ей недвижимости. Организация учитывает такую недвижимость как инвестиционную, если эти услуги носят незначительный характер по отношению ко всему соглашению в целом. Примером вышесказанного является случай, когда владелец офисного комплекса предоставляет арендаторам услуги по охране и текущей эксплуатации здания.

12.

В других случаях оказываемые услуги составляют более существенную часть сделки. Например, если организация владеет и управляет гостиницей, то услуги, предоставляемые постояльцам, носят существенный характер по отношению ко всему комплексу гостиничных услуг. Таким образом, гостиница, управляемая организацией-владельцем, представляет собой не инвестиционную недвижимость, а недвижимость, занимаемую владельцем.

13.

Иногда трудно определить, являются ли вспомогательные услуги настолько существенными, чтобы объект недвижимости нельзя было отнести к категории инвестиционной недвижимости. Например, владелец гостиницы иногда передает выполнение отдельных функций третьей стороне по договору управления. Условия подобных договоров управления бывают самыми разными. С одной стороны, владелец может, по существу, занимать положение пассивного инвестора. С другой стороны, владелец передает сторонней организации отдельные функции оперативного управления, при этом продолжая нести значительный риск изменений денежных потоков, связанных с работой гостиницы.

14.

Определение соответствия объекта статусу инвестиционной недвижимости требует профессионального суждения. Организация разрабатывает критерии для последовательного использования такого профессионального суждения согласно определению инвестиционной недвижимости и соответствующим рекомендациям, изложенным в параграфах 7-13. В соответствии с требованиями параграфа75(c), организация обязана раскрывать такие критерии в случаях, когда классификация объекта представляется затруднительной.

15.

Иногда организация владеет недвижимостью, которую арендует и занимает материнская организация или другая дочерняя организация. Такая недвижимость не может быть классифицирована в финансовой отчетности как инвестиционная, поскольку, с позиции группы, она является занимаемой владельцем. Однако, с точки зрения организации, владеющей этой недвижимостью, она является инвестиционной, если удовлетворяет определению в параграфе 5. Поэтому в своей финансовой отчетности арендодатель отражает указанную недвижимость в составе инвестиционной недвижимости.

ПРИЗНАНИЕ

16.

Инвестиционную недвижимость разрешается признавать в качестве актива только в том случае, когда:

(a)

существует вероятность притока в организацию будущих экономических выгод, связанных с данной инвестиционной недвижимостью;

и

(b)

стоимость данной инвестиционной недвижимости поддается достоверной оценке.

17.

В соответствии с этим принципом признания, организация оценивает все свои затраты по инвестиционной недвижимости на момент их понесения. Эти затраты включают как те, которые были понесены изначально в связи с приобретением инвестиционной недвижимости, так и те, которые были понесены впоследствии в связи с ее приращением, частичным замещением или обслуживанием.

18.

Согласно принципу признания, изложенному в параграфе 16, организация не признает в балансовой стоимости объекта инвестиционной недвижимости затраты на повседневное обслуживание такой недвижимости. Вместо этого, такие затраты признаются в прибыли или убытке по мере их понесения. Затраты на повседневное обслуживание состоят главным образом из затрат на рабочую силу и расходные материалы, а также могут включать затраты на приобретение комплектующих частей. Назначение этих расходов во многих случаях обозначается как „ремонт и текущее обслуживание" объекта недвижимости.

19.

[*164] Части объекта инвестиционной недвижимости могут приобретаться через их замещение. Например, в здании может быть произведена замена внутренних стен. В соответствии с принципом признания, организация признает в балансовой стоимости объекта инвестиционной недвижимости затраты на замену части существующего объекта инвестиционной недвижимости на момент понесения этих затрат, если при этом удовлетворяются критерии признания. Признание балансовой стоимости замещенных частей подлежит прекращению, согласно положениям настоящего Стандарта, касающимся прекращения признания.

ОЦЕНКА ПРИ ПРИЗНАНИИ

20.

Первоначальная оценка инвестиционной недвижимости должна производиться по ее себестоимости. В первоначальную оценку необходимо включать затраты по сделке.

21.

В состав себестоимости приобретенной инвестиционной недвижимости входят цена приобретения и любые прямые затраты. Прямые затраты включают, например, стоимость профессиональных юридических услуг, налоги на передачу недвижимости и прочие затраты по сделке.

22.

Себестоимость инвестиционной недвижимости, сооруженной своими силами, представляет собой стоимость на дату завершения сооружения или развития. Вплоть до наступления этой даты организация должна применять IAS 16. На эту дату недвижимость приобретает статус инвестиционной, и на нее начинают распространяться положения настоящего Стандарта (см. параграфы 57(e) и 65).

23.

Себестоимость инвестиционной недвижимости не повышается в связи с:

(a)

затратами на пусковые работы (кроме случаев, когда они необходимы для приведения объекта недвижимости в состояние, пригодное для его использования в соответствии с намерениями руководства),

(b)

операционными убытками до выхода на запланированный уровень сдачи помещений в аренду,

или

(c)

сверхнормативными затратами сырья, труда или других ресурсов, понесенные при сооружении или развитии объекта недвижимости.

24.

При отсрочке оплаты инвестиционной недвижимости в качестве себестоимости выступает цена объекта в денежном эквиваленте. Разница между данной суммой и итоговой оплатой признается как расходы на выплату процентов в течение срока кредита.

25.

Первоначальная стоимость права в недвижимости, переданного по договору аренды и классифицированного в качестве инвестиционной недвижимости, должна быть такой, как это предписано для финансовой аренды параграфом 20 IAS 17, т.е. актив подлежит признанию по меньшей из двух величин: справедливой стоимости объекта недвижимости и дисконтированной стоимости минимальных арендных платежей. В соответствии с тем же параграфом, эквивалентная сумма подлежит признанию в качестве обязательства.

26.

Любое вознаграждение, выплачиваемое за аренду, отражается в учете с этой целью как часть минимальных арендных платежей и, соответственно, включается в себестоимость актива, но исключается из суммы обязательства. Если переданное по договору аренды право в недвижимости классифицируется как инвестиционная недвижимость, то учету по справедливой стоимости подлежит именно этот право, а не объект недвижимости, на котором оно основано. Указания относительно определения справедливой стоимости права в недвижимости касаются модели учета по справедливой стоимости, описанной в параграфах 33-52. Эти указания также касаются определения справедливой стоимости, когда она используется в значении себестоимости в целях первоначального признания.

27.

Один или более объектов инвестиционной недвижимости могут быть приобретены в обмен на неденежный актив или активы, либо на сочетание денежных и неденежных активов. Высказанные ниже соображения касаются не только обмена одного неденежного актива на другой, но и всех обменов, о которых шла речь в предыдущем предложении. Себестоимость такого объекта инвестиционной недвижимости оценивается по справедливой стоимости, за исключением случаев, когда (а) операция обмена не имеет коммерческого содержания, или (b) справедливая стоимость и полученного, и переданного актива не поддается достоверной оценке. Приобретенный актив оценивается именно таким образом, даже если организация не может немедленно прекратить признание переданного актива. Если приобретенный актив не оценивается по справедливой стоимости, его себестоимость определяется по балансовой стоимости переданного актива.

28.

[*165] Организация определяет наличие или отсутствие коммерческого содержания в операции обмена по степени, в которой ее будущие денежные потоки могут измениться в результате такой операции. Операция обмена имеет коммерческое содержание, если:

(a)

конфигурация (риск, сроки и сумма) проистекающих от полученного актива денежных потоков отличается от конфигурации денежных потоков, проистекающих от переданного актива,

или

(b)

специфичная для организации стоимость той части ее деятельности, на которую влияет данная операция, изменяется в результате обмена,

и

(c)

разница в (a) или (b) составляет значительную величину по сравнению со справедливой стоимостью активов, ставших предметом обмена.

В целях определения наличия коммерческого содержания в операции обмена, специфичная для организации стоимость той части ее деятельности, на которую влияет данная операция, должна отражать посленалоговые потоки денежных средств. Результаты такого анализа могут прояснить положение вещей без детальных расчетов со стороны организации.

29.

Справедливая стоимость актива, для которого отсутствуют сопоставимые рыночные операции, поддается достоверной оценке, если (a) вариативность диапазона обоснованных оценок справедливой стоимости применительно к данному активу не является значительной, или (b) вероятности различных оценок внутри этого диапазона могут быть обоснованно определены и использованы при оценке справедливой стоимости. Если организация способна достоверно определить справедливую стоимость либо полученного, либо переданного актива, то для определения себестоимости используется справедливая стоимость переданного актива, кроме случаев, когда справедливая стоимость полученного актива представляется более очевидной.

ОЦЕНКА ПОСЛЕ ПРИЗНАНИЯ

Учетная политика

30.

С учетом исключения, о котором идет речь в параграфе 34 , организация должна выбрать в качестве своей учетной политики либо модель учета по справедливой стоимости, описанную в параграфах 33 -55, либо модель учета по себестоимости, описанную в параграфе 56 , и обязана применять такую политику ко всей своей инвестиционной недвижимости.

31.

В Международном стандарте IAS 8 «Учетная политика, изменения в бухгалтерских оценках и ошибки» сказано, что добровольное изменение в учетной политике допускается только в том случае, когда такое изменение приведет к более правильному представлению операций, событий или условий в финансовой отчетности организации. Крайне маловероятно, что переход от модели учета по справедливой стоимости к модели учета по себестоимости обеспечит более качественное представление информации.

32.

Согласно настоящему Стандарту, все организации обязаны определять справедливую стоимость инвестиционной недвижимости в целях либо оценки (если организация использует модель учета по справедливой стоимости), либо раскрытия информации (если организация использует модель учета по себестоимости). Поощряется, но не требуется, чтобы организация определяла справедливую стоимость инвестиционной недвижимости, исходя из оценки независимого оценщика, обладающего признанной и соответствующей профессиональной квалификацией, а также недавним опытом проведения оценки инвестиционной недвижимости аналогичной категории и расположенной на той же территории.

[*Параграфы и 32A-32C внесены Международным стандартом IFRS 4. Текст изменений]

Модель учета по справедливой стоимости

33.

После первоначального признания организация, выбравшая модель учета по справедливой стоимости, должна оценивать всю свою инвестиционную недвижимость по справедливой стоимости, за исключением случаев, описанных в параграфе 53 .

34.

Когда право на недвижимость, которым обладает арендатор по договору операционной аренды, классифицируется как инвестиционная недвижимость, согласно параграфу 6 , параграф 30 является безальтернативным; должна применяться модель учета по справедливой стоимости.

35.

[*166] Прибыль или убыток от изменения справедливой стоимости инвестиционной недвижимости необходимо относить на прибыль или убыток за тот период, в котором они возникли.

36.

Справедливая стоимость инвестиционной недвижимости - это та сумма, на которую можно обменять эту недвижимость при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами (см. параграф 5). Справедливой стоимостью не является расчетная цена, завышенная или заниженная в результате особых условий или обстоятельств, таких как нетипичные схемы финансирования, операции продажи с обратной арендой, льготные условия возмещения или скидки, предоставляемые любой стороной, связанной со сделкой купли-продажи.

37.

При определении справедливой стоимости организация не вычитает затраты, которые могут возникнуть в связи с реализацией или иными формами выбытия актива.

38.

Справедливая стоимость инвестиционной недвижимости должна отражать рыночные условия на отчетную дату.

39.

Справедливая стоимость имеет привязку к определенной дате. Поскольку рыночные условия могут меняться, сумма, представленная как справедливая стоимость, может оказаться неточной или неправильной при оценке на другую дату. Кроме того, определение справедливой стоимости предполагает обмен активами и исполнение договора купли-продажи в одно и то же время без какого-либо изменения цены, которое может произойти в процессе сделки между хорошо осведомленными, желающими совершить такую сделку независимыми друг от друга сторонами в случае, когда обмен активами и исполнение договора происходят в разное время.

40.

Среди прочего, при определении справедливой стоимости инвестиционной недвижимости учитываются доходы от действующих договоров аренды, а также разумные и обоснованные предположения осведомленных и желающих вступить в сделку участников рынка в отношении ожидаемых доходов от будущих договоров аренды, исходя из текущей ситуации на рынке. Аналогичным образом, она также отражает любые оттоки денежных средств (включая арендную плату и другие оттоки), которых можно ожидать в отношении данной недвижимости. Некоторые такие оттоки находят свое отражение в обязательстве, в то время как другие относятся к оттокам, не признаваемым в финансовой отчетности до наступления более поздней даты (например, периодические выплаты, такие как условная арендная плата).

41.

В параграфе 25 конкретизируется основа первоначального признания стоимости права в арендуемой недвижимости. Согласно параграфу 33, право в арендуемой недвижимости, если это необходимо, подлежит переоценке в справедливую стоимость. В рамках договора аренды, заключенного на основе рыночных ставок, справедливая стоимость права в арендуемой недвижимости на момент приобретения за вычетом всех ожидаемых арендных платежей (включая и те, которые связаны с признанным обязательством) должна иметь нулевое значение. Это значение справедливой стоимости не меняется, вне зависимости от того, признаются ли, в целях учета, арендуемый актив и обязательство по справедливой стоимости или по дисконтированной стоимости минимальных арендных платежей, согласно параграфу 20 Международного стандарта IAS 17. Таким образом, переоценка арендуемого актива из себестоимости, согласно параграфу 25 в справедливую стоимость, согласно параграфу 33, не должно приводить к возникновению каких-либо первоначальных прибыли или убытка, кроме случаев, когда оценка справедливой стоимости производится в разные моменты времени. Это может иметь место, когда после первоначального признания организация делает выбор в пользу применения модели оценки по справедливой стоимости.

42.

В определении справедливой стоимости говорится о „хорошо осведомленных и желающих совершить такую сделку сторонах". В данном контексте „хорошо осведомленные" означает, что и продавец, и покупатель, желающие совершить такую сделку, в разумной степени информированы о сущности и основных характеристиках объекта инвестиционной недвижимости, фактическом и потенциальном способах его использования, а также о конъюнктуре рынка по состоянию на отчетную дату. Желающий совершить сделку покупатель заинтересован в покупке, но не обязан ее совершать. Он не слишком стремится и не полон решимости приобрести тот или иной объект недвижимости за любую цену. Предполагаемый покупатель не будет платить цену более высокую, чем та, которую запрашивает рынок, на котором присутствуют хорошо осведомленные и желающие совершить такую сделку покупатели и продавцы.

43.

Желающий совершить сделку продавец не слишком стремится и не принуждается к ее совершению, и не готов продавать недвижимость по любой цене, но и не намеревается настаивать на цене, которая не считается разумной в текущих рыночных условиях. Мотивация такого желающего совершить сделку продавца состоит в том, чтобы продать инвестиционную недвижимость на рыночных условиях по наиболее высокой цене, которую можно за нее получить. Фактические обстоятельства, в которых находится действительный владелец недвижимости, не принимаются продавцом в расчет, поскольку желающий совершить сделку продавец является гипотетическим владельцем (например, желающий совершить сделку продавец не принимает во внимание конкретные налоговые обстоятельства, в которых находится действительный владелец инвестиционной недвижимости).

44.

В определении справедливой стоимости речь идет о сделках между независимыми друг от друга сторонами. Такие сделки совершаются между сторонами, не связанными какими-либо особыми отношениями, в результате которых устанавливаются цены сделок, нетипичные для рыночных условий. Предполагается, что сделка совершается между несвязанными сторонами, при этом каждая их них действует независимо.

45.

[*167] Наилучшим подтверждением справедливой стоимости являются действующие цены на активном рынке аналогичной недвижимости, которая расположена на той же территории, находится в том же состоянии, и на которую распространяются схожие условия аренды и прочих договоров. Задача организации - выявить любые различия в характере, местоположении и состоянии данной недвижимости, а также в условиях касающихся ее договоров аренды и других договоров.

46.

При отсутствии действующих цен на активном рынке, описанном в параграфе 45, организация учитывает информацию из различных источников, в том числе:

(a)

действующие цены на активном рынке других видов недвижимости, в другом состоянии или на другой территории (либо недвижимости, на которое распространяются другие условия договоров аренды или иных договоров), скорректированные с учетом этих различий;

(b)

наиболее близкие по времени цены на менее активных рынках, скорректированные с учетом любых изменений экономических условий после даты заключения сделок по этим ценам;

и

(c)

прогнозы дисконтированных денежных потоков, исходя из достоверных оценок будущих денежных потоков, в основе которых лежат условия действующих договоров аренды и иных контрактов, а также (когда это возможно) данные из внешних источников, такие как действующие тарифы за аренду аналогичной недвижимости на той же территории, при этом используются коэффициенты дисконтирования, отражающие оцениваемую рынком степень неопределенности в отношении размера и сроков поступления денежных потоков.

47.

В некоторых случаях различные источники информации, о которых говорилось предыдущем параграфе, могут обусловливать разные оценки справедливой стоимости инвестиционной недвижимости. Организация рассматривает причины этих расхождений для получения наиболее надежной оценки справедливой стоимости, лежащей в диапазоне колебания достоверных оценок ее значений.

48.

Исключение составляют случаи, когда в момент первого приобретения организацией инвестиционной недвижимости (или когда имеющийся объект впервые получает статус инвестиционной недвижимости - либо после завершения сооружения или развития, либо после изменения способа его использования), становится очевидно, что границы, в которых находится достаточно достоверное значение справедливой стоимости, будут настолько велики, а вероятность того или иного результата будет настолько сложно оценить, что вся полезность единичной оценки справедливой стоимости сводится на нет. Это может свидетельствовать о том, что определение достоверного значения справедливой стоимости инвестиционной недвижимости не всегда возможно (см. параграф 53).

49.

Справедливая стоимость отличается от ценности использования, определение которой приводится в Международном стандарте IAS 36 «Обесценение активов». Справедливая стоимость отражает осведомленность и оценки осведомленных и желающих совершить сделку покупателей и продавцов. Ценность использования, наоборот, отражает оценки, произведенные организацией, в том числе и влияние факторов, которые могут быть присущими только данной организации и неприменимыми к остальным. Так, справедливая стоимость не отражает ни один из перечисленных ниже факторов, поскольку, как правило, они не доступны осведомленным и желающим совершить сделку покупателям и продавцам:

(a)

дополнительную стоимость в результате создания портфеля недвижимости на различных территориях;

(b)

синергетический эффект в результате совместного использования инвестиционной недвижимости и прочих активов;

(c)

конкретные юридические права и правовые ограничения в отношении текущего владельца недвижимости;

и

(d)

конкретные налоговые льготы или налоговое бремя в отношении текущего владельца недвижимости.

50.

[*168] При определении справедливой стоимости инвестиционной недвижимости организация не учитывает повторно активы или обязательства, признанные как отдельные активы или обязательства. Например:

(a)

оборудование, такое как лифты и системы кондиционирования воздуха, часто составляют неотъемлемую часть здания, поэтому оно, как правило, включается в справедливую стоимость инвестиционной недвижимости и не отражается отдельно в составе основных средств.

(b)

если в аренду сдается меблированный офис, в справедливую стоимость офиса, как правило, включается справедливая стоимость мебели, поскольку арендная плата берется за меблированный офис. При включении стоимости мебели в состав справедливой стоимости инвестиционной недвижимости организация не признает мебель в качестве отдельного актива.

(c)

в справедливую стоимость инвестиционной недвижимости не включается предоплата или начисленный доход по договору операционной аренды, поскольку организация отдельно отражает данные статьи в составе обязательств или активов.

(d)

справедливая стоимость арендуемой инвестиционной недвижимости отражает ожидаемые потоки денежных средств (включая условную арендную плату, получение которой ожидается). Соответственно, если оценка объекта недвижимости произведена за вычетом любых ожидаемых платежей, то, в целях учета, для получения справедливой стоимости инвестиционной недвижимости необходимо прибавить назад к этой сумме величину любого признанного обязательства по аренде.

51.

В справедливой стоимости инвестиционной недвижимости не отражаются ни предстоящие капитальные затраты на недвижимость в целях ее обновления или улучшения, ни будущие экономические выгоды от таких затрат.

52.

В некоторых случаях организация ожидает, что дисконтированная стоимость выплат, производимых ею в связи с инвестиционной недвижимостью (кроме платежей по признанным финансовым обязательствам), превысит дисконтированную стоимость соответствующих денежных поступлений. Для определения необходимости признания обязательства и, в случае признания, для выбора способа его оценки, организация должна применять Международный стандарт IAS 37 «Оценочные обязательства, условные обязательства и условные активы».

Невозможность достоверной оценки справедливой стоимости

53.

Существует опровержимое предположение о том, что организация может достоверно оценивать справедливую стоимость инвестиционной недвижимости на постоянной основе. Исключение составляют случаи, когда в момент приобретения организацией объекта инвестиционной недвижимости (или когда имеющийся объект недвижимости впервые приобретает статус инвестиционной недвижимости, либо после завершения сооружения или развития, либо после изменения способа использования), становится очевидно, что организация не всегда сможет достоверно определять справедливую стоимость инвестиционной недвижимости. Это происходит лишь в тех случаях, когда сопоставимые сделки на рынке осуществляются не часто, и отсутствуют альтернативные оценки справедливой стоимости (например, на основе прогнозов дисконтированных денежных потоков). В таких случаях организация должна оценивать эту инвестиционную недвижимость с помощью модели учета по себестоимости, описанной в Международном стандарте IAS 16. При этом следует исходить из того, что ликвидационная стоимость инвестиционной недвижимости равна нулю. Организация должна применять IAS 16 до выбытия инвестиционной недвижимости.

54.

В исключительных случаях, когда, в силу указанных в предыдущем параграфе причин, организация вынуждена оценивать объект инвестиционной недвижимости по себестоимости, согласно Международному стандарту IAS 16, она должна отражать и все остальные объекты инвестиционной недвижимости по справедливой стоимости. В таких случаях, несмотря на то, что организация может использовать модель учета по себестоимости применительно к одному объекту инвестиционной недвижимости, она должна и дальше вести учет всех остальных объектов недвижимости с помощью модели учета по справедливой стоимости.

55.

Если организация ранее отражала объект инвестиционной недвижимости по справедливой стоимости, она должна и дальше отражать данный объект по справедливой стоимости вплоть до его выбытия (или до момента, когда данный объект приобретет статус недвижимости, занимаемой владельцем, либо когда организация начнет развитие объекта в целях последующей продажи в ходе обычной деятельности), даже несмотря на сокращение количества сопоставимых сделок на рынке и доступной информации о рыночных ценах.

Модель учета по себестоимости

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

56.

После первоначального признания организация, выбравшая модель учета по себестоимости, должна оценивать всю свою инвестиционную недвижимость в соответствии с требованиями Международного стандарта IAS 16 к данной модели, т.е. по себестоимости за вычетом любой накопленной амортизации и любых накопленных убытков от обесценения.

[*169]

ПЕРЕКЛАССИФИКАЦИЯ

57.

Переклассификация объекта в категорию инвестиционной недвижимости или исключение из данной категории разрешается только при изменении способа его использования, а именно:

(a)

владелец начинает занимать недвижимость - объект переводится из категории инвестиционной недвижимости в категорию недвижимости, занимаемой владельцем;

(b)

начинается развитие в целях реализации - объект переклассифицируется из инвестиционной недвижимости в категорию запасов;

(c)

заканчивается период, в течение которого владелец занимает недвижимость - объект переклассифицируется из недвижимости, занимаемой владельцем, в категорию инвестиционной недвижимости;

(d)

объект передается в аренду третьей стороне по договору операционной аренды - объект переводится из запасов в инвестиционную недвижимость;

или

(e)

завершается стадия сооружения или развития недвижимости - объект переводится из категории недвижимости в стадии сооружения или развития (рассматриваемой в Международном стандарте IAS 16) в категорию инвестиционной недвижимости.

58.

В соответствии с параграфом 57(b), организации разрешается переклассифицировать объект из инвестиционной недвижимости в категорию запасов только при изменении способа его использования, о чем свидетельствует начало развития объекта в целях его реализации. Если организация принимает решение о реализации объекта инвестиционной недвижимости без его развития, она продолжает отражать этот объект в составе инвестиционной недвижимости до прекращения его признания (списания с баланса), и не отражает его в составе запасов. Аналогичным образом, если организация начинает реконструкцию имеющегося объекта инвестиционной недвижимости для дальнейшего использования в качестве инвестиционной недвижимости, эта недвижимость сохраняет статус инвестиционной и в течение стадии нового развития не переклассифицируется в недвижимость, занимаемую владельцем.

59.

Параграфы 60-65 применяются при решении вопросов признания и оценки, возникающих, когда организация использует модель учета по справедливой стоимости применительно к инвестиционной недвижимости. Если организация использует модель учета по себестоимости, переклассификация объектов между категориями инвестиционной недвижимости, недвижимости, занимаемой владельцем, и запасов не приводит к изменению балансовой стоимости переклассифицируемых объектов и первоначальной стоимости объектов для целей оценки и раскрытия информации.

60.

При переклассификации объекта инвестиционной недвижимости, отражаемого по справедливой стоимости, в категорию недвижимости, занимаемой владельцем, или в категорию запасов, за себестоимость данного объекта для последующего учета в соответствии с Международным стандартом IAS 16 или IAS 2, должна приниматься его справедливая стоимость по состоянию на дату изменения способа его использования.

61.

Если занимаемая владельцем недвижимость переходит в категорию инвестиционной, и будет отражаться по справедливой стоимости, организация должна применять положения IAS 16 до даты изменения способа использования объекта. Организация должна учитывать любую возникшую на эту дату разницу между балансовой стоимостью объекта недвижимости, согласно Международному стандарту IAS 16, и его справедливой стоимостью, точно так же, как переоценку в соответствии с Международным стандартом IAS 16.

62.

Вплоть до момента, когда недвижимость, занимаемая владельцем, переходит в категорию инвестиционной недвижимости, отражаемой по справедливой стоимости, организация амортизирует данную недвижимость и признает любые убытки от его обесценения. Организация учитывает любую возникшую на эту дату разницу между балансовой стоимостью объекта недвижимости, согласно Международному стандарту IAS 16, и его справедливой стоимостью, точно так же, как переоценку в соответствии с Международным стандартом IAS 16. Другими словами:

(a)

любое уменьшение балансовой стоимости объекта недвижимости относится на прибыль или убыток. Тем не менее, сумма уменьшения в пределах прироста стоимости данного объекта от переоценки списывается на счет прироста стоимости недвижимости от переоценки.

(b)

[*170] любое увеличение балансовой стоимости недвижимости учитывается следующим образом:

(i)

если такое увеличение восстанавливает ранее имевший место ранее убыток от обесценения данного объекта недвижимости, это увеличение относится на прибыль или убыток. Сумма увеличения, отнесенная на прибыль или убыток за период, не должна превышать сумму, необходимую для восстановления балансовой стоимости до величины, которая была бы определена (за вычетом амортизации), если бы не был признан убыток от обесценения данного объекта.

(ii)

оставшаяся часть суммы увеличения балансовой стоимости кредитуется непосредственно на счет учета капитала как прирост стоимости недвижимости от переоценки. При последующем выбытии объекта инвестиционной недвижимости включенный в состав капитала прирост стоимости объекта от переоценки может быть перенесен на счет нераспределенной прибыли. Перенесение прироста стоимости от переоценки на счет нераспределенной прибыли не отражается в прибыли или убытке.

63.

Для переклассификации объекта из категории запасов в категорию инвестиционной недвижимости, которая будет отражаться по справедливой стоимости, любую разницу между справедливой стоимостью объекта по состоянию на указанную дату и предыдущим значением его балансовой стоимости необходимо относить на прибыль или убыток.

64.

Порядок учета при переклассификации объекта из категории запасов в категорию инвестиционной недвижимости, которая будет отражаться по справедливой стоимости, соответствует порядку учета реализации запасов.

65.

При завершении организацией сооружения или развития созданного своими силами объекта инвестиционной недвижимости, который будет отражаться по справедливой стоимости, разницу между справедливой стоимостью данного объекта по состоянию на указанную дату и предыдущим значением его балансовой стоимости необходимо относить на прибыль или убыток.

ВЫБЫТИЕ

66.

Признание объекта инвестиционной недвижимости подлежит прекращению (т.е. он подлежит списанию с баланса) при выбытии или окончательном выводе из эксплуатации, когда более не предполагается получение связанных с ним экономических выгод.

67.

Выбытие объекта инвестиционной недвижимости может осуществляться посредством его продажи или передачи в финансовую аренду. Для определения даты выбытия инвестиционной недвижимости организация руководствуется изложенными в Международном стандарте IAS 18 критериями признания выручки от реализации товаров, принимая во внимание соответствующие рекомендации, содержащиеся в Приложении к Международному стандарту IAS 18. IAS 17 применяется к выбытию, осуществляемому путем заключения договора финансовой аренды, а также к продаже с обратной арендой.

68.

Если, в соответствии с изложенным в параграфе 16 принципом признания, организация признает в балансовой стоимости актива стоимость замещения части объекта инвестиционной недвижимости, она должна прекратить признание балансовой стоимости замещенной части. Применительно к инвестиционной недвижимости, учитываемой по себестоимости, замещенной частью не может быть часть, амортизация которой производилась отдельно. Если организация не может определить балансовую стоимость замещенной части актива, она вправе использовать стоимость замещения в качестве показателя стоимости замещенной части на момент ее приобретения или сооружения. При использовании модели учета по справедливой стоимости, справедливая стоимость объекта инвестиционной недвижимости может уже отражать тот факт, что подлежащая замене часть утратила свою стоимость. В других случаях бывает трудно определить, на какую величину следует уменьшить справедливую стоимость объекта в связи с заменой части объекта. Альтернативой уменьшению справедливой стоимости на величину замещаемой части, когда произвести такое уменьшение не представляется возможным, является включение стоимости замещения в балансовую стоимость актива с последующей переоценкой справедливой стоимости, как это делается при приращениях, не связанных с заменой.

69.

Прибыли или убытки, возникающие от устранения или выбытия объекта инвестиционной недвижимости, должны определяться как разница между чистыми поступлениями от выбытия и балансовой стоимостью актива, и подлежат признанию в прибыли или убытке (кроме случаев, когда IAS 17 требует иного при продаже с обратной арендой) в периоде, в котором происходит такое устранение или выбытие.

70.

Возмещение к получению при выбытии объекта инвестиционной недвижимости первоначально отражается по справедливой стоимости. В частности, в случае отсрочки оплаты за объект инвестиционной недвижимости, полученное возмещение первоначально отражается по цене объекта в эквиваленте денежных средств. Разница между номинальной суммой возмещения и эквивалентом цены в денежном выражении признается как процентная выручка в соответствии с Международным стандартом IAS 18, с использованием метода эффективной ставки процента.

71.

[*171] Организация применяет IAS 37 или другие соответствующие Стандарты к любым обязательствам, которые она сохраняет за собой после выбытия объекта инвестиционной недвижимости.

72.

Компенсация, предоставляемая третьими сторонами в связи с обесценением, утратой или передачей инвестиционной недвижимости, подлежит признанию в прибыли или убытке, когда она назначена к получению.

73.

Обесценение или утрата объектов инвестиционной недвижимости, соответствующие требования на компенсацию или выплата компенсации третьими сторонами, а также любое последующее приобретение или сооружение замещающих активов, являются отдельными экономическими событиями и должны учитываться отдельно, как об этом сказано ниже:

(a)

обесценение инвестиционной недвижимости признается в соответствии с Международным стандартом IAS 36;

(b)

устранение или выбытие инвестиционной недвижимости признается в соответствии с параграфами 66-71 настоящего Стандарта;

(c)

компенсация, предоставляемая третьими сторонами в связи с обесценением, утратой или передачей инвестиционной недвижимости, подлежит признанию в прибыли или убытке, когда такая компенсация назначена к получению;

и

(d)

стоимость активов, восстановленных, приобретенных или сооруженных с целью замещения, определяется в соответствии с параграфами 20-29 настоящего Стандарта.

РАСКРЫТИЕ ИНФОРМАЦИИ

Модели учета по справедливой стоимости и по себестоимости

74.

Информация, о которой сказано ниже, подлежит раскрытию в дополнение к сведениям, раскрываемым в соответствии с Международным стандартом IAS 17. Согласно Международному стандарту IAS 17, владелец инвестиционной недвижимости раскрывает информацию арендодателя об арендных отношениях, в которые он вступил. Организация, распоряжающаяся инвестиционной недвижимостью по договору финансовой или операционной аренды, раскрывает информацию арендатора по договору финансовой аренды и информацию арендодателя по любому заключенному им договору операционной аренды.

75.

Организация должна раскрывать:

(a)

какую модель учета она применяет: по справедливой стоимости или по себестоимости.

(b)

в случае применения ею модели учета по справедливой стоимости: производится ли и, если да, то в каких обстоятельствах, классификация и учет прав в инвестиционной недвижимости по договорам операционной аренды в качестве инвестиционной недвижимости.

(c)

в тех случаях, когда классификация затруднена (см. параграф 14 ), критерии, используемые организацией в целях разграничения объектов инвестиционной недвижимости и недвижимости, занимаемой владельцем, а также недвижимости, предназначенной для продажи в ходе обычной деятельности.

(d)

методы и существенные допущения, использованные при определении справедливой стоимости инвестиционной недвижимости, включая информацию о том, что послужило основой для определения справедливой стоимости: объективные рыночные данные или в большей мере другие факторы (которые организация должны раскрыть) ввиду специфики объекта и отсутствия сопоставимых рыночных данных.

(e)

степень, в которой справедливая стоимость объекта инвестиционной недвижимости (оцененная или раскрытая в финансовой отчетности) основана на оценке независимого оценщика, обладающего признанной и соответствующей профессиональной квалификацией, а также недавним опытом проведения оценки инвестиционной недвижимости той же категории и расположенной на той же территории, что и оцениваемый объект. Факт отсутствия подобной оценки подлежит раскрытию.

(f)

[*172] суммы, признанные в прибыли или убытке для:

(i)

рентный доход от инвестиционной недвижимости;

(ii)

прямые операционные расходы (включая расходы на ремонт и текущее обслуживание), возникшие в связи с инвестиционной недвижимостью, от которой в отчетном периоде был получен рентный доход;

и

(iii)

прямые операционные расходы (включая расходы на ремонт и текущее обслуживание), возникшие в связи с инвестиционной недвижимостью, которая не принесла рентный доход за отчетный период.

[*Параграф 75(f)(iv) был включен Международным стандартом IFRS 4. Текст изменений]

(g)

наличие и размер ограничений в отношении реализуемости инвестиционной недвижимости или распределения дохода или выручки от выбытия.

(h)

обязательства по договору на приобретение, сооружение или развитие инвестиционной недвижимости, либо на проведение ремонта, текущего обслуживания или улучшение инвестиционной недвижимости.

Модель учета по справедливой стоимости

76.

Наряду с информацией, раскрытие которой требуется параграфом 75 , организация, применяющая модель учета по справедливой стоимости в соответствии с параграфами 33 -55, должна раскрывать данные сверки между значениями балансовой стоимости инвестиционной недвижимости на начало и конец периода, показывая следующее:

(a)

приращения, с раздельным указанием тех, которые получены от приобретений, и тех, которые являются результатом последующих расходов, признанных в балансовой стоимости актива;

(b)

прирост стоимости инвестиционной недвижимости в результате приобретения объектов при объединении предприятий;

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(c)

выбытия;

(d)

чистую прибыль или убыток в результате корректировки справедливой стоимости;

(e)

чистые курсовые разницы, возникающие при пересчете показателей финансовой отчетности в другую валюту представления, а также при пересчете финансовой отчетности зарубежной деятельности в валюту представления отчитывающейся организации;

(f)

переклассификацию объектов инвестиционной недвижимости в категории запасов и недвижимости, занимаемой владельцем, и обратно;

и

(g)

прочие изменения.

77.

Когда полученная применительно к инвестиционной недвижимости оценка подвергается значительной корректировке в целях финансовой отчетности, например, во избежание повторного отражения активов и обязательств, как это описано в параграфе 50 , организация должна раскрывать данные сверки между полученной оценкой и скорректированной оценкой, включенной в финансовую отчетность, отдельно показывая совокупную сумму любых признанных обязательств по аренде, которые были прибавлены обратно, и любых других значительных корректировок.

78.

В исключительных случаях, упоминаемым в параграфе 53 , когда организация оценивает объект инвестиционной недвижимости с использованием модели учета по себестоимости в соответствии с IAS 16, данные сверки, раскрытие которых требуется параграфом 76 , должны представлять относящиеся к этому объекту инвестиционной недвижимости суммы отдельно от сумм, относящихся к другим объектам инвестиционной недвижимости. Кроме того, организация обязана раскрывать:

(a)

описание инвестиционной недвижимости;

(b)

причины, в силу которых справедливая стоимость не может быть определена с достаточной степенью достоверности;

(c)

по возможности, границы оценок, в которых, скорее всего, находится справедливая стоимость;

и

(d)

при выбытии объекта инвестиционной недвижимости, не отражаемого по справедливой стоимости:

(i)

факт выбытия объекта инвестиционной недвижимости, не отражаемого по справедливой стоимости;

(ii)

балансовую стоимость данного объекта инвестиционной недвижимости по состоянию на момент реализации;

и

(iii)

сумму признанной прибыли или убытка.

Модель учета по себестоимости

79.

Наряду с информацией, раскрытие которой требуется параграфом 75 , организация, применяющая модель учета по себестоимости в соответствии с параграфом 56 , должна раскрывать:

(a)

используемые методы начисления амортизации;

(b)

применяемые сроки полезной службы или нормы амортизации;

(c)

валовую балансовую стоимость и накопленную амортизацию (в совокупности с накопленными убытками от обесценения) на начало и конец периода;

(d)

сверку балансовой стоимости инвестиционной недвижимости на начало и на конец отчетного периода, указывая следующее:

(i)

приращения, с раздельным указанием тех, которые получены от приобретений, и тех, которые являются результатом последующих расходов, признанных в качестве актива;

(ii)

прирост стоимости инвестиционной недвижимости в результате приобретения объектов при объединении предприятий;

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(iii)

выбытия;

(iv)

амортизацию;

(v)

суммы убытков от обесценения, признанных и реверсированных в течение периода в соответствии с Международным стандартом IAS 36;

(vi)

чистые курсовые разницы, возникающие при пересчете показателей финансовой отчетности в другую валюту представления, а также при пересчете финансовой отчетности зарубежной деятельности в валюту представления отчитывающейся организации;

(vii)

переклассификацию объектов инвестиционной недвижимости в категории запасов и недвижимости, занимаемой владельцем, и обратно;

и

(viii)

прочие изменения;

и

(e)

[*174] справедливую стоимость инвестиционной недвижимости. В исключительных случаях, описанных в параграфе 53 , когда организация не может определить справедливую стоимость инвестиционной недвижимости с достаточной степенью достоверности, она должна раскрывать следующую информацию:

(i)

описание инвестиционной недвижимости;

(ii)

причины, в силу которых справедливая стоимость не может быть определена с достаточной степенью достоверности;

и

(iii)

по возможности, границы оценок, в которых, скорее всего, находится справедливая стоимость.

УСЛОВИЯ ПЕРЕХОДНОГО ПЕРИОДА

Модель учета по справедливой стоимости

80.

Организация, ранее применявшая IAS 40 (2000) и впервые производящая классификацию и учет некоторых или всех признаваемых прав в недвижимости, удерживаемых по договорам операционной аренды в качестве инвестиционной недвижимости, должна признавать последствия такой классификации и такого учета как корректировку начального сальдо нераспределенной прибыли за период, в котором впервые производится такая классификация и такой учет. Кроме того:

(a)

если организация ранее раскрывала (в финансовой отчетности или другой документации) справедливую стоимость таких прав в недвижимости (рассчитанную в соответствии с определением справедливой стоимости в параграфе 5 и рекомендациями в параграфах 36 -52), организация может по своему желанию, но не должна:

(i)

скорректировать начальное сальдо нераспределенной прибыли в самом раннем из представленных отчетных периодов, за который была раскрыта такая справедливая стоимость;

и

(ii)

произвести пересчет сравнительных показателей за указанные периоды;

и

(b)

если организация ранее не раскрывала информацию, описанную в пункте (a), она не вправе производить пересчет сравнительных показателей и должна раскрыть данный факт.

81.

Настоящий Стандарт требует иного порядка учета, нежели IAS 8. Согласно Международному стандарту IAS 8, сравнительные показатели подлежат пересчету, кроме случаев, когда такой пересчет является практически неосуществимым.

82.

Когда организация впервые применяет данный Стандарт, корректировка начального сальдо нераспределенной прибыли предусматривает переклассификацию любой суммы, учтенной как прирост стоимости объектов инвестиционной недвижимости от переоценки.

Модель учета по себестоимости

83.

Положения Международного стандарта IAS 8 применяются в отношении любых изменений учетной политики, возникающих, когда организация впервые применяет данный Стандарт и выбирает модель учета по себестоимости. Изменения учетной политики предусматривают переклассификацию суммы учтенного прироста стоимости инвестиционной недвижимости в результате переоценки.

84.

Требования параграфов 27 -29 в отношении первоначальной оценки инвестиционной недвижимости, приобретенной в ходе операции обмена активами, должны применяться на перспективной основе только к будущим операциям.

[*175]

ДАТА ВСТУПЛЕНИЯ В СИЛУ

85.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА IAS 40 (2000)

86.

Настоящий Стандарт заменяет собой Международный стандарт IAS 40 «Инвестиционное имущество» (вышедший в 2000 г).

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 394/160. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IAS 41 - Сельское хозяйство

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IAS 41

Сельское хозяйство[*]

Настоящий Международный стандарт финансовой отчетности был утвержден Советом КМСФО в феврале 2000 г. и вступает в силу в отношении финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 2003 г. или после этой даты.

ВВЕДЕНИЕ

1.

IAS 41 устанавливает порядок учета, представления финансовой отчетности и раскрытия информации о сельскохозяйственной деятельности в части, не рассматриваемой в других Международных стандартах финансовой отчетности. Сельскохозяйственная деятельность - это управление биотрансформацией животных и растений (биологических активов) в целях реализации, получения сельскохозяйственной продукции или производства дополнительных биологических активов.

2.

Среди прочего, IAS 41 устанавливает порядок учета биологических активов в период их роста, дегенерации, производства продукции и воспроизводства, а также порядок проведения первоначальной оценки сельскохозяйственной продукции в момент ее сбора. В период с момента первоначального признания биологических активов и вплоть до начала сбора сельскохозяйственной продукции оценка проводится по справедливой стоимости за вычетом предполагаемых сбытовых расходов, за исключением тех случаев, когда в момент первоначального признания справедливую стоимость нельзя определить с достаточной степенью достоверности. Однако в Международном стандарте IAS 41 не рассматривается процесс переработки сельскохозяйственной продукции в период после ее сбора, например, процесс производства вина из винограда или пряжи из шерсти.

3.

Действует допущение о том, что справедливую стоимость биологического актива можно определить с достаточной степенью достоверности. Данное допущение можно опровергнуть только в момент первоначального признания биологического актива, в отношении которого отсутствует информация о рыночных ценах и показателях, а альтернативные расчеты справедливой стоимости явно не отличаются надежностью. В таком случае, согласно Международному стандарту IAS 41, компании следует отражать биологический актив по себестоимости за вычетом накопленной амортизации и убытков от его обесценения. С появлением возможности определения справедливой стоимости биологического актива с достаточной степенью достоверности, компании следует перейти на оценку по справедливой стоимости за вычетом предполагаемых сбытовых расходов. Во всех случаях в момент сбора сельскохозяйственной продукции компания должна отражать ее по справедливой стоимости за вычетом предполагаемых сбытовых расходов.

4.

В соответствии с Международным стандартом IAS 41, изменение справедливой стоимости биологического актива за вычетом предполагаемых сбытовых расходов необходимо учитывать при определении чистой прибыли или убытка за период, в котором происходит данное изменение. В сельскохозяйственной деятельности изменение физических свойств животного или растения сразу же приводит к увеличению или уменьшению экономических выгод компании. Согласно модели учета по первоначальной стоимости, компания, занимающаяся лесонасаждениями, сможет отразить прибыль не ранее первого сбора и реализации продукции, т.е., возможно, только через 30 лет после посадки деревьев. И наоборот, согласно модели учета, в рамках которой биологический рост признается и оценивается на основе текущей справедливой стоимости, изменения в справедливой стоимости учитываются на протяжении всего периода с момента посадки деревьев и вплоть до их вырубки.

5.

[*377] IAS 41 не устанавливает какие-либо новые принципы учета земли сельскохозяйственного назначения. Компания должна руководствоваться положениями Международных стандартов IAS 16 «Основные средства» или IAS 40 «Инвестиционная недвижимость», в зависимости от того, какой из стандартов является наиболее применимым в данных обстоятельствах. В соответствии с Международным стандартом IAS 16, землю необходимо отражать либо по себестоимости за вычетом накопленных убытков от обесценения, либо по переоцененной стоимости. Согласно Международному стандарту IAS 40, землю, представляющую собой инвестиционную недвижимость, следует отражать либо по справедливой стоимости, либо по себестоимости за вычетом накопленных убытков от обесценения. Биологические активы, неразрывно связанные с землей (например, деревья в лесном хозяйстве), отражаются отдельно от земли по справедливой стоимости за вычетом предполагаемых сбытовых расходов.

6.

В соответствии с Международным стандартом IAS 41, не ограниченную условиями государственную субсидию, относящуюся к биологическому активу, отражаемому по справедливой стоимости за вычетом предполагаемых сбытовых расходов, следует признавать как доход исключительно в тех случаях, когда такая государственная субсидия становится подлежащей получению. Если государственная субсидия предоставляется на определенных условиях, в том числе когда, согласно условиям субсидии, компания не должна заниматься тем или иным видом сельскохозяйственной деятельности, компании следует относить государственную субсидию на доходы только после того, как выполнены условия предоставления государственной субсидии. Если государственная субсидия имеет отношение к биологическому активу, отражаемому по себестоимости за вычетом накопленной амортизации и накопленных убытков от обесценения, применяется Международный стандарт IAS 20 «Учет государственных субсидий и раскрытие информации о государственной помощи».

7.

IAS 41 действует в отношении финансовой отчетности, охватывающей периоды, начинающиеся 1 января 2003 г. или после этой даты. Досрочное применение Стандарта приветствуется.

8.

IAS 41 не устанавливает какие-либо переходные положения. Переход на IAS 41 отражается в учете в соответствии с Международным стандартом IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике».

9.

В Приложении А приведены примеры, иллюстрирующие применение IAS 41. В Приложении В, Основа для выводов, изложены причины, в силу которых Совет принял те или иные требования, содержащиеся в IAS 41.

СОДЕРЖАНИЕ

Параграфы
Цель
Сфера применения
1-4
Определения
5-9
Определения терминов, используемых в сельском хозяйстве
5-7
Общая терминология
8-9
Признание и оценка
10-33
Прибыли и убытки
26-29
Невозможность определения справедливой стоимости с достаточной степенью достоверности
30-33
Государственные субсидии
34-38
Представление и раскрытие информации
39-57
Представление информации
39
Раскрытие информации
40-57
Общие положения
40-53
Раскрытие дополнительной информации о биологических активах, справедливую стоимость которых невозможно определить с достаточной степенью достоверности
54-56
[*378] Государственные субсидии
57
Дата вступления в силу и переход к настоящему стандарту
58-59

Основополагающие параграфы Стандарта, набранные жирным курсивом, должны читаться в контексте приводимых в данном Стандарте пояснительных материалов и рекомендаций по внедрению и в контексте Предисловия к Международным стандартам финансовой отчетности. Международные стандарты финансовой отчетности не предназначены для применения к несущественным статьям (смотри параграф 12 Предисловия)

ЦЕЛЬ

Целью настоящего Стандарта является установление порядка учета, представления финансовой отчетности и раскрытия информации о сельскохозяйственной деятельности.

СФЕРА ПРИМЕНЕНИЯ

10.

Настоящий Стандарт должен применяться в процессе учета следующих объектов в тех случаях, когда они связаны с сельскохозяйственной деятельностью:

(a)

биологические активы;

(b)

сельскохозяйственной продукции в момент ее сбора; и

(c)

государственных субсидий, рассматриваемых в параграфах 43 - 44 .

11.

Настоящий Стандарт не применяется в отношении:

(a)

земли сельскохозяйственного назначения (см. IAS 16 «Основные средства» и IAS 40 «Инвестиционная недвижимость»); и

(b)

нематериальных активов сельскохозяйственного назначения (см. IAS 38 «Нематериальные активы»).

12.

Настоящий Стандарт применяется для учета сельскохозяйственной продукции, т.е. продукции, полученной от биологических активов, и только на момент ее сбора. Затем, после сбора продукции, применяется IAS 2 «Запасы», или другой соответствующий Международный стандарт финансовой отчетности. Таким образом, в настоящем Стандарте не рассматривается процесс переработки сельскохозяйственной продукции после ее сбора, например, переработка винограда в вино, осуществляемая виноторговцем, вырастившим виноград. Притом, что такая переработка может являться логическим и естественным продолжением сельскохозяйственной деятельности, а между осуществляемыми мероприятиями и биотрансформацией можно провести некоторую аналогию, такая переработка не соответствует определению сельскохозяйственной деятельности, приведенному в настоящем Стандарте.

13.

В нижеследующей таблице приводятся примеры биологических активов, сельскохозяйственной продукции, а также продукции, полученной в результате переработки после ее сбора

:
Биологические Активы
Сельскохозяйственная продукция
Продукция, полученная в результате переработки после сбора
Овцы
Шерсть
Пряжа, ковровые изделия
Деревья в лесном хозяйстве
Бревна
Пиломатериалы
Растения
Хлопок
Собранный тростник
Нити, одежда
Сахар
Молочный скот
Молоко
Сыр
Свиньи
Туши
Колбасные изделия, копчения
Кустарники
Листья
Чай, высушенный табак
Виноградники
Виноград
Вино
Плодово-ягодные деревья
Собранные фрукты
Фрукты, прошедшие переработку

[*379]

ОПРЕДЕЛЕНИЯ

Определения терминов, используемых в сельском хозяйстве

14.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Сельскохозяйственная деятельность - управление биотрансформацией биологических активов в целях реализации, получения сельскохозяйственной продукции или производства дополнительных биологических активов.

Сельскохозяйственная продукция - продукция, собранная с биологических активов компании.

Биологический актив - животное или растение.

Биотрансформация состоит из процессов роста, дегенерации, производства продукции и воспроизводства, в результате которых в биологическом активе происходят качественные или количественные изменения.

Группа биологических активов - совокупность сходных животных или растений.

Сбор сельскохозяйственной продукции - отделение продукции от биологического актива или прекращение жизнедеятельности биологического актива.

15.

Сельскохозяйственная деятельность включает различные виды деятельности: например, животноводство, лесное хозяйство, сбор урожая раз в год или в течение всего года, выращивание садов и насаждений, цветоводство и культивирование водных биоресурсов (включая рыбоводство). Среди всего этого многообразия можно выделить ряд общих характеристик:

(a)

способность к изменению: животные и растения поддаются биотрансформации;

(b)

Управление изменениями: управление способствует биотрансформации путем создания благоприятных или, по крайней мере, стабильных условий, необходимых для осуществления данного процесса (например, поддержание определенного уровня питательных веществ, влажности, температуры, плодородности и освещенности). Такое управление отличает сельскохозяйственную деятельность от других видов деятельности. Например, сбор продуктов, вырабатываемых неуправляемыми источниками (в частности, рыбный промысел в океане и вырубка лесов) не является сельскохозяйственной деятельностью; и

(c)

оценка изменений: в рамках оперативного управления производятся оценка и контроль за изменениями качественных показателей (например, генетических характеристик, плотности, спелости, содержания жира или белка, прочности волокна) или количественных показателей (например, приплода, веса, кубических метров, длины или диаметра волокна, числа почек), происходящими в результате биотрансформации.

16.

Биотрансформация приводит к следующим результатам:

(a)

изменения активов в процессе (i) роста (увеличение количества животных и растений или улучшение их качественных характеристик); (ii) дегенерации (уменьшение количества животных и растений или ухудшение их качественных характеристик); или (iii) воспроизводства (производство дополнительных животных или растений); или

(b)

производство сельскохозяйственной продукции, такой как латекс, чайный лист, шерсть и молоко.

Общая терминология

17.

Следующие термины используются в настоящем Стандарте в указанных значениях:

Активный рынок - рынок, на котором выполняются все нижеуказанные условия:

(a)

объекты сделок на рынке являются однородными;

(b)

обычно в любое время могут быть найдены желающие совершить сделку продавцы и покупатели; и

(c)

информация о ценах является общедоступной.

Балансовая стоимость - сумма, в которой актив признается в балансе.

[*380] Справедливая стоимость - это та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.

Государственные субсидии определяются в соответствии с IAS 20 «Учет государственных субсидий и раскрытие информации о государственной помощи».

18.

Справедливая стоимость актива зависит от его местоположения и состояния на данный момент времени. Так, справедливой стоимостью крупного рогатого скота на ферме является его цена на соответствующем рынке за вычетом транспортных и прочих расходов по доставке скота на рынок.

ПРИЗНАНИЕ И ОЦЕНКА

19.

Компания должна признавать биологический актив или сельскохозяйственную продукцию исключительно в случаях, когда:

(a)

компания контролирует актив в результате прошлых событий;

(b)

существует вероятность получения компанией будущих экономических выгод от данного актива; и

(c)

справедливая стоимость или себестоимость актива может быть оценена с достаточной степенью достоверности.

20.

В сельскохозяйственной деятельности доказательством контроля может, в частности, служить законное право собственности на крупный рогатый скот, клеймение или прочая маркировка скота в момент его приобретения, рождения или отлучения. Будущая экономическая выгода, как правило, оценивается исходя из величины основных физических параметров.

21.

Биологический актив в момент первоначального признания и по состоянию на каждую отчетную дату должен оцениваться по справедливой стоимости за вычетом предполагаемых сбытовых расходов, кроме случаев, описываемых в параграфе 39 , когда справедливую стоимость нельзя определить с достаточной степенью достоверности.

22.

Сельскохозяйственную продукцию, собранную с биологических активов компании, следует оценивать по справедливой стоимости, установленной на момент сбора урожая, за вычетом предполагаемых сбытовых расходов. Такая оценка является себестоимостью на дату, когда начинает применяться IAS 2 «Запасы» или другой применимый Международный стандарт финансовой отчетности.

23.

Сбытовые расходы включают комиссионные брокерам и дилерам, сборы регулирующих органов и товарных бирж, налоги на передачу собственности, а также пошлины. К сбытовым расходам не относятся транспортные и прочие расходы по доставке активов на рынок.

24.

Справедливая стоимость биологического актива или сельскохозяйственной продукции легче поддается определению, если сгруппировать биологические активы или сельскохозяйственную продукцию по основным характеристикам; например, по возрасту или качеству. Компания выбирает основные характеристики исходя из тех, которые используются на данном рынке в качестве основы ценообразования.

25.

Компании часто заключают договоры, предусматривающие продажу биологических активов или сельскохозяйственной продукции в определенный день в будущем. При определении справедливой стоимости не всегда следует руководствоваться ценами, указанными в договорах, так как справедливая стоимость отражает текущую конъюнктуру цен, при которых покупатель и продавец готовы заключить сделку. Таким образом, наличие договора не обязательно влечет за собой корректировку справедливой стоимости биологического актива или сельскохозяйственной продукции. В отдельных случаях договор продажи биологического актива или сельскохозяйственной продукции может являться обременительным, согласно определению, приведенному в Международном стандарте IAS 37 «Оценочные обязательства, условные обязательства и условные активы». Положения Международного стандарта IAS 37 применяются к обременительным договорам.

26.

Если сделки с биологическим активом или сельскохозяйственной продукцией совершаются на активном рынке, справедливую стоимость актива целесообразно определять исходя из его котировочной цены на данном рынке. Если компания имеет доступ к нескольким активным рынкам, используется цена наиболее подходящего из них. Например, если у компании есть доступ к двум активным рынкам, применяется цена, действующая на том рынке, который предполагается использовать.

27.

[*381] При отсутствии активного рынка компания для определения справедливой стоимости использует один или несколько из нижеуказанных показателей, если таковые имеются:

(a)

цену последней сделки на рынке при условии, что в период между датой совершения сделки и отчетной датой не произошло существенных изменений хозяйственных условий;

(b)

рыночные цены на аналогичные активы, скорректированные с учетом отличий; и

(c)

отраслевые показатели, например, стоимость садовых культур в расчете на один лоток, бушель или гектар и стоимость крупного рогатого скота в расчете на килограмм мяса.

28.

В отдельных случаях на основании указанных в параграфе 27 источников информации можно сделать различные выводы в отношении справедливой стоимости биологического актива или сельскохозяйственной продукции. Компания рассматривает причины данных расхождений для того, чтобы получить наиболее достоверную оценку справедливой стоимости в рамках относительно узких границ приемлемых оценок.

29.

Иногда могут отсутствовать рыночные цены или другие стоимостные показатели биологического актива, находящегося в определенном состоянии на данный момент времени. В таких случаях для определения справедливой стоимости компания использует дисконтированную стоимость ожидаемых от актива чистых денежных потоков, при этом применяется коэффициент дисконтирования, рассчитанный исходя из сложившейся конъюнктуры рынка для денежных потоков до уплаты налогов.

30.

Расчет дисконтированной стоимости ожидаемых от актива чистых денежных потоков производится для определения справедливой стоимости биологического актива, находящегося в данном конкретном месте и состоянии. Компания учитывает эти факторы при определении коэффициента дисконтирования и расчете ожидаемых чистых денежных потоков. Данное конкретное состояние биологического актива означает, что в процессе расчетов необходимо исключить прирост стоимости, связанный с дальнейшей биотрансформацией и будущей деятельностью компании, в частности, прирост стоимости в результате совершенствования процессов биотрансформации, сбора продукции и реализации.

31.

Компания не включает в свои расчеты денежные потоки, связанные с финансированием активов, налогообложением или восстановлением активов после сбора продукции (например, затраты на посадку деревьев в лесонасаждениях после их вырубки).

32.

При согласовании цены сделки независимые друг от друга, хорошо осведомленные, действительно желающие совершить сделку покупатели и продавцы учитывают возможные колебания денежных потоков. Следовательно, справедливая стоимость отражает возможность таких колебаний. Соответственно, компания учитывает предполагаемые колебания денежных потоков при расчете ожидаемых денежных потоков, коэффициента дисконтирования или и того, и другого показателя. При определении коэффициента дисконтирования компания должна использовать те же допущения, что и при расчете ожидаемых денежных потоков, для того чтобы ни одно допущение не было посчитано дважды или пропущено.

33.

В некоторых случаях себестоимость может быть приблизительно равна справедливой стоимости, в частности, когда:

(a)

с момента возникновения затрат не происходит значительной биотрансформации (например, саженцы плодово-ягодных деревьев посажены непосредственно перед отчетной датой); или

(b)

не ожидается существенного влияния биотрансформации на цену (например, на этапе первоначального роста сосен в лесном хозяйстве, производственный цикл которого составляет 30 лет).

34.

Биологические активы часто бывают неразрывно связаны с землей (например, деревья в лесном хозяйстве). Может отсутствовать отдельный рынок биологических активов, неразрывно связанных с землей, и в то же время может функционировать активный рынок взаимосвязанных между собой активов, т.е. рынок биологических активов, необработанной земли и объектов мелиорации земель, рассматриваемых как единое целое. Компания может использовать информацию о взаимосвязанных между собой активах для определения справедливой стоимости биологических активов. Например, для расчета справедливой стоимости биологических активов можно из справедливой стоимости взаимосвязанных между собой активов вычесть справедливую стоимость необработанной земли и объектов мелиорации земель.

35.

[*382] Прибыли или убытки, возникающие при первоначальном признании биологического актива по справедливой стоимости за вычетом предполагаемых сбытовых расходов, а также от изменения справедливой стоимости биологического актива за вычетом предполагаемых сбытовых расходов, следует учитывать при определении чистой прибыли или убытка за период, в котором они имеют место.

36.

Убыток при первоначальном признании биологического актива может возникать в связи с тем, что при установлении справедливой стоимости биологического актива вычитаются предполагаемые сбытовые расходы. Прибыль при первоначальном признании биологического актива может возникать, например, при рождении теленка.

37.

Прибыли или убытки, возникающие при первоначальном признании сельскохозяйственной продукции по справедливой стоимости за вычетом предполагаемых сбытовых расходов следует учитывать при определении чистой прибыли или убытка за период, в котором они имеют место.

38.

Прибыли или убытки при первоначальном признании сельскохозяйственной продукции могут возникать в результате сбора продукции.

Невозможность определения справедливой стоимости
с достаточной степенью достоверности

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

39.

Действует допущение о том, что справедливую стоимость биологического актива можно определить с достаточной степенью достоверности. Данное допущение можно опровергнуть только в момент первоначального признания биологического актива, в отношении которого отсутствует информация о рыночных ценах и показателях, а альтернативные расчеты справедливой стоимости явно не отличаются надежностью. В таком случае биологический актив должен оцениваться по себестоимости за вычетом накопленной амортизации и убытков от его обесценения. С появлением возможности определения справедливой стоимости биологического актива с достаточной степенью достоверности, компании следует перейти на оценку по справедливой стоимости за вычетом предполагаемых сбытовых расходов.

40.

Допущение, сделанное в параграфе 39, можно опровергнуть только в момент первоначального признания. Если компания уже оценивала биологический актив по справедливой стоимости за вычетом предполагаемых сбытовых расходов, данный биологический актив следует отражать по справедливой стоимости за вычетом предполагаемых сбытовых расходов вплоть до момента его выбытия.

41.

Во всех случаях компания в момент сбора сельскохозяйственной продукции должна отражать ее по справедливой стоимости за вычетом предполагаемых сбытовых расходов. В настоящем Стандарте выдвигается тезис о том, что справедливую стоимость сельскохозяйственной продукции в момент ее сбора можно всегда определить с достаточной степенью достоверности.

42.

При определении себестоимости, сумм накопленной амортизации и накопленных убытков от обесценения компания руководствуется положениями Международных стандартов IAS 2 «Запасы», IAS 16 «Основные средства» и IAS 36 «Обесценение активов.

ГОСУДАРСТВЕННЫЕ СУБСИДИИ

43.

Не ограниченную условиями государственную субсидию, относящуюся к биологическому активу, отражаемому по справедливой стоимости за вычетом предполагаемых сбытовых расходов, следует признавать как доход исключительно в тех случаях, когда такая государственная субсидия становится подлежащей получению.

44.

Если государственная субсидия, которая относится к биологическому активу, отражаемому по справедливой стоимости за вычетом предполагаемых сбытовых расходов, предоставляется на определенных условиях, в том числе, когда согласно условиям субсидии компания не должна заниматься тем или иным видом сельскохозяйственной деятельности, компании следует признавать государственную субсидию в составе доходов только после того, как выполнены условия предоставления государственной субсидии

45.

Государственные субсидии предоставляются на различных условиях. Например, согласно условиям субсидии, компания в течение пяти лет обязана заниматься сельским хозяйством на определенном земельном участке, при этом государственная субсидия подлежит возврату в полном объеме, если компания занимается сельским хозяйством менее пяти лет. В данном случае государственная субсидия признается в составе доходов только по прошествии пяти лет. Однако, если, по условиям государственной субсидии, часть ее средств переходит в собственность компании по прошествии определенного времени, государственная субсидия относится на доходы в сумме, пропорциональной истекшему периоду времени.

46.

[*383] Если государственная субсидия имеет отношение к биологическому активу, отражаемому по себестоимости за вычетом накопленной амортизации и накопленных убытков от обесценения (см. параграф 39), применяется Международный стандарт IAS 20 «Учет государственных субсидий и раскрытие информации о государственной помощи».

47.

Порядок учета, предусмотренный в настоящем Стандарте, отличается от требований Международного стандартаIAS 20 в тех случаях, когда государственная субсидия относится к биологическому активу, отражаемому по справедливой стоимости за вычетом предполагаемых сбытовых расходов, или когда, по условиям государственной субсидии, компания не должна заниматься тем или иным видом сельскохозяйственной деятельности. IAS 20 применяется только к той государственной субсидии, которая относится к биологическому активу, отражаемому по себестоимости за вычетом накопленной амортизации и накопленных убытков от обесценения.

ПРЕДСТАВЛЕНИЕ И РАСКРЫТИЕ ИНФОРМАЦИИ

Представление информации

[*Данный параграф был изъят Международным стандартом IAS 1. Это изъятие применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

48.

Компания должна представлять информацию о балансовой стоимости биологических активов в отдельной строке бухгалтерского баланса.

Раскрытие информации

Общие положения

49.

Компания должна раскрывать общую сумму прибылей или убытков, возникающих в текущем периоде при первоначальном признании биологических активов и сельскохозяйственной продукции, а также от изменения справедливой стоимости биологических активов за вычетом предполагаемых сбытовых расходов.

50.

Компания должна давать описание каждой группы биологических активов.

51.

Информация, подлежащая раскрытию согласно параграфу 50, может принимать форму словесного описания или представляться в цифрах.

52.

Приветствуется представление количественной информации о каждой группе биологических активов с разграничением потребляемых и плодоносящих биологических активов, а также зрелых и незрелых биологических активов. Например, сначала компания может раскрыть балансовую стоимость биологических активов по группам потребляемых и плодоносящих. Далее балансовая стоимость раскрывается отдельно по зрелым и незрелым активам. Представленная в таком виде информация может оказаться полезной при оценке распределения денежных потоков во времени. Компания должна раскрывать принципы, лежащие в основе используемой классификации.

53.

Потребляемые биологические активы - это активы, которые собираются в виде сельскохозяйственной продукции или продаются в виде биологических активов. Примерами потребляемых биологических активов являются крупный рогатый скот мясного направления, скот, предназначенный для продажи, рыба в рыбоводческих хозяйствах, такие зерновые культуры, как кукуруза и пшеница, а также деревья, выращиваемые с целью заготовки древесины. Плодоносящие биологические активы - все прочие биологические активы, не являющиеся потребляемыми; например, крупный рогатый скот молочного направления, виноградники, плодово-ягодные деревья, а также деревья, предназначенные для заготовки дров без вырубки деревьев. Плодоносящие биологические активы - это самовосстанавливающиеся объекты, а не сельскохозяйственная продукция.

54.

Биологические активы можно разделить на зрелые и незрелые. Зрелые биологические активы - это активы, которые либо достигли параметров, позволяющих приступить к сбору продукции (потребляемые биологические активы), либо могут обеспечить сбор продукции на регулярной основе (плодоносящие биологические активы).

55.

Компании следует раскрывать следующую информацию, если последняя не раскрывается в документах, опубликованных вместе с финансовой отчетностью:

(a)

характер своей деятельности по каждой группе биологических активов; и

(b)

[*384] нефинансовые параметры или расчетные показатели в натуральном выражении применительно к:

(i)

каждой группе биологических активов компании в конце периода; и

(ii)

объему производства сельскохозяйственной продукции в течение периода.

56.

Компании следует раскрывать информацию о методах и существенных допущениях, использованных при определении справедливой стоимости каждой группы сельскохозяйственной продукции в момент ее сбора, а также справедливой стоимости каждой группы биологических активов.

57.

В отношении сельскохозяйственной продукции, собранной в течение периода, компании следует раскрывать рассчитанную в момент сбора справедливую стоимость за вычетом предполагаемых сбытовых расходов.

58.

компании следует раскрывать следующую информацию:

(a)

наличии балансовой стоимости биологических активов, в отношении использования которых действуют определенные ограничения, а также балансовой стоимости биологических активов, переданных в залог в качестве обеспечения обязательств;

(b)

сумме обязательств, связанных с совершенствованием или приобретением биологических активов;

и

(c)

стратегиях управления финансовым риском, связанным с сельскохозяйственной деятельностью.

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

59.

Компании следует представить сверку балансовой стоимости биологических активов на начало и конец периода, исходя из изменений, произошедших в течение текущего периода. Сравнительную информацию раскрывать не обязательно. При сверке следует учитывать:

(a)

прибыль или убыток от изменений справедливой стоимости за вычетом предполагаемых сбытовых расходов;

(b)

прирост стоимости в связи с покупками активов;

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(c)

уменьшение стоимости в связи с реализацией активов;

(d)

уменьшение стоимости в связи со сбором продукции;

(e)

прирост стоимости в результате объединения бизнеса;

(f)

чистые курсовые разницы, возникающие в связи с пересчетом финансовой отчетности зарубежной компании; и

(g)

прочие изменения.

60.

Справедливая стоимость биологического актива за вычетом предполагаемых сбытовых расходов может меняться в связи с изменениями как физических свойств, так и цен на рынке. Раскрытие информации об изменении физических свойств отдельно от информации об изменении цен позволяет оценить результаты деятельности за текущий период и перспективы на будущее, особенно когда производственный цикл превышает один год. В таких случаях компании рекомендуется раскрывать - по группам активов или иным способом - сумму изменения в справедливой стоимости за вычетом расчетных сбытовых расходов, которая учитывается при определении чистой прибыли или убытка в связи с изменениями физических свойств и в связи с изменениями цен. Данная информация, как правило, менее полезна, когда производственный цикл меньше одного года (например, при выращивании кур или зерновых культур).

61.

В результате биотрансформации происходит целый ряд изменений физических свойств - рост, дегенерация, производство продукции и воспроизводство - каждое из которых поддается наблюдению и оценке. Каждое из подобных изменений физических свойств непосредственно связано с будущими экономическими выгодами. Изменение справедливой стоимости биологического актива, возникающее в связи со сбором сельскохозяйственной продукции, также представляет собой изменение физических свойств.

[*Данный параграф был изменен Международным стандартом IAS 1. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

62.

Сельскохозяйственная деятельность часто связана с рисками неблагоприятного климата, заболеваний и прочими природно-естественными рисками. Если имеет место событие, которое в силу своего масштаба, характера или распространения является существенным для понимания результатов деятельности компании за период, характер и величина соответствующих статей доходов и расходов подлежат раскрытию согласно Международному стандарту IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике». К таким событиям относятся: вспышка опасного заболевания, наводнение, сильная засуха или морозы, а также нашествие насекомых.

[*385]

Раскрытие дополнительной информации о биологических
активах, справедливую стоимость которых невозможно определить
с достаточной степенью достоверности

63.

Если компания в конце периода отражает биологические активы по себестоимости за вычетом накопленной амортизации и накопленных убытков от обесценения (см. параграф 39 ), в отношении таких биологических активов компания должна раскрывать следующую информацию:

(a)

описание биологических активов;

(b)

объяснение причин, в силу которых справедливую стоимость невозможно определить с достаточной степенью достоверности;

(c)

по возможности, границы оценок, в которых, скорее всего, находится справедливая стоимость;

(d)

применяемый метод начисления амортизации;

(e)

применяемые сроки полезной службы или нормы амортизации; и

(f)

валовую балансовую стоимость и накопленную амортизацию (в совокупности с накопленными убытками от обесценения) на начало и конец периода.

64.

Если в течение текущего периода компания отражает биологические активы по себестоимости за вычетом накопленной амортизации и накопленных убытков от обесценения (см. параграф 39 ), компания должна раскрывать прибыли или убытки, признаваемые при выбытии таких биологических активов, а при представлении сверки, согласно параграфу 59 , необходимо отдельно раскрывать показатели, относящиеся к таким биологическим активам. Кроме того, в процессе сверки необходимо учитывать нижеследующие показатели, включаемые в расчет чистой прибыли или убытка и относящиеся к данным биологическим активам:

(a)

убытки от обесценения;

(b)

реверсированные убытки от обесценения; и

(c)

амортизацию.

65.

Если в течение текущего периода появляется возможность определить с достаточной степенью достоверности справедливую стоимость биологических активов, ранее отражавшихся по себестоимости за вычетом накопленной амортизации и накопленных убытков от обесценения, в отношении данных биологических активов компания должна раскрывать следующую информацию:

(a)

описание биологических активов;

(b)

объяснение причин, в силу которых появилась возможность определить справедливую стоимость с достаточной степенью достоверности; и

(c)

влияние перехода к справедливой стоимости.

Государственные субсидии

66.

Компания обязана раскрывать следующую информацию о сельскохозяйственной деятельности, рассматриваемой в настоящем Стандарте:

(a)

характер и сумму государственных субсидий, признаваемых в финансовой отчетности;

(b)

невыполненные условия и прочие условные события, связанные с государственными субсидиями; и

(c)

предполагаемое существенное снижение объемов государственных субсидий.

ДАТА ВСТУПЛЕНИЯ В СИЛУ И ПЕРЕХОД К НАСТОЯЩЕМУ СТАНДАРТУ

67.

Настоящий Международный стандарт финансовой отчетности вводится в действие в отношении годовой финансовой отчетности, охватывающей периоды, начинающиеся 1 января 2003 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если компания применяет настоящий Стандарт к периодам, начинающимся до 1 января 2003 г., данный факт подлежит раскрытию.

68.

Настоящий Стандарт не устанавливает какие-либо переходные положения. Переход на настоящий Стандарт отражается в учете в соответствии с Международным стандартом IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике».

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 261/376. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IFRS 1 - Принятие международных стандартов финансовой отчетности впервые

IFRS 1 - Принятие международных стандартов финансовой
отчетности впервые

ПРИЛОЖЕНИЕ

IFRS 1 - Принятие Международных стандартов финансовой отчетности впервые[*]

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Международный стандарт финансовой отчетности 1 «Принятие Международных стандартов финансовой отчетности впервые» ((IFRS) 1) излагается в параграфах 1 - 47 и Приложениях А-С. Все параграфы имеют равную силу. В параграфах, выделенных жирным шрифтом, изложены основные принципы. Термины, определения которых даны в Приложении А, при первом употреблении в настоящем Стандарте выделяются курсивом. Определения остальных терминов приведены в Глоссарии к Международным стандартам финансовой отчетности. IFRS 1 следует воспринимать в контексте его цели и Основы для выводов, Предисловия к Международным стандартам финансовой отчетности и Принципов подготовки и представления финансовой отчетности. В этих документах приведены основания выбора и применения учетной политики в условиях отсутствия четко определенных рекомендаций.

ВВЕДЕНИЕ

Мотивы разработки настоящего стандарта.

IN1.

Настоящий стандарт заменяет Интерпретацию ПКИ-8 «Применение МСФО впервые в качестве главной основы учета». Совет КМСФО разработал настоящий стандарт с учетом необходимости решения следующих проблем:

(a)

некоторые аспекты содержащегося в ПКИ-8 требования полного ретроспективного применения приводили к затратам, превышавшим ожидаемые выгоды пользователей финансовой отчетности. Более того, хотя в Интерпретации ПКИ-8 не содержалось требования ретроспективного применения в тех случаях, когда это представляется нецелесообразным с практической точки зрения, в ней и не пояснялось, следует ли организации, которая впервые приняла Международные стандарты, квалифицировать практическую нецелесообразность как означающую значительные, или же незначительные затруднения, а также не определялся конкретный способ действий в случаях практической нецелесообразности.

(b)

интерпретацией ПКИ-8 допускалась возможность требовать от организации, которая впервые приняла Международные стандарты, применять две разные версии одного и того же стандарта, -- если его новая версия была введена в действие в те периоды, когда финансовая отчетность была впервые подготовлена в соответствии с МСФО, а в его новой версии содержался запрет ретроспективного применения.

(c)

в ПКИ-8 не было ясного указания на то, следует ли впервые принимающей МСФО организации при ретроспективном применении решений о признании и оценке использовать суждения задним числом.

(d)

имелись некоторые сомнения относительно того, каким образом ПКИ-8 сочетается с конкретными переходными положениями отдельных стандартов.

Основные особенности настоящего стандарта.

IN2.

Настоящий Стандарт применяется в тех случаях, когда организация путем прямо выраженного и безоговорочного заявления о соответствии требованиям МСФО впервые принимает Международные стандарты финансовой отчетности.

IN3.

В общем случае настоящий Стандарт требует, чтобы организация обеспечила соответствие требованиям всех Международных стандартов финансовой отчетности, действующих на дату впервые подготовленной по МСФО финансовой отчетности. В частности, настоящий Стандарт требует от организации произвести следующие действия в отношении статей начального бухгалтерского баланса по МСФО, который она готовит в качестве отправной точки для постановки учета в соответствии с Международными стандартами:

(a)

признать все активы и обязательства, признание которых требуется Международными стандартами;

(b)

не признавать статьи баланса как активы или обязательства, если МСФО не разрешают такое признание;

(c)

переклассифицировать те статьи, которые были признаны в соответствии с применявшимися прежде национальными правилами учета как активы, обязательства или компоненты капитала, относящиеся к одному типу, но которые в соответствии с МСФО относятся к другому типу активов, обязательств или компонентов капитала;

(d)

для оценки всех признанных активов и обязательств применить Международные стандарты.

IN4.

В настоящем Стандарте содержится лишь ограниченный набор исключений из этих требований для тех указанных в Стандарте обстоятельств, при которых затраты на соблюдение этих требований, скорее всего, превысили бы возможные выгоды пользователей финансовой отчетности. Кроме того, настоящим Стандартом при определенных обстоятельствах запрещается ретроспективное применение Международных стандартов, особенно в случаях, когда ретроспективное применение потребовало бы вынесения руководством организации суждений об имевших место в прошлом условиях уже после того, как исход рассматриваемой операции стал известен.

IN5.

Настоящий Стандарт обязывает организацию сделать такие раскрытия информации, которые поясняют, как ее переход от прежних национальных правил учета к МСФО сказался на представленных в отчетности финансовом положении, финансовых результатах деятельности и движении денежных средств данной организации.

IN6.

Организация обязана применять настоящий Стандарт, если ее первая финансовая отчетность по МСФО представляется за период, начинающийся с 1 января 2004 г. или после этой даты. Досрочное применение Стандарта приветствуется.

[*6]

Изменения ранее действовавших требований

IN7.

Как и ПКИ-8, настоящий Стандарт в большинстве обстоятельств требует ретроспективного применения. В отличие от ПКИ-8, настоящий Стандарт:

(a)

содержит специфические исключения, нацеленные на предотвращение возможности превышения затрат над выгодами для пользователей финансовой отчетности, а также небольшое число иных исключений по практическим соображениям.

(b)

содержит ясное требование к организации применять самую последнюю версию МСФО.

(c)

проясняет порядок соотнесения оценок, сделанных организацией, впервые принявшей МСФО, в соответствии с Международными стандартами, с теми оценками, которые она сделала на ту же дату в соответствии с применявшимися прежде национальными правилами учета.

(d)

устанавливает, что переходные положения других Международных стандартов не применяются к организации, принявшей МСФО впервые.

(e)

требует расширенного раскрытия информации о проведении перехода на МСФО.

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ

Принятие международных стандартов финансовой отчетности впервые

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в том, чтобы обеспечить предоставление организацией в первой подготовленной в соответствии с Международными стандартами финансовой отчетности, а также в ее промежуточных финансовых отчетах за часть того периода, который охвачен этой финансовой отчетностью, такой высококачественной информации, которая:

(a)

прозрачна для пользователей и позволяет проводить сравнения по всем представленным в отчетности периодам;

(b)

задает надлежащий отправной пункт для ведения учета в соответствии с Международными стандартами финансовой отчетности (МСФО); и

(c)

может быть получена с такими затратами, которые не превышают приобретаемые пользователями выгоды.

СФЕРА ПРИМЕНЕНИЯ

2.

Организация обязана применять настоящий Стандарт:

(a)

в своей первой финансовой отчетности, подготовленной в соответствии с МСФО; и

(b)

во всех тех промежуточных финансовых отчетах, при наличии таковых, которые она представляет в соответствии с IAS 34, «Промежуточная финансовая отчетность», за часть того периода, который охвачен первой подготовленной в соответствии с МСФО финансовой отчетностью.

3.

Первая финансовая отчетность организации, подготовленная по МСФО, -- это первая годовая финансовая отчетность, в которой эта организация принимает Международные стандарты путем прямо выраженного и безоговорочного заявления о соответствии требованиям МСФО, сделанного в этой финансовой отчетности. Финансовая отчетность, подготовленная в соответствии с МСФО, -- это первая финансовая отчетность организации по МСФО, если, например, данная организация:

(a)

представляла свою финансовую отчетность за последний предшествующий период:

(i)

в соответствии с национальными требованиями, которые не соответствуют требованиям МСФО во всех отношениях;

(ii)

в соответствии с МСФО во всех отношениях, за исключением того, что эта финансовая отчетность не содержала прямо выраженного и безоговорочного заявления о ее соответствии Международным стандартам;

(iii)

с включением прямо выраженного заявления о соответствии некоторым, но не всем МСФО;

(iv)

в соответствии с национальными требованиями, не соответствующими Международным стандартам, используя некоторые отдельные Международные стандарты для учета тех статей, для которых не существовало национальных требований;

(v)

в соответствии с национальными требованиями, с проведением выверки отдельных сумм с аналогичными суммами, полученными в соответствии с Международными стандартами;

(b)

готовила финансовую отчетность в соответствии с МСФО только для внутреннего пользования, не представляя ее владельцам данной организации или любым иным внешним пользователям;

(c)

[*7] готовила пакет отчетности в соответствии с Международными стандартами для целей консолидации, без подготовки полного комплекта финансовой отчетности, соответствующего определению Международного стандарта IAS 1, «Представление финансовой отчетности»;

(d)

не представляла финансовую отчетность за предшествующие периоды.

4.

Настоящий Стандарт применяется в случаях, когда организация принимает МСФО впервые. Он не применяется в случаях, когда, например, организация:

(a)

прекращает представлять финансовую отчетность в соответствии с национальными требованиями, которую она ранее представляла наряду с еще одним комплектом финансовой отчетности, содержащим прямо выраженное и безоговорочное заявление о соответствии Международным стандартам;

(b)

в предшествующем году представила финансовую отчетность в соответствии с национальными требованиями, и эта финансовая отчетность содержала прямо выраженное и безоговорочное заявление о соответствии Международным стандартам; или

(c)

в предшествующем году представила такую финансовую отчетность, которая содержала прямо выраженное и безоговорочное заявление о соответствии Международным стандартам, даже если аудиторы организации представили отчет с оговоркой по этой финансовой отчетности.

5.

Настоящий Стандарт не применяется к изменениям в учетной политике организации, которая уже применяет МСФО. Такие изменения являются предметом:

(a)

требований к изменениям в учетной политике, изложенных в Международном стандарте IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике»; и

(b)

конкретных переходных требований других Международных стандартов.

ПРИЗНАНИЕ И ОЦЕНКА

Начальный бухгалтерский баланс по МСФО

6.

Организация обязана подготовить начальный баланс по МСФО на момент перехода на Международные стандарты финансовой отчетности . Он является отправным пунктом для ведения учета организации в соответствии с МСФО. Организация не обязана представлять свой начальный бухгалтерский баланс по МСФО в своей первой финансовой отчетности по МСФО.

Учетная политика

7.

Организация обязана использовать одну и ту же учетную политику в своем начальном бухгалтерском балансе по МСФО и во всех периодах, представленных в первой финансовой отчетности по МСФО. Эта учетная политика должна отвечать требованиям каждого МСФО, который является действующим на отчетную дату ее первой финансовой отчетности по МСФО, за исключением случаев, указанных в параграфах 13 -34.

8.

Организация обязана исключить применение других версий МСФО, которые являлись действующими до отчетной даты. Организация может применить новый Международный стандарт, который еще не стал обязательным, если этим стандартом разрешено его досрочное применение.

Пример: Последовательность при применении самой новой версии Международных стандартов финансовой отчетности

ИСХОДНАЯ ИНФОРМАЦИЯ

Отчетная дата первой финансовой отчетности по МСФО для организации А установлена на 31 декабря 2005 г. Организация А решает представить в этой финансовой отчетности сравнительную информацию лишь за один год (см. параграф 36). Таким образом, ее момент перехода на МСФО -- это момент начала рабочего дня 1 января 2004 г. (или, что то же самое, момент окончания рабочего дня 31 декабря 2003 г.). Организация А представляла финансовую отчетность в соответствии с применявшимися ею ранее национальными правилами учета ежегодно на 31 декабря каждого года, вплоть до и включая 31 декабря 2004 г.

ПРИМЕНЕНИЕ ТРЕБОВАНИЙ

Организация А обязана применить те МСФО, которые являлись действующими для периодов, заканчивающихся 31 декабря 2005 года:

(a) при подготовке начального бухгалтерского баланса на 1 января 2004 года; и

(b) при подготовке и представлении ее баланса на 31 декабря 2005 г. (включая сравнительные данные за 2004 г.), отчета о прибылях и убытках, отчета об изменениях в капитале и отчета о движении денежных средств за год, заканчивающийся 31 декабря 2005 г. (включая сравнительные данные за 2004 г.), и ее раскрытий информации (включая сравнительную информацию за 2004 г.).

Если какой-либо новый Международный стандарт еще не стал обязательным, но этим стандартом разрешено его досрочное применение, организация А может, но не обязана применить этот Международный стандарт в своей первой финансовой отчетности по МСФО.

9.

[*8] Переходные положения других Международных стандартов применяются к изменениям в учетной политике тех организаций, которые уже пользуются Международными стандартами; они не применяются к переходу на МСФО организации, которая впервые приняла Международные стандарты, за исключением случаев, описанных в параграфах 27-30.

10.

За исключением случаев, указанных в параграфах 13-34, организация в своем начальном бухгалтерском балансе по МСФО обязана:

(a)

признать все активы и обязательства, признание которых требуется Международными стандартами;

(b)

не признавать статьи баланса как активы или обязательства, если МСФО не разрешают такое признание;

(c)

переклассифицировать те статьи, которые были признаны в соответствии с применявшимися прежде национальными правилами учета как активы, обязательства или компоненты капитала, относящиеся к одному типу, но которые в соответствии с МСФО относятся к другому типу активов, обязательств или компонентов капитала; и

(d)

для оценки всех признанных активов и обязательств применить Международные стандарты.

11.

Та учетная политика, которую организация использует в ее начальном балансе по МСФО, может отличаться от учетной политики, которую она использовала на ту же дату в соответствии с применявшимися ею ранее национальными правилами учета. Соответствующие корректировки возникают вследствие событий и операций, имевших место до момента перехода на МСФО. Поэтому организация обязана признать эти корректировки непосредственно в нераспределенной прибыли (или, если это целесообразно, в иной категории капитала) на момент перехода на МСФО.

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

12.

Настоящий Стандарт устанавливает две категории исключений из принципиального требования о соответствии начального баланса организации по МСФО каждому Международному стандарту:

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(a)

в параграфах 13-25 содержатся исключения из некоторых требований других Международных стандартов.

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(b)

параграфы 26-34 запрещают ретроспективное применение некоторых аспектов других Международных стандартов.

Исключения из требований других Международных стандартов

[*Данный параграф был изменен Международным стандартом IFRS 2. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

13.

Организация может принять решение об использовании одного или нескольких из следующих исключений:

(a)

объединения предприятий (параграф 15);

(b)

справедливая стоимость или стоимость по результатам переоценки в качестве исходной стоимости (параграфы 16-19);

(c)

вознаграждения работникам (параграф 20);

(d)

накопленные курсовые разницы (параграфы 21 и 22);

(e)

комбинированные финансовые инструменты (параграф 23); и

(f)

активы и обязательства дочерних компаний, ассоциированных компаний и совместной деятельности (параграфы 24 и 25).

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

[*Данный параграф был изменен IFRIC 1. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Организация не вправе применять эти исключения по аналогии к иным статьям.

14.

Некоторые исключения, приведенные ниже, относятся к справедливой стоимости. Международный стандарт IAS 22, «Объединения предприятий» , поясняет, как определить справедливые стоимости идентифицируемых активов и обязательств, приобретенных путем объединения предприятий. Организация обязана применять эти пояснения при определении справедливых стоимостей в соответствии с настоящим Стандартом, если только другой Международный стандарт не содержит более конкретных рекомендаций определения справедливой стоимости рассматриваемого актива или обязательства. Эти справедливые стоимости должны отражать условия, существовавшие на тот момент, когда эти стоимости были определены.

Объединения предприятий

15.

Организация обязана применять требования Приложения В к тем операциям по объединению предприятий, которые эта организация признала до момента перехода на МСФО.

Справедливая стоимость или стоимость по результатам переоценки
в качестве исходной стоимости

16.

Организация может принять решение об оценке объекта основных средств по справедливой стоимости на момент перехода на МСФО и использовании этой справедливой стоимости в качестве его исходной стоимости на этот момент.

17.

Организация, которая впервые приняла Международные стандарты, может решить использовать результаты переоценки объекта основных средств, проведенной в соответствии с применявшимися ею ранее национальными правилами учета в момент или до момента перехода на МСФО, в качестве исходной стоимости на момент переоценки, если полученная в результате переоценки стоимость в целом сопоставима:

(a)

со справедливой стоимостью; или

(b)

со стоимостью или амортизированной стоимостью, рассчитанной по МСФО и скорректированной для целей отражения, например, изменений общего или конкретного индекса цен.

18.

Варианты решений, описанные в параграфах 16 и 17, возможны также для:

(a)

инвестиционной недвижимости, если организация решает использовать модель учета по себестоимости, предусмотренную в Международном стандарте IAS 40, «Инвестиционная недвижимость»; и

(b)

[*9] тех нематериальных активов, которые отвечают:

(i)

критериям признания в Международном стандарте IAS 38 «Нематериальные активы» (включая надежную оценку первоначальной стоимости); и

(ii)

критериям переоценки в Международном стандарте IAS 38 (включая наличие активного рынка).

Организация обязана исключить использование этих вариантов решений для иных активов и обязательств.

19.

Организация, которая впервые приняла Международные стандарты, могла уже установить исходную стоимость некоторых активов и обязательств путем их оценки -- в соответствии с применявшимися ею ранее национальными правилами учета -- по справедливой стоимости на какую-то определенную дату вследствие такого события как, например, приватизация или первоначальное публичное предложение акций. Она может использовать такую обусловленную событием оценку по справедливой стоимости в качестве исходной стоимости для целей Международных стандартов на момент проведения этой оценки.

Вознаграждения работникам

20.

В соответствии с Международным стандартом IAS 19, «Вознаграждения работникам», организация может решить использовать подход „коридора", который приводит к тому, что некоторые актуарные прибыли и убытки не признаются. Ретроспективное применение этого подхода требует от организации разделить накопленные актуарные прибыли и убытки с момента принятия соответствующего плана до момента перехода на МСФО на признанную и непризнанную части. Тем не менее, организация, которая впервые приняла Международные стандарты, может принять решение признать все накопленные актуарные прибыли и убытки на момент перехода на МСФО, даже если она впоследствии будет использовать для актуарных прибылей и убытков подход коридора. Если организация, которая впервые приняла Международные стандарты, использует этот вариант решения, она обязана применять его ко всем планам.

Накопленные курсовые разницы

21.

Международный стандарт IAS 21, «Влияние изменения валютных курсов» обязывает организацию:

(a)

классифицировать некоторые курсовые разницы как отдельный компонент капитала; и

(b)

при выбытии зарубежных операций включить в отчет о прибылях и убытках накопленную курсовую разницу по этим операциям (включая, если применимо, прибыли и убытки по соответствующим операциям хеджирования) в качестве части прибыли и убытков по выбытии.

22.

Однако организация, которая впервые приняла Международные стандарты, не обязана выполнять эти требования в отношении тех накопленных курсовых разниц, которые существовали на момент перехода на МСФО. Если организация, которая впервые приняла Международные стандарты, пользуется этим исключением:

(a)

соответствующие накопленные курсовые разницы по всем зарубежным операциям считаются равными нулю на дату перехода на МСФО; и

(b)

прибыль или убыток от последующего выбытия любых зарубежных операций должна исключать те курсовые разницы, которые возникли до момента перехода на МСФО, и должна включать последующие курсовые разницы.

Комбинированные финансовые инструменты

23.

Международный стандарт IAS 32 «Финансовые инструменты: раскрытие и представление информации» обязывает организацию разделять комбинированный финансовый инструмент при его приобретении на отдельные компоненты -- обязательства и капитала. Если соответствующий компонент обязательства уже реализован, то ретроспективное применение Международного стандарта IAS 32 предполагает разделение двух частей капитала. Первая часть включается в нераспределенную прибыль и представляет собой накопленные проценты, начисленные по соответствующему компоненту обязательства. Вторая часть представляет собой изначальный компонент капитала. Однако в соответствии с настоящим Стандартом организация, которая впервые приняла Международные стандарты, не обязана разделять эти две части, если на дату перехода на МСФО компонент обязательства уже реализован.

Активы и обязательства дочерних компаний, ассоциированных компаний и совместной деятельности

[*Данный параграф был изменен Международным стандартом IAS 16. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений.]

24.

Если дочерняя компания становится организацией, которая впервые приняла Международные стандарты, позднее, чем ее материнская компания, то эта дочерняя компания обязана в своей отдельной финансовой отчетности оценить свои активы и обязательства по одному из двух вариантов:

(a)

по соответствующим балансовым стоимостям, которые будут включены в консолидированную отчетность материнской компании, основываясь на дате перехода на МСФО материнской компании, если не было проведено никаких корректировок на процедуры консолидации и на воздействие объединения предприятий, в ходе которого материнская компания приобрела дочернюю; или

(b)

по балансовым стоимостям, которые требуются настоящим Стандартом и основываясь на дате перехода на МСФО дочерней компании. Эти значения балансовой стоимости могут отличаться от описанных в пункте (а):

(i)

когда предусмотренные настоящим Стандартом исключения приводят к таким оценкам, которые зависят от соответствующего момента перехода на МСФО.

(ii)

[*10] когда используемая при составлении финансовой отчетности дочерней компании учетная политика отличается от учетной политики в консолидированной финансовой отчетности. Например, дочерняя компания может использовать основной метод учета, описанный в Международном стандарте IAS 16 «Основные средства», в то время как ее группа может использовать разрешенный соответствующий альтернативный метод учета.

Аналогичный вариант решения возможен для ассоциированной компании или совместной деятельности, которые становятся организациями, впервые принявшими Международные стандарты, позднее, чем организация, которая имеет в них значительное влияние или осуществляет над ними совместный контроль.

25.

Тем не менее, если какая-либо организация становится организацией, впервые принявшей Международные стандарты, позднее своей дочерней компании (или ассоциированной компании, или совместной деятельности), то эта организация обязана в своей консолидированной финансовой отчетности оценить активы и обязательства своей дочерней компании (или ассоциированной компании, или совместной компании) по тем же балансовым стоимостям, что и в отдельной финансовой отчетности дочерней компании (или ассоциированной компании, или совместной компании), с учетом корректировок на консолидацию, на применение метода долевого участия и на воздействие объединения предприятий, в ходе которого эта организация приобрела свою дочернюю компанию. Аналогичным образом, если какая-либо материнская компания становится организацией, которая впервые приняла Международные стандарты для своей отдельной финансовой отчетности ранее или позднее, чем для своей консолидированной финансовой отчетности, она обязана оценить свои активы и обязательства по одинаковым стоимостям в обоих видах финансовой отчетности, за исключением корректировок на консолидацию.

[*Параграфы 25B и 25C были введены Международным стандартом IFRS 2. Текст изменений.]

[*Параграф 25D was введен Межуднародным стандартом IFRS 4. Текст изменений.]

[*Параграф 25E был включен IFRIC 1. Текст изменений.]

Исключения в отношении ретроспективного применения других
Международных стандартов

26.

Настоящий Стандарт запрещает применять ретроспективно некоторые аспекты других Международных стандартов, относящиеся к:

(a)

прекращению признания финансовых активов и финансовых обязательств (параграф 27);

(b)

учету хеджирования (параграфы 28-30); и

(c)

оценкам (параграфы 31-34).

Прекращение признания финансовых активов и финансовых обязательств

27.

Организация, которая впервые приняла Международные стандарты, обязана применять требования к прекращению признания, изложенные в Международном стандарте IAS 39 «Финансовые инструменты - признание и оценка» перспективно, начиная с момента введения в действие IAS 39. Иными словами, если организация, которая впервые приняла Международные стандарты, прекратила признание финансовых активов или финансовых обязательств в соответствии с применявшимися ею ранее национальными правилами учета в финансовом году, начавшемся до 1 января 2001 г., она обязана исключить признание этих активов и обязательств по МСФО (если только они не подпадают под признание вследствие последующей операции или события). Тем не менее, организация, которая впервые приняла Международные стандарты, обязана:

(a)

признать все производные финансовые инструменты и иные инструменты, такие как права на обслуживание или обязательства по обслуживанию, сохранившиеся после проведения операции прекращения признания и продолжающие существовать на момент перехода на МСФО; и

(b)

консолидировать все те организации специального назначения (ОСН), которые она контролирует на момент перехода на МСФО, даже если эти ОСН существовали до момента перехода на МСФО, или владеют финансовыми активами или финансовыми обязательствами, которые были списаны в соответствии с применявшимися ею ранее национальными правилами учета.

Учет хеджирования

28.

В соответствии с требованиями IAS 39 «Финансовые инструменты - признание и оценка», на дату перехода на МСФО организация обязана:

(a)

оценить все производные финансовые инструменты по справедливой стоимости; и

(b)

элиминировать все отложенные убытки и прибыли, возникшие по производным финансовым инструментам, которые были отражены в отчетности в соответствии с применявшимися ею ранее национальными правилами учета, как если бы они были активами или обязательствами.

29.

Организация обязана исключить отражение в своем начальном бухгалтерском балансе по МСФО отношений хеджирования такого рода, которые не подпадают под учет хеджирования, описанный в Международном стандарте IAS 39 (например, многие отношения по хеджированию, где инструментом хеджирования выступает денежный инструмент или выписанный опцион; где хеджируемой статьей является чистая позиция; или где хеджирование страхует риск ставки процента по инвестициям, удерживаемым до погашения). Тем не менее, если организация в соответствии с применявшимися ею ранее национальными правилами учета определила в качестве хеджируемой статьи чистую позицию, она может определить отдельную статью в рамках этой чистой позиции в качестве хеджируемой статьи в соответствии с МСФО, при условии, что она сделает это не позднее момента перехода на МСФО.

30.

Организация обязана применить переходные положения Международного стандарта IAS 39 ко всем тем остальным отношениям хеджирования, которые существовали на момент перехода на МСФО.

[*11]

Оценочные расчеты

31.

Оценочные расчеты организации, выполненные в соответствии с МСФО на момент перехода на МСФО, должны согласовываться с оценочными расчетами, сделанными на ту же дату в соответствии с применявшимися ранее национальными правилами учета (с учетом корректировок, проведенных с целью отразить различия в учетной политике), если только не существует объективных доказательств того, что эти расчеты были ошибочными.

32.

Организация может получить информацию об оценочных расчетах, которые она выполнила в соответствии с применявшимися ею ранее национальными правилами учета, уже после перехода на МСФО. В соответствии с параграфом 31 организация обязана учитывать получение такой информации в том же порядке, что и некорректирующие события после отчетной даты в соответствии с Международным стандартом IAS 10 «События после отчетной даты». Предположим, например, что дата перехода организации на МСФО - 1 января 2004 г., а 15 июля 2004 г. новая информация требует пересмотра оценочного расчета, выполненного в соответствии с применявшимися ранее национальными правилами учета 31 декабря 2003 г. Эта организация обязана исключить отражение этой новой информации в своем начальном балансе по МСФО (если только эти оценочные расчеты не нуждаются в корректировке на различия в учетной политике, или не существует объективных доказательств того, что эти расчеты ошибочны). Вместо этого рассматриваемая организация обязана отразить эту новую информацию в своем отчете о прибылях и убытках (или, если целесообразно, в отчете об изменениях в капитале) за год, заканчивающийся 31 декабря 2004 г.

33.

Организации может понадобиться выполнить такие оценочные расчеты в соответствии с МСФО на момент перехода на МСФО, выполнение которых на этот момент не требовалось в соответствии с применявшимися ею ранее национальными правилами учета. Чтобы достичь соответствия требованиям Международного стандарта IAS 10, эти расчеты в соответствии с МСФО должны отражать условия, которые существовали на момент перехода на МСФО. В частности, расчеты рыночных цен, процентных ставок или валютных курсов на момент перехода на МСФО должны отражать рыночные условия на этот момент.

34.

Параграфы 31-33 применяются к начальному бухгалтерскому балансу по МСФО. Они также применяются к сравнительным данным за период, представленный в первой отчетности организации по МСФО, в каковом случае ссылки на момент перехода на МСФО заменяются ссылками на конец этого сравнительного периода.

[*Параграфы 34A и 34B были введены Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

ПРЕДСТАВЛЕНИЕ И РАСКРЫТИЕ ИНФОРМАЦИИ

35.

Настоящий Стандарт не освобождает от требований по представлению и раскрытию информации, содержащихся в остальных МСФО.

Сравнительная информация

36.

Чтобы соответствовать требованиям Международного стандарта IAS 1, «Представление финансовой отчетности», первая финансовая отчетность организации по МСФО должна включать сравнительную информацию в соответствии с МСФО хотя бы за один год.

[*Параграф 36A был включен Международным стандартом IFRS 4. Текст изменений.]

37.

Некоторые организации приводят краткие выборочные исторические данные по периодам, предшествующим первому периоду, по которому они представляют полную сравнительную информацию в соответствии с МСФО. Настоящий Стандарт не требует соответствия таких кратких данных с требованиями Международных стандартов по признанию и оценке. Более того, некоторые организации, наряду со сравнительной информацией, предоставление которой требуется в соответствии с Международным стандартом IAS 1, представляют также сравнительную информацию в соответствии с применявшимися ими ранее национальными правилами учета. В любой финансовой отчетности, содержащей краткие исторические данные или сравнительную информацию в соответствии с применявшимися ею ранее национальными правилами учета, организация обязана:

(a)

наглядно пометить информацию, подготовленную в соответствии с применявшимися ранее национальными правилами учета, как не являющуюся подготовленной в соответствии с МСФО; и

(b)

раскрыть информацию о природе тех основных корректировок, которые были бы необходимы для приведения ее в соответствие с МСФО. Организация не обязана представлять эти корректировки в количественной форме.

Пояснение перехода на МСФО

38.

Организация обязана пояснить, как ее переход от прежних национальных правил учета к МСФО сказался на представленных в ее отчетности финансовом положении, финансовых результатах деятельности и движении денежных средств организации.

Выверки

39.

Чтобы соответствовать требованиям параграфа 38, организация обязана включить в свою первую финансовую отчетность по МСФО:

(a)

выверку собственного капитала, представленного в соответствии с применявшимися ею ранее национальными правилами учета, с собственным капиталом, представленным в соответствии с МСФО, по состоянию на обе нижеприведенные даты:

(i)

на дату перехода на МСФО; и

(ii)

на конец последнего периода, в котором эта организация представляла свою финансовую отчетность в соответствии с применявшимися ею ранее национальными правилами учета;

(b)

выверку прибыли или убытка за последний период, представленного в самом последнем комплекте годовой финансовой отчетности этой организации в соответствии с применявшимися ею ранее национальными правилами учета, с прибылью или убытком за аналогичный период, представленным в соответствии с МСФО; и

(c)

если эта организация при подготовке своего первого бухгалтерского баланса по МСФО впервые признавала или восстанавливала какие-либо убытки от обесценения, -- такие раскрытия информации, которые потребовались бы в соответствии с Международным стандартом IAS 36, «Обесценение активов», если бы эта организация признала эти убытки от обесценения или их восстановление в течение периода, начинающегося с момента перехода на МСФО.

40.

[*12] Выверки, которые требуется провести в соответствии с параграфом 39(a) и (b), должны давать достаточную информацию, чтобы пользователи могли понять соответствующие существенные корректировки баланса и отчета о прибылях и убытках. Если организация представляла отчет о движении денежных средств в соответствии с применявшимися ею ранее национальными правилами учета, она также обязана сделать пояснения существенных корректировок отчета о движении денежных средств.

41.

Если организации становится известно о допущенных ею ошибках в отчетности в соответствии с применявшимися ею ранее национальными правилами учета, то соответствующие выверки, проведение которых требуется параграфом 39(a) and (b), должны раздельно отражать исправление этих ошибок и изменения в учетной политике.

42.

IAS 8 «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике», не относится к тем изменениям в учетной политике, которые происходят, когда организация принимает МСФО впервые. Поэтому требования Международного стандарта IAS 8 по раскрытию информации об изменениях в учетной политике не применяются к первой финансовой отчетности организации по МСФО.

43.

Если организация не представляла финансовую отчетность за предыдущие периоды, ее первая финансовая отчетность по МСФО должна раскрывать этот факт.

Использование справедливой стоимости как исходной стоимости

44.

Если организация использует справедливую стоимость в своем начальном бухгалтерском балансе по МСФО в качестве исходной стоимости статьи основных средств, статьи инвестиционного имущества или нематериального актива (см. параграфы 16 and 18), то первая финансовая отчетность организации по МСФО должна раскрывать по каждой линейной статье в начальном бухгалтерском балансе по МСФО следующую информацию:

(a)

общую сумму этих справедливых стоимостей; и

(b)

общую величину корректировок балансовых стоимостей, представленных в отчетности в соответствии с применявшимися ранее национальными правилами учета.

Промежуточные финансовые отчеты

45.

Чтобы соответствовать требованиям параграфа 38, в случае если организация представляет промежуточный финансовый отчет в соответствии с Международным стандартом IAS 34 «Промежуточная финансовая отчетность», за часть того периода, за который представляется первая финансовая отчетность по МСФО, эта организация обязана выполнить, помимо требований Международного стандарта IAS 34, следующие требования:

(a)

Каждый такой промежуточный финансовый отчет должен, если организация представляла промежуточный финансовый отчет за сравнимый период предыдущего года, содержать выверки:

(i)

ее капитала в соответствии с применявшимися ранее национальными правилами учета на конец этого сравнимого периода с капиталом, представленным в соответствии с МСФО на ту же дату; и

(ii)

ее прибыли или убытка в соответствии с применявшимися ранее национальными правилами учета за этот сравнимый промежуточный период (текущий и за год к дате), с прибылью или убытком, представленными в соответствии с МСФО за этот же период.

(b)

В дополнение к выверкам, которые требуются пунктом (а), первый промежуточный финансовый отчет организации по Международному стандарту IAS 34 за часть периода, за который представляется первая финансовая отчетность по МСФО, должен содержать выверки, описанные в параграфе 39(a) and (b) (дополненные информацией, требуемой параграфами 40 and 41) или перекрестную ссылку на другой опубликованный документ, в который включены эти выверки.

46.

IAS 34 требует раскрытия минимальной информации, основанной на допущении, что пользователи соответствующего промежуточного финансового отчета имеют также доступ к самой последней годовой финансовой отчетности. Тем не менее, IAS 34 также требует от организации раскрывать информацию „о любых событиях и операциях, которые существенны для понимания текущего промежуточного периода". Таким образом, если организация, которая впервые приняла Международные стандарты, в своей самой последней годовой финансовой отчетности, представленной в соответствии с применявшимися ею ранее национальными правилами учета, раскрывает информацию, существенную для понимания текущего промежуточного периода, ее промежуточный финансовый отчет должен раскрывать эту информацию или включать перекрестную ссылку на другой опубликованный документ, который содержит эту информацию.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

47.

Организация обязана применять настоящий Стандарт, если ее первая финансовая отчетность по МСФО представляется за период, начинающийся с 1 января 2004 г. или после этой даты. Досрочное применение стандарта приветствуется. Если первая финансовая отчетность организации по МСФО представляется за период, начинающийся до 1 января 2004 г., и организация применяет настоящий Стандарт вместо SIC-8 «Применение МСФО впервые в качестве главной основы учета», она обязана раскрыть этот факт.

[*13]

Приложение А

Определения терминов

Настоящее Приложение составляет неотъемлемую часть Стандарта.

[*Данный параграф был изменен Международным стандартом IAS 39. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

дата перехода на МСФО
Начало самого раннего периода, за который организация представляет полную сравнительную информацию в соответствии с МСФО в своей первой финансовой отчетности по МСФО.
исходная стоимость
Величина, используемая для обозначения стоимости или амортизированной стоимости на определенную дату. Последующий износ или амортизация предполагают, что организация изначально признала актив или обязательство на эту определенную дату, и его стоимость была равна исходной стоимости.
справедливая стоимость
Та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.
первая финансовая отчетность по МСФО
Первая годовая финансовая отчетность, в которой организация принимает Международные стандарты финансовой отчетности (МСФО) путем прямо выраженного и безоговорочного заявления о соответствии Международным стандартам.
Организация, которая впервые приняла Международные стандарты
организация, которая представляет свою первую финансовую отчетность по МСФО.
Международные стандарты финансовой отчетности (МСФО)
Стандарты и Интерпретации, принятые Комитетом по международным стандартам финансовой отчетности (КМСФО). Они включают:

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(a) Международные стандарты финансовой отчетности (IFRS);

(b) Международные стандарты финансовой отчетности (IAS); и

(c) Интерпретации, разработанные Комитетом по интерпретациям международной финансовой отчетности (IFRIC) или прежним Постоянным комитетом по интерпретациям (ПКИ), и утвержденные КМСФО.

.
начальный бухгалтерский баланс по МСФО
Бухгалтерский баланс организации (опубликованный или неопубликованный) на дату перехода на МСФО.
прежние национальные правила учета
Основа учета, которой пользовалась организация, впервые принявшая Международные стандарты, непосредственно перед принятием МСФО.
отчетная дата
Конец самого последнего периода, за который составлена финансовая отчетность или промежуточный финансовый отчет.

[*14]

Приложение В

Объединения предприятий

Настоящее Приложение составляет неотъемлемую часть Стандарта.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

B1.

Организация, которая впервые приняла Международные стандарты, может принять решение не применять Международный стандарт IAS 22 «Объединения предприятий», ретроспективно к предыдущим объединениям предприятий (объединениям предприятий, имевшим место до перехода на МСФО). Тем не менее, если организация, которая впервые приняла Международные стандарты, отражает в отчетности любое имевшее место ранее объединение предприятий в соответствии с Международным стандартом IAS 22, она обязана аналогичным образом отразить в отчетности все последующие объединения предприятий. Например, если организация, которая впервые приняла Международные стандарты, решает отразить в отчетности по МСФО объединение предприятий, которое произошло 30 июня 2002 г., она обязана аналогичным образом отразить в отчетности все последующие объединения предприятий, имевшие место в период между 30 июня 2002 г. и датой перехода на МСФО.

[*Параграфы B1.A и B1.B были введены Международным стандартом IAS 21. Текст изменений.]

B2.

Если организация, которая впервые приняла Международные стандарты, не применяет IAS 22 ретроспективно к одному из прошедших объединений предприятий, то это имеет следующие последствия для этого объединения предприятий:

(a)

Организация, которая впервые приняла Международные стандарты, обязана сохранить ту же классификацию (например, приобретение приобретающей организацией, обратное приобретение организацией, которая официально была приобретающей организацией, или объединение интересов), что и в финансовой отчетности по прежним национальным правилам учета.

(b)

Организация, которая впервые приняла Международные стандарты, обязана признать все те свои активы и обязательства на дату перехода на МСФО, которые были приобретены или приняты в результате прошедшего объединения предприятий, за исключением:

(i)

некоторых финансовых активов и финансовых обязательств, признание которых было прекращено в соответствии с применявшимися ею ранее национальными правилами учета (см. параграф 27); и

(ii)

тех активов, включая деловую репутацию, и обязательств, которые не были признаны в консолидированном бухгалтерском балансе приобретающей организации в соответствии с применявшимися ранее национальными правилами учета, а также не подпадали бы под признание в соответствии с МСФО в отдельном балансе приобретаемой организации (см. параграф B2(f)-B2(i)).

Организация, которая впервые приняла Международные стандарты, обязана признать все вызванные этим изменения путем корректировки нераспределенной прибыли (или, если целесообразно, капитала), за исключением тех изменений, что были вызваны признанием нематериального актива, который ранее учитывался в составе деловой репутации (см. параграф B2(g)(i)).

(c)

Организация, которая впервые приняла Международные стандарты, обязана исключить из своего начального бухгалтерского баланса по МСФО все статьи, признанные в соответствии с применявшимися ею ранее национальными правилами учета, но не подпадающие под признание в качестве актива или обязательства в соответствии с МСФО. Организация, которая впервые приняла Международные стандарты, обязана отразить в учете вызванные этим изменения следующим образом:

(i)

организация, которая впервые приняла Международные стандарты, могла классифицировать прошедшее объединение предприятий как приобретение и признать в качестве нематериального актива такую статью, которая не подпадает под признание в соответствии с Международным стандартом IAS 38 «Нематериальные активы». Она обязана переклассифицировать эту статью (и связанные с ней отложенный налог и долю меньшинства, если таковые имеются) в качестве части деловой репутации (если только она не вычла деловую репутацию напрямую из капитала в соответствии с применявшимися ею ранее национальными правилами учета, см. параграф B 2(g)(i) и B 2(i)).

(ii)

Организация, которая впервые приняла Международные стандарты, обязана признать все остальные вызванные этим изменения в нераспределенной прибыли.1

(d)

МСФО требуют последующей оценки некоторых активов и обязательств на такой основе, которая не базируется на первоначальной стоимости, например, по справедливой стоимости. Организация, которая впервые приняла Международные стандарты, обязана оценить эти активы и обязательства на этой основе в своем начальном балансе по МСФО, даже если они были приобретены или приняты в ходе одного из прошедших ранее объединений предприятий. Она обязана признать все вызванные этим изменения путем корректировки нераспределенной прибыли (или, если целесообразно, капитала), но не деловой репутации.

(e)

Сразу по завершении объединения предприятий балансовая стоимость -- в соответствии с применявшимися ранее национальными правилами учета -- приобретенных в результате активов и принятых в результате обязательств должна считаться их исходной стоимостью в соответствии с МСФО на эту дату. Если Международными стандартами требуется проведение оценки этих активов и обязательств на более позднюю дату по себестоимости, то данная исходная стоимость должна являться основой для начисления амортизации по себестоимости с момента объединения предприятий.

(f)

[*15] Если приобретенный актив или принятое обязательство при объединении предприятий в прошлом не признавались в соответствии с применявшимися ранее национальными правилами учета, то в начальном бухгалтерском балансе по МСФО исходная стоимость такого актива или обязательства не будет равна нулю. Напротив, приобретающая организация обязана признать и оценить его в своем консолидированном балансе на той же основе, которая применялась бы в соответствии с МСФО для признания и оценки в отдельном балансе приобретенной организации. Для иллюстрации: если приобретающая организация в соответствии с прежними национальными правилами учета не капитализировала финансовую аренду, приобретенную при прошедшем объединении предприятий, она обязана капитализировать эту аренду в своей консолидированной финансовой отчетности таким образом, как это обязана была бы сделать приобретаемая организация в своем отдельном балансе по МСФО в соответствии с Международным стандартом IAS 17 «Аренда». Напротив, если актив или обязательство были включены в деловую репутацию в соответствии с применявшимися ранее национальными правилами учета, а в соответствии с Международным стандартом IAS 22 признавались бы отдельно, то такой актив или обязательство продолжает оставаться в составе деловой репутации, за исключением тех случаев, когда Международными стандартами требуется признавать его в отдельной финансовой отчетности приобретаемой организации.

(g)

Балансовая стоимость деловой репутации в начальном бухгалтерском балансе по МСФО должна быть равна ее балансовой стоимости на дату перехода на МСФО, рассчитанной в соответствии с применявшимися ранее национальными правилами, с учетом следующих трех корректировок:

(i)

Если это требуется приведенным выше параграфом B 2(c)(i), организация, которая впервые приняла Международные стандарты, обязана увеличить балансовую стоимость деловой репутации при проведении переклассификации статьи, которая в соответствии с применявшимися ранее национальными правилами учета была признана как нематериальный актив. Аналогичным образом, если параграф B 2(f) требует от организации, которая впервые приняла Международные стандарты, признать нематериальный актив, который был включен в состав признанной деловой репутации в соответствии с применявшимися ранее национальными правилами учета, то такая впервые принявшая Международные стандарты организация обязана соответственно уменьшить балансовую стоимость деловой репутации (и, если применимо, провести корректировки отложенных налогов и доли меньшинства).

(ii)

Неопределенность, связанная с условным событием, которое влияет на размер встречного предоставления при покупке в отношении прошедшего объединения предприятий, может разрешиться уже до даты перехода к МСФО. Если можно оценочным путем надежно рассчитать сумму соответствующей корректировки на это условное событие, и ее выплата вероятна, то организация, которая впервые приняла Международные стандарты, обязана скорректировать деловую репутацию на эту сумму. Аналогичным образом, организация, которая впервые приняла Международные стандарты, обязана скорректировать балансовую стоимость деловой репутации, если сумма какой-либо из признанных ранее корректировок на условное событие уже не может быть надежно рассчитана, или ее выплата уже не является вероятной.

(iii)

Независимо от того, существуют ли какие-либо признаки возможного обесценения деловой репутации, организация, которая впервые приняла Международные стандарты, обязана применить IAS 36 «Обесценение активов» для проверки деловой репутации на предмет обесценения на дату перехода на МСФО и для признания любого возникшего убытка от обесценения в нераспределенной прибыли (или, если того требует IAS 36 в приросте стоимости от переоценки). Проверка на предмет обесценения должна основываться на условиях на дату перехода на МСФО.

(h)

Проведение каких-либо иных корректировок балансовой стоимости деловой репутации на дату перехода на МСФО не допускается. Например, организации, которая впервые приняла Международные стандарты, запрещено пересматривать балансовую стоимость деловой репутации:

(i)

чтобы исключить незавершенные исследования и разработки, приобретенные в результате этого объединения предприятий (за исключением случая, когда соответствующий нематериальный актив подпадает под признание в отдельном балансе приобретаемой организации в соответствии с Международным стандартом IAS 38);

(ii)

чтобы скорректировать ранее начисленную амортизацию деловой репутации;

(iii)

чтобы восстановить корректировки деловой репутации, проведение которых запрещено Международным стандартом IAS 22, но которые были выполнены в соответствии с применявшимися ранее национальными правилами учета вследствие корректировок активов и обязательств в период между моментом соответствующего объединения предприятий и моментом перехода на МСФО.

(i)

Если организация, которая впервые приняла Международные стандарты, признала деловую репутацию в соответствии с применявшимися ею ранее национальными правилами учета как вычет из капитала:

(i)

ей запрещается признавать деловую репутацию в своем начальном бухгалтерском балансе по МСФО. Более того, ей запрещается переносить эту деловую репутацию в отчет о прибылях и убытках, если она продает дочернюю компанию или если ее инвестиции в дочернюю компанию обесценились.

(ii)

корректировки, обусловленные наступившим впоследствии разрешением неопределенности, связанной с условным событием, которое влияло на размер встречного предоставления при покупке, должны быть признаны в нераспределенной прибыли.

(j)

В соответствии с применявшимися ею ранее национальными правилами учета организация, которая впервые приняла Международные стандарты, могла не провести консолидацию дочерней компании, приобретеннной при прошедшем объединении предприятий(например, потому что материнская компания не считала ее дочерней компанией в соответствии с применявшимися ею ранее национальными правилами учета или не готовила консолидированную отчетность). Организация, которая впервые приняла Международные стандарты, обязана скорректировать балансовые стоимости активов и обязательств дочерней компании до тех значений, которые должны отражаться в отдельном бухгалтерском балансе дочерней компании в соответствии с МСФО. Исходная стоимость деловой репутации равна разнице на момент перехода на МСФО между:

(i)

долей материнской компании в этих скорректированных балансовых стоимостях; и

(ii)

стоимостью инвестиций в дочернюю компанию в отдельной финансовой отчетности материнской компании.

(k)

Оценка доли меньшинства и отложенных налогов следует из соответствующей оценки других активов и обязательств. Следовательно, вышеперечисленные корректировки признанных активов и обязательств влияют на долю меньшинства и отложенные налоги.

B3.

[*16] Приведенное исключение для прошедших объединений предприятий также применяется к прошедшим приобретениям инвестиций в ассоциированные компании и долей в совместной деятельности.

B4.

Кроме того, избранная для целей параграфа B1 дата в равной степени применяется ко всем таким приобретениям.

[*17]

Приложение C

Поправки к другим МСФО

Приведенные в настоящем Приложении поправки вступают в силу для годовой финансовой отчетности, охватывающей периоды, начинающиеся с 1 января 2004 года или после этой даты. Если организация применяет настоящий Стандарт к более раннему периоду, настоящие поправки вступают в силу для этого более раннего периода.

C1.

Настоящий стандарт заменяет ПКИ-8 «Применение МСФО впервые в качестве главной основы учета».

C2.

Настоящим Стандартом вносятся следующие поправки в параграф 172(h) стандарта IAS 39 «Финансовые инструменты - признание и оценка»:

„h если до начала финансового года, в котором настоящий Стандарт применяется впервые, имела место какая-либо операция секьюритизации, передачи или иного прекращения признания, то учет этой операции не подлежит ретроспективному изменению для приведения его в соответствие с требованиями настоящего Стандарта. Однако это не освобождает передающую сторону от следующих требований:

(i)

признать все те производные финансовые инструменты или иные инструменты, такие как права на обслуживание или обязательства по обслуживанию, которые сохраняются после проведения этой операции и подпадают под действие требований признания настоящего Стандарта или других МСФО; и

(ii)

консолидировать все организации специального назначения, контролируемые передающей стороной (см. SIC-12 «Консолидация - организации специального назначения».)

1Такие изменения включают результаты переклассификаций из нематериальных активов или в нематериальные активы, если деловая репутация не признавалась как актив в соответствии с ранее применявшимися национальными правилами учета. Это происходит, если эта организация в соответствии с применявшимися ею ранее национальными правилами учета (а) напрямую вычитала деловую репутацию из капитала или (b) не учитывала соответствующее объединение предприятий как приобретение.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 111/5. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IFRS 2 - Выплаты на основе долевых инструментов

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IFRS 2

Выплаты на основе долевых инструментов[*]

КРАТКОЕ СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-6
Признание
7-9
Сделки на основе долевых инструментов с выплатами долевыми инструментами
10-29
Общие положения
10-13
Сделки, при которых происходит получение услуг
14-15
Сделки, оцениваемые, исходя из справедливой стоимости предоставляемых долевых инструментов
16-25
Определение справедливой стоимости предоставляемых долевых инструментов
16-18
Учет условий наделения долевыми правами
19-21
Учет права на повторное получение опциона
22
После даты наделения долевыми правами
23
Если справедливая стоимость долевых инструментов не поддается достоверной оценке
24-25
Изменения условий, на которых были предоставлены долевые инструменты, включая отмену и расчеты.
26-29
Сделки на основе долевых инструментов с выплатами денежными средствами
30-33
Сделки на основе долевых инструментов с возможностью выплат денежными средствами
34-43
Сделки с выплатами на основе долевых инструментов, по условиям которых контрагенту предоставляется выбор способа расчета
35-40
Сделки с выплатами на основе долевых инструментов, по условиям которых компании предоставляется выбор способа расчета
41-43
Раскрытия информации
44-52
Переходные положения
53-59
Дата вступления в силу
60

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в определении содержания финансовой отчетности компании при совершении ею сделки с выплатами на основе долевых инструментов. В частности, представляя информацию о прибылях и убытках, а также о своем финансовом положении, компания должна отражать последствия сделок с выплатами на основе долевых инструментов, включая расходы по сделкам, условия которых предусматривают предоставление опционов на акции наемным работникам.

[*5]

СФЕРА ПРИМЕНЕНИЯ

2.

Компания должна применять настоящий Стандарт при ведении учета всех сделок с выплатами на основе долевых инструментов, включая:

(a)

сделки на основе долевых инструментов с выплатами долевыми инструментами, по условиям которых компания получает товары или услуги в качестве возмещения за свои долевые инструменты (в том числе акции или опционы на акции),

(b)

сделки на основе долевых инструментов с выплатами денежными средствами, по условиям которых компания получает товары или услуги, а взамен принимает на себя обязательства перед поставщиком этих товаров или услуг в сумме, основанной на цене (или оценке) своих акций или других долевых инструментов,

и

(c)

сделки, по условиям которых компания получает или приобретает товары или услуги, и эти условия предоставляют компании или поставщику таких товаров или услуг выбор между выплатами денежными средствами (или иными активами) или выпуском долевых инструментов,

кроме случаев, описанных в параграфах 5 и 6.

3.

В целях настоящего Стандарта, передача долевых инструментов компании ее акционерами сторонам, осуществившим поставку товаров или услуг этой компании (включая наемных работников) является сделкой с выплатами на основе долевых инструментов, если только не становится очевидно, что такая передача имеет иную цель, нежели оплату поставленных ей товаров или услуг. Это касается и передачи компанией долевых инструментов, принадлежащих ее материнской компании или другой компании в составе той же группы, сторонам, осуществившим поставку товаров или услуг.

4.

В целях настоящего Стандарта, сделка с наемным работником (или другой стороной) в качестве держателя долевых инструментов компании не является сделкой с выплатами на основе долевых инструментов. Например, если компания предоставляет всем держателям конкретного класса своих долевых инструментов право на приобретение дополнительного количества своих долевых инструментов по цене, меньшей, чем их справедливая стоимость, и наемный работник получает такое право, поскольку является держателем долевых инструментов данного конкретного класса, то предоставление или реализация такого права не подпадает под требования настоящего Стандарта.

5.

Как отмечалось в параграфе 2, настоящий Стандарт применяется к сделкам с выплатами на основе долевых инструментов, по условиям которых компания приобретает или получает товары или услуги. К товарам относятся запасы, расходные материалы, основные средства, нематериальные активы и другие нефинансовые активы. Однако, компании не следует применять настоящий Стандарт к сделкам, по условиям которых она приобретает товары в составе чистых активов, приобретаемых при объединении бизнеса, и в отношении которых следует применять Международный стандарт IAS 22 «Объединения предприятий». Соответственно, долевые инструменты, выпущенные при объединении бизнеса в обмен на контроль над приобретаемой компанией, находятся вне сферы применения настоящего Стандарта. Однако, долевые инструменты, предоставленные сотрудникам приобретаемой компании в качестве наемных работников (т.е. как вознаграждение за продолжение работы в компании), подпадают под действие настоящего Стандарта. Аналогичным образом, отмена, замена или другое изменение условий соглашений о выплатах на основе долевых инструментов по причине объединения бизнеса или другой схемы реструктуризации капитала, подлежит учету в соответствии с настоящим Стандартом.

6.

Настоящий Стандарт не применяется к сделкам с выплатами на основе долевых инструментов, по условиям которых компания получает или приобретает товары или услуги по контракту, подпадающему под действие параграфов 8-10 Международного стандарта IAS 32 «Финансовые инструменты - раскрытие и представление информации» (в редакции 2003 г.) или параграфов 5-7 Международного стандарта IAS 39 «Финансовые инструменты - признание и оценка» (в редакции 2003 г.).

ПРИЗНАНИЕ

7.

Компания должна признавать товары или услуги, получаемые или приобретаемые по условиям сделки с выплатами на основе долевых инструментов, на момент получения таких товаров или услуг. Компания должна признавать соответствующее увеличение капитала, если такие товары или услуги были получены в результате сделки на основе долевых инструментов с выплатами долевыми инструментами, или признавать обязательство, если такие товары или услуги были получены в результате сделки с выплатами денежными средствами на основе долевых инструментов.

8.

Если товары или услуги, полученные или приобретенные в результате сделки с выплатами на основе долевых инструментов, не удовлетворяют требованиям признания в качестве активов, они должны быть признаны в качестве расходов.

9.

[*6] Как правило, расходы возникают в связи с потреблением товаров или услуг. Например, услуги, как правило, потребляются незамедлительно, поэтому расход признается в момент оказания услуги контрагентом. Потребление товаров может занять некоторое время или, как это происходит с запасами, они могут быть впоследствии проданы и в этом случае расход признается в момент потребления или продажи товаров. Правда, иногда возникает необходимость в признании расхода еще до потребления или продажи товаров или услуг, ввиду того, что они не удовлетворяют критериям признания в качестве активов. Например, компания может приобрести товары на исследовательском этапе проекта, имеющего цель разработку нового продукта. И хотя такие товары еще не потреблены, они не подлежат признанию в качестве активов в рамках применимых МСФО.

СДЕЛКИ НА ОСНОВЕ ДОЛЕВЫХ ИНСТРУМЕНТОВ С ВЫПЛАТАМИ
ДОЛЕВЫМИ ИНСТРУМЕНТАМИ

Общие положения

10.

Применительно к сделкам с выплатами долевыми инструментами, компания должна оценивать полученные товары или услуги, а также соответствующее увеличение собственного капитала напрямую по их справедливой стоимости, за исключением случаев, когда значение справедливой стоимости не поддается достоверной оценке. Если компания не в состоянии оценить справедливую стоимость полученных товаров или услуг с достаточной степенью достоверности, она должна оценить их стоимость и соответствующее увеличение в капитале опосредованно, т.е. исходя из справедливой стоимости1 предоставленных долевых инструментов.

11.

Для применения требований параграфа 10 к сделкам с наемными работниками и другими лицами, предоставляющими аналогичные услуги 2, компания должна оценить справедливую стоимость полученных услуг, исходя из справедливой стоимости предоставленных ею долевых инструментов, поскольку, как поясняется в параграфе 12, справедливая стоимость полученных услуг обычно не поддается достоверной оценке. Справедливую стоимость таких долевых инструментов надлежит оценивать на дату их предоставления.

12.

Как правило, в дополнение к выплачиваемой в денежной форме заработной плате и другим выплатам и льготам, наемные работники получают в качестве вознаграждения за свой труд акции, опционы на акции или другие долевые инструменты. В большинстве случаев невозможно прямо оценить стоимость услуг, оказываемых наемными работниками в обмен на ту или иную составляющую получаемого ими пакета вознаграждения. Может отсутствовать возможность и независимой оценки справедливой стоимости всего пакета вознаграждения, без предварительной оценки справедливой стоимости предоставляемых долевых инструментов. Более того, акции или опционы на акции иногда предоставляются в составе бонусной схемы, а не основного вознаграждения, например, в качестве инструмента стимулирования работников к продолжению работы по договору найма с компанией или в качестве поощрения их усилий по повышению показателей эффективности компании. Предоставляя своим работникам акции или опционы на акции в дополнение к заработной плате, компания тем самым выплачивает дополнительное вознаграждение с целью получения дополнительных выгод. Оценка справедливой стоимости этих дополнительных выгод в большинстве случаев представляет собой непростую задачу. Ввиду трудности прямой оценки справедливой стоимости полученных услуг, компания должна оценивать справедливую стоимость полученных от работников услуг, исходя из справедливой стоимости предоставляемых долевых инструментов.

13.

Применение требований параграфа 10 к сделкам с другими, нежели наемные работники, сторонами возможно только при наличии опровержимого предположения о том, что справедливая стоимость полученных товаров или услуг поддается достоверной оценке. Эта справедливая стоимость должна оцениваться на дату получения компанией товаров или услуг от контрагента. В редких случаях, когда компания опровергает такое предположение, поскольку не может достаточно достоверно оценить справедливую стоимость полученных товаров или услуг, она должна оценивать полученные товары или услуги, равно как и соответствующее увеличение капитала, опосредованно, т.е. исходя из справедливой стоимости предоставляемых долевых инструментов, оцененных на дату получения компанией товаров или услуг от контрагента.

Сделки, при которых происходит получение услуг

14.

Если контрагент сразу вступает в права на предоставляемые долевые инструменты, от него не требуется завершения конкретного периода работы по договору как условия безоговорочного получения права владения этими долевыми инструментами. В отсутствие обстоятельств, указывающих на обратное, компания считает полученными услуги, оказанные контрагентом в качестве возмещения за предоставленные долевые инструменты. В данном случае, на дату предоставления долевых инструментов компания должна в полном объеме признать полученные услуги наряду с соответствующим увеличением капитала.

15.

[*7] Если контрагент не вступает в права на предоставляемые долевые инструменты до завершения им конкретного периода работы по договору, компания должна считать, что услуги, которые должны быть оказаны контрагентом в качестве возмещения за эти долевые инструменты, будут получены в будущем в течение периода наделения контрагента долевыми правами. Компания должна отражать в учете услуги, оказываемые контрагентом в течение периода его вступления в долевые права, и показывать соответствующее увеличение собственного капитала. Например:

(a)

если работнику предоставляются опционы на акции при условии завершения им трехлетнего срока работы по договору, то компания исходит из предположения о том, что услуги, которые должен оказать данный работник в качестве возмещения за предоставленные ему опционы на акции, будут получены в будущем, т.е. в течение этого трехлетнего периода его вступления в долевые права.

(b)

если работнику предоставляются опционы на акции при условии достижения им показателей эффективности и продолжения работы по договору найма с компанией до тех пор, пока такие показатели не будут им достигнуты, и при этом продолжительность периода вступления данного работника в долевые права может варьироваться в зависимости от выполнения им условия о показателях эффективности, то компания должна исходить из предположения о том, что услуги, которые должен оказать ей работник в качестве возмещения за предоставленные ему опционы, будут получены ею в будущем, т.е. в течение ожидаемого периода вступления данного работника в долевые права. Компания должна на дату предоставления опционов на акции рассчитывать продолжительность ожидаемого периода наделения долевыми правами, исходя из наиболее вероятного прогноза относительно выполнения условия о показателях эффективности. Если условие о показателях эффективности является рыночным условием, то расчетная продолжительность ожидаемого периода наделения долевыми правами должна соответствовать допущениям, применявшимся при оценке справедливой стоимости предоставленных работнику опционов, и не подлежит последующему пересмотру. Если условие о показателях эффективности не является рыночным условием, то компания должна при необходимости пересматривать расчетную продолжительность периода наделения долевыми правами, когда полученная впоследствии информация свидетельствует о том, что продолжительность этого периода расходится с ранее произведенными расчетами.

Сделки, оцениваемые, исходя из справедливой стоимости
предоставляемых долевых инструментов

Определение справедливой стоимости предоставляемых
долевых инструментов

16.

Применительно к сделкам, оцениваемым, исходя из справедливой стоимости предоставляемых долевых инструментов, компания должна оценивать справедливую стоимость предоставленных на дату оценки долевых инструментов на основе рыночных цен, если таковые имеются, и с учетом условий, на которых были предоставлены эти долевые инструменты (в соответствии с требованиями параграфов 19-22).

17.

В отсутствие рыночных цен компания должна оценивать справедливую стоимость предоставленных долевых инструментов с помощью оценочной методики, позволяющей определить, какой была бы цена этих долевых инструментов на дату оценки при совершении сделки между хорошо осведомленными, желающими совершить такую сделку, независимыми сторонами. Такая оценочная методика должна соответствовать общепринятым методологиям определения цены финансовых инструментов и должна применяться с учетом всех факторов и допущений, которые обычно учитываются осведомленными и готовыми к совершению сделок участниками рынка при установлении цены (в соответствии с требованиями параграфов 19-22).

18.

В Приложении B содержатся дополнительные рекомендации относительно оценки справедливой стоимости акций и опционов на акции, с акцентом на конкретные условия, которыми обычно сопровождается предоставление акций или опционов на акции наемным работникам.

Учет условий наделения долевыми правами

19.

Предоставление долевых инструментов может сопровождаться конкретными условиями наделения долевыми правами. Например, предоставление акций или опционов на акции наемному работнику, как правило, сопровождается условием продолжения его работы по договору с компанией в течение конкретного периода времени. Могут быть также выдвинуты условия достижения определенных показателей эффективности, например, условие увеличения прибыли компании или конкретного повышения цен на ее акции. Нерыночные условия наделения долевыми правами не должны приниматься во внимание при оценке справедливой стоимости акций или опционов на акции на дату оценки. Напротив, условия наделения долевыми правами должны учитываться путем регулирования количества долевых инструментов, включаемых в оценку суммы сделки с тем, чтобы в конечном итоге признанная сумма, которую составляют товары и услуги, полученные в качестве возмещения за предоставленные долевые инструменты, была основана на количестве долевых инструментов, права на которые впоследствии передаются. Отсюда следует, что на кумулятивной основе не признается ни одна сумма, которую могут составлять полученные товары или услуги, если вступление в права на предоставленные долевые инструменты не состоялось из-за невыполнения того или иного условия вступления в долевые права, например, в случае, когда контрагент не завершил оговоренный период работы по договору найма, или когда не выполнено условие достижения определенных показателей эффективности, в соответствии с требованиями параграфа 21.

20.

Для того, чтобы требования параграфа 19 оказались применимыми, компания должна признать сумму, которую составляют товары и услуги, полученные в период наделения долевыми правами, исходя из наилучшей из имеющихся оценок количества долевых инструментов, права на которые, как ожидается, будут переданы, и при необходимости, пересмотреть эту оценку, если получаемая впоследствии информация свидетельствует о том, что количество долевых инструментов, права на которые, как ожидается, будут переданы, расходится с ранее произведенными расчетами. На дату наделения долевыми правами компания должна пересмотреть эту оценку с тем, чтобы она соответствовала окончательному количеству долевых инструментов, права на которые переданы в соответствии с параграфом 21.

21.

[*8] Рыночные условия, например целевая цена акций, являющаяся условием наделения долевыми правами (или их реализуемости), должны приниматься в расчет при оценке справедливой стоимости предоставленных долевых инструментов. Таким образом, применительно к предоставлению долевых инструментов с рыночными условиями, компания должна признавать товары или услуги, полученные от контрагента, выполняющего все остальные условия вступления в долевые права (например, услуги работника, который продолжает работать по договору найма в течение определенного срока), невзирая на то, выполняется данное рыночное условие, или нет.

Учет права на повторное получение опциона

22.

Применительно к опционам с правом повторного получения, такое право не подлежит учету при оценке справедливой стоимости опционов, предоставленных на дату оценки. Напротив, право на повторное получение опциона следует учитывать как предоставление нового опциона, если и когда такое право впоследствии предоставляется.

После даты наделения долевыми правами

23.

Признав полученные в соответствии с параграфами 10-22 товары или услуги и соответствующее увеличение собственного капитала, компания не вправе производить какие-либо последующие корректировки общей суммы собственного капитала после даты наделения долевыми правами. Например, компания не вправе реверсировать сумму, которую составили услуги, полученные ею от наемного работника, если долевые инструменты, правами на которые он был наделен, впоследствии изымаются или, в случае с опционами на акции, эти опционы не исполняются. Однако, это требование не запрещает компании признавать перенос внутри собственного капитала, т.е. перемещение из одного компонента капитала в другой.

Если справедливая стоимость долевых инструментов
не поддается достоверной оценке

24.

Требования параграфов 16-23 применяются, когда компания должна оценивать сделку с выплатами на основе долевых инструментов исходя из справедливой стоимости предоставленных долевых инструментов. В редких случаях, компания окажется неспособной достоверно оценить справедливую стоимость долевых инструментов, предоставленных на дату оценки, как это требуется в соответствии с параграфами 16-22. В этих и только в этих редких случаях компания вместо оценки инструментов по справедливой стоимости должна:

(a)

оценивать долевые инструменты по их внутренней стоимости, сначала на дату получения товаров или услуг от контрагента, а затем на каждую отчетную дату и дату окончательных расчетов, признавая любые изменения внутренней стоимости в отчете о прибылях и убытках. Когда речь идет о предоставлении опционов на акции, окончательный расчет по соглашению о выплатах на основе долевых инструментов производится после исполнения, изъятия (например, при увольнении работника) или прекращении опциона (например, по истечении срока его действия).

(b)

признавать полученные товары или услуги, исходя из количества долевых инструментов, права на которые окончательно переданы, или (там, где это применимо) которые окончательно исполнены. Для того чтобы применить данное требование, например, к опционам на акции, компания должна признать товары или услуги, полученные в период наделения долевыми правами, если такие товары или услуги были получены, в соответствии с параграфами 14 и 15, однако требования параграфа 15(b), касающиеся рыночного условия, при этом не применяются. Сумма, в которой признаны товары или услуги, полученные в период наделения долевыми правами, должна быть основана на количестве опционов на акции, права на которые, как ожидается, будут переданы. При необходимости компания должна пересмотреть эту оценку, если полученная впоследствии информация свидетельствует о том, что количество опционов на акции, права на которые, как ожидается, будут переданы, расходится с ранее произведенными оценками. На дату наделения долевыми правами компания должна пересмотреть данную оценку с тем, чтобы она соответствовала окончательному количеству долевых инструментов, права на которые передаются. По прошествии даты наделения долевыми правами компания должна реверсировать сумму, в которой она признала полученные товары или услуги, если впоследствии опционы на акции изымаются или прекращаются в связи с истечением срока действия.

25.

Если компания применяет параграф 24, то отпадает необходимость в применении параграфов 26-29, поскольку любые изменения условий, на которых были предоставлены долевые инструменты, будут учитываться при применении метода оценки по внутренней стоимости, описанного в параграфе 24. Однако, если компания получает расчет за предоставление долевых инструментов, к которым применены требования параграфа:24

(a)

если расчет происходит в течение периода наделения долевыми правами, то компания учитывает его как ускорение этого процесса и поэтому должна безотлагательно признать сумму, которая в противном случае была бы признана применительно к услугам, полученным за остальную часть периода наделения долевыми правами.

(b)

любую выплату, произведенную при расчете, надлежит учитывать как обратную покупку долевых инструментов, т.е. как вычет из капитала, кроме случаев, когда такая выплата превышает внутреннюю стоимость этих долевых инструментов, оцененную на дату обратной покупки. Любое такое превышение надлежит признавать в качестве расхода.

[*9]

Изменения условий, на которых были предоставлены долевые инструменты
включая отмену и расчеты

26.

Компания может изменить условия, на которых были предоставлены долевые инструменты. Например, она может снизить цену исполнения опционов, предоставленных наемным работникам (т.е. пересмотреть цену опционов), что в свою очередь повышает справедливую стоимость этих опционов. Требования параграфов 27-29 относительно учета последствий изменений сформулированы в контексте сделок с наемными работниками, предусматривающих выплаты на основе долевых инструментов. Тем не менее, эти требования должны применяться к сделкам с выплатами на основе долевых инструментов и с другими сторонами помимо наемных работников, оцениваемым, исходя из справедливой стоимости предоставленных долевых инструментов. В последнем случае, любые ссылки в параграфах 27-29 на дату предоставления должны быть заменены ссылками на дату получения компанией товаров или услуг от контрагента.

27.

Компания должна, как минимум, признавать полученные ею услуги, оцененные по справедливой стоимости долевых инструментов на дату их предоставления, кроме случая, когда наделение правами на такие долевые инструменты не состоялось ввиду невыполнения одного из условий передачи (нерыночного условия), определенного на дату предоставления. Это требование применяется, невзирая ни на какие-либо изменения условий предоставления долевых инструментов, ни на отмену или расчет по факту предоставления долевых инструментов. Кроме того, компания должна признавать последствия изменений, которые ведут к повышению совокупной справедливой стоимости соглашения о выплатах на основе долевых инструментов или приносят другие выгоды наемному работнику. Рекомендации по применению данного требования содержатся в Приложении B.

28.

Если компания отменяет предоставление долевых инструментов или производит расчет по ним в течение периода наделения долевыми правами (в отличие от случаев с изъятием долевых инструментов по причине невыполнения условий наделения правами на них):

(a)

компания должна учитывать такую отмену или расчет как ускорение процесса наделения долевыми правами и поэтому должна безотлагательно признавать сумму, которая в противном случае была бы признана применительно к услугам, полученным за остальную часть периода наделения долевыми правами.

(b)

любая выплата работнику, произведенная при отмене предоставления долевых инструментов или расчете по ним, должна учитываться как обратная покупка доли в собственном капитале, кроме случаев, когда такая выплата превышает справедливую стоимость предоставленных долевых инструментов, оцененных на дату обратной покупки. Любое такое превышение надлежит признавать в качестве расхода.

(c)

если работнику предоставляются новые долевые инструменты, и на дату предоставления этих новых долевых инструментов компания идентифицирует их как замещающие отмененные долевые инструменты, она должна отражать в учете эти замещающие инструменты точно так же, как и изменения условий первоначального предоставления долевых инструментов, как это требуется в соответствии с параграфом 27 и рекомендациями, содержащимися в Приложении B. Увеличение справедливой стоимости получается за счет разности между справедливой стоимостью замещающих долевых инструментов и чистой справедливой стоимостью отмененных долевых инструментов, имеющей место на дату предоставления замещающих долевых инструментов. Чистая справедливая стоимость отмененных долевых инструментов - это их справедливая стоимость непосредственно перед отменой, минус сумма любой выплаты, произведенной работнику при отмене долевых инструментов и учтенной как списание с собственного капитала в соответствии с вышеприведенным пунктом (b). Если компания не идентифицирует новые долевые инструменты как замещающие отмененные долевые инструменты, она должна учитывать эти новые долевые инструменты как предоставляемые впервые.

29.

Если компания производит обратную покупку переданных работнику долевых инструментов, то выплата этому работнику должна учитываться как списание с капитала, кроме случаев, когда такая выплата превышает справедливую стоимость являющихся предметом обратной покупки долевых инструментов, оцененных на дату обратной покупки. Любое такое превышение надлежит признавать в качестве расхода.

СДЕЛКИ НА ОСНОВЕ ДОЛЕВЫХ ИНСТРУМЕНТОВ С ВЫПЛАТАМИ
ДЕНЕЖНЫМИ СРЕДСТВАМИ

30.

Применительно к сделкам на основе долевых инструментов с выплатами денежными средствами, компания должна оценивать приобретенные товары или услуги и взятое обязательство по справедливой стоимости этого обязательства. До погашения обязательства компания должна переоценивать справедливую стоимость обязательства на каждую отчетную дату и на дату погашения, признавая любые изменения справедливой стоимости в отчете о прибылях и убытках за период.

31.

Например, компания может в составе пакета вознаграждения предоставить работниками права на прирост фондовой стоимости, обладая которыми, работники могут рассчитывать на получение денежных выплат (а не долевого инструмента) в будущем в связи с повышением цены акций компании с определенного уровня в течение определенного периода времени. В качестве альтернативы компания может предоставить своим работникам право на получение денежных выплат в будущем, обеспечив им доступ к акциям (в том числе, акциям, выпускаемым после исполнения опционов на акции), которые являются погашаемыми либо на обязательной основе (например, при прекращении договора найма), либо по усмотрению работника.

32.

[*10] Компания должна признавать получаемые ею услуги, равно как и обязательство оплачивать эти услуги по мере оказания таких услуг наемными работниками. Например, некоторые права на прирост фондовой стоимости передаются сразу, поэтому для получения денежной выплаты работники не обязаны отрабатывать конкретный период по договору найма. В отсутствие доказательств обратного, компания должна исходить из того, что услуги, оказываемые работниками в обмен на предоставление им прав на прирост фондовой стоимости акций, ею получены. Таким образом, компания должна сразу признавать получаемые ею услуги и обязательство по оплате этих услуг. Если права на прирост фондовой стоимости акций не передаются до завершения работниками установленного срока работы по договору найма, компания должна признавать получаемые ею услуги и обязательство оплачивать их по мере оказания этих услуг наемными работниками в течение этого срока.

33.

Данное обязательство подлежит оценке в самом начале и затем на каждую отчетную дату вплоть до исполнения, по справедливой стоимости прав на прирост фондовой стоимости акций путем применения модели определения цены опциона и с учетом условий предоставления прав на прирост фондовой стоимости, а также объема услуг, предоставленных ей работниками на текущий момент.

СДЕЛКИ НА ОСНОВЕ ДОЛЕВЫХ ИНСТРУМЕНТОВ С ВОЗМОЖНОСТЬЮ ВЫПЛАТ ДЕНЕЖНЫМИ СРЕДСТВАМИ

34.

Применительно к сделкам с выплатами на основе долевых инструментов, по условиям которых компания или ее контрагент может выбирать между выплатой денежными средствами (или иными активами) и выпуском долевых инструментов, компания должна учитывать любую такую сделку или ее компонент как сделку на основе долевых инструментов с выплатами денежными средствами, если и при условии, что компания приняла на себя обязательство произвести выплату денежными средствами или иными активами, либо как сделку на основе долевых инструментов с выплатами долевыми инструментами, если и при условии, что такое обязательство отсутствует.

Сделки с выплатами на основе долевых инструментов, по условиям которых
контрагенту предоставляется выбор способа расчета

35.

Если, применительно к сделке с выплатами на основе долевых инструментов, компания предоставила контрагенту право выбора между выплатой денежными средствами3 и выпуском долевых инструментов, то тем самым она предоставила комбинированный финансовый инструмент, включающий долговую составляющую (т.е. право контрагента на требование выплаты в денежной форме) и долевую составляющую (т.е. право контрагента на требование расчета долевыми инструментами, а не денежными средствами). Применительно к сделкам с другими сторонами, помимо наемных работников, когда справедливая стоимость получаемых товаров или услуг оценивается напрямую, компания должна оценивать долевую составляющую комбинированного финансового инструмента как разность между справедливой стоимостью получаемых товаров или услуг и справедливой стоимостью долговой составляющей на дату получения товаров или услуг.

36.

Применительно к другим сделкам, включая сделки с наемными работниками, компании надлежит оценивать справедливую стоимость комбинированного финансового инструмента на дату оценки с учетом условий предоставления прав на выбор способа расчета между денежными средствами и долевыми инструментами.

37.

Для применения параграфа 36 компания должна сначала определить справедливую стоимость долговой составляющей, а затем справедливую стоимость долевой составляющей, исходя из того, что для получения долевого инструмента контрагент должен отказаться от права на получение денежных средств. Справедливая стоимость комбинированного финансового инструмента представляет собой сумму справедливых стоимостей двух его составляющих. Правда, сделки с выплатами на основе долевых инструментов, по условиям которых у контрагента есть выбор способа расчета, зачастую структурированы таким образом, что справедливая стоимость одного способа расчета тождественна справедливой стоимости другого. Например, у контрагента может быть выбор между получением опционов на акции и денежных выплат по правам на прирост фондовой стоимости. В таких случаях справедливая стоимость долевой составляющей равна нулю, а, следовательно, справедливая стоимость комбинированного финансового инструмента тождественна справедливой стоимости долговой составляющей. И, наоборот, если справедливые стоимости альтернативных способов расчета отличаются друг от друга, то справедливая стоимость долевой составляющей, как правило, будет выше нуля, а это означает, что справедливая стоимость комбинированного финансового инструмента будет выше справедливой стоимости долговой составляющей.

38.

Компания должна отдельно учитывать полученные или приобретенные товары или услуги применительно к каждой составляющей комбинированного финансового инструмента. Применительно к долговой составляющей, компания должна признавать приобретенные товары или услуги, равно как и обязательство по оплате этих товаров или услуг по мере поставки товаров и оказания услуг контрагентом, руководствуясь требованиями, касающимися сделок на основе долевых инструментов с выплатами денежными средствами (параграфы 30-33). Применительно к долевой составляющей (при наличии таковой), компания должна признавать полученные товары или услуги, равно как и увеличение капитала, по мере поставки товаров или оказания услуг контрагентом, руководствуясь требованиями, касающимися сделок на основе долевых инструментов с выплатами долевыми инструментами (параграфы 10-29).

39.

[*11] На дату расчета компания должна произвести переоценку своего обязательства по его справедливой стоимости. Если компания выпускает долевые инструменты при расчете вместо выплаты денежных средств, то обязательство должно быть отнесено непосредственно на капитал в качестве возмещения за выпущенные долевые инструменты.

40.

Если компания производит расчет путем выплаты денежных средств, а не выпуска долевых инструментов, то такой расчет должен обеспечивать погашение обязательства в полном объеме. Любая ранее признанная долевая составляющая должна оставаться на счетах учета капитала. Сделав выбор в пользу получения денежных средств при расчете, контрагент тем самым отказывается от права на получение долевых инструментов. Однако, это требование не запрещает компании признавать перенос внутри собственного капитала, т.е. перемещение из одного компонента капитала в другой.

Сделки с выплатами на основе долевых инструментов, по условиям которых
компании предоставляется выбор способа расчета

41.

Применительно к сделке с выплатами на основе долевых инструментов, по условиям которой компания может выбирать между расчетом путем выплаты денежных средств или выпуска долевых инструментов, она должна определить наличие у нее текущего обязательства произвести расчет денежными средствами и соответствующим образом отразить в учете сделку с расчетом на основе долевых инструментов. Компания имеет текущее обязательство произвести расчет денежными средствами, если выбор в пользу расчета долевыми инструментами не имеет под собой коммерческого основания (например, потому что компании по закону запрещено выпускать акции), или компания имеет прошлую практику или заявленную политику осуществления расчетов денежными средствами, или всегда производит расчет денежными средствами в ответ на требование контрагента о расчете таким способом.

42.

Если компания имеет текущее обязательство произвести расчет денежными средствами, она должна учитывать данную сделку в соответствии с требованиями параграфов 30-33., применяемыми к сделкам на основе долевых инструментов с выплатами денежными средствами.

43.

В отсутствие такого обязательства, компания должна учитывать сделку в соответствии с требованиями параграфов 10-29, применяемыми к сделкам на основе долевых инструментов с выплатами долевыми инструментами. После расчета:

(a)

если компания выбрала расчет денежными средствами, то такая выплата денежных средств должна учитываться как обратная покупка доли в собственном капитале, т.е. как списание с капитала, за исключением случая, описанного ниже (с).

(b)

если компания выбрала расчет путем выпуска долевых инструментов, то дальнейший учет не требуется (речь может идти лишь о переносе из одного компонента капитала в другой, если это необходимо), за исключением случая, описанного ниже (с).

(c)

если компания выбрала альтернативный способ расчета с более высоким значением справедливой стоимости на дату расчета, она должна признать дополнительный расход в размере превышения стоимости, т.е. разность между выплаченными денежными средствами и справедливой стоимостью долевых инструментов, которые были бы выпущены при другом способе расчета, либо разность между справедливой стоимостью выпущенных долевых инструментов и суммой денежных средств, которые были бы выплачены в противном случае, в зависимости от того, какой из этих вариантов является применимым.

РАСКРЫТИЕ ИНФОРМАЦИИ

44.

Компания должна раскрывать информацию, способствующую пониманию пользователями финансовой отчетности характера и масштаба существовавших в течение отчетного периода соглашений о выплатах на основе долевых инструментов.

45.

Для приведения в действие принципа, установленного в параграфе 44, компания должна представлять, по меньшей мере, следующую информацию:

(a)

описание каждого типа соглашения о выплатах на основе долевых инструментов, существовавшего в любой момент в течение отчетного периода, включая общие условия каждого соглашения, в том числе требования, касающиеся вступления в долевые права, максимальный срок действия предоставляемых опционов и метод расчета (например, денежными средствами или долевыми инструментами). Компания, реализующая практически аналогичные соглашения о выплатах на основе долевых инструментов, вправе обобщать такую информацию, за исключением случая, когда соблюдение сформулированного в параграфе 44 принципа требует отдельного раскрытия по каждому соглашению.

(b)

количество и средневзвешенные цены исполнения опционов на акции применительно к каждой из следующих групп опционов:

(i)

находящихся в обращении на начало отчетного периода;

(ii)

предоставленных в течение отчетного периода;

(iii)

изъятых в течение отчетного периода;

(iv)

[*12] исполненных в течение периода;

(v)

истекших в течение отчетного периода;

(vi)

находящихся в обращении на конец отчетного периода;

и

(vii)

исполняемых на конец отчетного периода.

(c)

применительно к исполненным в течение отчетного периода опционам на акции, средневзвешенная цена акций на дату исполнения. Если бы опционы исполнялись на регулярной основе в течение отчетного периода, то компания могла бы вместо этого раскрывать средневзвешенную цену акций в течение периода.

(d)

применительно к опционам на акции, находящимся в обращении на конец отчетного периода, диапазон цен исполнения и остающийся средневзвешенный срок действия по договору. Если наличествует широкий диапазон цен исполнения, то находящиеся в обращении опционы должны быть разделены на поддиапазоны, имеющие значение для оценки количества и времени возможного выпуска дополнительных акций, а также суммы денежных средств, которые могут быть получены в результате исполнения этих опционов.

46.

Компания должна раскрывать информацию, обеспечивающую понимание пользователями финансовой отчетности способов определения справедливой стоимости полученных в течение отчетного периода товаров или услуг, или справедливой стоимости предоставленных в течение отчетного периода долевых инструментов.

47.

Если компания оценила справедливую стоимость полученных в качестве возмещения за долевые инструменты компании товаров или услуг косвенным методом, исходя из справедливой стоимости предоставленных долевых инструментов с целью приведения в действие принципа, сформулированного в параграфе 46, то она должна раскрыть, по меньшей мере, следующее:

(a)

применительно к опционам на акции, предоставленным в течение отчетного периода, средневзвешенную справедливую стоимость этих опционов на дату оценки, а также информацию о том, как производилась оценка этой справедливой стоимости, включая:

(i)

примененную модель определения цены опциона и исходные данные для этой модели, включая средневзвешенную цену акций, цену исполнения, ожидаемую волатильность, срок действия опциона, ожидаемые дивиденды, безрисковую ставку процента и любые другие исходные данные для данной модели, включая метод и допущения, использованные для встраивания в данную модель последствий ожидаемого досрочного исполнения;

(ii)

способ определения ожидавшейся волатильности, включая пояснения относительно степени привязки ожидавшейся волатильности к исторической волатильности;

и

(iii)

факт и способ включения любых элементов предоставленного опциона, например, рыночного условия, в оценку справедливой стоимости.

(b)

применительно к другим долевым инструментам, предоставленным в течение отчетного периода (т.е. кроме опционов на акции), количество и средневзвешенную справедливую стоимость этих долевых инструментов на дату оценки, а также информацию о способе определения этой справедливой стоимости, включая:

(i)

способ определения справедливой стоимости в случае, если для этого не использовалась имевшаяся на данный момент рыночная цена;

(ii)

факт и способ включения ожидавшихся дивидендов в оценку справедливой стоимости;

и

(iii)

факт и способ включения любых других элементов предоставленных долевых инструментов в оценку справедливой стоимости.

(c)

применительно к соглашениям о выплатах на основе долевых инструментов, подвергшимся изменениям в течение отчетного периода:

(i)

пояснение этих изменений;

(ii)

[*13] увеличение справедливой стоимости предоставленных долевых инструментов (как результат таких изменений);

и

(iii)

информацию о том, каким способом определялось это увеличение справедливой стоимости, согласно требованиям, сформулированным выше в пунктах (a) и (b), там, где это применимо.

48.

Если компания напрямую оценивала справедливую стоимость полученных в течение отчетного периода товаров или услуг, она должна показать, каким способом определялась эта справедливая стоимость, например, использовалась ли для этого рыночная цена этих товаров или услуг.

49.

Если компания опровергла предположение, о котором идет речь в параграфе 13, она должна раскрыть данный факт и пояснить, почему это предположение было опровергнуто.

50.

Компания должна раскрывать информацию, способствующую пониманию пользователями финансовой отчетности последствий сделок с выплатами на основе долевых инструментов для ее прибыли или убытка за отчетный период, а также для ее финансового положения.

51.

Для приведения в действие принципа, установленного в параграфе 50, компания должна представлять, по меньшей мере, следующую информацию:

(a)

признанный за отчетный период совокупный расход, являющийся следствием сделок с выплатами на основе долевых инструментов, по условиям которых полученные товары или услуги не могли быть признаны в качестве активов и поэтому были сразу признаны в качестве расхода, и, в том числе, отдельную информацию о той части совокупного расхода, которая является следствием сделок, отраженных в учете как сделки на основе долевых инструментов с выплатами долевыми инструментами;

(b)

применительно к обязательствам, возникающим по сделкам с выплатами на основе долевых инструментов:

(i)

совокупную балансовую стоимость на конец отчетного периода;

и

(ii)

(ii) совокупную внутреннюю стоимость обязательств на конец отчетного периода, по которым контрагент к концу отчетного периода наделен правом на получение денежных средств или иных активов (например, правом на прирост фондовой стоимости).

52.

Если информация, раскрытия которой требует данный Стандарт, не отвечает принципам, сформулированным в параграфах 44, 46 и 50, компания должна раскрывать дополнительную информацию в объеме, позволяющем обеспечить соблюдение указанных принципов.

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ

53.

Когда речь идет о сделках с выплатами на основе долевых инструментов, компания должна применять настоящий Стандарт к акциям, опционам на акции или другим долевым инструментам, предоставленным после 7 ноября 2002 г. но не перешедшим в собственность на дату вступления в силу настоящего Стандарта.

54.

Приветствуется, но не требуется применение компанией настоящего Стандарта к другим предоставляемым долевым инструментам, при условии публичного раскрытия компанией информации о справедливой стоимости этих долевых инструментов, определенной на дату оценки.

55.

В случае с любыми предоставленными долевым инструментам, к которым применяется настоящий Стандарт, компания должна производить пересчет сравнительных показателей и там, где это применимо, корректировать начальное сальдо нераспределенной прибыли в самом первом из представленных периодов.

56.

Тем не менее, в случае с любыми долевыми инструментами, к которым не применялся настоящий Стандарт (например, предоставленными, начиная с 7 ноября 2002 г.), компания должна раскрывать информацию в соответствии с требованиями параграфов 44 и 45.

57.

Если, после вступления в силу настоящего Стандарта, компания изменит сроки или условия предоставления долевых инструментов, к которым не применялся настоящий Стандарт, она должна, тем не менее, должна применить параграфы 26-29 для отражения в учете любых подобных изменений.

58.

[*14] В отношении обязательств, возникших по сделкам с выплатами на основе долевых инструментов, осуществлявшимся на дату вступления в силу настоящего Стандарта, компания должна применять настоящий Стандарт на ретроспективной основе. Применительно к таким обязательствам, компания должна производить пересчет сравнительных показателей, включая корректировку начального сальдо нераспределенной прибыли в самый первый из представленных периодов по которому производился пересчет сравнительных показателей, однако компания не обязана пересчитывать сравнительные показатели, если они относятся к периоду или дате, предшествовавшим 7 ноября 2002 г.

59.

Приветствуется, но не требуется, чтобы компания применяла настоящий Стандарт ретроспективно к другим обязательствам, возникшим по сделкам с выплатами на основе долевых инструментов, например, обязательствам, погашенным в течение периода, для которого представляется сравнительная информация.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

60.

Организации надлежит применять настоящий Стандарт в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Досрочное применение стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

[*15]

ПРИЛОЖЕНИЕ A

Определения терминов

Настоящее Приложение составляет неотъемлемую часть Стандарта.

сделка на основе долевых инструментов с выплатами денежными средствами
сделка с выплатами на основе долевых инструментов, по условиям которой компания приобретает товары или услуги путем принятия на себя обязательства передать денежные средства или иные активы поставщику этих товаров или услуг в сумме, ооснованной на цене (или стоимости) акций или других долевых инструментов компании.
наемные работники и другие лица, оказывающие аналогичные услуги
Лица, оказывающие личные услуги компании, при этом либо (а) такие лица, исходя из юридических и налоговых целей, относятся к категории наемных работников, (b) такие лица работают на компанию под ее руководством точно так же, как и лица, относимые к категории наемных работников, или (c) оказываемые услуги аналогичны услугам, оказываемым наемными работниками. Например, данный термин распространяется на весь управленческий персонал, т.е. лиц, облеченных полномочиями и ответственностью в вопросах планирования, руководства и контроля деятельностью компании, включая неисполнительных директоров.
долевой инструмент_
Любой договор, подтверждающий право на остаточную долю в активах предприятия, оставшихся после вычета всех его обязательств1.
предоставленный долевой инструмент
Право (условное или безусловное) на долевой инструмент компании, предоставляемое компанией другой стороне по соглашению о выплатах на основе долевых инструментов.
сделка на основе долевых инструментов с выплатами долевыми инструментами
Сделка с выплатами на основе долевых инструментов, по условиям которой компания получает товары или услуги в качестве возмещения за предоставленные ею долевые инструменты (включая акции или опционы на акции).
справедливая стоимость
Сумма, на которую можно обменять актив, погасить обязательство или обменять предоставленный долевой инструмент при совершении сделки между хорошо осведомленными, желающими совершить такую сделку, независимыми сторонами.
дата предоставления долевых прав
Дата, на которую компания и другая сторона (в том числе, наемный работник) заключают соглашение о выплатах на основе долевых инструментов, при этом между компанией и ее контрагентом имеется взаимопонимание относительно условий такого соглашения. На дату предоставления долевых прав компания наделяет своего контрагента правом на получение денежных средств, иных активов или долевых инструментов компании при выполнении им конкретных условий вступления в долевые права, если такие условия имеют место. Если такая договоренность подлежит одобрению (например, со стороны акционеров), то датой предоставления долевых прав считается дата получения такого одобрения.
внутренняя стоимость
Разность между справедливой стоимостью акций, на которые контрагент имеет (условное или безусловное) право подписаться или которые он имеет право получить, и ценой (если таковая имеется), которую контрагент должен (или будет должен) заплатить за эти акции. Например, опцион на акции с ценой исполнения, составляющей 15 у.е.2в котором справедливая стоимость акции составляет 20 у.е., имеет внутреннюю стоимость 5 у.е.
рыночное условие
Условие, определяющее цену исполнения, передачу или исполняемость долевого инструмента и связанное с рыночной ценой долевых инструментов компании, например, установление конкретной цены на акции или конкретного значения внутренней стоимости опциона на акции, или установление конкретного показателя, основанного на рыночной цене долевых инструментов компании относительно индекса рыночных цен на долевые инструменты других компаний.
[*16] дата оценки
Дата, на которую справедливая стоимость предоставленных долевых инструментов оценивается для целей настоящего Стандарта. Применительно к сделкам с наемными работниками и другими лицами, оказывающими аналогичные услуги, датой оценки является дата предоставления долевых прав. Применительно к сделкам с другими сторонами, нежели наемными работниками (и лицами, оказывающими аналогичные услуги), датой оценки является дата получения товаров компанией или оказания услуг контрагентом.
право на повторное получение опциона
Условие автоматического получения дополнительных опционов на акции во всех случаях, когда держатель опциона исполняет ранее предоставленные ему опционы, производя погашение цены исполнения акциями компании, а не денежными средствами.
повторно предоставляемый опцион
Новый опцион на акции, предоставляемый в случаях, когда цена исполнения ранее предоставленного опциона погашается акциями.
соглашение о выплатах на основе долевых инструментов
Соглашение между компанией и другой стороной (в том числе, наемным работником) о заключении сделки с выплатами на основе долевых инструментов, по условиям которой другая сторона получает денежные средства или иные активы в сумме, основанной на цене акций или других долевых инструментов компании, либо получает долевые инструменты компании при соблюдении оговоренных условий передачи долевых прав, если такие условия имеют место.
сделка с выплатами на основе долевых инструментов
Сделка, по условиям которой компания получает товары или услуги в качестве возмещения за предоставленные ею долевые инструменты (в том числе, акции или опционы на акции), либо приобретает товары или услуги, принимая обязательства перед поставщиком этих товаров или услуг в суммах, основанных на цене акций или других долевых инструментов компании.
опцион на акции
Контракт, предоставляющий держателю право, но не налагающий на него обязательство произвести подписку на акции компании по фиксированной или определяемой цене на определенный период времени.
вступление в права
Превращение в гарантированное право. В рамках соглашения о выплатах на основе долевых инструментов право контрагента на получение денежных средств, иных активов или долевых инструментов компании превращается в гарантированное право при выполнении им любых оговоренных условий вступления в долевые права.
условия вступления в долевые права
Условия, выполнение которых контрагентом гарантирует ему право на получение денежных средств, иных активов или долевых инструментов компании в рамках соглашения о выплатах на основе долевых инструментов. Условия вступления в долевые права включают условия работы по договору, согласно которым другая сторона обязана отработать определенный период времени, а также условия эффективности такой работы, согласно которым должны быть достигнуты определенные показатели (например, конкретное увеличение прибыли компании в течение определенного периода времени).
период вступления в долевые права
Период, в течение которого должны быть выполнены все оговоренные условия соглашения о выплатах на основе долевых инструментов, касающиеся вступления в долевые права.

1Концепция МСФО определяет обязательство как текущее обязательство компании, возникающее из прошлых событий, урегулирование которого ожидается в результате выбытия из компании ресурсов, заключающих экономические выгоды (т.е. выбытия денежных средств или иных активов компании).

2В данном Приложении денежные суммы выражены в „условных единицах" (у.е.)

[*17]

Приложение В

Руководство по применению

Настоящее Приложение составляет неотъемлемую часть Стандарта.

Определение справедливой стоимости предоставленных долевых инструментов

B1.

В параграфах B2-B41 данного Приложения обсуждается оценка справедливой стоимости акций и опционов на акции, с акцентом на конкретные условия, которыми обычно сопровождается предоставление акций или опционов на акции наемным работникам. Таким образом, данное Приложение не является исчерпывающим. Более того, поскольку обсуждаемые ниже вопросы оценки сфокусированы на акциях и опционах на акции, предоставляемые наемным работникам, предполагается, что оценка справедливой стоимости акций или опционов на акции производится на дату их предоставления. Тем не менее, многие из обсуждаемых ниже вопросов оценки (например, определение ожидаемой волатильности) актуальны и в контексте оценки справедливой стоимости акций или опционов на акции предоставленных другим сторонам (не наемным работникам) на дату получения компанией товаров или услуг от контрагента.

Акции

B2.

Справедливая стоимость акций, предоставляемых наемным работникам, должна оцениваться по рыночной цене акций компании (или по расчетной рыночной цене, если акции компании не находятся в свободном обращении на рынке) с учетом условий предоставления этих акций (кроме условий вступления в долевые права, которые исключаются из оценки справедливой стоимости, согласно параграфам 19-21).

B3.

Например, если наемному работнику не положены дивиденды в течение периода вступления в долевые права, то данное обстоятельство следует принимать во внимание при оценке справедливой стоимости предоставляемых акций. Аналогичным образом, если после наступления даты вступления в долевые права в отношении передачи самих акций начинают действовать ограничения, то это обстоятельство также должно учитываться, но только при условии, что устанавливаемые после вступления в долевые права ограничения влияют на цену, которую готов заплатить за такие акции осведомленный и желающий совершить такую сделку участник рынка. Например, если эти акции являются предметом активной торговли на глубоком и ликвидном рынке, устанавливаемые после вступления в долевые права ограничения могут оказывать незначительное воздействие или вообще не оказывать воздействия на цену, которую готов заплатить за эти акции осведомленный и желающий совершить такую сделку участник рынка. Ограничения на передачу акций или другие ограничения, существующие в период вступления в долевые права не должны приниматься во внимание при оценке справедливой стоимости предоставляемых акций на дату их предоставления, поскольку эти ограничения являются следствием условий наделения долевыми правами, а эти условия отражаются в учете в соответствии с параграфами 19-21.

Опционы на акции

B4.

Во многих случаях рыночные цены предоставляемых наемным работникам опционов на акции неизвестны, поскольку предоставляемые опционы являются предметом условий, не применяемых к опционам, обращающимся на фондовом рынке. Если на рынке не обращаются опционы с аналогичными условиями, то справедливая стоимость предоставляемых опционов должна оцениваться путем применения одной из моделей определения цены опциона.

B5.

Компания должна принимать во внимание обстоятельства, которые, как правило, учитывает осведомленный, желающий совершить сделку участник рынка при выборе применимой модели определения цены опциона. Например, многие из предоставляемых наемным работникам опционов имеют долгий срок действия и обычно исполняются в период между датой вступления в долевые права и окончанием срока действия, причем зачастую это происходит досрочно. Эти обстоятельства следует принимать во внимание при оценке справедливой стоимости опционов на дату их предоставления. В связи с этим многие компании не смогут воспользоваться формулой Блэка-Шоулса-Мертона, которая не позволяет исполнять опцион до истечения срока его действия и может давать искаженную картину последствий досрочного исполнения. Кроме того, это исключает возможность изменения ожидаемой волатильности и других исходных данных для данной модели в течение срока действия опциона. Правда, вышеприведенные обстоятельства могут не иметь отношения к опционам на акции со сравнительно непродолжительным сроком действия или опционам, которые должны быть исполнены в течение короткого времени после даты вступления в долевые права. В таких случаях применение формулы Блэка-Шоулса-Мертона может привести к получению значения, практически тождественного значению, которое могло быть получено с помощью более гибкой модели определения цены опциона.

B6.

При применении любых моделей определения цены опциона следует учитывать, по меньшей мере, следующие факторы:

(a)

цену исполнения опциона;

(b)

срок действия опциона;

(c)

[*18] текущую цену базовых акций;

(d)

ожидаемую волатильность цен на акции;

(e)

величину ожидаемых по этим акциям дивидендов (если это необходимо);

и

(f)

безрисковую ставку процента до конца срока действия опциона.

B7.

Другие факторы, как правило, учитываемые осведомленными, желающими совершить сделку участниками рынка, также должны приниматься во внимание (кроме условий наделения долевыми правами и прав на повторное получение опционов, которые подлежат исключению из оценки справедливой стоимости, согласно параграфам 19-22).

B8.

Так, предоставленный наемному работнику опцион на акции обычно не может быть исполнен в течение конкретных периодов (например, в течение периода передачи долевых прав или в течение периодов, установленных органами по регулированию рынка ценных бумаг). Это обстоятельство должно приниматься во внимание, поскольку в противном случае выбранная модель определения цены опциона будет применяться на основе предположения о том, что данный опцион может быть исполнен в любой момент на протяжении всего срока его действия. Однако, если компания применяет модель определения цены опциона к таким опционам, которые могут быть исполнены только в конце срока их действия, то необходимость в корректировке на невозможность их исполнения в течение периода вступления в долевые права (или других периодов на протяжении срока действия этих опционов) отпадает, поскольку при применении данной модели заведомо предполагается невозможность исполнения этих опционов в течение указанных периодов.

B9.

Аналогичным образом, еще одним общим фактором для предоставляемых наемным работникам опционов на акции является возможность досрочного исполнения опциона, например, потому, что конкретный опцион не подлежит свободной передаче, или потому, что наемный работник обязан исполнить все полученные им опционы после прекращения действия договора найма. Последствия ожидаемого досрочного исполнения надлежит принимать во внимание, как об этом сказано в параграфах B16-B21.

B10.

Факторы, не учитываемые осведомленным, желающим совершить сделку участником рынка при установлении цены опциона на акции (или другого долевого инструмента) не принимаются во внимание при оценке справедливой стоимости предоставляемых опционов на акции (или других предоставляемых долевых инструментов. Так, применительно к опционам на акции, предоставляемым наемным работникам, факторы, влияющие на стоимость опциона, с позиции одного отдельно взятого наемного работника, не имеют отношения к определению цены, установленной осведомленным, желающим совершить сделку участником рынка.

Исходные данные для моделей определения цена опционов

B11.

При оценке ожидаемой волатильности базовых акций и дивидендов по ним, задача состоит в аппроксимации ожиданий, которые найдут свое отражение в текущей рыночной или согласованной биржевой цены опциона. Аналогичным образом, при оценке последствий досрочного исполнения предоставленных наемным работникам опционов задача состоит в аппроксимации ожиданий, которые появятся у внешней стороны, имеющей доступ к подробной информации о поведении наемных работников в вопросах исполнения опционов, на основе информации, имеющейся на дату предоставления.

B12.

Во многих случаях вероятно наличие диапазона обоснованных ожиданий относительно будущей волатильности, дивидендов и поведения в вопросах исполнения. Если это так, то ожидаемое значение следует рассчитывать путем взвешивания каждой величины относительно своего значения вероятности.

B13.

Ожидания относительно будущего, как правило, основаны на опыте, модифицируемом при наличии обоснованных ожиданий того, что будущее будет отличаться от прошлого. В некоторых обстоятельствах идентифицируемые факторы могут указывать на то, что нескорректированный исторический опыт представляет собой относительно небогатую основу для прогнозирования опыта будущего. Например, если компания, осуществляющая два заметно отличающихся друг от друга вида деятельности, прекращает тот из них, который был сопряжен с гораздо меньшим риском, чем другой, то, возможно, что историческая волатильность и не станет самой лучшей информацией, на которой можно строить обоснованные ожидания относительно будущего.

B14.

В других обстоятельствах исторической информации может просто не быть. Например, недавно получившая листинг компания имеет мало или вообще не имеет исторической информации о волатильности цен на свои акции. Не имеющие биржевого листинга или недавно получившие его компании обсуждаются ниже.

B15.

Суммируя вышесказанное, следует отметить, что, оценивая волатильность, поведение в вопросах исполнения и дивиденды, компания должна опираться не только на историческую информацию, но и учитывать степень, в которой прошлый опыт может быть обоснованно использован для прогнозирования опыта будущего.

[*19]

Ожидаемое досрочное исполнение

B16.

В силу ряда причин, наемные работники зачастую досрочно исполняют полученные ими опционы на акции. Так, предоставляемые наемным работникам опционы на акции, как правило, не подлежат передаче. Во многих случаях это приводит к тому, что наемные работники исполняют полученные ими опционы досрочно, поскольку для них это - единственный способ ликвидировать свою позицию. Наряду с этим, наемные работники, прекращающие работу по договору найма, как правило, обязаны исполнить любые полученные ими в долевую собственность опционы в течение короткого периода времени, иначе эти опционы на акции будут отменены. Это - еще одна причина досрочного исполнения опционов, предоставляемых наемным работникам. К числу других факторов, приводящих к досрочному исполнению, относят неприятие риска и отсутствие диверсификации богатства.

B17.

Способ учета последствий ожидаемого досрочного исполнения зависит от применяемой модели определения цены опциона. Например, ожидаемое досрочное исполнение может быть учтено через использование оценки ожидаемого срока действия опциона (который, в случае с предоставленным наемному работнику опционом на акции, равен периоду с даты предоставления до ожидаемой даты исполнения опциона) в качестве исходной информации для модели определения цены опциона (например, формулы Блэка-Шоулса-Мертона). Или же, ожидаемое досрочное исполнение может быть смоделировано посредством биномиальной или аналогичной модели определения цены опциона, в которой в качестве исходных данных используется срок действия контракта.

B18.

К факторам, которые следует учитывать при оценке досрочного исполнения, относятся следующие:

(a)

продолжительность периода вступления в долевые права, поскольку опцион на акции, как правило, не может быть исполнен до окончания этого периода. Следовательно, определение последствий оценки ожидаемого досрочного исполнения опирается на предположение о том, что права на опционы будут переданы. Последствия, вытекающие из условий вступления в долевые права, обсуждаются в параграфах 19-21.

(b)

средняя продолжительность времени, в течение которого аналогичные опционы оставались неисполненными в прошлом.

(c)

цена базовых акций. Имеющийся опыт может указывать на то, что наемные работники стремятся исполнить опционы, когда цена акций достигает определенного уровня, находящегося выше цены исполнения.

(d)

уровень, на котором находится наемный работник внутри организации. Например, имеющийся опыт может указывать на то, что наемные работники более высокого уровня стремятся исполнить опционы позднее, чем работники более низкого уровня (подробнее этот вопрос обсуждается в параграфе B21).

(e)

ожидаемая волатильность базовых акций. В среднем, наемные работники склонны к исполнению опционов на акции с высокой волатильностью в более короткие сроки, чем на акции с низкой волатильностью.

B19.

Как отмечалось в параграфе B17, последствия досрочного исполнения могут учитываться путем использования оценки ожидаемого срока действия опциона в качестве исходной информации для модели определения цены опциона. При оценке ожидаемого срока действия опционов на акции, предоставленных группе наемных работников, компания может опираться на соответствующим образом взвешенный средний ожидаемый срок действия опционов для всей группы работников или на соответствующим образом взвешенные средние ожидаемые сроки действия применительно к подгруппам в составе этой группы наемных работников, исходя из более подробных данных о поведении наемных работников в вопросах исполнения опционов (см. более подробное обсуждение далее по тексту).

B20.

Вероятно, что разделение предоставляемых опционов между группами наемных работников с относительно однородным поведением в вопросах исполнения будет иметь важное значение. Стоимость опциона не является линейной функцией срока его действия; по мере увеличения срока стоимость увеличивается с убывающим коэффициентом. Например, при всех прочих равных допущениях, стоимость двухлетнего опциона превышает стоимость годичного опциона, но менее чем в два раза. Это означает, что расчет стоимости опциона на основе единичного средневзвешенного срока действия, который включает в себя сильно отличающиеся друг от друга индивидуальные сроки, привел бы к завышению совокупной справедливой стоимости предоставленных опционов на акции. Разделение предоставленных опционов на несколько групп, средневзвешенный срок действия каждой из которых складывается из относительно узкого диапазона сроков, способствует уменьшению такого завышения.

B21.

Аналогичные соображения верны и в случаях, когда используется биномиальная или похожая модель. Например, опыт компании, широко практикующей предоставление опционов наемным работникам всех уровней, может указывать на то, что руководители высшего уровня склонны к удержанию опционов в течение более продолжительного времени, чем работники среднего звена, а работники более низкого уровня склонны к исполнению своих опционов в более короткие сроки, чем представители любой другой группы. Кроме того, работники, поощряемые или понуждаемые к владению минимальным количеством долевых инструментов работодателя, в том числе и опционов, в среднем исполняют опционы позднее, чем работники, не связанные таким условием. В таких ситуациях разделение опционов на группы реципиентов с относительно однородным поведением в вопросах исполнения позволило бы получить более точную оценку совокупной справедливой стоимости предоставленных опционов на акции.

[*20]

Ожидаемая волатильность

B22.

Ожидаемая волатильность представляет собой величину, на которую, как ожидается, будет отклоняться цена в течение периода. Коэффициент волатильности, используемый в моделях определения цены опциона, представляет собой стандартное общегодовое отклонение норм дохода, непрерывно начисляемых на акцию в течение определенного периода времени. Волатильность, как правило, выражается в общегодовых показателях, сопоставимых вне зависимости от периода времени, использованного при расчете, например, ежедневных, еженедельных или ежемесячных наблюдений за ценами.

B23.

Норма дохода (которая может быть как положительной, так и отрицательной) на акцию за период показывает размер выгоды, полученную держателем акции в виде дивидендов и в результате повышения (или понижения) цены этой акции.

B24.

Ожидаемая общегодовая волатильность акции представляет собой диапазон, в котором, как ожидается, будет примерно в течение двух третей времени находиться непрерывно начисляемая норма дохода. Например, если говорится, что акция с постоянно начисляемой нормой дохода 12 процентов имеет 30-процентную волатильность, то это означает, что вероятность того, что величина дохода на эту акцию за один год будет находиться между 18 процентами (12% - 30%) и 42 процентами (12% + 30%), составляет примерно две трети. Если на начало года цена акций составляет 100 у.е., и дивиденды не выплачиваются, то можно ожидать, что цена акций на конец года будет находиться между 83.53 у.е. (100 у.е. x e-0.18) и 152.20 у.е. (100 у.е. x e0.42) на протяжении примерно двух третей времени.

B25.

При оценке предполагаемой волатильности необходимо принимать во внимание следующие факторы:

(a)

подразумеваемую волатильность по находящимся в обращении опционам на акции компании или другим обращающимся на рынке инструментам компании, включая опционные права (например право на конвертацию долговых обязательств), если таковые имеются.

(b)

историческую волатильность цены акций за самый последний период, который, как правило, соизмерим с ожидаемым сроком действия опциона (с учетом времени, оставшегося до конца предусмотренного договором срока опциона и последствий ожидаемого досрочного исполнения).

(c)

срок, в течение которого акции компании находятся в свободном обращении на рынке. Получившая новый листинг компания может иметь высокую историческую волатильность по сравнению с аналогичными компаниями, акции которых обращаются на фондовой бирже в течение более продолжительного времени. Дополнительные рекомендации для получивших новый листинг компаний приведены ниже.

(d)

тенденцию возвращения волатильность к своему среднему долгосрочному уровню, а также других факторов, указывающих на то, что предполагаемая будущая волатильность, возможно, будет отличаться от той волатильности, которая имела место в прошлом. Например, если цена акций компании отличалась чрезвычайно высокой волатильностью на протяжении определенного идентифицируемого периода времени как следствие неудачной попытки приобретения акций другой компании ли масштабной реструктуризации, то при расчете исторической среднегодовой волатильности такой период можно не принимать во внимание.

(e)

наличие соответствующих и регулярных интервалов для статистического наблюдения за ценами. Наблюдения за ценами должны вестись последовательно от периода к периоду. Например, компания может использовать цену акций на момент закрытия биржи каждую неделю или самую высокую цену за эту неделю, однако ей не следует использовать цену акций на момент закрытия биржи в течение одних недель и самую высокую цену за другие недели. Кроме того, наблюдения за ценами следует выражать в той же валюте, что и цену исполнения.

Компании, получившие новый листинг

B26.

Как отмечается в параграфе B25, компании следует принимать во внимание историческую волатильность цены акций за самый последний период, который в целом соизмерим с предполагаемым сроком действия опциона. Если получившая новый листинг компания не располагает достаточной информацией об исторической волатильности, то ей следует, тем не менее, рассчитать историческую волатильность за самый продолжительный период, за который имеются данные о биржевой активности. Она может также принять во внимание историческую волатильность схожих с ней компаний применительно к сопоставимому периоду в их деятельности. Так, компания, получившая листинг всего год тому назад и предоставляющая опционы со средней продолжительностью действия, равной пяти годам, может принять во внимание характер и уровень исторической волатильности компаний в той же отрасли за первые шесть лет, в течение которых акции этих компаний свободно обращались на биржевом рынке.

Компании, не имеющие листинга

B27.

Компания, не имеющая листинга, не располагает исторической информацией, которую она могла бы принять во внимание при оценке предполагаемой волатильности. Некоторые факторы, которые вместо этого может учесть компания, рассматриваются ниже.

B28.

В некоторых случаях не имеющая листинга компания, которая регулярно предоставляет опционы или акции наемным работникам (или другим сторонам) может организовать внутренний рынок для свои акций. Волатильность цен этих акций может быть принята во внимание при оценке предполагаемой волатильности.

B29.

[*21] В других случаях при оценке предполагаемой волатильности компания может испольовать данные об исторической или подразумеваемой волатильности схожих компаний, которые имеют биржевой листинг и располагают информацией о ценах на акции или ценах на опционы. Это целесообразно, если стоимость акций компании базируется на ценах акций схожих с ней компаний, имеющих биржевой листинг.

B30.

Если компания не базирует стоимость своих акций на ценах акций схожих с ней компаний, имеющих биржевой листинг, а вместо этого использует другую оценочную методику для определения стоимости своих акций, то она может получить оценку предполагаемой волатильности, соответствующую такой оценочной методике. Например, компания может оценивать свои акции исходя из стоимости чистых активов или чистой прибыли. Компания может принять во внимание предполагаемую волатильность таких чистых активов или прибыли.

Ожидаемые дивиденды

B31.

Ответ на вопрос о том, следует ли принимать во внимание ожидаемые дивиденды при оценке справедливой стоимости предоставляемых акций или опционов, зависит от того, имеет ли контрагент право на получение дивидендов или их эквивалентов.

B32.

Например, если наемным работникам предоставлены опционы и им положены дивиденды или их эквиваленты по базовым акциям (которые могут выплачиваться денежными средствами или применяться для снижения цены исполнения) в интервале между датой предоставления и датой исполнения, то предоставленные опционы следует оценивать так, как если бы по базовым акциям не была положена выплата дивидендов, т.е. входные данные применительно к ожидаемым дивидендам следует принимать равными нулю.

B33.

Аналогичным образом, при оценке справедливой стоимости предоставляемых наемных работникам акций на дату предоставления, корректировка ожидаемых дивидендов не требуется, при условии, что наемному работнику положено получение дивидендов, выплачиваемых в течение периода его вступления в долевые права.

B34.

И, наоборот, если в течение периода вступления в долевые права (или перед исполнением, в случае опциона) наемным работникам не положены дивиденды или эквиваленты дивидендов, то при оценке прав на акции или опционов на дату предоставления следует принимать в расчет ожидаемые дивиденды. Иными словами, при оценке справедливой стоимости предоставленного опциона следует включать ожидаемые дивиденды в применяемую модель определения цены опциона. При оценке справедливой стоимости предоставленных акций из определяемой величины следует вычесть дисконтированную стоимость дивидендов, ожидаемых к выплате в течение периода передачи долевых прав.

B35.

В общем случае модели определения цены опциона требуют наличия данных о доходности на базе дивиденда. Правда, такие модели могут быть видоизменены с целью использования суммы ожидаемого дивиденда вместо величины доходности. Компания может использовать величину ожидаемой доходности или своих ожидаемых выплат. Если компания использует последнюю из указанных величин, то ей следует принять во внимание прошлую практику увеличений размеров дивидендов. Например, если компания в целом проводит политику увеличения размеров дивидендов примерно на 3 процента в год, то в предполагаемую стоимость опционов не следует заведомо включать фиксированную величину дивидендов на весь срок действия опционов, за исключением случаев, когда такое допущение имеет под собой основание.

B36.

В общем случае, допущение относительно величины ожидаемых дивидендов должно быть основано на общедоступной информации. Компания, не выплачивающая дивиденды и не планирующая их выплату, должна исходить из того, что ожидаемый дивиденд составляет нулевую величину. Правда, молодая компания, не имеющая прошлой практики выплаты дивидендов, может предполагать их выплату в течение ожидаемого срока действия опционов на акции, которыми владеют ее наемные работники. Такие компании могут использовать среднюю величину прошлой доходности своих акций на базе дивиденда (нуль) и среднюю величину доходности акций надлежащим образом сопоставимых групп компаний.

Безрисковая ставка процента

B37.

Как правило, безрисковая ставка процента представляет собой подразумеваемую текущую доходность, обеспечиваемую государственными ценными бумагами с нулевым купоном, выпущенными страной, в валюте которой выражена цена исполнения, при этом оставшийся срок равен предполагаемому сроку действия опциона, являющегося предметом оценки (исходя из оставшегося срока действия опциона по договору, а также с учетом последствий ожидаемого досрочного исполнения). Может возникнуть необходимость в использовании соответствующего заменителя, если такие государственные ценные бумаги не существуют или обстоятельства указывают на то, что подразумеваемая доходность по государственным ценным бумагам с нулевым купоном не является типичной для безрисковой ставки процента (например, в условиях экономики с высоким уровнем инфляции). Наряду с этим, соответствующий заменитель следует использовать и если участники рынка определяют безрисковую ставку процента путем использования такого заменителя, а не подразумеваемой доходности государственных ценных бумаг с нулевым купоном при оценке справедливой стоимости опциона, срок действия которого равен предполагаемому сроку опциона, являющегося предметом оценки.

[*22]

Эффекты структуры капитала

B38.

Как правило, торгуемые опционы на акции выписываются не самой компанией, а третьими сторонами. При исполнении этих опционов на акции, выписавшая их сторона предоставляет акции держателю опциона. Эти акции приобретаются у существующих акционеров. Отсюда следует, что исполнение торгуемых опционов на акции не имеет разводняющего эффекта.

B39.

И, наоборот, если опционы на акции выписывает сама компания, то эмиссия новых акций осуществляется после исполнения этих опционов (они выпускаются на самом деле или фактически, если в ход идут ранее выкупленные акции, которые до этого момента находились в распоряжении компании). Поскольку такие акции выпускаются по цене исполнения, а не текущей рыночной цене на дату исполнения, то такое фактическое или потенциальное разводнение может привести к снижению цены акций, поэтому держатель опциона не получает такую же значительную прибыль от исполнения такого опциона, которую он получил бы от исполнения схожего торгуемого опциона, не оказывающего разводняющего эффекта на цену акций.

B40.

Производит ли это значительный эффект на стоимость предоставленных опционов на акции или нет, зависит от различных факторов, таких как количество новых акций, которые будут выпущены после исполнения опционов, по сравнению с количеством уже выпущенных акций. Кроме того, если рынок уже находится в ожидании грядущего предоставления опционов, он, возможно, уже включил потенциальное разводнение в цену акций на дату предоставления опционов.

B41.

Тем не менее, компании следует задуматься, не скажется ли возможный разводняющий эффект будущего исполнения предоставленных опционов на их расчетной справедливой стоимости на дату предоставления. Модели определения цены опционов могут быть адаптированы с учетом такого потенциального разводняющего эффекта.

Изменения в условиях соглашений о выплатах на основе долевых инструментов с выплатами долевыми инструментами

B42.

В параграфе 27содержится требование о том, чтобы, вне зависимости от каких-либо изменений в условиях предоставления долевых инструментов, либо отмены предоставления долевых инструментов или расчета по ним, компании надлежит признавать, как минимум, полученные ею услуги, оцениваемые по справедливой стоимости долевых инструментов на дату их предоставления, кроме случая, когда права на долевые инструменты не передаются ввиду невыполнения одного из условий вступления в долевые права (т.е. нерыночного условия), установленного на дату предоставления долевых инструментов. Кроме того, компании надлежит признавать последствия изменений, которые ведут к повышению совокупной справедливой стоимости соглашения о выплатах на основе долевых инструментов или приносят другие выгоды наемному работнику.

B43.

Для применения требований параграфа 27:

(a)

если в результате такого изменения увеличивается справедливая стоимость предоставляемых долевых инструментов (например, за счет снижения цены исполнения), оцененная непосредственно до и после изменения, то компания должна включить это увеличение справедливой стоимости в расчет суммы, в которой признаются услуги, полученные в качестве возмещения за предоставляемые долевые инструменты. Увеличение справедливой стоимости предоставляемых долевых инструментов представляет собой разность между справедливой стоимостью долевого инструмента с измененными условиями и долевого инструмента с первоначальными условиями, при том, что оба они оцениваются на дату внесения такого изменения. Если изменение вносится уже в течение периода вступления в долевые права, то увеличение справедливой стоимости включается в расчет суммы, в которой признаются услуги, полученные за период с даты внесения изменения и до даты передачи прав на долевые инструменты с измененными условиями, в дополнение к сумме, основанной на справедливой стоимости долевых инструментов с первоначальными условиями на дату предоставления и признаваемой в течение времени, оставшегося до окончания первоначально установленного периода вступления в долевые права. Если же изменение условий происходит после даты вступления в долевые права, то увеличение справедливой стоимости предоставленных долевых инструментов подлежит немедленному признанию, либо по истечении периода вступления в долевые права, если наемному работнику вменено в обязанность отработать дополнительный срок прежде, чем ему будет предоставлено безусловное право на приобретение таких долевых инструментов с измененными условиями.

(b)

Аналогичным образом, если вследствие такого изменения увеличивается количество предоставляемых долевых инструментов, то компании надлежит включать справедливую стоимость дополнительного количества предоставляемых долевых инструментов, оцененных на дату предоставления, в расчет суммы, в которой признаются услуги, полученные в качестве возмещения за предоставляемые долевые инструменты, в соответствии с изложенными в пункте (а) требованиями. Например, если изменение внесено в течение периода вступления в долевые права, то справедливую стоимость дополнительного количества предоставляемых долевых инструментов следует включать в расчет суммы, в которой признаются услуги, полученные за период с даты внесения изменения до даты передачи прав на дополнительное количество долевых инструментов, в дополнение к сумме, основанной на справедливой стоимости долевых инструментов, предоставляемых на первоначальных условиях, которая признается на протяжении оставшейся части первоначально установленного периода вступления в долевые права.

(c)

если компания вносит такое изменение в условия вступления в долевые права, которое выгодно наемному работнику, например, путем сокращения этого периода или путем изменения или отмены одного из условий достижения показателей эффективности (т.е. нерыночного условия, изменения которого отражаются в учете в соответствии с пунктом (а)), то, применяя требования параграфов 19-21, она должна принимать во внимание эти измененные условия вступления в долевые права.

B44.

[*23] Более того, если компания изменяет условия предоставления долевых инструментов таким образом, что это либо снижает совокупную справедливую стоимость соглашения о выплатах на основе долевых инструментов, либо становится невыгодным для наемного работника, то она должна, тем не менее, и дальше отражать в учете услуги, полученные в качестве возмещения за предоставляемые долевые инструменты, так, как если бы такое изменение не вносилось (кроме случаев отмены предоставления некоторых или всех долевых инструментов, поскольку в таких случаях учет ведется в соответствии с параграфом 28). Например:

(a)

если в результате внесенного изменения снижается справедливая стоимость предоставляемых долевых инструментов, оцененных непосредственно до и после изменения условий, то компании следует, не отражая в учете такое снижение справедливой стоимости, продолжать оценивать услуги, полученные в качестве возмещения за долевые инструменты, в сумме, основанной на справедливой стоимости предоставляемых долевых инструментов, оцененной на дату их предоставления.

(b)

если внесенное изменение приводит к уменьшению количества предоставляемых наемному работнику долевых инструментов, то такое уменьшение следует отражать в учете как отмену предоставления на данное количество инструментов, согласно требованиям параграфа 28.

(c)

если компания вносит такое изменение в условия передачи долевых прав, которое невыгодно наемному работнику, например, путем увеличения периода вступления в долевые права или путем изменения или добавления условия достижения показателей эффективности (т.е. нерыночного условия, изменения которого отражаются в учете в соответствии с пунктом (а)), то, применяя требования параграфов 19-21, она не должна принимать во внимание эти измененные условия вступления в долевые права.

[*24]

ПРИЛОЖЕНИЕ C

Поправки к другим Международным стандартам

Изменения, о которых идет речь в данном приложении, подлежат применению в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если компания применяет настоящий Стандарт в отношении более раннего периода, то указанные изменения будут действовать в отношении этого более раннего периода.

C1.

В IAS 12 «Налоги на прибыль» вносятся следующие изменения:

В параграфе 57 ссылка на параграфы 68-58 заменена ссылкой на параграфы 68-68 С.

Параграфы 68A-68C и подзаголовок вносятся следующим образом:

„Текущий и отложенный налог, возникающий из сделок с выплатами на основе долевых инструментов

68A. В некоторых налоговых юрисдикциях компания получает налоговую льготу (т.е. право на вычет определенной суммы при определении налогооблагаемой прибыли), которая касается вознаграждения, выплачиваемого акциями, опционами на акции или другими долевыми инструментами компании. Сумма такого налогового вычета может отличаться от соответствующего совокупного расхода на выплату вознаграждения и может возникать в более позднем учетном периоде. Например, в некоторых юрисдикциях компания может признавать расход на потребление услуг наемных работников, полученных в качестве возмещения за предоставленные им опционы на акции, как это предусмотрено Международным стандартом IFRS 2 «Выплаты на основе долевых инструментов», и не получать налоговой льготы до исполнения этих опционов, при этом основой для расчета налоговой льготы является цена акций компании на дату исполнения.

68B. Как и в случае с затратами на исследования, о которых идет речь в параграфах 9 и 26(b) настоящего Стандарта, разница между налоговой базой услуг, полученных на текущую дату от наемных работников (т.е. суммой, которую налоговые органы разрешат к вычету в будущих периодах), и нулевой балансовой стоимостью, представляет собой вычитаемую временную разницу, которая образует отложенное налоговое требование. Если сумма, которую налоговые органы разрешат вычитать в будущих периодах, не известна на конец периода, ее следует рассчитать на основе информации, имеющейся на конец периода. Например, если сумма, которую налоговые органы разрешат вычитать в будущих периодах, зависит от цена акций компании на какую-то будущую дату, то при расчете вычитаемой временной разницы следует исходить из цены акций компании на конец периода.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

68C. Как отмечено в параграфе 68A, сумма налогового вычета (или предполагаемого будущего налогового вычета, рассчитываемого в соответствии с параграфом 68B) может отличаться от соответствующего совокупного расхода на выплату вознаграждения. В параграфе 58 настоящего Стандарта содержится требование, согласно которому текущий и отложенный налоги следует признавать как доход или расход и включать в прибыль или убыток за период, кроме случаев, когда такие налоги возникают в связи (а) со сделкой или событием, признаваемом в тот же или другой период непосредственно в капитале, или (b) в связи с объединением бизнеса, суть которого состоит в приобретении. Если сумма налогового вычета (или предполагаемого будущего налогового вычета) превышает сумму соответствующего совокупного расхода на выплату вознаграждения, это указывает на то, что данный налоговый вычет относится не только к расходу на выплату вознаграждения, но и к одной из статей капитала. В данной ситуации сумму превышения соответствующего текущего или отложенного налога следует признавать непосредственно в капитале."

C2.

В параграфе 6 Международного стандарта IAS 16 «Основные средства», параграфе 8 Международного стандарта IAS 38 «Нематериальные активы», и параграфе 5 Международного стандарта IAS 40 «Инвестиционная недвижимость», в редакции 2003 г., определение термина „себестоимость" изменено следующим образом:

„Себестоимость - это сумма уплаченных денежных средств или эквивалентов денежных средств, или справедливая стоимость другого возмещения, переданного для приобретения актива на момент его приобретения или сооружения, либо, там, где это применимо, сумма оценки такого актива при его первоначальном признании в соответствии с конкретными требованиями других Международных стандартов, например, IFRS 2 «Выплаты на основе долевых инструментов»."

C3.

[*25] IAS 19, Вознаграждения работникам, внесены следующие изменения.

Введение

Формулировка параграфа 2 изменена следующим образом:

„2. Стандарт определяет четыре категории вознаграждений работникам:

..."

(c) ...;

и

(d) выходные пособия."

Изъят параграф 11

Стандарт

Формулировка параграфа 1 изменена следующим образом:

`1. Настоящий Стандарт должен применяться работодателем для учета всех вознаграждений работникам, кроме тех, в отношении которых применяется Международный стандарт IFRS 2 Выплаты на основе долевых инструментов."

Формулировка параграфа 3 изменена следующим образом:

„3. Вознаграждения работникам, в отношении которых применяется настоящий Стандарт, включают: ..."

Формулировка параграфа 4 изменена следующим образом:

„4. Вознаграждения работникам включают:

..."

(c) ...;

и

(d) выходные пособия.

В силу того, что каждая из категорий, указанных в (a)-(d) имеет разные характеристики, ..."

В параграфе 7:

- Удалены определения компенсационных выплат долевыми инструментами и планов компенсационных выплат долевыми инструментами.

- Из определений краткосрочных вознаграждений работникам, вознаграждений по окончании трудовой деятельности и прочих долгосрочных вознаграждений работникам исключены ссылки на компенсационные выплаты долевыми инструментами.

Удалено последнее предложение параграфа. 22

Удалены параграфы 144-152

C4.

[*26] В Международном стандарте IAS 32 «Финансовые инструменты: раскрытие и представление информации» включен новый параграф 4(f):

`(f) финансовые инструменты, контракты и обязательства по сделкам с выплатами на основе долевых инструментов, к которым применяется Международный стандарт IFRS 2 «Выплаты на основе долевых инструментов», за исключением

(i) договоров, находящихся в сфере действия параграфов 8-10 настоящего Стандарта, к которым применяется настоящий Стандарт,

(ii) параграфов 33 и 34 настоящего Стандарта, которые должны применяться в отношении выкупленных акций, приобретенных, проданных, выпущенных или погашенных в связи с планами предоставления опционов на акции работникам, планами приобретения акций работниками и прочими соглашениями о выплатах на основе долевых инструментов."

C5.

В Международный стандарт IAS 33 «Прибыль на акцию» внесены следующие изменения.

Добавлен параграф 47A, имеющий следующую формулировку:

„47A. Для опционов на акции и прочих соглашений о выплатах на основе долевых инструментов, в отношении которых применяется IFRS 2 «Выплаты на основе долевых инструментов», цена размещения, о которой идет речь в параграфе 46, и цена исполнения, упоминаемая в параграфе 47, должна включать справедливую стоимость любых товаров или услуг, которые подлежат поставке компании в будущем по опциону на акции или по другому соглашению с выплатами на основе долевых инструментов."

C6.

В Международном стандарте IAS 38 «Нематериальные активы» параграф 26 удален.

C7.

В IAS 39 «Финансовые инструменты: признание и оценка», введен новый параграф 2(j):

`(j) финансовые инструменты, контракты и обязательства по сделкам с выплатами на основе долевых инструментов, к которым применяется Международный стандарт IFRS 2 «Выплаты на основе долевых инструментов», за исключением контрактов, находящихся в сфере действия параграфов 5-7 настоящего Стандарта, к которым применяется настоящий Стандарт."

C8.

В Международный стандарт IFRS 1 «Принятие международных стандартов финансовой отчетности впервые» вносятся следующие изменения.

В параграфе 12 ссылка на параграфы 25-13A заменена ссылкой на 13-25C.

Параграф 13(f) и (g) изменен и добавлен новый пункт (h) в следующей формулировке:

„(f) активы и обязательства дочерних организаций, ассоциированных организаций и совместной деятельности (параграфы 24 и 25);

(g) классификация ранее признанных финансовых инструментов (параграф 25A);

и

(h) (сделки с выплатами на основе долевых инструментов (параграфы 25B и 25C)."

Введены новые параграфы 25B и 25C, имеющие следующую формулировку:

„25B. Поощряется, но не требуется, чтобы компания, впервые принявшая Международные стандарты, применяла IFRS 2 «Выплаты на основе долевых инструментов» к долевым инструментам, предоставленным 7 ноября 2002 г. или до этой даты 2002. Наряду с этим, поощряется, но не требуется, чтобы компания, впервые принявшая Международные стандарты, применяла IFRS 2 к долевым инструментам, предоставленным после 7 ноября 2002 г. и перешедшим в собственность до более поздней из следующих двух дат: (а) даты перехода на МСФО и (b) 1 января 2005 г. Однако, если компания, впервые принявшая Международные стандарты, делает выбор в пользу применения IFRS 2 к таким долевым инструментам, она может сделать это только при условии публичного раскрытия справедливой стоимости этих долевых инструментов, определенной на дату оценки, как это предусмотрено IFRS 2. В отношении всех предоставленных долевых инструментов, к которым не применялся IFRS 2 (например, долевым инструментам, предоставленным 7 ноября 2002 г. или до этой даты), компания, впервые принявшая Международные стандарты, должна, тем не менее, раскрывать информацию в соответствии в требованиями параграфов 44 и 45 IFRS 2. Если компания, впервые принявшая Международные стандарты, изменяет сроки или условия предоставления долевых инструментов, в отношении которых не применялся IFRS 2, то она не обязана применять параграфы 26-29 IFRS 2, при условии, что такое изменение было произведено до более поздней из следующих двух дат: (а) даты перехода на МСФО и (b) 1 января 2005 г.

25C. [*27] Поощряется, но не требуется, чтобы компания, впервые принявшая Международные стандарты, применяла IFRS 2 к обязательствам, возникающим по сделкам с выплатами на основе долевых инструментов, расчеты по которым произведены до даты перехода на МСФО. Наряду с этим, поощряется, но не требуется, чтобы компания, впервые принявшая Международные стандарты, применяла IFRS 2 к обязательствам, погашенным до 1 января 2005 г. В отношении обязательств, к которым применяется IFRS 2, компания, впервые принявшая МСФО не обязана производить пересчет сравнительной информации, если такая информация относится к периоду или дате, предшествовавшим 7 ноября 2002 г."

1В настоящем Стандарте используется формулировка „исходя из справедливой стоимости", а не „по справедливой стоимости", поскольку в конечном итоге результаты сделки оцениваются путем умножения справедливой стоимости предоставленных долевых инструментов, оцененных на определенную в параграфе 11 или 13 (в зависимости от их применимости) дату, на число переданных долевых инструментов, как об этом сказано в параграфе 19.

2 Далее по тексту настоящего Стандарта при упоминании наемных работников имеются ввиду и другие лица, предоставляющие аналогичные услуги.

3Во всех случаях, когда в параграфах 35-43 упоминаются денежные средства, то имеются в виду и другие активы компании.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2005 L 41/4. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IFRS 3 - Объединения предприятий

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IFRS 3

Объединения предприятий[*]

СОДЕРЖАНИЕ

Параграфы
ЦЕЛЬ
Цель
1
Сфера применения
2-13
Идентификация объединения предприятий
4-9
Объединения предприятий, включающие организации и предприятия, находящиеся под общим контролем
10-13
Метод учета
14-15
Применение метода покупки
16-65
Идентификация организации-покупателя
17-23
Стоимость объединения предприятий
24-35
Корректировка стоимости объединения предприятий, обусловленная будущими событиями
32-35
Распределение стоимости объединения предприятий на приобретенные активы и принятые обязательства и условные обязательства
36-60
Идентифицируемые активы и обязательства приобретаемой организации
41-44
Нематериальные активы приобретаемой организации
45-46
Условные обязательства приобретаемой организации
47-50
Деловая репутация
51-55
Превышение доли организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации над стоимостью приобретения
56-57
Поэтапное объединение предприятий
58-60
Первоначальный учет на предварительной основе
61-65
Корректировки по завершении первоначального учета
63-64
Признание отложенных налоговых требований по завершении первоначального учета
65
Раскрытие информации
66-77
Переходные положения и дата вступления в силу
78-85
Ранее признанная деловая репутация
79-80
Ранее признанная отрицательная деловая репутация
81
Ранее признанные нематериальные активы
82
Инвестиции, учитываемые по методу долевого участия
83-84
Ограниченное ретроспективное применение
85
Отмена других решений
86-87

[*5]

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в определении содержания финансовой отчетности организации при осуществлении ею объединения предприятий. В частности, в нем устанавливается, что все объединения предприятий подлежат учету путем применения метода покупки. Соответственно, организация-покупатель признает идентифицируемые активы, обязательства и условные обязательства приобретаемой организации по их справедливой стоимости на дату приобретения, равно как и деловую репутацию, которая впоследствии тестируется на обесценение, а не амортизируется.

СФЕРА ПРИМЕНЕНИЯ

2.

Кроме случаев, описанных в параграфе 3, организации должны применять настоящий Стандарт при ведении учета объединений предприятий.

3.

Настоящий Стандарт не применяется к:

(a)

объединениям предприятий, при которых отдельные организации или предприятия объединяются на основе договоров о совместной деятельности.

(b)

объединениям предприятий, включающим организации или предприятия, находящиеся под общим контролем.

(c)

объединениям предприятий, включающим две или несколько взаимных организаций.

(d)

объединениям предприятий, при которых отдельные организации или предприятия объединяются в отчитывающуюся организацию исключительно путем заключения договора без получения доли участия (например, объединениям, при которых отдельные организации объединяются исключительно путем заключения договора в корпорацию с двойным листингом).

Идентификация объединения предприятий

4.

Объединение предприятий представляет собой объединение отдельных организаций или предприятий в единую отчитывающуюся организацию. Результатом почти всех объединений предприятий является получение одной организацией (покупателем) контроля над одним или несколькими предприятиями (приобретаемой стороной). Если организация получает контроль над одной или несколькими другими организациями, не являющимися предприятиями, то объединение таких организаций не считается объединением предприятий. Когда организация приобретает группу активов или чистых активов, которые не составляют предприятие, она должна распределить стоимость этой группы между индивидуальными идентифицируемыми активами в составе данной группы, на основе соответствующих значений их справедливой стоимости на дату приобретения.

5.

В силу юридических, налоговых и других причин, объединение предприятий может быть структурировано разными способами. Речь может идти о покупке организацией акций, покупке всех чистых активов, принятии обязательств, либо покупке части чистых активов другой организации, которые вместе образуют одно или несколько предприятий. Оно может быть осуществлено путем выпуска долевых инструментов, перевода денежных средств, эквивалентов денежных средств или других активов, либо путем сочетания перечисленных способов. Сделка может быть совершена между акционерами объединяющихся организаций или между одной организацией и акционерами другой организации. Объединение может включать в себя формирование новой организации для осуществления контроля над объединяющимися организациями или над передаваемыми чистыми активами, либо реструктуризацию одной или более чем одной из объединяющихся организаций.

6.

Объединение предприятий может приводить к возникновению отношений, которые существуют между материнской и дочерней организациями, когда покупатель является материнской организацией, а приобретаемая сторона - дочерней организацией покупателя. В таких обстоятельствах организация-покупатель применяет настоящий Стандарт в своей консолидированной финансовой отчетности. Она показывает свою долю участия в приобретаемой организации в любой выпускаемой ею отдельной финансовой отчетности как инвестицию в дочернюю организацию (см. IAS 27 «Консолидированная и отдельная финансовая отчетность»).

7.

[*6] Объединение предприятий может заключаться в покупке чистых активов, включая деловую репутацию другой организации, а не в покупке акций этой другой организации. Такое объединение не порождает отношения, присущие отношениям между материнской и дочерней организациями.

8.

В определение объединения предприятий, а, следовательно, и в сферу действия настоящего Стандарта включаются такие объединения предприятий, при которых одна организация получает контроль над другой организацией, но при этом дата получения контроля (т.е. дата приобретения) не совпадает с датой или датами получения доли участия (т.е. датой или датами обмена). Такая ситуация может возникнуть, например, когда сторона, являющаяся объектом инвестиций, заключает соглашение с рядом своих инвесторов о выкупе акций, вследствие чего контроль над инвестируемой стороной меняется.

9.

Настоящий Стандарт не устанавливает конкретной процедуры учета предпринимателями долей участия в совместной деятельности (см. IAS 31 «Участие в совместной деятельности»).

Объединения предприятий, включающие организации и предприятия,
находящиеся под общим контролем

10.

Объединение предприятий, включающее организации и предприятия, находящиеся под общим контролем, представляет собой такое объединение, при котором все объединяемые организации или предприятия по сути дела контролируются одной и той же стороной или сторонами как до объединения, так и после него, и этот контроль не носит временного характера.

11.

Считается, что группа лиц контролирует организацию, если в результате договорных соглашений, эти лица на коллективной основе обладают правом на управление ее финансовой и текущей политикой в целях получения выгод от ее деятельности. Соответственно, объединение предприятий находится вне сферы действия настоящего Стандарта, если та же самая группа лиц в результате договорных соглашений обладает окончательным коллективным правом на управление финансовой и текущей политикой каждой из объединяемых организаций в целях получения выгод от их деятельности, и это коллективное право не носит временного характера.

12.

Организация может находиться под контролем одного лица или группы лиц, действующих вместе, согласно договорному соглашению, при этом такое лицо или группа лиц может не подпадать под требования МСФО, касающиеся финансовой отчетности. Следовательно, для того, чтобы объединение предприятий считалось объединением организаций, находящихся под общим контролем, включение объединяемых организаций в одну и ту же консолидированную финансовую отчетность не является обязательным условием.

13.

Размеры долей меньшинства в каждой из объединяемых организаций до и после объединения предприятий не имеют значения при определении наличия находящихся под общим контролем организаций в данном объединении предприятий. Аналогичным образом, тот факт, что одна из объединяемых организаций является дочерней организацией, исключенной из консолидированной финансовой отчетности группы в соответствии с IAS 27, не имеет значения при определении наличия находящихся под общим контролем организаций в данном объединении предприятий.

МЕТОД УЧЕТА

14.

Все объединения предприятий должны отражаться в учете путем применения метода покупки.

15.

Метод покупки рассматривает объединение предприятий с точки зрения объединяющей организации, которая идентифицируется как покупатель. Организация-покупатель приобретает чистые активы и признает приобретенные активы и принятые обязательства и условные обязательства, в том числе и те, которые ранее не признавались приобретаемой организацией. Оценка активов и обязательств организации-покупателя не зависит от совершаемой сделки, равно как и любые дополнительные активы или обязательства организации-покупателя не подлежат признанию в результате данной сделки, поскольку они не являются ее предметом.

ПРИМЕНЕНИЕ МЕТОДА ПОКУПКИ

16.

Применение метода покупки предполагает следующие шаги:

(a)

идентификацию организации-покупателя;

(b)

[*7] оценку стоимости объединения предприятий; и

(c)

распределение, на дату приобретения, стоимости объединения предприятий на приобретенные активы и принятые обязательства и условные обязательства.

Идентификация организации-покупателя

17.

Организация-покупатель подлежит идентификации при любых объединениях предприятий. В роли покупателя выступает объединяющая организация, которая получает контроль над другими объединяемыми организациями или предприятиями.

18.

Поскольку метод покупки рассматривает объединение предприятий с позиции организации-покупателя, то он предполагает, что одна из сторон в сделке может быть идентифицирована в качестве организации-покупателя.

19.

Контроль означает право управлять финансовой и хозяйственной политикой организации, позволяющее получать выгоды от ее деятельности. Считается, что одна из объединяющихся организаций получила контроль над другой объединяющейся организацией, если она приобрела более половины голосующих акций этой другой организации, кроме случаев, когда можно доказать, что такое долевое участие не является контролем. Даже если одна из объединяющихся организаций не приобрела более половины голосующих акций другой объединяющейся организации, можно считать, что она получила контроль на этой другой организацией, при условии, что в результате такого объединения она получила:

(a)

право распоряжаться более чем половиной акций с правом голоса другой организации путем соглашения с другими инвесторами;

или

(b)

право определять финансовую и операционную политику другой организации на основании устава или соглашения; или

(c)

право назначать и смещать большинство членов совета директоров или равнозначного органа управления другой организации;

или

(d)

право представлять большинство голосов на собраниях совета директоров или равнозначного органа управления другой организации.

20.

Несмотря на то, что иногда бывает нелегко идентифицировать организацию-покупателя, как правило, имеются обстоятельства, указывающие на ее существование. Например:

(a)

если справедливая стоимость одной из объединяющихся организаций существенно выше, чем справедливая стоимость другой объединяющейся организации, то, вероятнее всего, именно первая из них выступит в роли покупателя;

(b)

если объединение предприятий будет осуществляться через обмен обыкновенных долевых инструментов с правом голоса на денежные средства или другие активы, то в роли покупателя, вероятнее всего, выступит организация, предоставляющая денежные средства или другие активы;

и

(c)

если объединение предприятий приведет к тому, что руководство одной из объединяющихся организаций сумеет занять доминирующую позицию при выборе руководящих кадров организации, сформированной в результате объединения, то в роли покупателя, вероятнее всего, выступит та организация, руководство которой окажется способным занять такую доминирующую позицию.

21.

[*8] При объединении предприятий, осуществляемом через обмен долевыми инструментами, организация, выпускающая такие долевые инструменты, как правило, и является организацией-покупателем. Однако, для того, чтобы установить, какая из объединяющихся организаций обладает правом на управление финансовой и операционной политикой другой организации (или организаций) и, соответственно, на получение выгод от ее (или их) деятельности, следует изучить все относящиеся к делу факты и обстоятельства. В некоторых случаях при объединении предприятий, когда происходит так называемое обратное приобретение, в роли покупателя выступает организация, доли капитала которой были приобретены, а в роли приобретаемой стороны - организация, выпустившая долевые ценные бумаги. Такая ситуация может иметь место, например, когда частная организация устраивает покупку самой себя меньшей по размеру открытой компанией как способ получения биржевого листинга. Несмотря на то, что, в юридическом смысле, выпустившая долевые ценные бумаги открытая компания считается материнской, а частная организация - дочерней, формально дочерняя организация является покупателем, если она обладает правом на управление финансовой и текущей политикой формально материнской организации, и, соответственно, может получать выгоды от ее деятельности. Как правило, в роли покупателя выступает более крупная организация; тем не менее, факты и обстоятельства, сопутствующие объединению, иногда свидетельствуют о том, что меньшая по размеру организация приобретает более крупную организацию. Рекомендации относительно порядка учета обратных приобретений содержатся в параграфах B1-B15 Приложения B.

22.

Когда формируется новая организация для выпуска долевых инструментов с целью объединения предприятий, одна из объединяющихся организаций, которые существовали до объединения, должна, на основе имеющихся данных, быть идентифицирована как организация-покупатель.

23.

Аналогичным образом, когда в объединении предприятий участвует более двух объединяющихся организаций, то одна из этих объединяющихся организаций, существовавших до объединения, должна, на основе имеющихся данных, быть идентифицирована как организация-покупатель. При определении организации-покупателя в таких случаях следует, помимо прочего, принимать во внимание, какая из объединяющихся организаций инициировала объединение, и имеет ли место существенное превышение активов или доходов одной из этих организаций над активами или доходами другой.

Стоимость объединения предприятий

24.

Организация-покупатель должна оценивать стоимость объединения предприятий по совокупности:

(a)

на дату обмена, значений справедливой стоимости предоставляемых активов, понесенных или принятых обязательств, а также выпущенных организацией-покупателем долевых инструментов в обмен на получение контроля над приобретаемой организацией;

плюс

(b)

любых затрат, непосредственно связанных с данным объединением предприятий.

25.

Датой приобретения считается дата, на которую организация-покупатель получает фактический контроль над приобретаемой организацией. Когда такой контроль достигается посредством единичной сделки обмена, то дата обмена совпадает с датой приобретения. Однако, объединение предприятий может включать в себя не одну сделку обмена, например, когда оно осуществляется поэтапно путем последовательного приобретения долей. Когда объединение осуществляется именно таким образом:

(a)

стоимость объединения представляет собой совокупность стоимостей отдельных сделок;

и

(b)

датой обмена является дата каждой сделки обмена (т.е. дата, на которую каждая отдельная инвестиция признается в финансовой отчетности организации-покупателя), в то время как датой приобретения является дата, на которую организация-покупатель получает контроль над приобретаемой организацией.

26.

Согласно требованию параграфа 24 , предоставленные организацией-покупателем активы и принятые ею обязательства в обмен на контроль над приобретаемой организацией, подлежат оценке по справедливой стоимости на дату обмена. Соответственно, когда расчет по всей стоимости или части стоимости объединения предприятий откладывается, то справедливая стоимость этого отложенного компонента должна определяться путем дисконтирования сумм к выплате до их текущей стоимости на дату обмена, с учетом любой надбавки или скидки, которая, вероятно, будет иметь место при расчете.

27.

[*9] Публичная цена на дату обмена котируемого долевого инструмента обеспечивает наилучшее свидетельство справедливой стоимости инструмента и должна использоваться за исключением лишь редких обстоятельств. Другие подтверждения и оценочные методы следует использовать лишь в редких случаях, когда организация-покупатель может продемонстрировать, что объявленная на дату обмена публичная цена не является надежным показателем справедливой стоимости, и что другие показатели и методы оценки обеспечивают более надежное определение справедливой стоимости долевых инструментов. Объявленная на дату обмена публичная цена не является надежным показателем только в тех случаях, когда она подверглась воздействию сужения рынка. Если объявленная на дату обмена публичная цена не является надежным показателем или, если для выпущенных организацией-покупателем долевых инструментов публичной цены не существует, то справедливая стоимость этих инструментов можно оценивать, например, путем обращения к их пропорциональной доле в справедливой стоимости организации-покупателя, либо к пропорциональной доле в справедливой стоимости приобретаемой организации, в зависимости то того, какая из этих величин наиболее очевидна. Существующая на дату обмена справедливая стоимость денежных активов, предоставленных держателям долевых инструментов приобретаемой организации взамен этих долевых инструментов, также может служить показателем совокупной справедливой стоимости, предоставляемой организацией-покупателем в обмен на контроль над приобретаемой организацией. В любом случае необходимо принимать во внимание все аспекты данного объединения, в том числе существенные факторы, влияющие на результат переговоров. Дополнительные рекомендации относительно определения справедливой стоимости долевых инструментов содержатся в Международном стандарте IAS 39 «Финансовые инструменты: признание и оценка».

28.

Стоимость объединения предприятий включает в себя обязательства, принятые организацией-покупателем в обмен на контроль над приобретаемой стороной. Будущие убытки или другие затраты, которые, как ожидается, будут понесены в результате объединения, не являются обязательствами, принятыми организацией-покупателем в обмен на контроль над приобретаемой организацией, и, следовательно, не подлежат включению в стоимость объединения.

29.

Стоимость объединения предприятий включает в себя любые затраты, непосредственно относимые на данное объединение, например, плату за связанные с осуществлением объединения профессиональные услуги бухгалтеров, юристов, оценщиков и других консультантов. Общие административные затраты, в том числе на содержание отдела приобретений, а также другие затраты, которые не могут быть непосредственно отнесены на отражаемое в учете конкретное объединение, не включаются в стоимость объединения: они признаются в качестве расходов по мере их понесения.

30.

Затраты на формирование и выпуск финансовых обязательств являются неотъемлемой частью операции по выпуску обязательств, а не затратами, непосредственно относимыми на объединение, даже в том случае, когда такие обязательства выпускаются для объединения предприятий. Соответственно, организациям запрещено включать такие затраты в стоимость объединения предприятий. В соответствии с Международным стандартом IAS 39, такие затраты должны включаться в первоначальную оценку обязательства.

31.

Аналогичным образом, затраты на выпуск долевых инструментов являются неотъемлемой частью операции по выпуску долевых инструментов, а не затратами, непосредственно относимыми на объединение, даже в том случае, когда такие долевые инструменты выпускаются для объединения предприятий. Соответственно, организациям запрещено включать такие затраты в стоимость объединения предприятий. В соответствии с Международным стандартом IAS 32 «Финансовые инструменты: раскрытие и представление информации», такие затраты приводят к уменьшению поступлений от выпуска долевых инструментов.

Корректировка стоимости объединения предприятий,
обусловленная будущими событиями

32.

Когда соглашение об объединении предприятий предусматривает корректировку стоимости данного объединения в зависимости от будущих событий, организация-покупатель должна включать величину такой корректировки в стоимости объединения на дату приобретения, при условии, что эта корректировка вероятна и ее величина может быть достоверно оценена.

33.

Соглашение об объединении предприятий может допускать корректировки стоимости объединения в зависимости от одного или нескольких будущих событий. Так, корректировка может быть обусловлена конкретным уровнем прибыли, который будет поддерживаться или достигаться в будущих периодах, или сохранением рыночной цены выпущенных инструментов. Как правило, величина любой такой корректировки на момент первоначального отражения в учете объединения предприятий поддается достаточно достоверной оценке, хотя некоторая неопределенность все же имеет место. Если будущие события не происходят, или сделанная оценка требует пересмотра, то стоимость объединения предприятий должна быть соответствующим образом скорректирована.

34.

[*10] Однако, когда соглашение об объединении предприятий предусматривает такую корректировку, она не включается в стоимость объединения на момент первоначального отражения в учете данного объединения, если ее вероятность мала или ее величина не поддается достоверной оценке. Если такая корректировка впоследствии становится вероятной и ее величина может быть достоверно оценена, то дополнительное возмещение должно учитываться как корректировка стоимости объединения.

35.

В некоторых обстоятельствах от организации-покупателя может потребоваться дополнительная выплата продавцу в качестве компенсации за снижение стоимости предоставленных активов, выпущенных долевых инструментов или обязательств, понесенных или принятых организацией-покупателем в обмен на получение контроля над приобретаемой организацией. Так происходит, например, когда организация-покупатель гарантирует рыночную цену долевых или долговых инструментов, выпущенных в составе стоимости объединения предприятий, и когда от нее требуется выпустить дополнительное количество долевых или долговых инструментов для восстановления изначально определенной цены. В таких случаях увеличение стоимости объединения предприятий не подлежит признанию. В случае с долевыми инструментами, справедливая стоимость дополнительной выплаты зачитывается против равнозначного снижения стоимости изначально выпущенных инструментов. В случае с долговыми инструментами, дополнительная выплата рассматривается как снижение надбавки или увеличение скидки применительно к изначально выпущенным инструментам.

Распределение стоимости объединения предприятий на приобретенные активы
и принятые обязательства и условные обязательства

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

36.

Организация-покупатель должна, на дату приобретения, распределить стоимость объединения предприятий путем признания идентифицируемых активов, обязательств и условных обязательств приобретаемой организации, удовлетворяющих определенным в параграфе 37 критериям признания, по их справедливой стоимости на эту дату, за исключением долгосрочных активов (или групп выбытия), классифицируемых как предназначенные для продажи в соответствии с IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность», которые подлежат признанию по справедливой стоимости за вычетом затрат на продажу. Любая разница между стоимостью объединения предприятий и долей организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств, признанных таким способом, подлежит учету в соответствии с параграфами 51 -57.

37.

Организация-покупатель должна отдельно признавать идентифицируемые активы, обязательства и условные обязательства приобретаемой организации на дату приобретения лишь в том случае, если они на эту дату удовлетворяют следующим критериям:

(a)

в случае с любым активом, кроме нематериального, существует вероятность того, что любые связанные с ним будущие экономические выгоды будут получены организацией-покупателем, и его справедливая стоимость поддается достоверной оценке;

(b)

в случае с любым обязательством, кроме условного, возникновение потребности в оттоке заключающих в себе экономические выгоды ресурсов для погашения данного обязательства является вероятным, и его справедливая стоимость поддается достоверной оценке;

(c)

в случае с нематериальным активом или условным обязательством, его справедливая стоимость поддается достоверной оценке.

38.

Организация-покупатель должна после даты приобретения отражать в своем отчете о прибылях и убытках прибыли и убытки приобретаемой организации путем включения ее доходов и расходов, исходя из стоимости объединения предприятий для организации-покупателя. Например, включенные после даты приобретения в отчет организации-покупателя о прибылях и убытках амортизационные расходы, относящиеся к амортизируемым активам приобретаемой организации, должны быть основаны на значениях справедливой стоимости этих амортизируемых активов на дату приобретения, т.е. на их стоимости для организации-покупателя.

39.

[ *11] Применение метода покупки начинается с даты приобретения, т.е. даты, на которую организация-покупатель фактически получила контроль над приобретаемой организацией. Поскольку контроль представляет собой право на управление финансовой и операционной политикой организации или предприятия, позволяющее получать выгоды от ее/его деятельности, то не требуется, чтобы операция закрывалась или заканчивалась в соответствии с принятыми юридическими процедурами до фактического перехода контроля к организации-покупателю. Для определении момента получения контроля организацией-покупателем необходимо принять во внимание все относящиеся к объединению предприятий факты и обстоятельства.

40.

Поскольку организация-покупатель признает идентифицируемые активы, обязательства и условные обязательства приобретаемой организации, удовлетворяющие установленным в параграфе 37 критериям признания, по их справедливой стоимости на дату приобретения, то любая доля меньшинства в приобретаемой организации отражается в учете пропорционально доле меньшинства в чистой справедливой стоимости этих статей. В параграфах B16 и B17 Приложения B содержатся рекомендации относительно определения значений справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации в целях распределения стоимости объединения предприятий.

Идентифицируемые активы и обязательства приобретаемой организации

41.

В соответствии с параграфом 36, организация-покупатель при распределении стоимости объединения предприятий отдельно признает только идентифицируемые активы, обязательства и условные обязательства приобретаемой организации, которые существовали на дату приобретения и удовлетворяли критериям признания, установленным в параграфе37. Соответственно:

(a)

при распределении стоимости объединения организация-покупатель должна признавать обязательства по прекращению или сокращению деятельности приобретаемой организации, лишь в том случае, если на дату приобретения приобретаемая организация имеет действующее обязательство по реструктуризации, признанное в соответствии с IAS 37 «Оценочные обязательства, условные обязательства и условные активы»;

и

(b)

при распределении стоимости объединения организации-покупателю запрещено признавать обязательства по будущим убыткам и другим затратам, которые, как ожидается, будут понесены в результате объединения предприятий.

42.

Выплата, которую, согласно договору, должна произвести организация, например, своим наемным работникам или поставщикам, в том случае, если она становится приобретаемой стороной при объединении предприятий, является ее существующей обязанностью, которая считается условным обязательством до момента, с которого возникает вероятность объединения предприятий. Такое условное обязательство признается этой организацией в качестве обязательства в соответствии с Международным стандартом IAS 37, когда возникает вероятность объединения предприятий и появляется возможность достоверной оценки такого обязательства. Таким образом, после объединения предприятий данное обязательство приобретаемой организации признается организацией-покупателем при распределении стоимости объединения.

43.

Однако, имеющийся у приобретаемой организации план реструктуризации, осуществление которого обусловлено ее приобретением в ходе объединения предприятий, не является существующей обязанностью организации-покупателя непосредственно перед объединением предприятий. При этом оно не является и условным обязательством приобретаемой организации непосредственно перед объединением, поскольку не представляет собой возможную обязанность, возникшую в связи с прошлым событием, существование которой подтверждалось бы лишь наступлением или ненаступлением одного или нескольких неопределенных будущих событий, не в полной мере контролируемых приобретаемой организацией. Соответственно, организации-покупателю запрещается признавать обязательство применительно к таким планам реструктуризации при распределении стоимости объединения предприятий.

44.

Идентифицируемые активы и обязательства, признаваемые в соответствии с параграфом 36, включают все активы и обязательства приобретаемой организации, которые приобретает или принимает организация-покупатель, в том числе все ее финансовые активы и финансовые обязательства. Они могут также включать активы и обязательства, которые ранее не были признаны в финансовой отчетности приобретаемой организации, например, потому что они не удовлетворяли критериям признания накануне объединения. Так, налоговая льгота, возникающая в связи с налоговыми убытками приобретаемой организации, которая не была признана ею до объединения предприятий, удовлетворяет критериям признания в качестве идентифицируемого актива, в соответствии с параграфом 36, при наличии вероятности того, что организация-покупатель будет получать налогооблагаемую прибыль, против которой может зачитываться непризнанная налоговая льгота.

[*12]

Нематериальные активы приобретаемой организации

45.

В соответствии с параграфом 37, организация-покупатель отдельно признает нематериальный актив приобретаемой организации на дату приобретения лишь в том случае, если он отвечает определению нематериального актива, содержащемуся в Международном стандарте IAS 38 «Нематериальные активы» и, если его справедливая стоимость может быть достоверно оценена. Это означает, что организация-покупатель признает в качестве актива отдельно от деловой репутации находящийся в процессе осуществления приобретаемой стороной проект исследований и разработок, если данный проект отвечает определению нематериального актива, а его справедливая стоимость может быть достоверно оценена. В IAS 38 содержатся рекомендации относительно возможности достоверной оценки справедливой стоимости нематериального актива, приобретенного при объединении предприятий.

46.

Неденежный актив, не имеющий физической формы, должен быть идентифицируемым для того, чтобы он отвечал определению нематериального актива. Согласно Международному стандарту IAS 38, актив удовлетворяет критерию идентифицируемости, содержащемуся в определении нематериального актива, только в том случае, если он:

(a)

является отделяемым, т.е. может быть отделен от организации, которая может его продать, передать, лицензировать, арендовать или обменять либо на индивидуальной основе, либо вкупе с соответствующим договором, активом или обязательством;

или

(b)

возникает из договорных или других юридических прав, вне зависимости от того, являются ли эти права передаваемыми или отделяемыми от данной организации или других прав и обязанностей.

Условные обязательства приобретаемой организации

47.

В параграфе 37оговаривается, что организация-покупатель отдельно признает условное обязательство приобретаемой организации при распределении стоимости объединения предприятий лишь в том случае, если его справедливая стоимость может быть достоверно оценена. Если же его справедливая стоимость не может быть достоверно оценена:

(a)

это сказывается на величине суммы, признаваемой в качестве деловой репутации или отражаемой в учете в соответствии с параграфом 56;

и

(b)

организация-покупатель обязана раскрывать ту информацию о таком условном обязательстве, раскрытие которой требуется в соответствии с Международным стандартом IAS 37.

В параграфе B16 (l) Приложения B содержатся рекомендации относительно определения справедливой стоимости условного обязательства.

48.

После первоначального признания условных обязательств организация-покупатель обязана, согласно параграфу 36 , отдельно признать их по наибольшему значению из:

(a)

суммы, признаваемой в соответствии с IAS 37,

и

(b)

первоначально признанной суммы за вычетом, если это необходимо, суммы накопленной амортизации, признаваемой в соответствии с Международным стандартом IAS 18 «Выручка».

49.

Требование параграфа 48 не касается договоров, отражаемых в учете в соответствии с Международным стандартом IAS 39 «Финансовые инструменты: признание и оценка». Однако, обязательства по займам, исключенные из сферы действия Международного стандарта IAS 39, которые не являются обязательствами по предоставлению займов по ставкам процента ниже рыночных, отражаются в учете как условные обязательства приобретаемой организации, если на дату приобретения отсутствует вероятность того, что для погашения обязательства потребуется отток ресурсов, заключающих экономические выгоды, или сумма обязательства не может быть оценена с достаточной степенью достоверности. Согласно параграфу 37, при распределении стоимости объединения предприятий такое обязательство по займам подлежит отдельному признанию лишь в том случае, если его справедливая стоимость может быть достоверно оценена.

50.

[*13] Условные обязательства, признаваемые отдельно при распределении стоимости объединения предприятий, исключаются из сферы действия Международного стандарта IAS 37. Однако, применительно к таким условным обязательствам, организация-покупатель обязана раскрывать информацию, раскрытие которой, согласно Международному стандарту IAS 37, требуется для каждого класса оценочных обязательств.

Деловая репутация

51.

На дату приобретения организация-покупатель обязана:

(a)

признавать приобретенную в результате объединения предприятий деловую репутацию в качестве актива;

и

(b)

первоначально оценивать эта деловую репутацию по ее себестоимости, т.е. по сумме, на которую стоимость объединения предприятий превышает долю организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств, признанных в соответствии с параграфом 36 .

52.

Деловая репутация, приобретенная при объединении предприятий, представляет собой выплату, производимую организацией-покупателем в ожидании будущих экономических выгод от активов, которые не могут быть индивидуально идентифицированы и отдельно признаны.

53.

Если идентифицируемые активы, обязательства или условные обязательства приобретаемой организации не удовлетворяют критериям, установленным в параграфе 37 применительно к отдельному признанию на дату приобретения, то это скажется на сумме, признаваемой в качестве деловой репутации (или отражаемой в учете в соответствии с параграфом 56). Это происходит потому, что деловая репутация оценивается как остаточная стоимость объединения предприятий после признания идентифицируемых активов, обязательств и условных обязательств приобретаемой организации.

54.

После первоначального признания организация-покупатель обязана оценивать приобретенную при объединении предприятий деловую репутацию по себестоимости за вычетом любых накопленных убытков от обесценения.

55.

Деловая репутация, приобретенная при объединении предприятий, не подлежит амортизации. Вместо этого, согласно Международному стандарту IAS 36 Обесценение активов, организация-покупатель должна на ежегодной основе тестировать ее на обесценение, или еще чаще, если происходящие события или меняющиеся обстоятельства указывают на возможность ее обесценения.

Превышение доли организации-покупателя в чистой справедливой стоимости
идентифицируемых активов, обязательств и условных обязательств приобретаемой организации над стоимостью приобретения

56.

Если доля организации-покупателя в чистой справедливой стоимости активов, обязательств и условных обязательств, признаваемых в соответствии с параграфом 36, превышает стоимость объединения предприятий, то организация-покупатель должна:

(a)

произвести повторную оценку результатов идентификации и оценки идентифицируемых активов, обязательств и условных обязательств приобретаемой организации, равно как и оценки стоимости объединения;

и

(b)

безотлагательно признать в отчете о прибылях и убытках любое превышение, остающееся после такой повторной оценки.

57.

[*14] Прибыль, признаваемая в соответствии с параграфом 56, может включать в себя один или несколько следующих компонентов:

(a)

ошибки в оценке либо справедливой стоимости объединения, либо справедливой стоимости идентифицируемых активов, обязательств или условных обязательств приобретаемой организации. Возможные будущие затраты применительно к приобретаемой организации, которые были неточно отражены в справедливой стоимости идентифицируемых активов, обязательств или условных обязательств приобретаемой организации, являются потенциальной причиной таких ошибок.

(b)

требование стандарта финансовой отчетности, согласно которому приобретенные идентифицируемые чистые активы должны оцениваться по величине, которая не является справедливой стоимостью, но отражается в учете как справедливая стоимость в целях распределения стоимости объединения. Например, согласно рекомендациям, содержащимся в Приложении B относительно определения справедливой стоимости идентифицируемых активов и обязательств приобретаемой организации, сумма, относимая на налоговые требования и обязательства, должна отражаться в учете в недисконтированном виде.

(c)

покупка по выгодной цене

Поэтапное объединение предприятий

58.

Объединение предприятий может включать в себя не одну сделку обмена, например, когда оно осуществляется поэтапно путем последовательного приобретения долей. Если объединение осуществляется именно таким образом, то каждая сделка обмена должна учитываться организацией-покупателем отдельно, при этом величина любой деловой репутации, связанной с данной сделкой, определяется на основе себестоимости сделки и информации о справедливой стоимости на дату каждой сделки обмена. Результатом таких поэтапных действий является сопоставление себестоимости отдельных инвестиций с долей организации-покупателя в справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации на каждом этапе.

59.

Когда объединение предприятий включает не одну сделку обмена, то справедливая стоимость идентифицируемых активов, обязательств и условных обязательств приобретаемой организации может иметь разные значения на дату каждой сделки обмена. Причина этого заключается в том, что:

(a)

идентифицируемые активы, обязательства и условные обязательства приобретаемой стороны пересчитываются примерно до их справедливой стоимости на дату каждой сделки обмена для определения суммы любой деловой репутации, связанной с каждой сделкой;

и

(b)

идентифицируемые активы, обязательства и условные обязательства приобретаемой организации должны затем быть признаны организацией-покупателем по их справедливой стоимости на дату приобретения,

при этом любая корректировка этой справедливой стоимости в отношении долей, ранее имевшихся у организации-покупателя, является переоценкой и должна отражаться в учете как таковая. Но, поскольку такая переоценка имеет место после первоначального признания организацией-покупателем активов, обязательств и условных обязательств приобретаемой организации, она не означает, что организация-покупатель сделала выбор в пользу применения учетной политики на основе переоценки этих статей после первоначального признания, в соответствии, например, с Международным стандартом IAS 16 «Основные средства».

60.

До того, как сделка будет удовлетворять критериям объединения предприятий, она может быть классифицирована как инвестиция в ассоциированную компанию и отражена в учете в соответствии с Международным стандартом IAS 28 «Инвестиции в ассоциированные компании» с использованием метода учета по долевому участию. В таком случае, справедливая стоимость идентифицируемых чистых активов объекта инвестиций на дату каждой предшествующей сделки обмена должна быть определена предварительно путем применения к инвестиции метода учета по долевому участию.

Первоначальный учет на предварительной основе

61.

Первоначальный учет объединения предприятий предполагает идентификацию и определение значений справедливой стоимости для отражения в учете идентифицируемых активов, обязательств и условных обязательств приобретаемой организации, а также стоимости самого объединения.

62.

[*15] Если к концу периода, в котором осуществляется объединение предприятий, первоначальный учет объединения может быть произведен лишь предварительно, поскольку и значения справедливой стоимости, по которой подлежат учету идентифицируемые активы, обязательства и условные обязательства приобретаемой организации, и стоимость объединения могут быть определены лишь предварительно, организация-покупатель должна отражать данное объединение в учете, используя эти предварительные значения. Организация-покупатель обязана признать любые корректировки этих предварительных значений после первоначального учета:

(a)

в течение двенадцати месяцев с даты приобретения;

и

(b)

с даты приобретения. Соответственно:

(i)

балансовая стоимость идентифицируемого актива, обязательства или условного обязательства, признанного или скорректированного после первоначального учета, должна рассчитываться так, как если бы его справедливая стоимость на дату приобретения была признана, начиная с этой даты.

(ii)

деловая репутация или любая прибыль, признанная в соответствии с параграфом 56, подлежит корректировке с даты приобретения на величину, равную корректировке справедливой стоимости на дату приобретения идентифицируемого актива, обязательства или условного обязательства, являющегося предметом признания или корректировки.

(iii)

сравнительная информация, представляемая за периоды, предшествующие первоначальному учету объединения, должна представляться таким образом, как если бы первоначальный учет был завершен на дату приобретения. Сюда входит любая дополнительная амортизация или другое воздействие на прибыль или убыток, признанное после первоначального учета.

Корректировки по завершении первоначального учета

63.

Кроме случаев, описанных в параграфах 33, 34 и 65, корректировки результатов первоначального учета объединения предприятий по завершении такого первоначального учета подлежат признанию только с целью исправления той или иной ошибки, согласно Международному стандарту IAS 8 «Учетная политика, изменения в бухгалтерских оценках и ошибки». Корректировки результатов первоначального учета объединения предприятий по завершении такого учета не подлежат признанию применительно к результату изменения в оценках. Согласно Международному стандарту IAS 8, результат изменения в оценках подлежит признанию в текущем и будущих периодах.

64.

Согласно Международному стандарту IAS 8, организация обязана учитывать исправление ошибок на ретроспективной основе и представлять финансовую отчетность так, как если бы ошибки не было, пересчитывая сравнительную информацию за предшествующий период (периоды), в котором произошла ошибка. Таким образом, балансовая стоимость идентифицируемого актива, обязательства или условного обязательства приобретаемой стороны, которая признается или корректируется вследствие исправления ошибки, должна рассчитываться так, как если бы справедливая стоимость или скорректированная справедливая стоимость на дату приобретения признавалась, начиная именно с этой даты. Деловая репутация или любая прибыль, признанная в предшествующем периоде в соответствии с параграфом 56, должна корректироваться на ретроспективной основе на величину, равную справедливой стоимости на дату приобретения (или корректировке справедливой стоимости на дату приобретения) идентифицируемого актива, обязательства или условного обязательства, являющегося предметом признания (или корректировки).

Признание отложенных налоговых требований по завершении
первоначального учета

65.

Если потенциальные выгоды, связанные с перенесенным на будущие периоды налоговым убытком и прочими отложенными налоговыми требованиями приобретаемой организации не удовлетворяют установленным в параграфе 37 критериям отдельного признания при первоначальном отражении в учете объединения предприятий, но впоследствии реализуются, то организация-покупатель должна признать такие выгоды в качестве прибыли, согласно Международному стандарту IAS 12 «Налоги на прибыль». Кроме того, организация-покупатель обязана:

(a)

уменьшить балансовую стоимость деловой репутации до величины, которая была бы признана, если бы отложенное налоговое требование в свою очередь было признано в качестве идентифицируемого актива, начиная с даты приобретения;

и

(b)

признать уменьшение балансовой стоимости деловой репутации в качестве расхода.

[*16] Однако, эта процедура не должна приводить к появлению превышения, описанного в параграфе 56, или к увеличению суммы любой ранее признанной в соответствии с параграфом 56 прибыли .

РАСКРЫТИЕ ИНФОРМАЦИИ

66.

Организация-покупатель обязана раскрывать информацию, позволяющую пользователям ее финансовой отчетности оценивать характер и финансовые последствия состоявшихся объединений предприятий.

(a)

в течение периода.

(b)

после отчетной даты, но до того, как финансовая отчетность утверждена к опубликованию.

67.

Для реализации принципа, сформулированного в параграфе 66(a), организация-покупатель должна раскрывать следующую информацию по каждому объединению предприятий, осуществленному в течение периода:

(a)

названия и описания объединяемых организаций или предприятий.

(b)

дату приобретения.

(c)

процент приобретенных долевых инструментов с правом голоса.

(d)

стоимость объединения и описание составляющих этой стоимости, включая любые затраты, непосредственно относимые на объединение. Когда долевые инструменты выпускаются или подлежат выпуску как часть стоимости, должна дополнительно раскрываться следующая информация:

(i)

количество выпущенных или подлежащих выпуску долевых инструментов;

и

(ii)

справедливая стоимость этих инструментов, а также основу, на которой определялась эта справедливая стоимость. Если на дату обмена эти инструменты не имели публичной цены, то необходимо раскрывать важнейшие допущения, которые применялись для определения справедливой стоимости. Если на дату обмена публичная цена существовала, но не использовалась в качестве основы для определения стоимости объединения, данный факт подлежит раскрытию наряду с: причинами, по которым не использовалась публичная цена; методом и важнейшими допущениями, которые использовались для установления стоимости долевых инструментов; а также совокупной разностью между установленной стоимостью и публичной ценой долевых инструментов.

(e)

описание любых видов деятельности, от которых решила избавиться организация в результате объединения.

(f)

суммы, признанные на дату приобретения для каждого класса активов, обязательств и условных обязательств приобретаемой организации и, кроме случаев, когда это невыполнимо, балансовая стоимость каждого из этих классов, определенная в соответствии с МСФО непосредственно перед объединением. Если такое раскрытие оказывается невыполнимым, данный факт подлежит раскрытию вместе с объяснением причин.

(g)

величина любого превышения, признанного в прибыли или убытке в соответствии с параграфом 56, а также линейная статья в отчете о прибылях и убытках, в которой признано такое превышение.

(h)

описание факторов, обусловивших такое значение стоимости, которое привело к признанию деловой репутации - описание каждого нематериального актива, который не был признан отдельно от деловой репутации, а также разъяснение причин, в силу которых справедливая стоимость нематериальных активов не могла быть достоверно оценена, или описание характера любого превышения, признанного в отчете о прибылях и убытках в соответствии с параграфом 56.

(i)

величина прибыли или убытка приобретаемой стороны, начиная с даты приобретения, включенная в прибыль или убыток организации-покупателя за период, кроме случаев, когда требование о раскрытии информации невыполнимо. Если такое раскрытие оказывается невыполнимым, данный факт подлежит раскрытию вместе с объяснением причин.

68.

[*17] Информация, раскрытие которой требуется в соответствии с параграфом 67, должна раскрываться суммарно по осуществленным в течение отчетного периода объединениям предприятий, каждое из которых, отдельно взятое, является несущественным.

69.

Если первоначальный учет осуществленного в течение периода объединения предприятий был произведен лишь предварительно, как это описано в параграфе 62, то данный факт также подлежит раскрытию вместе с пояснением причин.

70.

В целях реализации принципа, сформулированного в параграфе 66(a), организация-покупатель должна раскрывать следующую информацию, кроме случаев, когда такое раскрытие оказывается невыполнимым:

(a)

выручку объединенной организации за период, как если бы дата приобретения применительно ко всем осуществленным в течение периода объединениям предприятий совпадала с началом этого периода.

(b)

прибыль или убыток объединенной организации за период, как если бы дата приобретения применительно ко всем объединениям предприятий, осуществленным в течение периода, совпадала с началом этого периода.

Если раскрытие этой информации оказывается невыполнимым, данный факт подлежит раскрытию вместе с объяснением причин.

71.

В целях реализации принципа, сформулированного в параграфе 66(b), организация-покупатель должна раскрывать информацию в соответствии с параграфом 67 по каждому объединению предприятий, осуществленному после отчетной даты, но до утверждения финансовой отчетности к опубликованию, кроме случаев, когда такое раскрытие оказывается невыполнимым. Если раскрытие такой информации по любому из объединений оказывается невыполнимым, данный факт подлежит раскрытию вместе с объяснением причин.

72.

Организация-покупатель должна раскрывать информацию, которая позволяла бы пользователям ее финансовой отчетности оценивать финансовые последствия прибылей, убытков, исправлений ошибок и других корректировок, признанных в текущем периоде, которые связаны с объединениями предприятий, осуществленными в текущем или предыдущих периодах.

73.

В целях реализации принципа, сформулированного в параграфе 72, организация-покупатель должна раскрывать следующую информацию:

(a)

величину и обоснование любой прибыли или убытка, полученных в текущем периоде, которые:

(i)

относятся к идентифицируемым активам, обязательствам или условным обязательствам, приобретенным или принятым при объединении предприятий, осуществленном в текущем или предыдущем периоде;

и

(ii)

размер, характер или сфера действия которых таковы, что их раскрытие имеет значение для понимания финансовых результатов деятельности объединенной организации.

(b)

если первоначальный учет объединения предприятий, осуществленного в непосредственно предшествовавший период, был произведен лишь предварительно на конец этого периода, то должны раскрываться и поясняться суммы корректировок предварительных значений, признанные в течение текущего периода.

(c)

информацию об исправлениях ошибок, которая, согласно требованию Международного стандарта IAS 8, должна раскрываться применительно к любому из идентифицируемых активов, обязательств или условных обязательств приобретаемой организации, или изменениях в суммах, отнесенных на эти статьи, которые признаются приобретаемой организацией в соответствии с параграфами 63 и 64.

74.

Организация должна раскрывать информацию, которая позволила бы пользователям ее финансовой отчетности оценивать изменения балансовой стоимости деловой репутации в течение периода.

75.

В целях реализации принципа, сформулированного в параграфе 74, организация должна раскрывать сверку балансовой стоимости деловой репутации на начало и конец периода, показывая отдельно:

(a)

валовую сумму и накопленные убытки от обесценения на начало периода;

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(b)

[*18] дополнительную деловую репутацию, признанную в течение периода, за исключением включенной в группу выбытия, которая после приобретения удовлетворяет критериям классификации в качестве предназначенной для продажи в соответствии с Международным стандартом IFRS 5;

(c)

корректировки, возникающие в связи с последующим признанием отложенных налоговых требований в течение периода в соответствии с параграфом 65;

[*Данный параграф был изменен Международным стандартом IFRS 5. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(d)

деловую репутацию, включенную в группу выбытия, которая, согласно Международному стандарту IFRS 5, классифицирована как предназначенная для продажи, и деловую репутацию, списанную в течение периода, которая ранее не включалась в группу выбытия, классифицированную как предназначенная для продажи;

(e)

убытки от обесценения, признанные в течение периода в соответствии с Международным стандартом IAS 36;

(f)

чистые курсовые разницы, возникающие в течение периода в соответствии с Международным стандартом IAS 21 «Влияние изменений валютных курсов»;

(g)

любые другие изменения балансовой стоимости в течение периода; и

(h)

валовую сумму и накопленные убытки от обесценения на конец периода.

76.

Организация должна раскрывать информацию о возмещаемой сумме и обесценении деловой репутации, согласно Международному стандарту IAS 36, в дополнение к информации, раскрытие которой требуется в соответствии с параграфом 75(e).

77.

Если возникает ситуация, в которой подлежащая раскрытию в соответствии с настоящим Стандартом информация не отвечает целям, сформулированным в параграфах 66, 72 и 74, то организация должна раскрывать такую дополнительную информацию, которая отвечала бы этим целям.

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ И ДАТА ВСТУПЛЕНИЯ В СИЛУ

78.

За исключением случая, предусмотренного параграфом 85, настоящий Стандарт должен применяться к учету объединений предприятий, соглашения о которых заключены 31 марта 2004 г. или после этой даты. Настоящий Стандарт также должен применяться к учету:

(a)

деловой репутации, возникающей в связи с объединением предприятий, соглашение о котором заключено 31 марта 2004 г. или после этой даты;

или

(b)

любого превышения доли организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации над стоимостью объединения предприятий, соглашение о котором заключено 31 марта 2004 г. или после этой даты.

Ранее признанная деловая репутация

79.

Организация должна применять настоящий Стандарт на перспективной основе с начала первого годового периода, начинающегося 31 марта 2004 г. или после этой даты, к деловой репутации, приобретенной при объединении предприятий, соглашение о котором заключено до 31 марта 2004 г., а также к деловой репутации, возникшей в связи с долей участия в совместно контролируемой организации, которая была получена до 31 марта 2004 г., и отражена в учете путем применения метода пропорциональной консолидации. Соответственно, организация должна:

(a)

с начала первого годового периода, начинающегося 31 марта 2004 г. или после этой даты, прекратить амортизацию такой деловой репутации;

(b)

[*19] на начало первого годового периода начинающегося 31 марта 2004 г. или после этой даты, элиминировать балансовую стоимость соответствующей накопленной амортизации с соответствующим уменьшением величины деловой репутации;

и

(c)

с начала первого годового периода, начинающегося 31 марта 2004 г. или после этой даты, тестировать деловую репутацию на предмет обесценения, согласно IAS 36 (в редакции 2004 г.).

80.

Если организация ранее признавала деловую репутацию как уменьшение капитала, ей запрещается признавать эту деловую репутацию в прибыли или убытке, когда происходит выбытие всего или части предприятия, к которому относится эта деловая репутация, или, когда имеет место обесценение генерирующей единицы, к которой относится данная деловая репутация.

Ранее признанная отрицательная деловая репутация

81.

Балансовая стоимость отрицательной деловой репутации на начало первого годового периода, начинающегося 31 марта 2004 г. или после этой даты, которая возникла в связи с:

(a)

объединением предприятий, соглашение о котором заключено до 31 марта 2004 г.

или

(b)

долей участия в совместно контролируемой организации, полученной до 31 марта 2004 г. и отраженной в учете путем применения метода пропорциональной консолидации

подлежит списанию на начало этого периода при соответствующей корректировке начального сальдо нераспределенной прибыли.

Ранее признанные нематериальные активы

82.

Балансовая стоимость статьи, классифицированной в качестве нематериального актива, который был либо

(a)

приобретен при объединении предприятий, соглашение о котором было заключено до 31 марта 2004 г.

или

(b)

возник в связи с долей участия в совместно контролируемой организации, полученной до 31 марта 2004 г. и отраженной в учете путем применения метода пропорциональной консолидации

должен быть переклассифицирован в деловую репутацию на начало первого годового периода, начинающегося 31 марта 2004 г. или после этой даты, если на эту дату такой нематериальный актив не удовлетворяет критерию идентифицируемости, установленному в Международном стандарте IAS 38 (в редакции 2004 г.).

Инвестиции, учитываемые по методу долевого участия

83.

В отношении инвестиций, учитываемых по методу долевого участия и приобретенных 31 марта 2004 г. или после этой даты, организация должна применять настоящий Стандарт при учете:

(a)

любой приобретенной деловой репутации, включенной в балансовую стоимость такой инвестиции. Таким образом, амортизацию этой подразумеваемой деловой репутации запрещено включать в расчет доли организации в прибылях или убытках объекта инвестиции.

(b)

любого включенного в балансовую стоимость инвестиции превышения доли организации в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств объекта инвестиции над стоимостью инвестиции. Соответственно, организация должна включать такое превышение в качестве дохода в расчет своей доли в прибылях или убытках объекта инвестиции в периоде, в котором эта инвестиция приобретается.

84.

[*20] В отношении инвестиций, учитываемых по методу долевого участия и приобретенных до 31 марта 2004 г.:

(a)

организация должна применять настоящий Стандарт на перспективной основе с начала первого годового периода, начинающегося 31 марта 2004 г. или после этой даты, к любой приобретенной деловой репутации, включенной в балансовую стоимость такой инвестиции. Соответственно, организация должна с этой даты перестать включать амортизацию этой деловой репутации в расчет своей доли в прибылях или убытках объекта инвестиции.

(b)

организация должна списать любую отрицательную деловую репутацию, включенную в балансовую стоимость такой инвестиции на начало первого годового периода, начинающегося 31 марта 2004 г. или после этой даты, произведя при этом соответствующую корректировку начального сальдо нераспределенной прибыли.

Ограниченное ретроспективное применение

85.

Организации разрешено применять требования настоящего Стандарта к деловой репутации, существующей на любую дату, наступившую до указанных в параграфах 78-84 дат вступления в силу, или приобретенной после этой даты, а также к осуществляемым, начиная с этой даты, объединениям предприятий при условии, что:

(a)

оценочные данные и другая информация, необходимая для применения МСФО к уже состоявшимся объединениям предприятий, были получены на момент первоначального учета таких объединений;

и

(b)

организация также применяет Международные стандарты IAS 36 (в редакции 2004 г.) и IAS 38 (в редакции 2004 г.) на перспективной основе с той же даты, при этом оценочные данные и другая информация, необходимая для применения этих Стандартов с этой даты, были получены организацией ранее, что избавляет ее от необходимости производить оценки задним числом.

ОТМЕНА ДРУГИХ РЕШЕНИЙ

86.

Настоящий Стандарт заменяет собой IAS 22 «Объединение компаний» (в редакции 1998 г).

87.

Настоящий Стандарт заменяет собой следующие интерпретации:

(a)

SIC-9 «Объединение бизнеса - классификация в качестве покупки или объединения интересов»;

(b)

SIC-22 «Объединения бизнеса - последующие корректировки первоначально указанных величин справедливой стоимости и деловой репутации»; и

(c)

SIC-28 «Объединение бизнеса - „дата обмена" и справедливая стоимость долевых инструментов».

[*21]

Приложение А

Определения терминов

Настоящее Приложение составляет неотъемлемую часть Стандарта.

дата приобретения
Дата, на которую организация-покупатель получает фактический контроль над приобретаемой организацией.
дата соглашения
Дата, на которую между объединяющимися сторонами достигается существенное соглашение, и, в случае организаций с публичным листингом, доводится до сведения общественности. В случае враждебного поглощения, самой ранней датой, на которую заключается существенное соглашение между объединяющимися сторонами, является дата, на которую достаточным числом владельцев приобретаемой организации принято предложение организации-покупателя об установлении контроля над этой приобретаемой организацией.
предприятие
Взаимосвязанный комплекс деятельности и активов, осуществляемый и управляемый в целях обеспечения:

(a) дохода инвесторов;

или

(b) снижения затрат или прямого и пропорционального получения других экономических выгод лицами, определяющими политику предприятия, или его участниками.

Предприятие, как правило, состоит из вводимых ресурсов, процессов, применяемых к этим ресурсам, и выпуска продукции, которая используется или будет использоваться для генерирования дохода. Если в передаваемом комплексе деятельности и активов присутствует деловая репутация, то такой передаваемый комплекс считается предприятием.
объединение предприятий
Соединение отдельных организаций или предприятий в единую отчитывающуюся организацию.
объединение предприятий, включающее организации или предприятия, находящиеся под общим контролем
Объединение предприятий, при котором все объединяемые организации или предприятия фактически контролируются одной и той же стороной или сторонами, как до объединения, так и после него, и этот контроль не носит временного характера.
условное обязательство
Термин „условное обязательство" используется в значении, в котором он определен в Международном стандарте IAS 37 Оценочные обязательства, условные обязательства и условные активы, т.е.:

(a) возможная обязанность, которая возникает из прошлых событий и существование которой будет подтверждено только наступлением или ненаступлением одного или более неопределенных будущих событий, не в полной мере контролируемых организацией;

или

(b) существующая обязанность, которая возникает из прошлых событий, но не признается потому, что:

(i) возникновение потребности в оттоке ресурсов, заключающих экономические выгоды, для исполнения этого обязательства не является вероятным ;

или

(ii) сумма обязанности не может быть оценена с достаточной достоверностью.

контроль
Контроль означает право управлять финансовой и операционной политикой организации или предприятия, позволяющее получать выгоды от ее/его деятельности.
[*22] дата обмена
При объединении предприятий путем единичной сделки обмена датой обмена является дата приобретения. Когда объединение предприятий включает более одной сделки обмена, например, когда оно осуществляется поэтапно путем последовательных покупок акций, датой обмена является дата признания каждой отдельной инвестиции в финансовой отчетности организации-покупателя.
справедливая стоимость
Та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.
деловая репутация
Будущие экономические выгоды, возникающие в связи с активами, которые не могут быть индивидуально идентифицированы и отдельно признаны.
нематериальный актив
Термин „нематериальный актив" используется в значении, которое определено в Международном стандарте IAS 38 «Нематериальные активы», т.е. в значении идентифицируемого неденежного актива, не имеющего физической формы.
совместная деятельность
Термин „совместная деятельность» используется в значении, которое определено в Международном стандарте IAS 31 «Участие в совместной деятельности», т.е. в значении договорного соглашения, по которому две или несколько сторон осуществляют экономическую деятельность, являющуюся предметом совместного контроля.
доля меньшинства
Та часть прибыли или убытка и чистых активов дочерней организации, относимых на долевое участие, которые ни прямо, ни косвенно, т.е. через дочерние организации, не принадлежит материнской организации.
взаимная организация
Организация, не принадлежащая инвестору, такая как взаимная страховая компания, или взаимная кооперативная организация, которая прямо или косвенно обеспечивает более низкие затраты или другие экономические выгоды лицам, определяющим ее политику, или ее участникам.
материнская организация
Организация, имеющая одну или несколько дочерних организаций.
вероятно
Более вероятно, чем нет.
отчитывающаяся организация
Организация, чья финансовая отчетность общего назначения является для ее пользователей источником информации, полезной с точки зрения принятия ими решений о распределении ресурсов. Отчитывающейся организацией может быть единичная организация или группа, состоящая из материнской организации и всех ее дочерних организаций.
дочерняя организация
Организация, включая неинкорпорированную организацию, такую как товарищество, которая контролируется другой организацией (называемой материнской организацией).

[*23]

Приложение В

Рекомендации по применению

Настоящее Приложение составляет неотъемлемую часть Стандарта.

Обратная покупка

B1.

Как отмечено в параграфе 21, в некоторых случаях при объединении предприятий, когда происходит так называемое обратное приобретение, в роли покупателя выступает организация, чьи долевые ценные бумаги были приобретены, а в роли приобретаемой стороны - организация, выпустившая долевые ценные бумаги. Такая ситуация может иметь место, например, когда частная организация устраивает покупку самой себя меньшей по размеру открытой компанией как способ получения биржевого листинга. Несмотря на то, что, в юридическом смысле, выпустившая долевые ценные бумаги открытая компания считается материнской, а частная организация - дочерней, формально дочерняя организация является покупателем, если она обладает правом на управление финансовой и текущей политикой формально материнской организации, и, соответственно, может получать выгоды от ее деятельности.

B2.

Организация должна применять содержащиеся в параграфах B3-B15 рекомендации при учете обратного приобретения.

B3.

Предметом учета обратного приобретения является распределение стоимости объединения предприятий на дату приобретения, при этом он не касается сделок, совершенных после объединения.

Стоимость объединения предприятий

B4.

Когда долевые инструменты выпускаются как часть стоимости объединения предприятий, то вступает в действие требование параграфа 24, согласно которому стоимость объединения должна включать справедливую стоимость таких долевых инструментов на дату обмена. В параграфе 27отмечается, что в отсутствие надежной публичной цены справедливая стоимость этих долевых инструментов может быть оценена, исходя из справедливой стоимости организации-покупателя или справедливой стоимости приобретаемой стороны, в зависимости от того, какая из них наиболее очевидна.

B5.

В случае обратного приобретения считается, что стоимость объединения предприятий ложится на формально дочернюю организацию (т.е. в целях учета, на организацию-покупателя) в форме долевых инструментов, выпущенных для владельцев формально материнской организации (т.е., в целях учета, для приобретаемой стороны). Если для определения стоимости объединения предприятий используется публичная цена долевых инструментов формально дочерней организации, то необходимо произвести расчет количества долевых инструментов, которое ей пришлось бы выпустить для обеспечения того же процента долевого участия в объединенной организации владельцам формально материнской организации, который они имеют в объединенной организации в результате обратного приобретения. Справедливая стоимость подсчитанного таким образом количества долевых инструментов должна рассматриваться как стоимость объединения.

B6.

Если справедливая стоимость долевых инструментов организации, формально являющейся дочерней, не является очевидной из других источников, то в качестве основы определения стоимости объединения должна использоваться суммарная справедливая стоимость всех выпущенных до объединения предприятий долевых инструментов организации, формально являющейся материнской.

Подготовка и представление консолидированной финансовой отчетности

B7.

Консолидированная финансовая отчетность, составляемая после обратного приобретения, должна выпускаться от лица формально материнской организации, но представляться в примечаниях как продолжение финансовой отчетности организации, формально являющейся дочерней (т.е., в целях учета, организацией-покупателем). Поскольку такая консолидированная финансовая отчетность представляет собой продолжение финансовой отчетности формально дочерней организации:

(a)

активы и обязательства организации, формально являющейся дочерней, подлежат признанию и оценке в этой консолидированной финансовой отчетности по их балансовой стоимости, существовавшей до момента объединения.

(b)

[*24] нераспределенная прибыль и другие статьи собственного капитала, признанные в этой консолидированной финансовой отчетности, должны быть признаны как нераспределенная прибыль и другие статьи собственного капитала формально дочерней организации сразу же после объединения предприятий.

(c)

сумма, в которой в этой консолидированной финансовой отчетности признаны выпущенные долевые инструменты, должна определяться путем прибавления, еще до объединения предприятий, к выпущенным долевым инструментам формально дочерней организации стоимости этого объединения, определенной в соответствии с параграфами B4-B6. Однако, структура капитала, представляемая в такой консолидированной финансовой отчетности (т.е. количество и тип выпущенных долевых инструментов), должна отражать структуру капитала организации, формально являющейся материнской, включая долевые инструменты, выпущенные этой материнской организацией в целях объединения.

(d)

сравнительная информация, представляемая в такой консолидированной финансовой отчетности должна исходить от формально дочерней организации.

B8.

Учет обратных приобретений производится только при составлении консолидированной финансовой отчетности. Соответственно, в отдельной финансовой отчетности организации, формально являющейся материнской, если такая отчетность представляется, инвестиция в формально дочернюю организацию учитывается так, как этого требует Международный стандарт IAS 27 «Консолидированная и отдельная финансовая отчетность» в отношении учета инвестиций, в отдельной финансовой отчетности инвестора.

B9.

Консолидированная финансовая отчетность, составляемая после обратного приобретения, должна отражать значения справедливой стоимости активов, обязательств и условных обязательств организации, формально являющейся материнской (т.е., в целях учета, приобретаемой стороны). Соответственно, стоимость объединения должна распределяться путем оценки идентифицируемых активов, обязательств и условных обязательств формально материнской организации, которые удовлетворяют критериям признания, сформулированным в параграфе 37, по их справедливой стоимости на дату приобретения. Любое превышение стоимости объединения над долей организации-покупателя в чистой справедливой стоимости этих статей должно учитываться в соответствии с параграфами 51-55. Любое превышение доли организации-покупателя в чистой справедливой стоимости этих статей над стоимостью объединения должно учитываться в соответствии с параграфом 56.

Доля меньшинства

B10.

В ряде случаях при объединении предприятий, некоторые владельцы формально дочерней организации не обменивают свои долевые инструменты на долевые инструменты организации, формально являющейся материнской. Несмотря на то, что организация, держателями долевых инструментов которой являются эти владельцы (формально дочерняя организация), приобрела другую организацию (организацию, формально являющуюся материнской), в консолидированной финансовой отчетности, составляемой после обратного приобретения, эти владельцы должны отражаться как владеющие долей меньшинства. Это так, потому что те владельцы формально дочерней организации, которые не обменивают свои долевые инструменты на долевые инструменты формально материнской организации, имеют долю участия только в результатах и чистых активах этой формально дочерней организации, а не в результатах и чистых активах объединенной организации. И, наоборот, все владельцы организации, формально являющейся материнской, невзирая на то, что она рассматривается как приобретаемая сторона, имеют долю в результатах и чистых активах объединенной организации.

B11.

Поскольку активы и обязательства формально дочерней организации признаются и оцениваются в консолидированной финансовой отчетности по тем значениям балансовой стоимости, которые были определены до объединения, доля меньшинства должна отражать пропорциональную долю миноритарных акционеров в балансовой стоимости чистых активов формально дочерней организации, значения которой были определены до объединения.

Прибыль на акцию

B12.

Как отмечается в параграфе B7(c), структура капитала, представляемая в консолидированной финансовой отчетности, составленной после обратного приобретения, отражает структуру капитала формально материнской организации, в том числе долевые инструменты, выпущенные этой формально материнской организацией в целях объединения предприятий.

B13.

[*25] В целях подсчета средневзвешенного количества обыкновенных акций, находящихся в обращении (знаменатель) в течение периода, в котором происходит обратное приобретение:

(a)

количество обыкновенных акций, находящихся в обращении с начала этого периода до даты приобретения, должно приниматься равным количеству обыкновенных акций, выпущенных формально материнской организацией для владельцев формально дочерней организации;

и

(b)

количество обыкновенных акций, находящихся в обращении с даты приобретения до конца этого периода, должно приниматься равным фактическому количеству обыкновенных акций формально материнской организации, находящихся в обращении в течение этого периода.

B14.

Базовая прибыль, раскрываемая по каждому сравнительному периоду до даты приобретения и представляемая в консолидированной финансовой отчетности после обратного приобретения, должна подсчитываться путем деления прибыли или убытка формально дочерней организации, относимых на рядовых акционеров в каждом из этих периодов, на количество обыкновенных акций, выпущенных формально материнской организацией для владельцев формально дочерней организации в ходе обратного приобретения.

B15.

Подсчеты, описанные в параграфах B13 и B14, предполагают отсутствие изменений в количестве обыкновенных акций, выпущенных формально дочерней организацией в течение сравнительных периодов и с начала периода, в котором произошло обратное приобретение, до даты приобретения. Подсчеты прибыли на акцию должны соответствующим образом корректироваться с учетом последствий изменения количества обыкновенных акций, выпущенных в течение этих периодов формально дочерней организацией.

Распределение стоимости объединения предприятий

B16.

Настоящий Стандарт требует, чтобы организация-покупатель признавала идентифицируемые активы, обязательства и условные обязательства приобретаемой организации, удовлетворяющие соответствующим критериям признания, по их справедливой стоимости на дату приобретения. В целях распределения стоимости объединения предприятий, организация-покупатель должна принимать следующие величины в качестве оценки справедливой стоимости:

(a)

применительно к финансовым инструментам, обращающимся на активном рынке, организация-покупатель должна использовать значения текущей рыночной стоимости.

(b)

применительно к финансовым инструментам, не обращающимся на активном рынке, организация-покупатель должна использовать оценочные значения стоимости с учетом таких характеристик, как отношение цены к прибыли, дивиденда к цене акции и предполагаемые темпы роста сопоставимых инструментов организаций с аналогичными характеристиками.

(c)

применительно к дебиторской задолженности, выгодным контрактам и другим идентифицируемым активам, организация-покупатель должна использовать значения дисконтированных сумм к получению, определяемые по соответствующим текущим ставкам процента, за вычетом резервов на покрытие безнадежных долгов и затрат по взиманию долгов, если это необходимо. Однако, дисконтирование не требуется применительно к краткосрочной дебиторской задолженности, выгодным контрактам и другим идентифицируемым активам, когда разница между номинальными и дисконтированными суммами не носит существенного характера.

(d)

применительно к:

(i)

запасам готовой продукции и товаров, организация-покупатель должна использовать продажные цены за вычетом суммы (1) затрат на выбытие и (2) объективной надбавки на прибыль за усилия организации-покупателя по продаже, исходя из прибыли от аналогичной готовой продукции и товаров;

(ii)

незавершенному производству, организация-покупатель должна использовать продажную цену готовой продукции за вычетом суммы (1) затрат на завершение, (2) затрат на выбытие и (3) объективной надбавки на прибыль по завершению и усилиям по реализации, исходя из прибыли по аналогичной готовой продукции;

и

(iii)

запасам сырья и материалов, организация-покупатель должна использовать значения текущей восстановительной стоимости.

(e)

[*26] земельным участкам и зданиям, организация-покупатель должна использовать значения рыночной стоимости.

(f)

машинам и оборудованию, организация-покупатель должна использовать значения рыночной стоимости, обычно определяемые оценочным путем. В отсутствие рыночных индикаторов справедливой стоимости, ввиду специфического характера объекта основных средств, и из-за того, что подобные активы редко продаются отдельно от всего действующего предприятия, организации-покупателю, возможно, потребуется оценить справедливую стоимость, исходя из дохода или амортизированной восстановительной стоимости.

(g)

нематериальным активам, организация-покупатель должна определять справедливую стоимость:

(i)

по ссылке на активный рынок, как это установлено в Международном стандарте IAS 38 «Нематериальные активы»;

или

(ii)

в отсутствие активного рынка, исходя из сумм, которые заплатила бы организация-покупатель за активы при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами, на основе лучшей имеющейся информации (см. IAS 38 на предмет дополнительных рекомендаций относительно определения справедливой стоимости нематериальных активов, приобретаемых при объединении предприятий).

(h)

применительно к чистым активам или обязательствам по вознаграждениям работникам или пенсионным планам с установленными выплатами, организация-покупатель должна использовать дисконтированную стоимость обязательств по пенсионным планам с установленными выплатами за вычетом справедливой стоимости любых активов плана. Однако, актив признается только в тех размерах, в которых организация-покупатель, вероятно, будет им располагать в форме возврата средств из пенсионного плана или сокращения будущих взносов в план.

(i)

применительно к налоговым требованиям и обязательствам, организация-покупатель должна использовать сумму налоговой льготы, возникающей в связи с налоговыми убытками или налогов, подлежащих выплате, в отношении прибыли или убытка, согласно Международному стандарту IAS 12 «Налоги на прибыль», оцениваемых с позиции объединенной компании. Налоговые требования или обязательства определяются после создания резерва на покрытие налоговых последствий пересчета идентифицируемых активов, обязательств и условных обязательств до их справедливой стоимости и не дисконтируются.

(j)

применительно к счетам и векселям, подлежащим оплате, долгосрочным долгам, обязательствам, начислениям и другим платежам к погашению, организация-покупатель должна использовать дисконтированные суммы к выплате в счет выполнения обязательств, определенных по соответствующим текущим ставкам процента. Однако, дисконтирование не требуется для краткосрочных обязательств, когда разность между номинальной и дисконтированной суммами несущественна.

(k)

в отношении обременительных контрактов и других идентифицируемых обязательств приобретаемой стороны, организация-покупатель должна использовать дисконтированные суммы к выплате в счет выполнения обязательств, определенных по соответствующим текущим ставкам процента.

(l)

применительно к условным обязательствам приобретаемой стороны, организация-покупатель должна использовать суммы, которые были бы назначены третьей стороной за принятие на себя этих условных обязательств. Такая сумма должна отражать все ожидания по поводу возможных денежных потоков, а не одно самое вероятное ожидание или ожидаемый максимальный или минимальный денежный поток.

B17.

Некоторые из вышеприведенных рекомендаций требуют, чтобы значения справедливой стоимости оценивались на основе дисконтированной стоимости. Если в рекомендации по конкретной статье не упоминается метод на основе дисконтированной стоимости, такой метод может использоваться для оценки справедливой стоимости этой статьи.

[*27]

Приложение C

Поправки к другим Международным стандартам

Изменения, о которых идет речь в данном Приложении, должны применяться при учете объединений предприятий, соглашение о которых заключено 31 марта 2004 г. или после этой даты, а также при учете любой деловой репутации и любых нематериальных активов, и приобретенных в результате таких объединений предприятий. Во всех других случаях эти изменения должны подлежат применению в отношении годовых периодов, начинающихся 31 марта 2004 г. или после этой даты.

Однако, если, руководствуясь параграфом 85 , организация решает применять IFRS 3 с любой даты, предшествующей датам вступления в силу, указанным в параграфах 78 -84, то она должна на перспективной основе применять и данные изменения, начиная с этой самой даты.

C1.

В Международных стандартах финансовой отчетности, включая Международные стандарты и Интерпретации, применимые на 31 марта 2004 г ., ссылки на нынешнюю редакцию Международного стандарта IAS 22 «Объединение бизнеса» заменяются ссылками на Международный стандарт IFRS 3 «Объединения предприятий».

C2.

В IFRS 1 Принятие Международных стандартов финансовой отчетности впервые параграф B1 изменен следующим образом.

B1 Организация, которая впервые приняла МСФО, вправе не применять Международный стандарт IFRS 3 «Объединения предприятий» ретроспективно к предыдущим объединениям предприятий (объединениям предприятий, имевшим место до перехода на МСФО (IFRS). Однако, если организация, впервые принявшая Международные стандарты, пересматривает итоги какого-либо объединения предприятий в целях соответствия IFRS 3, она должна пересмотреть итоги и всех последующих объединений предприятий, а также применять Международные стандарты IAS 36 Обесценение активов (в редакции 2004 г.) и IAS 38 Нематериальные активы (в редакции 2004 г.), начиная с этой самой даты. Например, если организация, впервые принявшая Международные стандарты, решает пересмотреть итоги объединения предприятий, имевшего место 30 июня 2002 г., она должна пересмотреть итоги и всех объединений предприятий, осуществленных в период между 30 июня 2002 г., и датой перехода на МСФО (IFRS), а также применять IAS 36 (в редакции 2004 г.) и IAS 38 (в редакции 2004 г.), начиная с 30 июня 2002 г.

C3.

[Изменение не применяется к основному тексту Стандартов]

C4.

В Международный стандарт IAS 12 «Налоги на прибыль» внесены следующие поправки.

Введение

Формулировка первого пункта (c) параграфа 1 изменена следующим образом:

(c) стоимость объединения предприятий распределяется на приобретенные идентифицируемые активы и принятые обязательства по их справедливой стоимости, но при этом эквивалентная корректировка в целях налогообложения не производится.

Формулировки параграфов 6 и 9 даны в новой редакции:

6. Корректировки по справедливой стоимости, производимые при объединении предприятий, в исходном стандарте IAS 12 подробно не рассматривались. Такие корректировки приводят к возникновению временных разниц, поэтому в Международном стандарте IAS 12 (пересмотренном) содержится требование, согласно которому организация должна признать отложенное налоговое обязательство или (если удовлетворяется вероятностный критерий признания) отложенное налоговое требование наряду с соответствующим воздействием на определение суммы деловой репутации или любого превышения доли организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации над стоимостью объединения. Однако, Стандарт IAS 12 (пересмотренный) запрещает признание отложенных налоговых обязательств, возникающих в связи с первоначальным признанием деловой репутации.

9. [*28] В исходном Стандарте IAS 12 отсутствовало четкое указание относительно того, подлежат ли дисконтированию отложенные налоговые требования и отложенные налоговые обязательства. IAS 12 (пересмотренный) запрещает дисконтирование отложенных налоговых требований и обязательств. Параграф B16(i) Стандарта IFRS 3 «Объединения предприятий» запрещает дисконтирование отложенных налоговых требований и отложенных налоговых обязательств, приобретенных и принятых при объединении предприятий.

Стандарт

Формулировка третьего параграфа раздела „Цель" изменена следующим образом:

Настоящий Стандарт требует, чтобы организация учитывала налоговые последствия сделок и других событий точно так же, как она учитывает сами эти сделки и события. Отсюда следует, что, применительно к сделкам и другим событиям, признаваемым в прибыли или убытке, любые связанные с ними налоговые последствия также признаются в прибыли или убытке. Для операций и других событий, признанных непосредственно в капитале, все связанные с ними налоговые последствия, также находят отражение непосредственно в капитале. Аналогичным образом, признание отложенных налоговых требований и обязательств при объединении предприятий влияет на величину деловой репутации, возникающей при таком объединении, или на величину любого превышения доли организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации над стоимостью объединения.

Формулировки параграфов 15, 18, 19 и 21 даны в новой редакции:

15. Отложенное налоговое обязательство подлежит признанию применительно ко всем налогооблагаемым временным разницам, за исключением случаев, когда такое отложенное налоговое обязательство возникает в связи с:

(a) первоначальным признанием деловой репутации;

или

...

18 Временные разницы также появляются, когда:

(a) стоимость объединения предприятий распределяется путем признания приобретенных и принятых идентифицируемых активов и обязательств по их справедливой стоимости, но при этом эквивалентная корректировка для целей налогообложения не производится (см. параграф 19);.

(b) активы переоцениваются без эквивалентной корректировки для целей налогообложения (смотри параграф 20);

(c) деловая репутация возникает при объединении предприятий (см. параграфы 21 и 32);

...

19. Стоимость объединения предприятий распределяется путем признания приобретенных и принятых идентифицируемых активов и обязательств по их справедливой стоимости на дату приобретения. Временные разницы возникают в случае, когда объединение компаний не влияет на налоговые базы приобретенных и принятых идентифицируемых активов и обязательств, или влияет на них по-разному. Например, когда балансовая сумма актива увеличивается до справедливой стоимости, а налоговая база остается на уровне затрат для предыдущего владельца, появляется налогооблагаемая 'временная разница, которая ведет к отложенному налоговому обязательству. Возникающее отложенное налоговое обязательство влияет на деловую репутацию (смотри параграф 66).

21. [*29]Деловая репутация, возникающая при объединении предприятий, определяется как превышение стоимости объединения над долей организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации. Многие налоговые органы не разрешают использовать уменьшение балансовой стоимости деловой репутации в качестве статьи вычитаемых расходов при определении налогооблагаемой прибыли. Более того, в таких юрисдикциях величина деловой репутации часто не уменьшается при реализации дочерней компании своего бизнеса. В таких юрисдикциях деловая репутация имеет налоговую базу, равную нулю. Любая разница между балансовой суммой цены фирмы и ее налоговой базой, равной нулю, является налогооблагаемой 'временной разницей. Однако настоящий Стандарт не разрешает признавать возникающее отложенное налоговое обязательство, потому что деловая репутация оценивается как остаток, а признание отложенного налогового обязательства увеличило бы балансовую стоимость деловой репутации.

Добавлены параграфы 21A и 21B:

21A. Последующие уменьшения величины отложенного налогового обязательства, непризнаваемого ввиду того, что оно возникает в связи с первоначальным признанием деловой репутации, также рассматриваются как возникающие в связи с первоначальным признанием деловой репутации, и поэтому не подлежат признанию, согласно параграфу 15(a). Например, если стоимость деловой репутации, приобретенной при объединении предприятий составляет 100, но ее налоговая база при этом равна нулю, то, согласно параграфу 15(a), организации запрещено признавать возникающее отложенное налоговое обязательство. Если организация впоследствии признает убыток от обесценения в размере 20 по этой деловой репутации, то величина налогооблагаемой временной разницы, относимой к этой деловой репутации, уменьшается со 100 до 80, что в свою очередь приводит к уменьшению величины непризнанного отложенного налогового обязательства. Такое уменьшение величины непризнанного отложенного налогового обязательства также рассматривается как связанное с первоначальным признанием деловой репутации и поэтому не подлежит признанию, согласно параграфу 15(a).

21B. Правда, отложенные налоговые обязательства по налогооблагаемым временным разницам, относимым к деловой репутации, могут быть признаны, но только при условии, что они не возникают в связи с первоначальным признанием деловой репутации. Например, если стоимость деловой репутации, приобретенной при объединении предприятий, составляет сумму, равную 100, которая является вычитаемой в целях налогообложения по ставке 20 процентов в год, начиная с года приобретения, то налоговая база деловой репутации составляет 100 после первоначального признания и 80 на конец года приобретения. Если балансовая стоимость деловой репутации на конец года приобретения по-прежнему составляет 100, то на конец этого года возникает налогооблагаемая временная разница в размере 20. Поскольку налооблагаемая временная разница не связана с первоначальным признанием этой деловой репутации, то возникающее отложенное налоговое обязательство подлежит признанию.

Формулировки параграфов 22(a), 24 и 26(c) даны в новой редакции:

22. ...

(a) при объединении предприятий организация признает любое отложенное налоговое обязательство или требование, и это влияет на величину деловой репутации или размер превышения над стоимостью объединения доли организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации (см. параграф 19);

...

24. Отложенное налоговое требование должно признаваться для всех вычитаемых временных разниц при наличии вероятности получения налогооблагаемой прибыли, против которой может быть использована вычитаемая временная разница, если только отложенное налоговое требование не возникает в связи с первоначальным признанием актива или обязательства по сделке, которая:

(a) не является объединением предприятий;

и

(b) на момент совершения сделки не влияет ни на учетную, ни на налогооблагаемую прибыль (налоговый убыток).

...

26. ...

(c) [*30] стоимость объединения предприятий распределяется путем признания приобретенных и принятых идентифицируемых активов и обязательств по их справедливой стоимости на дату приобретения. Когда обязательство признается на дату приобретения, но связанные с ним затраты не вычитаются при определении налогооблагаемой прибыли до более позднего периода, образуется вычитаемая временная разница, которая выражается в отложенном налоговом требовании. Отложенное налоговое требование возникает и когда справедливая стоимость приобретенного идентифицируемого актива меньше, чем его налоговая база. В обоих случаях, возникшее отложенное налоговое требование влияет на деловую репутацию (см. параграф 66);

и

...

Параграф 32 и предшествующий ему заголовок удалены.

Параграфы 58(b) и 66-68, а также пример, следующий за параграфом 68изменены следующим образом, и добавлен параграф 68C:

58. ...

(b) объединение предприятий (см. параграфы 66-68).

66. Как уже пояснялось в параграфах 19 и 26(c), при объединении предприятий могут появляться временные разницы. В соответствии с Международным стандартом IFRS 3 «Объединения предприятий», организация признает любые возникающие отложенные налоговые требования (при условии, что они отвечают критериям признания, определенным в параграфе 24) или отложенные налоговые обязательства в качестве идентифицируемых активов и обязательств на дату их приобретения. Соответственно, эти отложенные налоговые требования и обязательства влияют на деловую репутацию или величину любого превышения доли организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации над стоимостью объединения. Однако, согласно параграфу 15(a), организация не признает отложенные налоговые обязательства, возникающие в связи с первоначальным признанием деловой репутации.

67. В результате объединения предприятий организация-покупатель может считать для себя вероятным возмещение своего собственного отложенного налогового требования, которое не было признано до объединения предприятий. Например, покупатель может быть в состоянии реализовать выгоду от своих неиспользованных налоговых убытков против будущих налогооблагаемых прибылей приобретенной компании. В таких случаях организация-покупатель признает отложенное налоговое требование, но не включает его в учет объединения предприятий, и, соответственно, не принимает его во внимание при определении величины деловой репутации или величины любого превышения своей доли в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации над стоимостью объединения.

68. Если потенциальные выгоды, связанные с перенесенным на будущие периоды налоговым убытком и прочими отложенными налоговыми требованиями приобретаемой организации или других отложенных налоговых требований не удовлетворяют установленным в IFRS 3 критериям отдельного признания при первоначальном отражении в учете объединения предприятий, но впоследствии реализуются, то организация-покупатель должна признать возникшее отложенное возмещение налога в отчете о прибылях и убытках. Кроме того, организация-покупатель обязана:

(a) уменьшить балансовую стоимость деловой репутации до величины, которая была бы признана, если бы отложенное налоговое требование в свою очередь было признано в качестве идентифицируемого актива, начиная с даты приобретения;

и

(b) признать уменьшение балансовой стоимости деловой репутации в качестве расхода.

Однако, эта процедура не должна приводить ни к превышению доли организации-покупателя в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств приобретаемой организации над стоимостью объединения, ни к увеличению ранее признанной суммы любого такого превышения.

[*31] Пример

Организация приобрела дочернюю организацию, которая имела вычитаемые временные разницы в размере 300. Ставка налога на момент приобретения составляла 30 процентов. Возникшее отложенное налоговое требование в размере 90 не было признано в качестве идентифицируемого актива при определении деловой репутации в размере 500, которая образовалась при объединении предприятий. По прошествии двух лет после объединения организация рассчитала, что будущей налогооблагаемой прибыли, вероятно, будет достаточно для реализации выгоды от всех вычитаемых временных разниц.

Организация признает отложенное налоговое требование в размере 90 и отложенное возмещение налога в прибыли или убытке в размере 90. Организация также уменьшает балансовую стоимость деловой репутации на 90 и признает расход на эту сумму в прибыли или убытке. Соответственно, стоимость деловой репутации уменьшается до 410, т.е. до суммы, которая была бы признана в случае признания отложенного налогового требования в размере 90 в качестве идентифицируемого актива на дату приобретения.

Если бы ставка налога увеличилась до 40 процентов, организация признала бы отложенное налоговое требование в размере 120 (300 по ставке 40%) и отложенное возмещение налога в прибыли или убытке в размере 120. Если бы ставка налога увеличилась до 20 процентов, организация признала бы отложенное налоговое требование в размере 60 (300 по ставке 20%) и отложенное возмещение налога в прибыли или убытке в размере 60. В обоих случаях организация одновременно уменьшает балансовую стоимость деловой репутации на 90 и признает расход на эту сумму в прибыли или убытке.

68C. Как отмечено в параграфе 68 A, сумма налогового вычета (или предполагаемого будущего налогового вычета, рассчитываемого в соответствии с параграфом 68B) может отличаться от соответствующего совокупного расхода на выплату вознаграждения. В параграфе 58 настоящего Стандарта содержится требование, согласно которому текущий и отложенный налоги следует признавать как доход или расход и включать в прибыль или убыток за период, кроме случаев, когда такие налоги возникают в связи (а) со сделкой или событием, признаваемой/признаваемым в тот же или другой период непосредственно в капитале, или (b) в связи с объединением предприятий. Если сумма налогового вычета (или предполагаемого будущего налогового вычета) превышает сумму соответствующего совокупного расхода на выплату вознаграждения, это указывает на то, что данный налоговый вычет относится не только к расходу на выплату вознаграждения, но и к одной из статей капитала. В данной ситуации сумму превышения соответствующего текущего или отложенного налога следует признавать непосредственно в капитале.

C5 В Международный стандарт IAS 14 Сегментная отчетность внесены следующие изменения.

Формулировка второго параграфа на титульной странице после заглавия IAS 14 изменена следующим образом:

Параграфы 129 и 130 Международного стандарта IAS 36 «Обесценение активов» , устанавливают определенные требования к раскрытию информации в финансовой отчетности об убытках от обесценения активов по сегментам.

Стандарт

Формулировки параграфов 19 и 21 даны в новой редакции:

19. Примеры активов сегмента включают оборотные активы, которые используются в операционной деятельности сегмента, основные средства, активы, которые являются предметом финансовой аренды (IAS 17 «Аренда»), и нематериальные активы. Если конкретная статья амортизации включается в расходы сегмента, соответствующий актив также включается в активы сегмента. Активы сегмента не включают активы, используемые для общих целей организации или головной конторы. Активы сегмента включают операционные активы, которые делят между собой два или более сегментов, если для распределения существует надежное основание. Активы сегмента включают деловую репутацию, которая непосредственно относится к сегменту или может обоснованно быть отнесена на сегмент, при этом расходы сегмента включают любые убытки от обесценения, признанные в отношении деловой репутации.

21. Оценка активов и обязательств сегмента включает корректировки основных балансовых сумм отдельных активов и обязательств сегмента организации, приобретенной при объединении предприятий, даже если эти корректировки производятся только в целях подготовки консолидированной финансовой отчетности, и не отражаются ни в отдельной финансовой отчетности материнской организации, ни в индивидуальной финансовой отчетности дочерней организации. Аналогичным образом, если после приобретения основные средства подверглись переоценке в соответствии с моделью переоценки, описанной в Международном стандарте IAS 16, то оценки активов сегмента отражают эти переоценки.

C6 [*32] Удален параграф 64 из Международного стандарта IAS 16 «Основные средства» (в редакции 2003 г.).

C7 В Международный стандарт IAS 19 «Вознаграждения работникам» внесены следующие изменения.

Стандарт

Формулировка параграфа 108 изменена следующим образом:

108. При объединении предприятий организация признает активы и обязательства, возникающие в связи с вознаграждениями по окончании трудовой деятельности, в размере дисконтированной стоимости обязательства за вычетом справедливой стоимости любых активов плана (см. IFRS 3 «Объединения предприятий»). Дисконтированная стоимость такого обязательства включает все перечисленные ниже статьи, даже в случае, если приобретаемая организация еще не признала его на момент приобретения:

(a) актуарные прибыли и убытки, которые возникли до даты приобретения (независимо от того, попадают они или нет в границы десятипроцентного „коридора");

(b) стоимость прошлых услуг, возникающая в результате изменения существующих выплат или введения в действие нового плана, до даты приобретения;

и

...

C8 Формулировка параграфа 30 Международного стандарта IAS 27 Консолидированная и отдельная финансовая отчетность изменена следующим образом:

30. Доходы и расходы дочерней организации включаются в консолидированную финансовую отчетность, начиная с даты приобретения, как это определено в IFRS 3. Доходы и расходы...

C9 В Международный стандарт IAS 28 «Инвестиции в ассоциированные компании» внесены следующие обязательства:

Определение термина „совместный контроль" в параграфе 2приобрело следующую формулировку:

Совместный контроль представляет собой согласованное по договору распределение контроля над экономической деятельностью и существует только в тех случаях, когда связанные с такой деятельностью стратегические финансовые и операционные решения требуют общего согласия сторон, между которыми распределен контроль (предпринимателями).

Из параграфа 15 удалена ссылка на Международный стандарт IAS 22 «Объединение бизнеса». С учетом этого изменения и изменений, произведенных в Международном стандарте IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность» , параграф 15 отныне имеет следующую формулировку:

15. Когда ранее классифицированная как предназначенная для продажи инвестиция в ассоциированную организацию перестает удовлетворять критериям признания в качестве таковой, она подлежит учету с использованием метода долевого участия, начиная с даты ее классификации как предназначенной для продажи. Соответствующим образом должна быть скорректирована и финансовая отчетность за периоды с момента классификации такой доли участия как предназначенной для продажи.

Формулировки параграфов 23 и 33 даны в новой редакции:

23. Инвестиции в ассоциированную организацию учитываются с использованием метода учета по долевому участию, начиная с даты, с которой она становится ассоциированной организацией. После приобретения инвестиции любая разница между стоимостью этой инвестиции и долей инвестора в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств ассоциированной организации учитывается в соответствии с Международным стандартом IFRS 3 «Объединения предприятий". Соответственно:

(а) деловая репутация, относящаяся к ассоциированной организации, включается в балансовую стоимость инвестиции. Однако, амортизация этой деловой репутации запрещена, и поэтому не включается в определение доли инвестора в прибылях или убытках ассоциированной организации.

(b) [*33] любое превышение доли инвестора в чистой справедливой стоимости идентифицируемых активов, обязательств и условных обязательств ассоциированной организации над стоимостью инвестиции исключается из балансовой стоимости инвестиции и включается как доход в расчет доли инвестора в прибыли или убытке ассоциированной организации в периоде, в котором приобретена данная инвестиция.

Наряду с этим производятся соответствующие корректировки доли инвестора в прибылях или убытках ассоциированной организации в целях учета, например, амортизации амортизируемых активов, исходя из их справедливой стоимости на дату приобретения. Аналогичным образом, производятся соответствующие корректировки доли инвестора в прибылях или убытках ассоциированной организации на убытки от обесценения, признанные этой организацией, в том числе в отношении деловой репутации или основных средств.

33. Поскольку деловая репутация, включенная в балансовую стоимость инвестиции в ассоциированную организацию, отдельно не признается, она не подвергается отдельному тесту на обесценение путем применения требований о тестировании деловой репутации на предмет обесценения, содержащихся в Международном стандарте IAS 36 «Обесценение активов». Вместо этого, балансовая стоимость инвестиции, согласно Международному стандарту IAS 36, тестируется на предмет обесценения целиком путем сопоставления ее возмещаемой суммы (наибольшего значения из ценности использования и справедливой стоимости за вычетом затрат на продажу) с ее балансовой стоимостью, во всех случаях, когда применение требований Международного стандарта IAS 39 выявляет признаки обесценения. При определении ценности использования инвестиции организация оценивает:

(a) свою долю дисконтированной стоимости предполагаемых будущих потоков денежных средств, которые предположительно произведет ассоциированная организация, включая денежные потоки от ее операций и выручку от окончательной реализации инвестиции;

или

(b) дисконтированную стоимость предполагаемых будущих потоков денежных средств, возникновение которых ожидается от дивидендов, получаемых от инвестиции, и от ее окончательной реализации.

При правильных допущениях оба метода дают одинаковые результаты.

C10 В Международный стандарт IAS 31 «Участие в совместной деятельности» внесены следующие изменения:

Определение термина „совместный контроль" в параграфе 3приобрело следующую формулировку:

Совместный контроль представляет собой согласованное по договору распределение контроля над экономической деятельностью и существует только в тех случаях, когда связанные с такой деятельностью стратегические финансовые и операционные решения требуют общего согласия сторон, между которыми распределен контроль (предпринимателями).

Формулировка параграфа 11 изменена следующим образом:

11. Договорное соглашение устанавливает совместный контроль над совместной деятельностью. Такое требование гарантирует, что ни один из предпринимателей не имеет возможности установить единоличный контроль над этой деятельностью.

Из параграфа 43 удалена ссылка на Международный стандарт IAS 22 «Объединение бизнеса». С учетом этого изменения и изменений, произведенных Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность» , параграф 43 отныне имеет следующую формулировку:

43. Когда ранее классифицированная как предназначенная для продажи доля участия в совместно контролируемой организации перестает удовлетворять критериям признания в качестве таковой, она подлежит учету с использованием метода пропорциональной консолидации или метода долевого участия, начиная с даты ее классификации как предназначенной для продажи. Соответствующим образом должна быть скорректирована и финансовая отчетность за периоды с момента классификации такой доли участия как предназначенной для продажи.

C11 [*34] В Международном стандарте IAS 32 Финансовые инструменты: раскрытие и представление информации (в редакции 2003 г.) параграф 4(c) перенумерован в 4(d). Параграф 4(d) перенумерован в 4(c) и изменен на следующую редакцию:

(c) договоров условного возмещения при объединении предприятий (см. IFRS 3 «Объединения предприятий»). Данное исключение действует исключительно в отношении организации-покупателя.

С учетом этого изменения и изменений, произведенных Международным стандартом IFRS 4 «Договоры страхования», параграфы 4(c)-(e) даны в следующей редакции:

(c) договоры условного возмещения при объединении предприятий (см. IFRS 3 «Объединения предприятий»). Данное исключение действует исключительно в отношении организации-покупателя.

(d) договоры страхования, согласно определению в IFRS 4 «Договоры страхования. Тем не менее, настоящий Стандарт применяется к производным инструментам, встроенным в договоры страхования, при условии, что организация обязана отдельно отражать их в учете, согласно требованиям Международного стандарта IAS 39.

(e) финансовые инструменты, находящиеся в сфере применения Международного стандарта IFRS 4, потому что они содержат право дискреционного участия. Эмитент этих инструментов освобожден от применения к этим свойствам параграфов 15-32 и AG25-AG35 настоящего Стандарта касательно различия между финансовыми обязательствами и долевыми инструментами. Однако, эти инструменты подпадают под действие всех прочих требований настоящего Стандарта. Более того, настоящий Стандарт применим к производным инструментам, встроенным в эти инструменты (см. IAS 39).

Формулировка параграфа 4(f), включенного Международным стандартом IFRS 2 Выплаты на основе долевых инструментов, остается без изменений.

C12 В формулировки параграфов 22 и 64 Международного стандарта IAS 33 «Прибыль на акцию» внесены следующие изменения:

22. Обыкновенные акции, выпущенные в виде одной из составляющих стоимости объединения предприятий, включаются в средневзвешенное количество акций с даты приобретения. Это является следствием того, что организация-покупатель включает в свой отчет о прибылях и убытках прибыли и убытки приобретаемой организации, начиная с этой даты.

64. Если... подлежит раскрытию. Кроме того, базовая и разводненная прибыль на акцию за все представленные периоды подлежит корректировке с учетом влияния ошибок и корректировок, являющихся следствием изменений в учетной политике и учитываемых на ретроспективной основе.

C13 В формулировки параграфов 16(i) и 18 Международного стандарта IAS 34 «Промежуточная финансовая отчетность» внесены следующие изменения:

16. ...

(i) влияние изменений в составе организации в течение промежуточного периода, включая объединения предприятий, приобретение или продажу дочерних организаций и долгосрочных инвестиций, реструктуризацию и прекращенные операции. В отношении объединений предприятий, организация обязана раскрывать информацию, требования о раскрытии которой содержатся в параграфах 66-73 Международного стандарта IFRS 3 «Объединения предприятий»;

и

...

18. Другие Стандарты определяют раскрытия, которые должны приводиться в финансовой отчетности. В этом контексте финансовая отчетность означает полный комплект финансовых отчетов такого типа, который обычно включается в годовую финансовую отчетность и иногда включается в другие отчеты. Кроме случаев, когда это требуется в соответствии с параграфом 16(i), раскрытия информации, предусмотренные другими Стандартами, не требуются, если промежуточная финансовая отчетность организации состоит только из сжатой финансовой отчетности и выборочных пояснительных примечаний, а не представляет собой полный комплект финансовых отчетов.

C14 [*35] В формулировку параграфа 5 Международного стандарта IAS 37, «Оценочные обязательства, условные обязательства и условные активы» внесены следующие изменения:

5. В случаях, когда конкретный тип резервов, условных обязательств и условных активов рассматривается в другом Стандарте, компания применяет такой Стандарт вместо настоящего Стандарта. Например, в Международном стандарте IFRS 3 «Объединения предприятий» рассматриваются вопросы учета организацией-покупателем условных обязательств, принятых при объединении предприятий. Сходным образом, определенные типы резервов также рассматриваются в Стандартах по:

...

C15 Параграф 2(f) и (h)) изъят из Международного стандарта IAS 39 «Финансовые инструменты: признание и оценка» (в редакции 2003 г.) Международным стандартом IFRS 4 «Договоры страхования». Параграф 2(g) перенумерован в 2(f), и его формулировка изменена как показано ниже. Добавлен параграф 2(g) в формулировке, которая приводится ниже. С учетом этих изменений и изменений, произведенных Международным стандартом IFRS 4 формулировка параграфа 2(d)-(g) приобрела следующий вид:

(d) выпущенных организацией финансовых инструментов, которые отвечают содержащемуся в Международном стандарте IAS 32 определению долевого инструмента (включая опционы и варранты). Однако владелец таких долевых инструментов обязан применять настоящий Стандарт к этим инструментам, за исключением случаев, когда они подпадают под вышеупомянутое исключение пункта (a).

(e) права и обязанности по договору страхования, согласно определению в Международном стандарте IFRS 4 «Договоры страхования», или по договору, который находится в сфере действия IFRS 4, поскольку содержит свойство дискреционного участия. Однако, настоящий стандарт применяется к производному инструменту, встроенному в такой договор, если производный инструмент сам по себе не является договором, находящимся в сфере применения Международного стандарта IFRS 4 (см. параграфы 10-13 и параграфы AG23-AG33 Приложения А). Более того, если договор страхования является договором о финансовой гарантии, заключаемым или продолжаемым при передаче другой стороне финансовых активов или финансовых обязательств в сфере действия настоящего Стандарта, то эмитент обязан применять настоящий Стандарт в отношении такого договора (см. параграф 3 и Приложение A, параграф AG4A).

(f) договоров условного возмещения при объединении предприятий (см. IFRS 3 «Объединения предприятий»). Данное исключение действует исключительно в отношении организации-покупателя.

(g) договоры между организацией-покупателем и продавцом при объединении предприятий о покупке или продаже приобретаемой организации на определенную будущую дату.

Параграф 2(i) и (j) перенумерован в 2(h) и (i). Параграф 2(i) включен Международным стандартом IFRS 2 «Выплаты на основе долевых инструментов».

C16 [Изменение не применяется к основному тексту Стандартов]

C17 [Изменение не применяется к основному тексту Стандартов

C18 В Интерпретацию SIC-32 «Нематериальные активы - затраты на Интернет-сайт» внесены следующие изменения.

Формулировки параграфов 8-10 даны в новой редакции:

8. Интернет-сайт, появившийся в результате разработки, должен признаваться как нематериальный актив если, и только если, в дополнение к соответствию общим требованиям признания и первоначальной оценки, описанным в IAS 38.21, компания может также соблюсти требования, изложенные в параграфе IAS 38.57. В частности, организация может оказаться в состоянии соблюсти требование продемонстрировать, каким образом ее интернет-сайт будет генерировать вероятные будущие экономические выгоды в соответствии с IAS 38.57(d), когда, например, данный интернет-сайт способен генерировать выручку, включая прямую выручку от размещения на нем заказов. Организация не сможет показать каким образом интернет-сайт, разработанный исключительно или прежде всего для продвижения и рекламы ее собственных товаров и услуг, будет генерировать вероятные будущие экономические выгоды, и, соответственно, все затраты на разработку такого интернет-сайта должны признаваться как расходы в тот момент, когда они понесены.

9. [*36] Все внутренние затраты на разработку и поддержание собственного интернет-сайта организации должны учитываться в соответствии с Международным стандартом IAS 38. Для определения надлежащего порядка учета необходимо оценить характер каждого вида деятельности, по которому понесены затраты (например, обучение наемных работников и поддержание Интернет-сайта), и этап разработки или мероприятий по завершении разработки Интернет-сайта (дополнительные рекомендации приведены в приложении к настоящей Интерпретации). Например:

(a) этап планирования по своему характеру сходен с этапом исследований, описанным в IAS 38 .54-.56. Затраты, понесенные на этом этапе, должны признаваться как расходы в момент, когда они понесены.

(b) этап разработки приложений и инфраструктуры, этап разработки графического дизайна и содержания в той степени, в которой содержание разрабатывается не с целью рекламы и продвижения собственных товаров и услуг организации, являются аналогичными по характеру этапу разработки, описанному в IAS 38.57-64. Затраты, понесенные на этих этапах, необходимо включать в стоимость Интернет-сайта, признанного как нематериальный актив в соответствии с параграфом 8 настоящей Интерпретации, когда эти затраты могут быть напрямую предназначены и необходимы для создания, изготовления или подготовки Интернет-сайта для использования его в целях, предусмотренных руководством организации. Например, затраты на закупку или создание информационного наполнения (кроме такого, которое рекламирует и продвигает собственные товары и услуги организации) специально для Интернет-сайта или затраты на получение разрешений на использование материалов (например, лицензионные платежи за право воспроизведения) на Интернет-сайте, следует включать в стоимость разработки при выполнении этого условия. Однако, в соответствии с IAS 38.71, те затраты на нематериальную статью, которые были первоначально признаны как расходы в предыдущей финансовой отчетности, не должны признаваться как часть стоимости нематериального актива на какую-то дату в будущем (например, если затраты по оплате авторских прав полностью амортизировались, а защищенные этим авторским правом материалы продолжают размещаться на Интернет-сайте).

(c) затраты, понесенные на этапе разработки материалов информационного наполнения в той степени, в которой эти материалы разрабатываются с целью рекламы и продвижения собственных товаров и услуг организации (например, цифровые фотографии товаров), должны признаваться как расходы в тот момент, когда они понесены - в соответствии с IAS 38.69(c). Например, при учете затрат на профессиональные услуги по изготовлению цифровых снимков собственных товаров организации и по подготовке их к размещению на сайте, затраты должны признаваться как расходы по мере получения профессиональных услуг, в процессе их выполнения, а не когда цифровые снимки размещены на Интернет-сайте.

(d) этап поддержания начинается по завершении разработки Интернет-сайта. Затраты, понесенные на этом этапе, должны признаваться как расходы в момент, когда они понесены, за исключением случаев, когда они соответствуют критериям признания, изложенным в IAS 38.18.

10. Интернет-сайт, который признан как нематериальный актив в соответствии с параграфом 8 настоящей Интерпретации, необходимо оценивать после первоначального признания путем применения требований IAS 38.72-.87. Наилучшая оценка срока полезного использования Интернет-сайта должна предполагать короткий срок.

Формулировка параграфа, посвященного вступлению в силу, изменена следующим образом:

Дата вступления в силу: Настоящая Интерпретация вступает в силу 25 марта 2002 г. Последствия принятия настоящей Интерпретации должны учитываться с применением переходных требований редакции Международного стандарта IAS 38, выпущенной в 1998 г. Таким образом, когда интернет-сайт не отвечает критериям признания в качестве нематериального актива, но был ранее признан как актив, признание этой статьи следует прекратить на дату, когда настоящая Интерпретация вступает в силу. Когда интернет-сайт существует, и затраты на его разработку отвечают критериям признания в качестве нематериального актива, но не были ранее признаны как актив, этот нематериальный актив не должен признаваться на дату, когда настоящая Интерпретация вступает в силу. Когда интернет-сайт существует, и затраты на его разработку отвечают критериям признания в качестве нематериального актива, были ранее признаны как актив и первоначально оценены по стоимости, то сумма по которой он был первоначально признан, считается определенной надлежащим образом.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 392/4. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IFRS 4 - Договоры страхования

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IFRS 4

Договоры страхования[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-12
Встроенные производные инструменты
7-9
Раздельный учет депозитных компонентов
10-12
Признание и оценка
13-35
Временное освобождение от действия ряда других Международных стандартов финансовой отчетности
13-20
Проверка достаточности обязательств
15-19
Обесценение активов перестрахования
20
Изменения в учетной политике
21-30
Текущие рыночные ставки процента
24
Продолжение существующей практики
25
Осмотрительность
26
Будущая инвестиционная доходность
27-29
Теневой учет
30
Договоры страхования, приобретенные при объединении предприятий или при передаче портфеля
31-33
Права дискреционного участия
34-35
Права дискреционного участия в договорах страхования
34
Права дискреционного участия в финансовых инструментах
35
Раскрытие информации
36-39
Пояснение признанных сумм
36-37
Объемы, сроки и степень неопределенности потоков денежных средств
38-39
Дата вступления в силу и переход к настоящему стандарту
40-45
Раскрытие информации
42-44
Переклассификация финансовых активов
45

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в установлении порядка финансовой отчетности применительно к договорам страхования со стороны организации, выпускающей такие договоры (именуемой в настоящем Стандарте страховщиком) до тех пор, пока Совет не завершит вторую стадию своего проекта по договорам страхования. В частности, настоящий Стандарт, требует:

(a)

внести некоторые улучшения в практику бухгалтерского учета договоров страхования страховщиками.

(b)

[*38] раскрытия информации, определяющей и поясняющей суммы в финансовой отчетности страховщика, которые возникают из договоров страхования, и способствующей более ясному пониманию пользователями этой финансовой отчетности объемов, сроков и степени неопределенности будущих потоков денежных средств, связанных с договорами страхования.

СФЕРА ПРИМЕНЕНИЯ

2.

Организация обязана применять настоящий Стандарт:

(a)

к договорам страхования (включая договоры перестрахования), которые она выпускает, и к договорам перестрахования, которыми она владеет.

(b)

к финансовым инструментам, которые она выпускает с правом дискреционного участия (см. параграф 35). IAS 32 «Финансовые инструменты: раскрытие и представление информации» требует раскрытия информации о финансовых инструментах, в том числе и содержащих такие права.

3.

Настоящий Стандарт не рассматривает другие аспекты бухгалтерского учета страховщиками, такие как бухгалтерский учет финансовых активов, удерживаемых страховщиками, и финансовых обязательств, выпущенных страховщиками (см. Международные стандарты IAS 32 и IAS 39 «Финансовые инструменты: признание и оценка»), за исключением переходных положений в параграфе45.

4.

Организации запрещено применять настоящий Стандарт:

(a)

к гарантиям качества изделий, выпущенным непосредственно производителем, дилером или розничным торговцем (см. Международные стандарты IAS 18 «Выручка» и IAS 37 «Оценочные обязательства, условные обязательства и условные активы).

(b)

к активам и обязательствам работодателя по программам вознаграждения работникам (см. Международные стандарты IAS 19 «Вознаграждения работникам» и IFRS 2 «Выплаты на основе долевых инструментов», а также к обязательствам по пенсиям, отчетность по которым производится в соответствии с пенсионными планами с установленными выплатами (см. IAS 26 «Учет и отчетность по программам пенсионного обеспечения (пенсионным планам)»).

(c)

к договорным правам или договорным обязательствам, которые зависят от будущего использования, или права использования, нефинансовой статьи (например, некоторых лицензионных платежей, роялти, условной платы за аренду и аналогичных статей), а также к встроенной в договор финансовой аренды гарантии арендатора на остаточную ликвидационную стоимость (см. Международные стандарты IAS 17 «Аренда», IAS 18 «Выручка» и IAS 38 «Нематериальные активы»).

(d)

к договорам финансовых гарантий, в которые вступает или в которых продолжает участвовать организация при передаче другой стороне финансовых активов или финансовых обязательств, находящихся в сфере применения IAS 39, независимо от того, представлены ли такие финансовые гарантии как финансовые гарантии, аккредитивы или договоры страхования (см. IAS 39).

(e)

к условному возмещению, подлежащему выплате или получению при объединении предприятий (см. IFRS 3 «Объединения предприятий»).

(f)

к прямым договорам страхования, которыми организация владеет (т.е. к прямым договорам страхования, в которых организация является держателем страхового полиса). Однако, организация-цедент должна применять настоящий Стандарт к договорам перестрахования, которыми она владеет.

5.

Для упрощения использования настоящий Стандарт определяет любую организацию, которая выпускает договор страхования, как страховщика, независимо от того, рассматривается ли такой эмитент как страховщик для юридических целей или для целей надзора.

6.

Договор перестрахования представляет собой один из видов договора страхования. Соответственно, любые ссылки на договоры страхования в настоящем Стандарте относятся и к договорам перестрахования.

[*39]

Встроенные производные инструменты

7.

IAS 39 требует от организации выделять некоторые встроенные производные инструменты из их основного договора, оценивать их по справедливой стоимости и отражать изменения их справедливой стоимости как прибыль или убыток. IAS 39 также применим к производным инструментам, встроенным в договор страхования, если только такой встроенный производный инструмент сам по себе не является договором страхования.

8.

В качестве исключения из требования IAS 39 страховщик не обязан показывать отдельно, и оценивать по справедливой стоимости опцион держателя полиса на получение фиксированной суммы при разрыве от договора страхования (или суммы, основанной на фиксированной сумме и процентной ставке), даже если цена исполнения отличается от балансовой стоимости основного обязательства по страхованию. Однако, требование Международного стандарта IAS 39 не применяется к встроенному в договор страхования опциону на продажу или опциона на отказ от страхового полиса, если стоимость такого опциона на отказ меняется в связи с изменениями финансовой переменной (например, цены или индекса на фондовой или товарной бирже) или нефинансовой переменной, которая не носит конкретного характера для стороны по договору. Более того, данное требование применимо и в том случае, когда способность держателя полиса к исполнению опциона на продажу или на отказ от полиса приводится в действие изменением такой переменной (например, опцион на продажу, который может быть исполнен, если фондовый индекс достигает определенного уровня).

9.

Параграф 8 применяется и к опционам на отказ от финансового инструмента, содержащего право дискреционного участия.

Раздельный учет депозитных компонентов

10.

Некоторые договоры страхования содержат как компонент страхования, так и депозитный компонент. В некоторых случаях от страховщика требуется, или ему разрешено производить раздельный учет этих компонентов:

(a)

раздельный учет требуется, если выполняются оба приведенных ниже условия:

(i)

страховщик может определить депозитный компонент (включая любые встроенные опционы на отказ от страхового полиса) отдельно (т.е. не принимая во внимание страховой компонент).

(ii)

учетная политика страховщика в других случаях не требует от него признания всех обязанностей и прав, проистекающих из депозитного компонента.

(b)

Раздельный учет разрешается, но не требуется, если страховщик может оценить депозитный компонент отдельно, как об этом сказано в (a)(i), но его учетная политика требует, чтобы он признал все обязанности и права, проистекающие из депозитного компонента, независимо от того, на какой основе определялись эти права и обязанности.

(c)

раздельный учет запрещается, если страховщик не может оценить депозитный компонент отдельно, как об этом сказано в (a)(i).

11.

Ниже приводится пример случая, когда учетная политика страховщика не требует от него признания всех обязанностей, проистекающих из депозитного компонента. Цедент получает компенсацию за убытки от перестраховщика, однако договор обязывает цедента возвращать полученную в виде компенсации сумму в последующие годы. Эта обязанность проистекает из депозитного компонента. Если учетная политика цедента все-таки позволяет ему признавать эту компенсацию как доход, не признавая возникающей при этом обязанности, требуется раздельный учет компонентов договора.

12.

Для того чтобы произвести раздельный учет компонентов договора, страховщик должен:

(a)

применить настоящий Стандарт к страховому компоненту.

(b)

применить IAS 39 к депозитному компоненту.

[*40]

ПРИЗНАНИЕ И ОЦЕНКА

Временное освобождение от действия ряда других Международных стандартов финансовой отчетности

13.

В параграфах 10-12 Международного стандарта IAS 8 «Учетная политика, изменения в бухгалтерских оценках и ошибки» установлены критерии, которые надлежит использовать организации при выработке учетной политики в случае, когда к объекту учета не применяются конкретные требования какого-либо Международного стандарта финансовой отчетности. Однако, настоящий Стандарт освобождает страховщика от применения этих критериев к своей учетной политике в отношении:

(a)

выпускаемых им договоров страхования (включая соответствующие аквизиционные расходы и соответствующие нематериальные активы, такие как активы, описанные в параграфах 31 и 32);

и

(b)

договоров перестрахования, которыми он владеет.

14.

Тем не менее, настоящий Стандарт не освобождает страховщика от некоторых подразумеваемых положений, вытекающих из критериев в параграфах10-12 Международного стандарта IAS 8. А именно, страховщик:

(a)

не вправе признавать в качестве обязательства какие-либо резервы на возможные будущие претензии, если такие претензии возникают в рамках договоров страхования, не существующих на отчетную дату (например, резервы на катастрофы и резервы на уравнивание претензий).

(b)

должен выполнять тест на соответствие обязательств, как об этом сказано в параграфах 15-19.

(c)

обязан списывать страховое обязательство (или часть страхового обязательства) со своего баланса тогда и только тогда, когда оно погашено, то есть, когда указанная в договоре обязанность выполнена, аннулирована или срок ее исполнения истек.

(d)

не вправе зачитывать:

(i)

активы перестрахования против соответствующих обязательств по страхованию;

либо

(ii)

доходы или расходы по договорам перестрахования против расходов или доходов по соответствующим договорам страхования.

(e)

обязан проверять свои активы перестрахования на предмет обесценения (см. параграф 20). Проверка достаточности обязательств

15.

Страховщик обязан на каждую отчетную дату оценивать соответствие признанных им обязательств по страхованию, используя текущие оценки будущих потоков денежных средств в рамках своих страховых договоров. Если такая оценка показывает, что балансовая стоимость его обязательств по страхованию (за вычетом соответствующих отложенных аквизиционных расходов и соответствующих нематериальных активов, таких, как обсуждаемые в параграфах 31 и 32 ) не соответствует предполагаемым будущим потокам денежных средств, то это отклонение подлежит признанию в отчете о прибылях и убытках в полном объеме.

16.

Если страховщик производит тест на соответствие обязательств, отвечающий установленным минимальным требованиям, то настоящий Стандарт не предъявляет к нему каких-либо дополнительных требований. Эти минимальные требования заключаются в следующем:

(a)

При проведении такого теста необходимо принимать во внимание текущие оценки всех предусмотренных договором потоков денежных средств, равно как и сопутствующих потоков денежных средств, таких как расходы на урегулирование страховых претензий, а также потоков денежных средств, проистекающих из встроенных опционов и гарантий.

(b)

Если тест выявляет несоответствие обязательства, то отклонение в полном объеме признается в отчете о прибылях и убытках.

17.

[*41] Если учетная политика страховщика не требует проведения теста на соответствие обязательств, отвечающего минимальным требованиям параграфа 16, страховщик обязан:

(a)

определять балансовую стоимость соответствующих обязательств по страхованию1 за вычетом балансовой стоимости

(i)

любых соответствующих отложенных аквизиционных расходов;

и

(ii)

любых соответствующих нематериальных активов, например, приобретенных при объединении предприятий или передаче портфеля (см. параграфы 31 и 32). Однако, соответствующие активы перестрахования не принимаются во внимание, поскольку страховщик учитывает их отдельно (см. параграф 20).

(b)

определять возможную недостаточность величины, описанной в пункте (а), по сравнению со значением балансовой стоимостью, которое потребовалось бы, если бы соответствующие обязательства по страхованию находились в сфере применения IAS 37 «Оценочные обязательства, условные обязательства и условные активы». Если эта величина недостаточна, то страховщик обязан признать возникший дефицит в полном объеме в отчете о прибылях и убытках и уменьшить значение балансовой величины соответствующих отложенных аквизиционных расходов или соответствующих нематериальных активов, либо увеличить значение балансовой величины соответствующих обязательств по страхованию.

18.

Если произведенный страховщиком тест на соответствие обязательств соответствует минимальным требованиям параграфа 16, то этот тест применяется на том уровне обобщения, который в нем указан. Если тест на соответствие обязательств не отвечает этим минимальным требованиям, то сопоставление, описанное в параграфе 17, необходимо проводить на уровне портфеля договоров, которые подвержены в широком смысле аналогичным рискам и управляются вместе как единый портфель.

19.

Величина, описанная в параграфе 17(b) (т.е. результат применения Международного стандарта IAS 37), должна отражать будущие прибыли по инвестициям (см. параграфы 27-29), если, и только если описанная в параграфе 17(a) величина также отражает эти прибыли.

Обесценение активов перестрахования

20.

Если принадлежащий цеденту актив перестрахования обесценился, то цедент обязан соответствующим образом уменьшить его балансовую стоимость и признать это обесценение в отчете о прибылях и убытках. Актив перестрахования считается обесценившимся только в том случае, если:

(a)

в результате события, произошедшего после первоначального признания актива перестрахования, имеются объективные признаки того, что цедент, возможно, не получил все суммы, причитающиеся ему по условиям договора;

и

(b)

такое событие оказывает поддающееся достоверной оценке воздействие на суммы, которые цедент получит от перестраховщика.

Изменения в учетной политике

21.

Параграфы 22-30 применяются как к изменениям, вносимым страховщиком, который уже применяет МСФО, так и к изменениям, вносимым страховщиком, применяющим МСФО впервые.

22.

Страхователь вправе изменить свою учетную политику в отношении договоров страхования, если, и только если такое изменение обеспечит более высокую степень соответствия финансовой отчетности потребностям пользователей с точки зрения принятия ими экономических решений, и не менее высокую степень надежности, или более высокую степень надежности и не менее высокую степень соответствия. Страховщик должен оценивать степень соответствия и надежности, используя критерии, предусмотренные Международным стандартом IAS 8.

23.

[*42] Чтобы изменение учетной политики применительно к договорам страхования было оправданным, страховщик должен показать, что это изменение повышает степень соответствия его финансовой отчетности критериям, предусмотренным Международным стандартом IAS 8, однако это изменение не обязательно должно обеспечивать полное соответствие этим критериям. Ниже рассматриваются следующие конкретные вопросы:

(a)

текущие ставки процента (параграф 24);

(b)

продолжение существующей практики (параграф 25);

(c)

осмотрительность (параграф 26);

(d)

будущие прибыли по инвестициям (параграфы 27-29);

и

(e)

теневой учет (paragraph 30).

Текущие рыночные ставки процента

24.

Разрешается, но не требуется, чтобы страховщик изменил свою учетную политику так, чтобы повторно оценить заявленные обязательства по страхованию2 для отражения текущих рыночных ставок процента и признания изменений в этих обязательствах в отчете о прибылях и убытках. На этот момент он вправе также ввести учетную политику, требующую других текущих оценок и допущений в отношении выбранных обязательств. Вариант, предусмотренный данным параграфом, позволяет страховщику изменять свою учетную политику в отношении заявленных обязательств, не применяя эту политику к остальным аналогичным обязательствам, как в противном случае этого требовал бы Международный стандарт IAS 8. Если страховщик заявляет обязательства для такого варианта, он должен и дальше применять текущие рыночные ставки процента (и, если это применимо, другие текущие оценки и допущения) последовательно во всех периодах ко всем этим обязательствам вплоть до их погашения.

Продолжение существующей практики

25.

Страховщик вправе продолжить следующую практику, однако введение любой из ее перечисленных ниже составляющих не удовлетворяет требованиям параграфа 22:

(a)

оценка обязательств по страхованию на недисконтированной основе.

(b)

оценка договорных прав на будущее вознаграждение за управление инвестициями в сумме, превосходящей его справедливую стоимость, определяемую путем сравнения с текущими расценками других участников рынка на аналогичные услуги. Вероятнее всего, справедливая стоимость на момент появления таких договорных прав равна затратам на подготовительную работу, за исключением случая, когда будущие вознаграждения за управление инвестициями и сопутствующие издержки не совпадают с сопоставимыми рыночными показателями.

(c)

использование неоднотипной учетной политики применительно к договорам страхования (и соответствующим отложенным аквизиционным расходам и нематериальным активам, если таковые имеются) дочерних организаций, если иное не разрешено параграфом 24. Если такая учетная политика не является однородной, страховщик вправе изменить ее, при условии, что такое изменение не сделает ее более разнотипной и, кроме того, будет удовлетворять другим требованиям, предусмотренным настоящим Стандартом.

Осмотрительность

26.

Страховщику не нужно изменять свою учетную политику применительно к договорам страхования для того, чтобы избавиться от чрезмерной осмотрительности. Однако, если страховщик уже оценивает свои договоры страхования с достаточной осмотрительностью, он не вправе усиливать осмотрительность.

[*43]

Будущая инвестиционная доходность

27.

Страховщик не должен изменять свою учетную политику применительно к договорам страхования для элиминирования будущей инвестиционной доходности. Однако, существует опровержимое предположение о том, что финансовая отчетность страховщика станет менее уместной и достоверной, если он введет такую учетную политику, которая отражала бы будущую инвестиционную доходность в оценке договоров страхования, кроме случая, когда эта доходность влияет на предусмотренные договором платежи. Ниже приводятся два примера учетной политики, отражающие такую доходность:

(a)

с применением ставки дисконта, которая отражает расчетный доход на активы страховщика;

либо

(b)

с выполнением прогнозных оценок дохода на эти активы по расчетной ставке дохода, дисконтирования этого прогнозируемого дохода по другой ставке и включения результата в оценку обязательства.

28.

Страховщик может преодолеть опровержимое предположение, описанное в параграфе 27, если, и только если другие составляющие изменения в учетной политике повышают степень уместности и достоверности его финансовой отчетности настолько, чтобы перевесить уменьшение степени уместности и достоверности, вызванное включением будущей инвестиционной доходности. Предположим, что существующая учетная политика инвестора в отношении договоров страхования с самого начала характеризуется чрезмерной осмотрительностью и использует ставку дисконта, которая была предписана регулирующим органом в отсутствие прямой ссылки на рыночные условия, а также игнорирует некоторые встроенные опционы и гарантии. Страховщик может повысить уместность своей финансовой отчетности, не снижая ее достоверности, перейдя на всеобъемлющую основу учета с ориентацией на инвестора, которая широко используется и включает в себя:

(a)

текущие оценки и допущения;

(b)

разумную (но не слишком осмотрительную) корректировку, которая отражала бы риск и неопределенность;

(c)

оценки, отражающие как внутреннюю стоимость, так и временную стоимость встроенных опционов и гарантий;

и

(d)

текущую рыночную ставку дисконта, даже если эта ставка отражает расчетный доход на активы страховщика.

29.

В рамках некоторых подходов к оценке ставка дисконта используется для определения приведенной стоимости будущей прибыли. Эта прибыль затем с помощью формулы относится на разные периоды. При применении этих подходов ставка дисконта лишь косвенно влияет на оценку обязательства. В частности, использование менее подходящей ставки дисконта на начальном этапе оказывает ограниченное влияние или вообще не влияет на оценку обязательства. Однако, в рамках других подходов ставка дисконта прямо влияет на оценку обязательства. В последнем случае, поскольку введение основанной на активе ставки дисконта оказывает более значительное воздействие, представляется очень маловероятным, что страховщик сможет преодолеть опровержимое предположение, о котором идет речь в параграфе 27.

Теневой учет

30.

В некоторых моделях учета, реализованные прибыли или убытки по активам страховщика прямо воздействуют на оценку некоторых или всех (a) его обязательств по страхованию, (b) соответствующих отложенных аквизиционных расходов и (c) соответствующих нематериальных активов, в том числе описанных в параграфах 31 и 32. Страховщик может, но не обязан изменять свою учетную политику с тем, чтобы признанные, но нереализованные прибыль или убыток по активу влияли на такие оценки точно таким же образом, как и реализованные прибыль или убыток. Соответствующая корректировка обязательства по страхованию (или отложенных аквизиционных расходов или нематериальных активов) подлежит признанию в капитале, только в том случае, если там же признаются и нереализованные прибыли или убытки. Такую практику иногда называют „теневым учетом".

[*44]

Договоры страхования, приобретенные при объединении предприятий или при передаче портфеля

31.

Для выполнения требований Международного стандарта IFRS 3 «Объединения предприятий», страховщик должен на дату приобретения оценивать по справедливой стоимости обязательства по страхованию и страховые активы, принятые и приобретенные при объединении предприятий. Однако, страховщик может, но не обязан использовать расширенное представление информации, при котором справедливая стоимость приобретенных договоров страхования разбивается на две составляющих:

(a)

обязательство, оцененное в соответствии с учетной политикой страховщика для выпускаемых им договоров страхования; и

(b)

нематериальный актив, представляющий разницу между (i) справедливой стоимостью приобретенных договорных прав по страхованию и принятых страховых обязательств и (ii) величиной, описанной в пункте (a). Последующая оценка этих активов должна согласовываться с оценкой соответствующего обязательства по страхованию.

32.

Страховщик, приобретающий портфель договоров страхования, может применять расширенное представление информации, описанное в параграфе 31.

33.

Нематериальные активы, описанные в параграфах 31 и 32, исключаются из сферы применения Международных стандартов IAS 36 «Обесценение активов» и IAS 38 «Нематериальные активы». Однако, IAS 36 и IAS 38 применяются к спискам клиентов и отношениям с клиентами, отражающим ожидание будущих договоров, которые не являются частью договорных прав по страхованию и договорных обязательств по страхованию, существовавших на дату объединения предприятий или передачи портфеля.

Права дискреционного участия

Права дискреционного участия в договорах страхования

34.

Некоторые договоры страхования содержат право дискреционного участия, а также гарантированный элемент. Эмитент такого договора:

(a)

может, но не должен, признавать такой гарантированный элемент отдельно от права дискреционного участия. Если страховщик не признает их отдельно, то он должен классифицировать весь договор как обязательство. Если же страховщик классифицирует их отдельно, он обязан классифицировать гарантированный элемент как обязательство.

(b)

обязан, в случае признания им права дискреционного участия отдельно от гарантированного элемента, классифицировать это право либо как обязательство, либо как отдельный компонент капитала. В настоящем Стандарте не уточняется, каким способом эмитент определяет, является ли этот нераспределенный избыток обязательством или капиталом. Эмитент может произвести разбивку такого права на компоненты обязательства и капитала, и обязан проводить последовательную учетную политику в отношении этой разбивки. Эмитенту не разрешено классифицировать это право как промежуточную категорию, не относимую ни к обязательству, ни к капиталу.

(c)

может признать все полученные страховые премии как выручку, не отделяя какую-либо часть, относящуюся к компоненту капитала. Изменения, возникающие в гарантированном элементе и в той части права дискреционного участия, которое классифицировано как обязательство, подлежат признанию в отчете о прибылях и убытках. Если право дискреционного участия частично или полностью классифицировано в капитале, то часть прибыли или убытка может быть отнесена на это право (точно так же, как часть прибыли или убытка может быть отнесена на доли меньшинства). Эмитент обязан признавать ту часть прибыли или убытка, которая относима на любой компонент капитала, в качестве которого признано право дискреционного участия, как распределение прибыли или убытка, а не как расход или доход (см. IAS 1 «Представление финансовой отчетности»).

(d)

должен, если договор содержит встроенный производный инструмент, подпадающий под действие IAS 39, применять IAS 39 к этому встроенному производному инструменту.

(e)

должен, во всех отношениях, не описанных в параграфах 14-20 и 34(a)-(d), и дальше использовать свою существующую учетную политику для таких договоров, за исключением случаев, когда он изменяет эту учетную политику в соответствии с параграфами 21-30.

[*45]

Права дискреционного участия в финансовых инструментах

35.

Содержащиеся в параграфе 34 требования должна применяться и к финансовому инструменту, содержащему право дискреционного участия. Кроме того:

(a)

если эмитент в полном объеме классифицирует право дискреционного участия как обязательство, он должен проводить описанный в параграфах 15-19 тест на соответствие обязательств в отношении всего договора (т.е. и гарантированного элемента, и права дискреционного участия). Эмитент не должен определять величину, которая образовалась бы в результате применения IAS 39 к гарантированному элементу.

(b)

если эмитент частично или полностью классифицирует такое право как отдельный компонент капитала, то признанное в отношении всего договора обязательство не должно быть меньше суммы, которая возникла бы в результате применения Международного стандарта IAS 39 к гарантированному элементу. Эта сумма должна включать внутреннюю стоимость опциона на отказ от страхового полиса, но не его временную стоимость, если в соответствии с параграфом 9 такой опцион освобождается от оценки по справедливой стоимости. Эмитент не должен раскрывать сумму, которая образуется в результате применения Международного стандарта IAS 39 к гарантированному элементу, равно как и представлять эту сумму отдельно. Более того, эмитент не должен определять эту сумму, если величина суммарного признанного обязательства явно превышает эту сумму.

(c)

несмотря на то, что эти договоры являются финансовыми инструментами, эмитент вправе и дальше признавать премии по ним как выручку, а итоговое увеличение балансовой стоимости обязательства - как расход.

РАСКРЫТИЕ ИНФОРМАЦИИ

Пояснение признанных сумм

36.

Страховщик обязан раскрывать информацию, идентифицирующую и поясняющую суммы в его финансовой отчетности, возникающие из договоров страхования.

37.

Для соответствия требованиям параграфа 36 страховщик должен раскрывать:

(a)

свою учетную политику для договоров страхования и соответствующих активов, обязательств, доходов и расходов.

(b)

признанные активы, обязательства, доходы и расходы (и, если он представляет свой отчет о движении денежных средств с применением прямого метода, потоков денежных средств) возникающие из договоров страхования. Более того, если страховщик является цедентом, он обязан раскрывать:

(i)

прибыли и убытки, признанные в отчете о прибылях и убытках после приобретения актива перестрахования;

и

(ii)

если цедент переносит и амортизирует прибыли и убытки, возникающие после приобретения актива перестрахования, амортизацию за период и суммы, которые остаются неамортизированными на начало и конец периода.

(c)

процесс, к которому прибегал страховщик для определения тех допущений, которые оказывают наиболее значительное воздействие на оценку признанных сумм, описанных в пункте (b). Когда это осуществимо, страховщик должен приводить количественное раскрытие этих допущений.

(d)

воздействие изменений в допущениях, применяемых при оценке страховых активов и обязательств по страхованию, показывая отдельно воздействие каждого изменения, которое оказывает существенное воздействие на финансовую отчетность.

(e)

сверки изменений в обязательствах по страхованию, активах перестрахования и, если таковые имеются, соответствующих отложенных аквизиционных расходах.

[*46]

Объемы, сроки и степень неопределенности потоков денежных средств

38.

Страховщик должен раскрывать информацию, способствующую пониманию пользователями объемов, сроков и степени неопределенности будущих потоков денежных средств, возникающих из договоров страхования.

39.

Для соответствия требованиям параграфа 38 страховщик должен раскрывать:

(a)

свои цели в управлении рисками, возникающими из договоров страхования, и свою политику снижения этих рисков.

(b)

те условия и положения договоров страхования, которые оказывают существенное воздействие на объемы, сроки и степень неопределенности будущих потоков денежных средств страховщика.

(c)

информацию о страховом риске (как до, так и после снижения риска путем перестрахования), включая информацию о:

(i)

чувствительности прибыли или убытка и капитала к изменениям в переменных, которые оказывают на них существенное воздействие,

(ii)

концентрациях страхового риска.

(iii)

фактических страховых претензиях в сравнении с предшествовавшими прогнозами (расчет страховых претензий). Раскрываемая информация о расчете страховых претензий должна охватывать предшествующие периоды, начиная с момента, когда было предъявлена самая ранняя существенная претензия, по которой по-прежнему сохраняется неопределенность в отношении суммы и сроков возмещения, но не должна охватывать более десяти лет. Страховщик не обязан раскрывать эту информацию применительно к претензиям, неопределенность в отношении размеров и сроков возмещений по которым снимается, как правило, в течение одного года.

(d)

информацию о риске ставки процента и кредитном риске, которую потребовалось бы раскрывать в соответствии с IAS 32, если бы договоры страхования находились в сфере применения IAS 32.

(e)

информацию о подверженности рискам ставки процента или рыночным рискам по встроенным производным инструментам, содержащимся в основном договоре страхования, если страховщик не обязан оценивать, и не оценивает встроенные производные инструменты по справедливой стоимости.

ДАТА ВСТУПЛЕНИЯ В СИЛУ И ПЕРЕХОД К НАСТОЯЩЕМУ СТАНДАРТУ

40.

Переходные положения параграфов 41-45 действуют как в отношении организации, которая уже применяет МСФО на момент первого применения настоящего Стандарта, так и в отношении организации, которая применяет МСФО впервые (организации, впервые применяющей МСФО).

41.

Организации надлежит применять настоящий Стандарт в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применяет настоящий Стандарт в отношении более раннего периода, она должна раскрывать этот факт.

Раскрытие информации

42.

Организация не обязана применять содержащиеся в настоящем Стандарте требования раскрытия к сравнительной информации, касающейся годовых периодов, которые начинаются до 1 января 2005 г., за исключением раскрытий, требуемых параграфом 37(a) и (b) применительно к учетной политике, признанным активам, обязательствам, доходам и расходам (а также потокам денежных средств при применении прямого метода).

43.

Если применение того или иного конкретного требования параграфов 10-35 к сравнительной информации, касающейся годовых периодов, которые начинаются до 1 января 2005 г., не представляется возможным, организация обязана раскрывать этот факт. В некоторых случаях тест на соответствие обязательств (параграфы 15-19) в отношении такой сравнительной информации может оказаться неосуществимым, однако, крайне маловероятно, что неосуществимым окажется и применение к такой сравнительной информации других требований параграфов 10-35. В Международном стандарте IAS 8 содержится разъяснение термина „неосуществимый".

44.

[*47] Применяя параграф 39(c)(iii) организация не обязана раскрывать информацию о расчете страховых претензий, который имел место ранее, чем за пять лет до окончания первого финансового года, в котором она применяет настоящий Стандарт. Более того, если при первом применении организацией настоящего Стандарта оказывается неосуществимой подготовка информации о расчете страховых претензий, произведенном до начала самого раннего периода, по которому организация представляет полную сравнительную информацию, соответствующую настоящему Стандарту, она обязана раскрывать этот факт.

Переклассификация финансовых активов

45.

Когда страховщик изменяет свою учетную политику применительно к обязательствам по страхованию, он может, но не обязан переклассифицировать некоторые или все свои финансовые активы в оцениваемые "по справедливой стоимости через прибыль или убыток". Эта переклассификация разрешается, если страховщик вносит изменения в учетную политику при первом применении настоящего Стандарта, и, если он вносит последующие изменения в учетную политику, разрешенные параграфом 22. Такая переклассификация представляет собой изменение в учетной политике, и в этом случае применяется Международный стандарт IAS 8.

[*48]

Приложение А

Определения терминов

Настоящее Приложение составляет неотъемлемую часть Стандарта.

цедент_
Страхователь по договору перестрахования.
депозитный компонент
Договорной компонент, который не учитывается как производный инструмент в соответствии с Международным стандартом IAS 39, и подпадает под действие Стандарта IAS 39 только в том случае, когда он является отдельным инструментом.
договор прямого страхования_
Договор страхования, не являющийся договором перестрахования.
право дискреционного участия
Договорное право на получение добавочных страховых выплат в качестве дополнения к гарантированным выплатам:

(a) которые, вероятно, составят значительную долю суммарных выплат по договору;

(b) сумма или временная привязка которых, в соответствии с договором, определяются по усмотрению эмитента;

и

(c) которые, в соответствии с договором, основаны на:

(i) результатах оговоренного пакета договоров или оговоренного типа договоров;

(ii) реализованных и/или нереализованных инвестиционноых доходов по оговоренному пакету активов, принадлежащих эмитенту;

либо

(iii) прибыли или убытке компании, фонда или другой организации, которая эмитирует данный договор.

справедливая стоимость
Та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.
финансовый риск
Риск возможного будущего изменения в одной или более оговоренных процентных ставках, стоимости финансовых инструментов, цене биржевого товара, валютно-обменном курсе, индексе цен или ставок, кредитном рейтинге или кредитном индексе или прочих переменных, при условии, что в случае с нефинансовой переменной эта переменная не носит конкретного характера для стороны по договору.
гарантированные страховые выплаты
Выплаты или другие страховые пособия, на которые конкретный держатель полиса или инвестор имеет безусловное право, по договору не являющееся предметом усмотрения эмитента.
гарантированный элемент
Обязанность произвести гарантированные выплаты, включенные в договор, содержащий право дискреционного участия.
страховой актив
Чистые договорные права страховщика по договору страхования.
договор страхования
Договор, в соответствии с которым одна сторона (страховщик) принимает значительный страховой риск от другой стороны (держателя полиса), соглашаясь выплатить возмещение держателю полиса, если оговоренное неопределенное будущее событие (страховое событие) неблагоприятно воздействует на держателя полиса. (См. рекомендации по данному определению в Приложении B)
обязательство по страхованию
Чистые договорные обязательства страховщика по договору страхования.
страховой риск
Риск, не являющийся финансовым риском, передаваемый от держателя договора к эмитенту.
страховое событие
Неопределенное будущее событие, покрываемое договором страхования и создающее страховой риск.
страховщик
Сторона, обязанная по договору страхования выплатить возмещение держателю полиса в случае наступления страхового события.
тест на соответствие обязательств
Оценка необходимости увеличения балансовой стоимости обязательства по страхованию (или уменьшения балансовой стоимости соответствующих отложенных аквизиционных расходов или нематериальных активов), на основе анализа будущих потоков денежных средств.
держатель полиса
Сторона, обладающая правом на возмещение по договору страхования при наступлении страхового события.
активы перестрахования
Чистые договорные права цедента по договору перестрахования.
договор перестрахования
Договор страхования, выданный одним страховщиком (перестраховщиком) с обязательством выплатить возмещение другому страховщику (цеденту) за убытки по одному или более договорам, выпущенным цедентом.
перестраховщик
Сторона, обязанная по договору перестрахования выплатить возмещение цеденту при наступлении страхового случая.
раздельный учет компонентов
Учет компонентов договора как если бы они были отдельными договорами.

.

[*50]

Приложение В

Определение договора страхования

Настоящее Приложение составляет неотъемлемую часть Стандарта.

B1.

Настоящее Приложение содержит рекомендации, касающиеся определения договора страхования в Приложении A. В нем рассматриваются следующие вопросы:

(a)

термин „неопределенное будущее событие" (параграфы B2-B4);

(b)

выплаты в натуре (параграфы B5-B7);

(c)

страховой риск и другие риски (параграфы B8-B17);

(d)

примеры договоров страхования (параграфы B18-B21);

(e)

значительный страховой риск (параграфы B22-B28);

и

(f)

изменения уровня страхового риска (параграфы B29 и B30).

Неопределенное будущее событие

B2.

Неопределенность (или риск) составляет сущность договора страхования. Соответственно, по крайней мере, одна из нижеследующих неопределенностей должна иметь место при заключении договора страхования:

(a)

наступит ли страховое событие;

(b)

когда оно наступит;

либо

(c)

сколько должен будет выплатить страховщик при наступлении страхового события.

B3.

В некоторых договорах страхования страховым событием является обнаружение убытка в течение срока действия договора, даже если этот убыток возникает вследствие события, которое произошло до заключения договора. В других договорах страхования страховым событием является событие, которое происходит в течение срока действия договора, даже если убыток, к которому оно привело, обнаруживается после окончания срока действия договора.

B4.

Некоторые договоры страхования охватывают события, которые уже наступили, но финансовое воздействие которых все еще носит неопределенный характер. Примером является договор перестрахования, защищающий прямого страховщика от неблагоприятного развития ситуации с претензиями, которые уже предъявлены держателями полисов. В таких договорах страховым событием является выявление конечной стоимости этих претензий.

Выплаты в натуре

B5.

Некоторые договоры страхования требуют или разрешают производить страховые выплаты в натуре. Примером является ситуация, когда страховщик производит прямую замену похищенной вещи вместо того, чтобы выплачивать возмещение держателю полиса. Другой пример: страховщик предоставляет собственные больничные учреждения и медицинский персонал для оказания медицинских услуг, покрываемых договорами.

B6.

[*51] Некоторые договоры об оказании услуг с фиксированной оплатой, в которых объем услуг зависит от неопределенного события, отвечают содержащемуся в настоящем Стандарте определению договора страхования, но в ряде стран не являются предметом регулирования в качестве договоров страхования. Одним из примеров служит договор об обслуживании и ремонте, по которому предоставитель услуг обязуется производить ремонт конкретного оборудования после возникновения неисправности. Фиксированная оплата услуг исходит из предполагаемого числа неисправностей, но при этом существует неопределенность в отношении того, произойдет или не произойдет поломка того или иного конкретного механизма или устройства. Неисправность оборудования имеет неблагоприятные последствия для его владельца, и договор предусматривает предоставление ему возмещения (в натуре, т.е. услугами, а не денежными средствами). Еще одним примером служит договор на ремонт автомобиля, по которому предоставитель таких услуг соглашается за фиксированную ежегодную плату производить ремонт автомобиля при поломке в дорожных условиях или его буксировку в ближайшую авторемонтную мастерскую. Такой договор может отвечать определению договора страхования, даже в том случае, когда предоставитель услуг не обязуется производить ремонт или замену неисправных частей.

B7.

Применение настоящего Стандарта к договорам, описанным в параграфе B6, вероятнее всего, будет не более обременительным, чем применение тех Международных стандартов финансовой отчетности, которые подлежали бы применению, если бы такие договоры находились вне сферы действия настоящего Стандарта:

(a)

Маловероятно наступление материальной ответственности за неисправности и поломки, которые уже произошли.

(b)

При применении Международного стандарта IAS 18 «Выручка», предоставитель услуг признает выручку, указав стадию завершенности (а также выполнив другие установленные критерии). Такой подход приемлем и в рамках настоящего Стандарта, который разрешает предоставителю услуг (i) продолжать проводимую им учетную политику применительно к этим договорам, если только речь не идет о практике, запрещенной параграфами 14, и (ii) совершенствовать свою учетную политику, если это разрешено параграфами 22-30.

(c)

Предоставитель услуг рассчитывает, превышают ли затраты на выполнение им договорной обязанности по предоставлению услуг сумму выручки, полученную авансом. С этой целью он производит тест на соответствие обязательства, описанный в параграфах 15-19 настоящего Стандарта. Если настоящий Стандарт оказался не применимым к таким договорам, предоставитель услуг применяет Международный стандарт IAS 37 «Оценочные обязательства, условные обязательства и условные активы» для того, чтобы определить, являются ли эти договоры обременительными.

(d)

Маловероятно, что, применительно к этим договорам, предусмотренные настоящим Стандартом требования раскрытия информации станут существенным дополнением к аналогичным требованиям, содержащимся в других Международных стандартах финансовой отчетности.

Отличие страхового риска от других рисков

B8.

В определении договора страхования говорится о страховом риске, который определяется настоящим Стандартом как риск, не являющийся финансовым риском и передаваемый от держателя договора к эмитенту. Договор, который подвергает эмитента финансовому риску в отсутствие значительного страхового риска, не является договором страхования.

B9.

Определение финансового риска в Приложении A включает перечень финансовых и нефинансовых переменных. Этот перечень включает нефинансовые переменные, которые не носят конкретного характера для стороны по договору, такие как индекс ущерба от землетрясений в конкретном регионе или индекс температур в конкретном городе. Этот перечень исключает нефинансовые переменные, которые носят конкретный характер для стороны по договору, такие как наступление или ненаступление пожара, повреждающего или разрушающего актив этой стороны. Более того, риск изменений справедливой стоимости нефинансового актива не является финансовым риском, если эта справедливая стоимость отражает не только изменения рыночных цен на такие активы (финансовая переменная), но и состояние конкретного нефинансового актива, которым владеет сторона по договору (нефинансовая переменная). Например, если гарантия ликвидационной стоимости конкретного автомобиля подвергает гаранта риску изменений в физическом состоянии автомобиля, то этот риск является страховым, а не финансовым риском.

B10.

Некоторые договоры подвергают эмитента финансовому риску в дополнение к значительному страховому риску. Например, многие договоры страхования жизни гарантируют как минимальную ставку выплат держателям полисов (создавая финансовый риск), так и выплату возмещения по наступлении смерти, сумма которого иногда существенно превышает остаток по счету держателя полиса, (создавая страховой риск в форме риска наступления смерти). Такие договоры являются договорами страхования.

B11.

[*52] По условиям некоторых договоров, страховое событие приводит к выплате суммы, привязанной к ценовому индексу. Такие договоры являются договорами страхования, при условии, если выплата, обусловленная страховым событием, составляет значительную сумму. Например, пожизненный аннуитет, привязанный к индексу стоимости жизни, переносит страховой риск, поскольку выплата привязана к неопределенному событию - ненаступлению смерти аннуитента. Привязка к ценовому индексу является встроенным производным инструментом, но в то же время переносит страховой риск. Если итоговый перенос страхового риска является значительным, то встроенный производный инструмент отвечает определению договора страхования, и в этом случае его не обязательно отделять и оценивать по справедливой стоимости (см. параграф 7 настоящего Стандарта).

B12.

В определении страхового риска содержится ссылка на риск, который страховщик принимает от держателя полиса. Другими словами, страховой риск представляет собой уже существующий риск, передаваемый от держателя полиса к страховщику. Соответственно, создаваемый договором новый риск не является страховым риском.

B13.

В определении договора страхования говорится о неблагоприятных последствиях для держателя полиса. Данное определение не ограничивает выплату страховщика суммой, равной финансовому воздействию неблагоприятного события. Например, определение не исключает покрытия типа „новое-за-старое", которое означает выплату держателю полиса достаточных средств, чтобы заменить поврежденный старый актив на новый. Аналогичным образом, данное определение не ограничивает выплату по договору срочного страхования жизни финансовыми потерями, понесенными иждивенцами умершего страхователя, равно как и не препятствует выплате заранее определенных сумм страхового возмещения ущерба, причиненного в результате смерти или несчастного случая.

B14.

Некоторые договоры требуют выплаты при наступлении оговоренного неопределенного события, но не требуют присутствия неблагоприятного воздействия на держателя полиса в качестве необходимого условия выплаты. Такой договор не является договором страхования, даже при том, что держатель использует его для снижения подверженности основообразующему риску. Например, если держатель использует производный инструмент для хеджирования основообразующей нефинансовой переменной, коррелирующейся с потоками денежных средств от актива организации, то этот производный инструмент не является договором страхования, поскольку выплаты не обусловлены наличием или отсутствием неблагоприятного воздействия на держателя полиса в результате уменьшения проистекающих от актива потоков денежных средств. И, наоборот, определение договора страхования содержит ссылку на неопределенное событие, для которого неблагоприятное воздействие на держателя полиса является договорным условием выплаты. Это договорное условие не требует от страховщика поиска ответа на вопрос, действительно ли данное конкретное событие вызвало неблагоприятный эффект, но разрешает страховщику отказывать в выплате страхователю, если не доказано, что именно это событие вызвало такой эффект.

B15.

Риск прекращения или продолжения (т.е. риск того, что контрагент расторгнет договор раньше или позже, чем ожидал эмитент при установлении цены договора) не является страховым риском, потому что выплата контрагенту не обусловлена неопределенным будущим событием, которое неблагоприятно воздействует на контрагента. Аналогичным образом, риск понесения расходов (риск непредвиденного увеличения административных затрат, связанных с обслуживанием договора, а не затрат, связанных со страховыми событиями) не является страховым риском, потому что непредвиденное увеличение расходов не оказывает неблагоприятного воздействия на контрагента.

B16.

Соответственно, договор, который подвергает эмитента риску прекращения, продолжения или риску понесения расходов, не является договором страхования, за исключением случаев, когда он подвергает эмитента еще и страховому риску. Однако, если эмитент такого договора снижает этот риск путем использования второго договора для передачи этого риска другой стороне, то такой второй договор подвергает эту другую сторону страховому риску.

B17.

Страховщик может принять значительный страховой риск от держателя полиса только в том случае, если страховщик представляет собой организацию, отдельную от держателя полиса. В случае взаимного страхования, компания взаимного страхования принимает риск от каждого держателя полиса и объединяет этот риск. Несмотря на то, что держатели полисов несут этот объединенный риск коллективно в качестве владельцев, компания взаимного страхования, тем не менее, уже приняла этот риск, что и составляет суть договора страхования.

Примеры договоров страхования

B18.

Ниже приведены примеры договоров, которые представляют собой договоры страхования, если перенос риска является значительным.

(a)

страхование от кражи или порчи имущества.

(b)

страхование ответственности производителя продукции, профессиональной, гражданской ответственности или судебных расходов.

(c)

[*53] страхование жизни и предварительная оплата похорон (наступление смерти является неотвратимым, но неизвестно, когда она наступит или, применительно к некоторым видам страхования жизни, наступит ли смерть в течение срока, покрываемого страховкой).

(d)

пожизненный аннуитет и пенсии (т.е. договоры, обеспечивающие возмещение за неопределенное будущее событие - ненаступление смерти аннуитента или пенсионера - помогает аннуитенту или пенсионеру поддерживать определенный уровень жизни, который в отсутствие такого возмещения ухудшался бы в результате дожития).

(e)

страхование нетрудоспособности и медицинское страхование.

(f)

поручительские обязательства, гарантии лояльности, гарантии надлежащего исполнения и гарантии участия (т.е. договоры, обеспечивающие выплату возмещения, если другая сторона не выполняет договорное обязательство, например, обязательство возвести здание).

(g)

страхование кредита, которое обеспечивает оговоренные выплаты в возмещение убытков, понесенных держателем полиса из-за того, что конкретный дебитор не производит своевременные платежи по изначальным или измененным условиям долгового инструмента. Эти договоры могут иметь разнообразные юридические формы, такие как финансовая гарантия, аккредитив, производный инструмент на случай неплатежа или договор страхования. Однако, такие договоры находятся вне сферы применения настоящего Стандарта, если организация вступила в них или сохранила в них свое участие после передачи другой стороне финансовых активов или финансовых обязательств, подпадающих под действие Международного стандарта IAS 39 (см. параграф 4(d)).

(h)

гарантии качества изделий Гарантии качества изделий, выданные другой стороной на товары, продаваемые непосредственно производителем, дилером или розничным торговцем, находятся в сфере применения настоящего Стандарта. Однако, гарантии качества изделий, предоставляемые непосредственно производителем, дилером или розничным торговцем, находятся вне сферы применения настоящего Стандарта, поскольку находятся в сфере применения Международных стандартов IAS 18 «Выручка» и IAS 37 «Оценочные обязательства, условные обязательства и условные активы».

(i)

титульное страхование (т.е. страхование против обнаружения изъянов в документах на права собственности на землю, которые не были очевидными при составлении договора страхования). В этом случае страховым событием является обнаружение изъянов в документах на права собственности на землю, а не сами изъяны.

(j)

помощь во время путешествий, (т.е. возмещение в денежной или в натуральной форме убытков, понесенных держателями полисов во время путешествия). В параграфах B6 и B7 обсуждаются некоторые договоры такого типа.

(k)

облигации, связанные с риском катастроф, которые обеспечивают снижение выплат основной суммы, процентов или того и другого, если оговоренное событие неблагоприятно воздействует на эмитента облигации (за исключением случаев, когда конкретное событие не создает значительный страховой риск, например, если событие является изменением процентной ставки или валютно-обменных курсов).

(l)

страховые свопы и прочие договоры, которые требуют выплаты на основе климатических, геологических или иных физических переменных, которые не носят конкретного характера для участника договора.

(m)

договоры перестрахования

B19.

Ниже приведены примеры статей, которые не являются договорами страхования:

(a)

Инвестиционные договоры, имеющие юридическую форму договора страхования, но не подвергающие страховщика значительному страховому риску, например, договоры страхования жизни, в которых страховщик не несет значительный риск наступления смерти страхователя (такие договоры являются нестраховыми финансовыми инструментами или сервисными договорами, см. параграфы B20 и B21).).

(b)

договоры, имеющие юридическую форму договора страхования, но передают все значительные страховые риски назад держателю полиса посредством безотзывных и обеспеченных правовыми санкциями механизмов корректировок будущих платежей держателя полиса, напрямую увязывая их с застрахованными убытками, например, некоторые финансовые договоры перестрахования или групповые договоры (такие договоры, как правило, являются нестраховыми финансовыми инструментами или сервисными договорами, см. параграфы B20 и B21).

(c)

[*54] самострахование, иными словами, сохранение риска, который мог бы быть застрахован (здесь договор страхования отсутствует, потому что отсутствует соглашение с другой стороной).

(d)

договоры (такие как игорные контракты), которые требуют платежа, если происходит оговоренное неопределенное будущее событие, но не требуют, в качестве необходимого договорного условия для выполнения платежа, чтобы это событие негативно воздействовало на держателя полиса. Однако, это не препятствует назначению заранее определенной выплаты в возмещение ущерба, причиненного в результате конкретного события, такого как смерть или несчастный случай (см. также параграф B13).

(e)

производные инструменты, которые подвергают одну сторону финансовому риску, но не страховому риску, поскольку требуют, чтобы сторона произвела платеж исключительно на основе изменения одной или нескольких оговоренных процентных ставок, цене финансового инструмента, цен на биржевой товар, валютно-обменных курсов, индексов цен или ставок, кредитных рейтингов или кредитных индексов или иных переменных, при условии, что в случае нефинансовой переменной, эта переменная не носит конкретного характера для стороны по договору (см. IAS 39).

(f)

договор о финансовой гарантии (или аккредитив, производный инструмент на случай неплатежа или договор страхования кредита), который требует производить платежи даже в том случае, когда держатель не понес убыток по причине того, что дебитор не произвел платеж в срок (см. IAS 39).

(g)

договоры, которые требуют выплаты на основе климатических, геологических или иных физических переменных, которые не носят конкретного характера для стороны по договору (обобщенно называемых „метеорологическими производными инструментами").

(h)

облигации, связанные с риском катастроф, которые обеспечивают снижение выплат основной суммы, процентов или того и другого, на основе климатических, геологических или иных физических переменных, которые не носят конкретного характера для стороны по договору.

B20.

Если описанные в параграфе B19 договоры создают финансовые активы или финансовые обязательства, то они оказываются в сфере применения Международного стандарта IAS 39. Среди прочего, это означает, что стороны по договору применяют метод учета, иногда называемый депозитным бухгалтерским учетом, который включает в себя следующее:

(a)

одна сторона признает полученное возмещение как финансовое обязательство, а не как выручку.

(b)

другая сторона признает выплаченное возмещение как финансовый актив, а не как расходы.

B21.

Если описанные в параграфе B19 договоры не создают финансовых активов или финансовых обязательств, то применяется Международный стандарт IAS 18. Согласно Международному стандарту IAS 18, выручка по сделке, предусматривающей оказание услуг, признается путем указания на стадию завершенности сделки, если результат этой сделки может быть достоверно оценен.

Значительный страховой риск

B22.

Договор является договором страхования только в том случае, если он переносит значительный страховой риск. В параграфах B8-B21 обсуждается страховой риск. В следующих параграфах идет речь об оценке значительности страхового риска.

B23.

Страховой риск является значительным, если, и только если, при наступлении страхового случая, страховщику придется производить значительные дополнительные выплаты при любом сценарии, кроме тех, которые не имеют коммерческого содержания (т.е. не оказывают заметного воздействия на экономику сделки). Если при имеющих коммерческое содержание сценариях придется производить значительные дополнительные выплаты, то вышеозначенное условие может быть выполнено, даже если наступление страхового события представляется крайне маловероятным, или, если ожидаемая (т.е. взвешенная по вероятности) приведенная стоимость условных потоков денежных средств составляет малую часть ожидаемой приведенной стоимости всех остальных договорных потоков денежных средств.

B24.

[*55] Дополнительные выплаты, описанные в параграфе B23 касаются сумм, превышающих те, которые подлежали бы выплате при ненаступлении страхового события (исключая сценарии, не имеющие коммерческого содержания). Эти дополнительные суммы покрывают расходы на урегулирование и оценку страховых претензий, но не распространяются на:

(a)

утрату возможности взимать плату с держателя полиса за будущие услуги. Например, в случае инвестиционного договора страхования жизни, смерть держателя полиса означает, что страховщик дальше не может предоставлять услуги по управлению инвестициями и взимать плату за предоставление этих услуг. Правда, эти экономические потери со стороны страховщика не отражают страховой риск, поскольку управляющий взаимного фонда не принимает страховой риск в отношении возможной смерти клиента. Соответственно, потенциальная потеря будущих вознаграждений за услуги по управлению инвестициями не имеет отношения к оценке величины страхового риска, передаваемого договором.

(b)

отмена сборов, в случае смерти держателя, которые производились бы при аннулировании или отказе от страхового полиса. Поскольку эти сборы возникли в связи с договором, их отмена не компенсирует ранее существовавший риск держателю полиса. Следовательно, они не имеют отношения к оценке значительности страхового риска, переносимого договором.

(c)

выплату, обусловленную событием, которое не вызывает значительных потерь со стороны держателя договора. Например, рассмотрим договор, согласно которому эмитент обязан выплатить один миллион валютных единиц, если активу будет нанесен физический вред, причинивший держателю незначительный экономический ущерб в размере одной валютной единицы. В этом договоре держатель передает страховщику незначительный риск потери одной валютной единицы. В то же время, договор создает нестраховой риск того, что эмитент будет должен заплатить 999, 999 валютных единиц, если происходит обозначенное событие. Поскольку эмитент не принимает значительный страховой риск от держателя, этот договор не является договором страхования.

(d)

Возможные перестраховочные возмещения Они учитываются страховщиком отдельно.

B25.

Страховщик должен производить оценку значительности риска страхования по каждому договору в отдельности, а не путем ссылки на существенность в финансовой отчетности.3 Так, страховой риск может быть значительным, даже если существует хотя бы минимальная вероятность существенных потерь по всему пакету договоров. Такая оценка по каждому договору в отдельности облегчает классификацию договора в качестве договора страхования. Однако, если известно, что все объединенные в относительно однородный пакет небольшие договоры переносят страховой риск, то для выявления нескольких непроизводных договоров, переносящих незначительный страховой риск, страхователь не обязан изучать каждый договор в этом пакете.

B26.

Из параграфов B23-B25 следует, что если по договору производится страховая выплата в связи со смертью, превышающая сумму к выплате по дожитию, договор является договором страхования за исключением случаев, когда дополнительное выплата по смерти является незначительной (определяется путем ссылки на договор, а не на весь пакет договоров). Как отмечено в параграфе B24(b), отмена, в случае смерти держателя, сборов на аннулирование или отказ от страхового полиса, не входит в эту оценку, если такая отмена не компенсирует держателю полиса ранее существовавший риск. Аналогичным образом, договор об аннуитете, по которому регулярно выплачиваются суммы в течение оставшейся жизни страхователя, является договором страхования, за исключением случаев, когда совокупная величина пожизненных платежей является незначительной.

B27.

Параграф B23 касается дополнительных выплат. Такие дополнительные выплаты могут потребоваться досрочно, если страховое событие происходит досрочно, а платеж не скорректирован на временную стоимость денег. Примером является страхование на случай смерти на фиксированную сумму (иными словами, страхование, которое предусматривает фиксированную страховую выплату в связи со смертью, независимо от того, когда наступит смерть держателя полиса, при этом дата истечения срока страхового покрытия не устанавливается). Смерть держателя полиса определенно наступит, однако дата его смерти остается неопределенной. Страховщик понесет значительный убыток по тем отдельным договорам, держатели которых умрут в скором времени, даже в отсутствие суммарного убытка по всему пакету договоров.

B28.

В случае разбивки договора на депозитный и страховой компоненты, значительность переноса страхового риска оценивается, исходя из страхового компонента. Значительность переноса страхового риска, перенесенного встроенным производным инструментом, оценивается на основе этого инструмента.

Изменения в уровне страхового риска

B29.

[*56] Некоторые договоры, при заключении, вообще не переносят страховой риск на эмитента, но переносят его впоследствии. Например, рассмотрим договор, предусматривающий определенный инвестиционный доход и включающий опцион держателя полиса на использование полученных по инвестиции средств после наступления срока погашения для приобретения пожизненного аннуитета по текущим ставкам аннуитета, устанавливаемым страховщиком для новых аннуитентов при исполнении такого опциона держателем полиса. Этот договор не переносит страховой риск на эмитента до исполнения данного опциона, поскольку страховщик остается вправе устанавливать ставку аннуитета на основе, отражающей страховой риск, переносимый на страховщика в тот момент времени. Однако, если договором установлены ставки аннуитета (или определена основа для установления таких ставок), то данный договор переносит страховой риск на эмитента при заключении.

B30.

Договор, классифицированный как договор страхования, остается договором страхования до того момента, когда все права и обязательства исполнены или истекли.

[*57]

Приложение C

Поправки к другим Международным стандартам

Изменения, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

Изменения в Международных стандартахIAS 32 и IAS 39

C1.

В Международном стандарте IAS 32 Финансовые инструменты: раскрытие и представление информации (в редакции 2003 г.) параграф 4(d) перенумерован в 4(c). Параграф 4(c) перенумерован в 4(d) и изменен, согласно параграфу C4.

Параграф 6 изъят.

В конце параграфа AG8 добавлено следующее предложение:

Некоторые из этих условных прав и обязанностей могут являться договорами страхования, находящимися в сфере применения Международного стандарта IFRS 4.

C2.

В Международном стандарте IAS 39 «Финансовые инструменты: признание и оценка» (в редакции 2003 г.) параграф 2(e) перенумерован в 2(d). Параграф 2(d) перенумерован в 2(e) и изменен, согласно параграфу C5. Формулировка параграфа AG4 изменена следующим образом:

AG4. Настоящий Стандарт применяется к финансовым активам и финансовым обязательствам страховщиков, не являющимся правами и обязанностями, которые исключены параграфом 2(e) потому что они возникают по договорам, находящимся в сфере применения IFRS 4.

C3.

Параграфы 4(e) IAS 32 и 2(h) Международного стандарта IAS 39 содержат исключения из сферы применения в отношении производных инструментов, основанных на климатических, геологических или других физических переменных. Эти параграфы изъяты. Вследствие этого, такие производные инструменты оказываются в сфере применения Международных стандартов IAS 32 и IAS 39, кроме случая, когда они отвечают определению договора страхования и подпадают под действие IFRS 4. Кроме того, параграф AG1 Международного стандарта IAS 39 изменен и дан в следующей редакции:

AG1. По некоторым договорам требуются выплаты на основе климатических, геологических или других физических переменных. (Договоры, основанные на климатических изменениях, иногда называют „метеорологическими производными инструментами".) Если эти договоры не находятся в сфере применения Международного стандарта IFRS 4 «Договоры страхования», то в этом случае на них распространяется действие настоящего Стандарта.

C4.

В IAS 32 включен новый параграф 4(e). С учетом этого изменения и изменений, произведенных параграфами C1 и C3, а также Международным стандартом IFRS 3 «Объединения предприятий», параграф 4(c)-(e) дан в следующей формулировке:

(c) договоров условного возмещения при объединении предприятий (см. IFRS 3 «Объединения предприятий»). Данное исключение действует исключительно в отношении организации-покупателя.

(d) договоры страхования, согласно определению в Международном стандарте IFRS 4 «Договоры страхования». Тем не менее, настоящий Стандарт применяется к производным инструментам, встроенным в договоры страхования, при условии, что организация обязана отдельно отражать их в учете, согласно требованиям Международного стандарта IAS 39.

(e) финансовые инструменты, находящиеся в сфере применения IFRS 4, потому что они содержат право дискреционного участия. Эмитент этих инструментов освобожден от применения к этим правам параграфов 15-32 и AG25-AG35 настоящего Стандарта касательно различия между финансовыми обязательствами и долевыми инструментами. Однако, эти инструменты подпадают под действие всех прочих требований настоящего Стандарта. Более того, настоящий Стандарт применим к производным инструментам, встроенным в эти инструменты (см. IAS.

Формулировка параграфа 4(f), включенного Международным стандартом IFRS 2 «Выплаты на основе долевых инструментов», остается без изменений.

C5.

[*58] В IAS 39, удален paragraph 2(f). С учетом этого изменения и изменений, произведенных параграфами C2 и C3, а также Международным стандартом IFRS 3 «Объединения предприятий», параграф 2(d)-(g) дан в следующей формулировке:

(d) выпущенных организацией финансовых инструментов, которые отвечают содержащемуся в Международном стандарте IAS 32 определению долевого инструмента (включая опционы и варранты). Однако владелец таких долевых инструментов обязан применять настоящий Стандарт к этим инструментам, за исключением случаев, когда они подпадают под вышеупомянутое исключение пункта (a).

(e) права и обязанности по договору страхования, согласно определению в Международном стандарте IFRS 4 «Договоры страхования», или по договору, который находится в сфере действия IFRS 4, поскольку содержит право дискреционного участия. Тем не менее, настоящий стандарт применяется к производному инструменту, встроенному в такой договор, если производный инструмент сам по себе не является договором, находящимся в сфере применения Международного стандарта IFRS 4 (см. параграфы 10-13 и параграфы AG23-AG33 Приложения А). Более того, если договор страхования является договором о финансовой гарантии, заключаемым или продолжаемым при передаче другой стороне финансовых активов или финансовых обязательств в сфере действия настоящего Стандарта, то эмитент обязан применять настоящий Стандарт в отношении такого договора (см. параграф 3 и Приложение A, параграф AG4A).

(f) договоров условного возмещения при объединении предприятий (см. IFRS 3 «Объединения предприятий»). Данное исключение действует исключительно в отношении организации-покупателя.

(g) договоры между организацией-покупателем и продавцом при объединении предприятий о покупке или продаже приобретаемой организации на определенную будущую дату.

Параграф2(i) и (j) перенумерован в 2(h) и (i). Параграф 2(i) включен Международным стандартом IFRS 2 «Выплаты на основе долевых инструментов».

Параграф 3 изъят и заменен новым параграфом 3, а также добавлен параграф AG4A в следующей формулировке:

3. Некоторые договоры финансовых гарантий обязывают эмитента производить конкретные выплаты в возмещение убытков, понесенных держателем полиса из-за того, что конкретный дебитор не производит своевременные платежи по изначальным или измененным условиям долгового инструмента. Если выполнение этого требования приводит к переносу значительного риска на эмитента, то данный договор является договором страхования, согласно определению в IFRS 4 (см. параграфы 2(e) и AG4A). Другие договоры финансовых гарантий требуют выплат на основе изменений в одной или более оговоренных процентных ставках, стоимости финансовых инструментов, цене биржевого товара, валютно-обменном курсе, индексе цен или ставок, кредитном рейтинге или кредитном индексе или прочих переменных, при условии, что в случае с нефинансовой переменной эта переменная не носит конкретного характера для стороны по договору. Такие договоры находятся в сфере применения настоящего Стандарта.

AG4A. Договоры финансовых гарантий могут иметь разнообразные юридические формы, такие как финансовая гарантия, аккредитив, производный инструмент на случай неплатежа или договор страхования. Порядок отражения их в учете не зависит от их юридической формы. Ниже приведены примеры надлежащего порядка учета (см. параграфы 2(e) и 3):

(a) если договор не является договором страхования, как это определено в IFRS 4, эмитент применяет настоящий Стандарт. Так, договор финансовой гарантии, требующий выплат в том случае, когда кредитный рейтинг должника опускается ниже определенного уровня, находится в сфере применения настоящего Стандарта.

(b) Если эмитент принял на себя или сохранил за собой финансовые гарантии после передачи другой стороне финансовых активов или финансовых обязательств, находящихся в сфере действия настоящего Стандарта, то он должен применять настоящий Стандарт.

(c) Если договор является договором страхования, согласно определению в IFRS 4, эмитент должен применять IFRS 4, кроме случаев, когда применяется пункт (b).

(d) Если эмитент предоставил финансовую гарантию в связи с продажей товаров, он должен применять Международный стандарт IAS 18 при определении времени признания образовавшейся выручки.

C6.

[*59] В параграфе 9 Международного стандарта IAS 39 слова „другая переменная" в определении производного инструмента заменены словами „другая переменная, при условии, что, в случае нефинансовой переменной, эта переменная не носит конкретного характера для стороны по договору". Такое же изменение произведено в параграфе 10 Международного стандарта IAS 39. В IAS 39 добавлен новый параграф AG12A в следующей формулировке:

AG12A. В определении производного инструмента говорится о нефинансовых переменных, которые не носят конкретного характера для стороны по договору. В их число входят индекс ущерба от землетрясений в конкретном регионе или индекс температур в конкретном городе. Нефинансовые переменные, которые не носят конкретного характера для стороны по договору, включают наступление или ненаступление пожара, повреждающего или разрушающего актив стороны по договору. Изменение в справедливой стоимости нефинансового актива носит конкретный характер для владельца, если справедливая стоимость отражает не только изменения рыночных цен на такие активы (финансовую переменную), но и состояние конкретного нефинансового актива, которым он владеет (нефинансовую переменную). Например, если гарантия ликвидационной стоимости конкретного автомобиля подвергает гаранта риску изменений в физическом состоянии автомобиля, то изменение в этой ликвидационной стоимости носит конкретный характер для владельца данного автомобиля.

C7.

В IAS 32, добавлен следующий новый параграф 91A, а в параграфе86 перекрестная ссылка на параграф 90 теперь включает параграф 91A:

91A. Некоторые финансовые активы и финансовые обязательства содержат право дискреционного участия, как это описано в IFRS 4 «Договоры страхования». Если организация не в состоянии достоверно оценить справедливую стоимость этого права, она должна раскрыть этот факт наряду с описанием договора, его балансовой стоимостью, пояснением причин, в силу которых справедливая стоимость не может быть достоверно оценена, и, если этот возможно, диапазоном оценок в границах которого с высокой степенью вероятности лежит искомое значение справедливой стоимости.

В параграфе 49(e), термин „страховой полис" заменен термином „договор страхования".

C8.

В параграфе AG30 Международного стандарта IAS 39 приведены примеры встроенных производных инструментов, которые рассматриваются как не имеющие тесной связи с основным договором, а в параграфе AG33 даны примеры встроенных производных инструментов, которые рассматриваются как тесно связанные с основным договором. Параграфы AG30(g) и AG33 (a), (b) и (d) изменены путем включения в них ссылок на договоры страхования, как показано ниже, а к параграфу AG33 добавлены пункты (g) и (h):

AG30 (g) Опцион на покупку, продажу или на предоплату, встроенный в основной долговой контракт или основной договор страхования не имеет тесной связи с основным договором, кроме случаев, когда цена исполнения опциона на каждую дату исполнения примерно равна амортизированной стоимости основного долгового инструмента или балансовой стоимости основного договора страхования. С позиции эмитента конвертируемого долгового инструмента со встроенным опционом на покупку или на продажу, оценка наличия тесной связи этих опционов с основным долговым инструментом производится до отделения элемента капитала в соответствии с Международным стандартом IAS 32.

AG33 (a) Встроенный производный инструмент, привязанный к процентной ставке или процентному индексу, которые могут изменить сумму процентов, выплачиваемых или получаемых по приносящему процентный доход основному долговому контракту или договору страхования, тесно связан с основным инструментом, за исключением случая, когда комбинированный договор может быть урегулирован таким образом, что его держатель не сможет возместить практически всю сумму своих признанных инвестиций, либо, когда встроенный производный инструмент может, по меньшей мере, вдвое увеличить первоначальную норму прибыли владельца по основному договору и привести к тому, что норма прибыли, по меньшей мере, вдвое превысит рыночную норму для договоров с условиями, идентичными условиям основного договора.

(b) Встроенный процентный флор или кэп по долговому контракту или договору страхования имеет тесную связь с основным договором, если в момент выпуска договора кэп находится на уровне рыночной ставки процента или превышает ее, а флор находится на уровне рыночной ставки процента или ниже нее, при этом флор или кэп не регулируются по отношению к основному договору. Аналогичным образом, условия договора о приобретении или продаже актива (например, товара), согласно которым на покупную или продажную цену актива устанавливается флор или кэп, тесно связаны с основным договором, если и кэп, и флор были „вне денег" на начало действия договора и не стали предметом регулирования.

(d) [*60] Встроенный валютный производный инструмент в основном договоре, который представляет собой договор страхования или не является финансовым инструментом (в таком как договор на продажу или закупку нефинансовой статьи, цена по которому выражена в иностранной валюте), является тесно связанным с основным договором при условии, что он является предметом регулирования, не содержит характеристик опциона, и по нему требуются платежи, выраженные в одной из следующих валют:

(i) функциональной валюте любой существенной стороны по этому договору;

(ii) валюте, в которой обычно указывается цена соответствующего товара или услуги при покупке или поставке в ходе международной торговли (например, доллар США для сделок с сырой нефтью);

либо

(iii) валюте, обычно используемой в договорах о приобретении или продаже нефинансовых активов в экономической среде, в которой совершается сделка (например, относительно стабильной и ликвидной валюте, привычно используемой в деловых операциях на местах или внешней торговле).

(g) Паевой опцион, встроенный в основной финансовый инструмент или основной договор страхования, имеет тесную связь с основным инструментом или основным договором, если выплаты в паях оцениваются по текущим значениям стоимости, отражающим значения справедливой стоимости активов данного инвестиционного фонда. Паевой опцион представляет собой одно из договорных условий, требующее выплат паями внутреннего или внешнего инвестиционного фонда.

(h) Производный инструмент, встроенный в договор страхования тесно связан с основным договором страхования, если этот встроенный производный инструмент и основной договор настолько взаимозависимы, что организация оказывается не в состоянии оценить этот встроенный производный инструмент отдельно (т.е. без учета основного договора).

Изменения в других Международных стандартах финансовой отчетности

C9.

В Международный стандарт IAS 18 «Выручка» внесены следующие изменения.

Формулировка параграфа 6(c) изменена следующим образом:

(c) договоры страхования в сфере применения IFRS 4 «Договоры страхования»;

C10.

В Международном стандарте IAS 19 Вознаграждения работникам к определению квалифицируемого страхового полиса, после первого употребления слова „полис" в параграфе 7 добавлена следующая сноска':

(*) Квалифицируемый страховой полис не обязательно является договором страхования, как это определено в Международном стандарте IFRS 4 «Договоры страхования».

C11.

Из Международного стандарта IAS 37 «Оценочные обязательства, условные обязательства и условные активы» изъяты параграфы 1(b) и 4 и включен новый параграф 5(e) в следующей формулировке:

(e) договоры страхования (см. IFRS 4 «Договоры страхования»). Однако, настоящий Стандарт применяется к оценочным обязательствам, условным обязательствам и условным активам страховщика, отличных от тех, которые возникают из его договорных обязательств и прав по договорам страхования, находящихся в сфере применения Международного стандарта IFRS 4.

Изъято последнее предложение параграфа 2 (измененного в 2003 г. Международным стандартом IAS 39).

C12.

В IAS 40 Инвестиционная недвижимость» (в редакции 2003 г.) добавлены параграфы 32A-32C и 75(f)(iv), а в параграф 30 включена перекрестная ссылка на параграф 32A в следующей формулировке:

30. За исключением указанного в параграфах 32A и 34, организация должна выбирать в качестве своей учетной политики либо модель учета по справедливой стоимости, предусмотренную параграфами 33-35, либо затратную модель учета, предусмотренную параграфом 56, и обязана применять эту политику ко всем видам своего инвестиционной недвижимости.

[*61]

Инвестиционная недвижимость, связанная с обязательствами

32A. Организация может:

(a) выбрать либо модель учета по справедливой стоимости, либо затратную модель учета для всей обеспечивающей обязательства инвестиционной недвижимости, приносящей доход, непосредственно связанный со справедливой стоимостью конкретных активов, включающих эту инвестиционную недвижимость, или с доходом по этим активам.

и

(b) выбрать либо модель учета по справедливой стоимости, либо затратную модель учета для всей остальной инвестиционной недвижимости, вне зависимости от выбора, сделанного по пункту (а).

32B. Некоторые страховщики и другие организации создают у себя внутренние имущественные фонды, которые выпускают условные паевые единицы, при этом некоторые такие единицы находятся в распоряжении инвесторов в составе связанных договоров, а остальные - в распоряжении организации. Параграф 32A не разрешает организации оценивать находящееся в распоряжении такого фонда имущество частично по затратам, а частично - по справедливой стоимости.

32C. Если организация выбирает разные модели для двух категорий, описанных в параграфе 32A, то продажи инвестиционной недвижимости между пулами активов, оцененных на основе разных моделей, должны признаваться по справедливой стоимости, а совокупное изменение справедливой стоимости должно признаваться в качестве прибыли или убытка. Соответственно, если продажа инвестиционной недвижимости производится из пула, где применяется модель оценки по справедливой стоимости, в пул, где используется затратная модель, то справедливая стоимость недвижимости на дату продажи становится его исходной стоимостью.

75(f)(iv) совокупное изменение справедливой стоимости, признанное в прибыли или убытке от продажи инвестиционной недвижимости из пула активов с применением затратной модели в пул с применением модели оценки по справедливой стоимости (см. параграф 32C).

C13.

В Международный стандарт IFRS 1 «Принятие международных стандартов финансовой отчетности впервые» вносятся следующие изменения.

В параграфах 12 ссылка на параграфы 13-25C заменена ссылкой на параграфы 13-25D.

Параграф 13(g) и (h) изменен и добавлен новый пункт (i) в следующей формулировке:

(g) классификация ранее признанных финансовых инструментов (параграф 25A);

(h) (сделки с выплатами на основе долевых инструментов (параграфы 25B и 25C);

и

(i) договоры страхования (параграф 25D).

После параграфа 25C введен новый заголовок и добавлен параграф 25D:

Договоры страхования

25D Организация, впервые принявшая Международные стандарты финансовой отчетности, может применять переходные положения Стандарта IFRS 4 «Договоры страхования». IFRS 4 ограничивает изменения в учетной политике применительно к договорам страхования, в том числе и изменения, производимые организацией, впервые принявшей Международные стандарты.

[*62] В параграф 36A и предшествующий заголовок внесены изменения в виде следующих ссылок на Международный стандарт IFRS 4:

Исключения из требования о пересчете сравнительной информации для IAS 39 и IFRS 4

36A В своей первой финансовой отчетности, составленной в соответствии с МСФО, принявшая МСФО организация должна до 1 января 2006 г. представить сравнительную информацию, по меньшей мере, за один год, однако, эта сравнительная информация не обязательно должна соответствовать Международным стандартам IAS 32, IAS 39 и IFRS 4. Организация, которая предпочла представить сравнительную информацию, не соответствующую Международным стандартам IAS 32, IAS 39 и IFRS 4 в течение первого года после перехода на Международные стандарты, должна:

(a) в сравнительной информации применять прежние национальные правила учета к финансовым инструментам, находящимся в сфере применения Международных стандартов IAS 32 и IAS 39, а также договорам страхования, находящимся в сфере применения IFRS 4;

(b) раскрывать данный факт наряду с исходными данными, использованными для подготовки такой информации;

и

(c) раскрыть суть тех основных корректировок, которые обеспечили бы соответствие такой информации Международным стандартам IAS 32, IAS 39 и IFRS 4. Организация не обязана представлять эти корректировки в количественной форме. Однако, организация должна рассматривать любую корректировку баланса на отчетную дату сравнительного периода (т.е. баланса, включающего сравнительную информацию, подготовленную в соответствии с прежними национальными правилами учета), а также баланса на начало первого отчетного периода по МСФО (т.е. первого периода, включающего информацию, которая соответствует Международным стандартам IAS 32, IAS 39 и IFRS 4), как следствие изменения в учетной политике, и делать раскрытия, как это требуется в соответствии с параграфом 28(a)-(e) и (f)(i) IAS 8.

Параграф 28(f)(i) применим только к суммам, представленным в балансе на отчетную дату сравнительного периода.

Когда организация решила представить сравнительную информацию, не соответствующую Международным стандартам IAS 32, IAS 39 и IFRS 4, термин „дата перехода на МСФО" означает (только для этих стандартов) начало первого отчетного периода по МСФО.

C14.

В Интерпретацию SIC-27 «Оценка существа операций, облеченных в юридическую форму аренды» (с учетом изменений, произведенных Международным стандартом IAS 39), внесены следующие изменения.

Формулировка параграфа 7 изменена следующим образом:

7. Прочие обязательства по договору, включая любые выданные гарантии и обязанности, понесенные вследствие досрочного расторжения, должны учитываться в соответствии с Международными стандартами IAS 37, или IAS 39, или IFRS 4 в зависимости от условий договора.

1Соответствующие обязательства по страхованию - это те обязательства по страхованию (и соответствующие отложенные аквизиционные расходы и соответствующие нематериальные активы), в отношении которых учетная политика страховщика не требует проведения теста на соответствие обязательств, отвечающего минимальным требованиям параграфа 16.

2В данном параграфе обязательства по страхованию включают соответствующие отложенные аквизиционные расходы и нематериальные активы, в том числе рассмотренные в параграфах 31 и 32.

3С этой целью договоры, заключаемые одновременно с одним контрагентом (или договоры, по какой-либо другой причине, являющиеся взаимозависимыми), образуют единый договор.

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2004 L 392/37. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IFRS 5 - Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность

МЕЖДУНАРОДНЫЙ СТАНДАРТ ФИНАНСОВОЙ ОТЧЕТНОСТИ IFRS 5

Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность[*]

СОДЕРЖАНИЕ

Параграфы
Цель
1
Сфера применения
2-5
Классификация долгосрочных активов (или групп выбытия) как предназначенных для продажи
6-14
Долгосрочные активы, от которых предполагается отказаться без их продажи
13-14
Оценка долгосрочных активов (или групп выбытия), классифицированных как предназначенные для продажи
15-29
Оценка долгосрочного актива (или группы выбытия)
15-19
Признание убытков от обесценения и их реверсирование
20-25
Изменения в плане продажи
26-29
Представление и раскрытие информации
30-42
Представление информации о прекращенной деятельности
31-36
Прибыли или убытки, относимые на продолжающуюся деятельность
37
Представление информации о долгосрочном активе или группе выбытия, классифицированном/ой как предназначенный/ая для продажи
38-40
Дополнительное раскрытие информации
41-42
Переходные положения
43
Дата вступления в силу
44
Отмена IAS 35
45

ЦЕЛЬ

1.

Цель настоящего Стандарта состоит в определении порядка учета активов, предназначенных для продажи, а также представления и раскрытия информации о прекращенной деятельности. В частности, настоящий Стандарт требует:

(a)

активы, удовлетворяющие критериям классификации в качестве предназначенных для продажи, должны оцениваться по наименьшей из двух величин: балансовой стоимости и справедливой стоимости за вычетом затрат на продажу, при этом амортизация таких активов должна быть прекращена;

и

(b)

информация об активах, удовлетворяющих критериям классификации в качестве предназначенных для продажи, должна представляться отдельно на лицевой стороне баланса, а результаты прекращенной деятельности - отдельно в отчете о прибылях и убытках.

[*64]

СФЕРА ПРИМЕНЕНИЯ

2.

Изложенные в настоящем Стандарте требования, касающиеся классификации и представления информации, подлежат применению ко всем признанным долгосрочным активам1 и ко всем группам выбытия, имеющимся у организации. Изложенные в настоящем Стандарте требования к оценке подлежат применению ко всем признанным долгосрочным активам и группам выбытия (как определено в параграфе 4), кроме активов, перечисленных в параграфе 5, оценка которых должна и дальше производиться в соответствии с указанным Стандартом.

3.

Активы, классифицированные как долгосрочные в соответствии с Международным стандартом IAS 1 «Представление финансовой отчетности» (в редакции 2003 г.), не подлежат переклассификации в категорию краткосрочных до тех пор, пока они не удовлетворяют критериям классификации в качестве предназначенных для продажи в соответствии с настоящим Стандартом. Активы, которые организация в обычных условиях относит к категории долгосрочных и которые приобретены исключительно с целью перепродажи, не подлежат классификации в качестве краткосрочных до тех пор, пока они не удовлетворяют критериям классификации в качестве предназначенных для продажи в соответствии с настоящим Стандартом.

4.

В некоторых случаях организация продает группу активов вместе с рядом непосредственно связанных с ними обязательств, одновременно в рамках одной сделки. Такой группой выбытия может быть группа генерирующих единиц, одна генерирующая единица или часть генерирующей единицы.2 В такую группу могут входить любые активы и любые обязательства организации, в том числе краткосрочные активы, краткосрочные обязательства, а также активы, которые, согласно параграфу 5, исключаются из числа активов, подлежащих оценке в соответствии с настоящим Стандартом. Если долгосрочный актив, подпадающий под содержащиеся в настоящем Стандарте требования к оценке, является частью группы выбытия, то установленные настоящим Стандартом требования к оценке применяются ко всей этой группе в целом, и группа оценивается по наименьшей из двух величин: балансовой стоимости и справедливой стоимости за вычетом затрат на продажу. Требования к оценке индивидуальных активов и обязательств в составе группы выбытия изложены в параграфах 18, 19 и 23.

5.

Положения настоящего Стандарта, касающиеся оценки,3 не применяются к перечисленным ниже активам, оценка которых производится в соответствии с указанными для них стандартами либо на индивидуальной основе, либо в составе группы выбытия:

(a)

отложенным налоговым активам (см. IAS 12 «Налоги на прибыль).

(b)

активов, возникающих из вознаграждений работникам (см. IAS 19 «Вознаграждения работникам).

(c)

финансовым активам, находящимся в сфере применения IAS 39 «Финансовые инструменты - признание и оценка».

(d)

долгосрочным активам, учитываемым в соответствии с моделью учета по справедливой стоимости в IAS 40 «Инвестиционная недвижимость».

(e)

краткосрочным активам, оцениваемым по справедливой стоимости за вычетом предполагаемых сбытовых расходов, в соответствии с IAS 41 «Сельское хозяйство».

(f)

правам по договорам страхования, согласно определению в IFRS 4 «Договоры страхования».

КЛАССИФИКАЦИЯ ДОЛГОСРОЧНЫХ АКТИВОВ (ИЛИ ГРУПП ВЫБЫТИЯ)
КАК ПРЕДНАЗНАЧЕННЫХ ДЛЯ ПРОДАЖИ

6.

Организация должна классифицировать долгосрочный актив (или группу выбытия) как предназначенный для продажи, если его балансовая стоимость будет возмещена главным образом посредством операции по его продаже, а не его дальнейшего использования.

7.

[*65] Для этого, актив (или группа выбытия) должен быть доступен для немедленной продажи в его нынешнем состоянии только на тех условиях, которые являются обычными, типовыми условиями продажи таких активов (или групп выбытия), при этом его продажа должна характеризоваться высокой степенью вероятности.

8.

Для того чтобы продажа характеризовалась высокой степенью вероятности, руководители соответствующего уровня должны иметь твердое намерение осуществить план такой продажи актива (или группы выбытия), а также привести в действие активную программу поиска покупателя и осуществления плана продажи. Кроме этого, актив (или группа выбытия) должны стать предметом активного предложения на рынке по цене, сопоставимой с его текущей справедливой стоимости. Наряду с этим должно иметь место ожидание того, что данная продажа может быть квалифицирована как завершенная операция в пределах одного года с даты классификации, если иное не разрешено параграфом 9, при этом действия, необходимые для завершения плана, должны свидетельствовать об отсутствии вероятности существенных изменений в этом плане или его отмены.

9.

Период завершения плана продажи может превышать один год в связи с возникшими событиями или обстоятельствами. Продление периода, необходимого для завершения плана продажи, не препятствует классификации актива (или группы выбытия) как предназначенного для продажи, если такое продление вызвано событиями или обстоятельствами, неподконтрольными данной организации, и при этом существуют достаточные подтверждения твердого намерения этой организации осуществить имеющийся у нее план продажи такого актива (или группы выбытия). Именно это будет иметь место при выполнении критериев, изложенных в Приложении B.

10.

Операции по продаже включают обмен одних долгосрочных активов на другие долгосрочные активы, когда такой обмен является коммерческой сделкой по своей сути, в соответствии с Международным стандартом IAS 16 «Основные средства».

11.

Когда организация приобретает долгосрочный актив (или группу выбытия) исключительно с целью его последующей продажи, она должна на дату приобретения классифицировать такой долгосрочный актив (или группу выбытия) как предназначенный для продажи, но только при выполнении ею установленного в параграфе 8 условия о годичном сроке (если иное не разрешено параграфом 9) и, если при этом существует высокая степень вероятности того, что в течение короткого периода после приобретения (как правило, в течение трех месяцев) будут выполнены невыполняемые на эту дату любые другие критерии, изложенные в параграфах 7 и 8).

12.

Если изложенные в параграфах 7 и 8 критерии выполняются после отчетной даты, организации запрещается классифицировать долгосрочный актив (или группу выбытия) как предназначенный для продажи в своей финансовой отчетности при ее публикации. Однако, когда эти критерии выполняются после отчетной даты, но до утверждения финансовой отчетности к выпуску, компания обязана раскрывать в примечаниях информацию, указанную в параграфе 41 (a), (b) и (d)

Долгосрочные активы, от которых предполагается отказаться без их продажи

13.

Организации запрещается классифицировать долгосрочный актив (или группу выбытия) как предназначенный для продажи, если она намерена от него/нее отказаться. Причина состоит в том, что его/ее балансовая стоимость будет возмещаться главным образом за счет дальнейшего использования. Однако, если группа выбытия, от которой предполагается отказаться, удовлетворяет критериям параграфа 32(a)-(c), то организация должна, согласно параграфам 33 и 34, представить результаты и денежные потоки от группы выбытия как прекращенные операции на дату прекращения использования этой группы. Долгосрочные активы (или группы выбытия), от которых предполагается отказаться, включают долгосрочные активы (или группы выбытия), которые предполагается использовать до конца срока их полезной службы, а также долгосрочные активы (или группы выбытия), которые предполагается списать без продажи.

14.

Организации запрещается учитывать долгосрочный актив, использование которого временно прекращено, как актив, от которого она намерена отказаться.

ОЦЕНКА ДОЛГОСРОЧНЫХ АКТИВОВ (ИЛИ ГРУПП ВЫБЫТИЯ),
КЛАССИФИЦИРОВАННЫХ КАК ПРЕДНАЗНАЧЕННЫЕ ДЛЯ ПРОДАЖИ

Оценка долгосрочного актива (или группы выбытия)

15.

Организация должна оценивать классифицированный как предназначенный для продажи долгосрочный актив (или группу выбытия) по наименьшей из двух величин: его/ее балансовой стоимости и справедливой стоимости за вычетом затрат на продажу.

16.

[*66] Если вновь приобретенный актив (или группа выбытия) удовлетворяет критериям классификации в качестве предназначенного для продажи (см. параграф 11), то применение параграфа 15позволит при первоначальном признании оценить данный актив (или группу выбытия) по наименьшей из двух величин: балансовой стоимости, в случае, если он не был классифицирован таким образом (например, по себестоимости), и справедливой стоимости за вычетом затрат на продажу. Соответственно, если актив (или группа выбытия) приобретен при объединении предприятий, он должен оцениваться по справедливой стоимости за вычетом затрат на продажу.

17.

Когда имеется ожидание, что продажа состоится более чем через год, организация должна оценивать затраты на продажу по их дисконтированной стоимости. Любое возникающее со временем возрастание дисконтированной стоимости затрат на продажу надлежит представлять в отчете о прибылях и убытках как затраты на финансирование.

18.

Непосредственно перед первоначальной классификацией актива (или группы выбытия) в качестве предназначенного для продажи, значения балансовой стоимости данного актива (или всех активов и обязательств в составе такой группы) должны оцениваться в соответствии с применимыми МСФО.

19.

При повторной оценке группы выбытия значения балансовой стоимости любых активов и обязательств, не подпадающих под требования к оценке, содержащиеся в настоящем Стандарте, но включенных в классифицированную в качестве предназначенной для продажи группу выбытия, подлежат переоценке в соответствии с применимыми МСФО еще до повторной оценки справедливой стоимости группы выбытия за вычетом затрат на продажу.

Признание убытков от обесценения и их реверсирование

20.

Организация должна признавать убыток от обесценения применительно к любой первоначальной или последующей переоценке актива (или группы выбытия) до справедливой стоимости за вычетом затрат на продажу, при условии, что он не был признан в соответствии с параграфом 19.

21.

Организация обязана признавать любую прибыль от последующего увеличения справедливой стоимости актива за вычетом затрат на продажу, но только в сумме, не превышающей накопленный убыток от обесценения, который признан в соответствии с настоящим Стандартом или был признан ранее в соответствии с Международным стандартом IAS 36 «Обесценение активов».

22.

Организация обязана признавать прибыль от любого увеличения справедливой стоимости группы выбытия за вычетом затрат на продажу:

(a)

при условии, что он не был признан в соответствии с параграфом 19;

но

(b)

только в сумме, не превышающей величину накопленного убытка от обесценения, признанного либо в соответствии с настоящим Стандартом, либо признанного ранее в соответствии с Международным стандартом IAS 36, по долгосрочным активам, подпадающим под требования к оценке, которые установлены настоящим Стандартом.

23.

Убыток от обесценения (или любая последующая прибыль), признанный применительно к группе выбытия, должна уменьшать (или увеличивать) балансовую стоимость долгосрочных активов в группе, подпадающих под требования к оценке, которые определены настоящим Стандартом, с соблюдением очередности распределения, установленной в параграфах 104(a) и (b) и 122 Международного стандарта IAS 36 (в редакции 2004 г.).

24.

Прибыль или убыток, не признанные к дате продажи долгосрочного актива (или группы выбытия), подлежат признанию на дату прекращения признания. Требования, касающиеся прекращения признания, изложены в:

(a)

параграфах 67-72 Международного стандарта IAS 16 (в редакции 2003 г.), применительно к основным средствам,

и

(b)

параграфах 112-117 Международного стандарта IAS 38 «Нематериальные активы» (в редакции 2004 г.), применительно к нематериальным активам.

25.

Организации запрещается амортизировать долгосрочный актив, пока он классифицирован как предназначенный для продажи, или пока он является частью группы выбытия, классифицированной как предназначенная для продажи. Проценты и другие расходы, относимые на обязательства группы выбытия, классифицированной в качестве предназначенной для продажи, подлежат дальнейшему признанию.

[*67]

Изменения в плане продажи

26.

Если организация классифицировала актив (или группу выбытия) как предназначенный для продажи, но изложенные в параграфах 7-9 критерии более не выполняются, то она обязана отменить классификацию данного актива (или группы выбытия) как предназначенного для продажи.

27.

Организация должна оценивать долгосрочный актив, выведенный из категории предназначенных для продажи (или из состава группы выбытия, классифицированной в качестве предназначенной для продажи) по наименьшей из двух величин:

(a)

его балансовой стоимости до того, как актив (или группа выбытия) был классифицирован как предназначенный для продажи, с корректировкой на любую амортизацию или переоценку, которая была бы признана, если бы данный актив (или группа выбытия) не был классифицирован как предназначенный для продажи,

и

(b)

его возмещаемой суммы на дату последующего решения об отказе от продажи.4

28.

Организация обязана учитывать любую необходимую корректировку балансовой стоимости долгосрочного актива, классификация которого в качестве предназначенного для продажи отменена, в прибыли5 от продолжающейся деятельности в период, в котором больше не удовлетворяются критерии, изложенные в параграфах 7-9. Организация обязана представлять такую корректировку в том же разделе отчета о прибылях и убытках, в котором при их наличии представляются прибыль или убыток, признанные в соответствии с параграфом 37.

29.

Если организация выводит отдельный актив или отдельное обязательство из состава группы выбытия, классифицированной в качестве предназначенной для продажи, то оставшиеся активы и обязательства в подлежащей продаже группе выбытия должны и дальше оцениваться в совокупности как группа, но только при условии, что эта группа удовлетворяет критериям, установленным в параграфах 7-9. В противном случае, оставшиеся в составе такой группы долгосрочные активы, которые по отдельности удовлетворяют критериям классификации в качестве предназначенных для продажи, должны оцениваться по наименьшей из двух величин: балансовой стоимости и справедливой стоимости за вычетом затрат на продажу на эту дату. Любые долгосрочные активы, не удовлетворяющие данным критериям, подлежат выводу из категории классифицированных в качестве предназначенных для продажи, в соответствии с параграфом 26.

ПРЕДСТАВЛЕНИЕ И РАСКРЫТИЕ ИНФОРМАЦИИ

30.

Организация обязана представлять и раскрывать информацию, позволяющую пользователям ее финансовой отчетности оценивать финансовые последствия прекращенной деятельности и продажи долгосрочных активов (или групп выбытия).

Представление информации о прекращенной деятельности

31.

Компонент организации представляет собой деятельность вместе с относимыми к ней денежными потоками, которая, с операционной точки зрения и в целях финансовой отчетности, может быть четко отделена от остальной части организации. Иными словами, компонентом организации становится генерирующая единица или группа генерирующих единиц, находящихся в использовании.

32.

Прекращенная деятельность представляет собой компонент организации, который либо уже выбыл, либо классифицирован как предназначенный для продажи, и

(a)

который представляет собой отдельное крупное направление деятельности или деятельность в географическом районе,

(b)

[*68] включен в единый скоординированный план выбытия отдельного направления деятельности или отказа от деятельности в географическом районе,

либо

(c)

является дочерней организацией, приобретенной исключительно с целью перепродажи.

33.

Организация должна раскрывать:

(a)

одной суммой на лицевой стороне отчета о прибылях и убытках суммарную величину:

(i)

прибыли или убытка после налогообложения от прекращенной деятельности

и

(ii)

прибыли или убытка после налогообложения, признанных по результатам оценки по справедливой стоимости за вычетом затрат на продажу, или реализации активов или группы (групп) выбытия, относимых к прекращенной деятельности.

(b)

анализ такой единой суммы, разложенной на:

(i)

выручку, расходы и прибыль или убыток до налогообложения от прекращенной деятельности;

(ii)

соответствующие отчисления налога на прибыль, согласно требованию параграфа 81 (h) Международного стандарта IAS 12;

(iii)

прибыль или убыток, признанные по результатам оценки по справедливой стоимости за вычетом затрат на продажу, или реализации активов или группы (групп) выбытия, относимых к прекращенной деятельности;

и

(iv)

соответствующие отчисления налога на прибыль, согласно требованию параграфа 81 (h) Международного стандарта IAS 12.

Такой анализ может быть представлен в примечаниях, либо на лицевой стороне отчета о прибылях и убытках. Если он представляется на лицевой стороне отчета о прибылях и убытках, то он должен размещаться в разделе, относящемся к прекращенной деятельности, т.е. отдельно от продолжающейся деятельности. Такой анализ не требуется применительно к группам выбытия, представляющим собой вновь приобретенные дочерние организации, которые удовлетворяют критериям классификации в качестве предназначенных для продажи после приобретения (см. параграф 11).

(c)

чистые денежные потоки, относящиеся к операционной, инвестиционной и финансовой сферам прекращенной деятельности. Эти раскрытия могут представляться либо в примечаниях, либо на лицевой стороне финансовой отчетности. Такие раскрытия не требуются применительно к группам выбытия, представляющим собой вновь приобретенные дочерние организации, которые удовлетворяют критериям классификации в качестве предназначенных для продажи после приобретения (см. параграф 11).

34.

Организация должна повторно представлять требуемые параграфом 33раскрытия за предшествующие периоды, представленные в финансовой отчетности, с тем, чтобы такие раскрытия относились ко всей деятельности, прекращенной к отчетной дате за последний представленный период.

35.

Корректировки, производимые в текущем периоде в отношении ранее представленных в прекращенной деятельности сумм, которые непосредственно относятся к выбытию прекращенной деятельности в предшествующем периоде, надлежит классифицировать отдельно в прекращенной деятельности. Характер и величина таких корректировок подлежат раскрытию. Ниже приведены примеры обстоятельств, в которых может возникнуть необходимость в таких корректировках:

(a)

разрешение неопределенностей, возникающих из условий сделки по продаже выбывающих активов, например, уточнение цены приобретения и вопросов возмещения с покупателем.

(b)

[*69] разрешение неопределенностей, возникающих в связи и непосредственно связанных с деятельностью компонента перед его выбытием, например, обязательств в вопросах охраны окружающей среды и гарантии качества продукции, сохраняемых за продавцом.

(c)

исполнение обязательств по плану вознаграждения работников, при условии, что такое исполнение непосредственно связано со сделкой по продаже выбывающих активов.

36.

Если организация прекращает классификацию своего компонента в качестве предназначенного для продажи, то результаты деятельности этого компонента, ранее представленные в прекращенной деятельности в соответствии с параграфами 33-35, подлежат переклассификации и включению в результаты от продолжающейся деятельности за все представленные периоды. Приводимые за предыдущие периоды суммы должны быть описаны как представленные заново.

Прибыли или убытки, относимые на продолжающуюся деятельность

37.

Любая прибыль или любой убыток от переоценки классифицированного в качестве предназначенного для продажи долгосрочного актива (или группы выбытия), который не отвечает определению прекращенной деятельности, подлежит включению в прибыль или убыток от продолжающейся деятельности.

Представление информации о долгосрочном активе или группе выбытия, классифицированном/ой как предназначенный/ая для продажи

38.

Организация обязана представлять информацию о классифицированном в качестве предназначенного для продажи долгосрочном активе и активах в составе классифицированной в качестве предназначенной для продаже группы выбытия отдельно от представляемой в балансе информации о других активах. Классифицированные в качестве предназначенных для продажи обязательства в составе группы выбытия должны представляться отдельно от других обязательств, представляемых в балансе. Такие активы и обязательства запрещено зачитывать друг против друга и представлять одной суммой. Информацию об основных категориях активов и обязательств, классифицированных в качестве предназначенных для продажи, надлежит представлять отдельно на лицевой стороне баланса или в примечаниях, если иное не разрешено параграфом 39. Организация обязана отдельно представлять любой накопленный доход или расход, признанный непосредственно в капитале и отнесенный на долгосрочный актив (или группу выбытия), классифицированный в качестве предназначенного для продажи.

39.

Если группой выбытия является вновь приобретенная дочерняя организация, удовлетворяющая критерию классификации в качестве предназначенной для продажи после приобретения (см. параграф 11), то раскрытие информации об основных категориях активов и обязательств не требуется.

40.

Организации запрещается переклассифицировать или заново представлять суммы, представленные для долгосрочных активов или активов и обязательств в составе групп выбытия, классифицированных в качестве предназначенных для продажи, в балансах предшествующих периодов, для отражения этой классификации в балансе за последний из представленных периодов.

Дополнительное раскрытие информации

41.

Организация обязана раскрывать следующую информацию в примечаниях к финансовой отчетности в период, в котором долгосрочный актив (или группа выбытия) был либо классифицирован как предназначенный для продажи, либо продан:

(a)

описание такого долгосрочного актива (или группы выбытия);

(b)

описание фактов и обстоятельств, сопутствующих продаже или обусловивших ожидаемое выбытие, а также предполагаемый способ и время такого выбытия;

(c)

прибыль или убыток, признанные в соответствии с параграфами 20-22, и, в отсутствие отдельного представления на лицевой стороне отчета о прибылях и убытках, раздел этого отчета, в котором отражены эти прибыль или убыток;

(d)

[*70] там, где это применимо, сегмент, в котором данный долгосрочный актив (или группа выбытия) представлен в соответствии с Международным стандартом IAS 14 «Сегментная отчетность».

42.

Если применимым является параграф 26 или параграф 29, то в период принятия решения об изменении плана продажи долгосрочного актива (или группы выбытия), организация должна раскрывать факты и обстоятельства, обусловившие такое решение, а также последствия данного решения для результатов деятельности за отчетный период и любой из ранее представленных периодов.

ПЕРЕХОДНЫЕ ПОЛОЖЕНИЯ

43.

Настоящий Стандарт должен применяться на перспективной основе к долгосрочным активам (или группам выбытия), которые удовлетворяют критериям классификации в качестве предназначенных для продажи, а также к деятельности, удовлетворяющей критериям классификации в качестве прекращенной, после даты вступления в силу настоящего Стандарта. Организация может применять требования настоящего Стандарта ко всем долгосрочным активам (или группам выбытия), удовлетворяющим критериям классификации в качестве предназначенных для продажи, а также к деятельности, удовлетворяющей критериям классификации в качестве прекращенной, после любой даты до вступления настоящего Стандарта в силу, при условии, что оценочные данные и другая информация, необходимая для его применения, были получены на момент первоначального выполнения указанных критериев.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

44.

Организации надлежит применять настоящий Стандарт в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 января 2005 г., она обязана раскрыть этот факт.

ОТМЕНА IAS 35

45.

Настоящий Стандарт заменяет собой Международный стандарт IAS 35 «Прекращаемая деятельность».

[*71]

Приложение А

Определения терминов

Настоящее Приложение составляет неотъемлемую часть Стандарта.

генерирующая единица
Наименьшая идентифицируемая группа активов, обеспечивающая поступления денежных средств, которые в значительной степени независимы от притоков денежных средств от других активов или групп активов.
компонент организации
Деятельность вместе с относимыми к ней денежными потоками, которая, с операционной точки зрения и в целях финансовой отчетности, может быть четко отделена от остальной части организации.
затраты на продажу
Дополнительные затраты, которые прямо связаны с выбытием актива (или группы выбытия), за исключением финансовых затрат и расходов по налогу на прибыль.
краткосрочный актив
Актив, удовлетворяющий любому из нижеперечисленных критериев:

(a) его предполагается реализовать или он предназначен для целей продажи или потребления при обычных условиях операционного цикла организации;

(b) он предназначен главным образом для целей продажи;

(c) его предполагается реализовать в течение двенадцати месяцев с отчетной даты;

либо

(d) он представляет собой денежные средства или эквивалент денежных средств, кроме случаев, когда его запрещено обменивать или использовать для погашения обязательства в течение, по меньшей мере, двенадцати месяцев с отчетной даты.

прекращенная деятельность
Компонент организации, который либо уже выбыл, либо классифицирован как предназначенный для продажи, и:

(a) который представляет собой отдельное крупное направление деятельности или географический район, в котором осуществляется деятельность,

(b) включен в единый скоординированный план выбытия отдельного направления деятельности или отказа от географического района, в котором осуществляется деятельность

либо

(c) является дочерней организацией, приобретенной исключительно с целью перепродажи.

группа выбытия
Группа активов, предназначенных для одновременного выбытия путем продажи, либо другим способом, на основе единой операции, а также обязательств, непосредственно связанных с этими активами, которые передаются в результате данной операции. В такую группу входит деловая репутация, приобретенная при объединении предприятий, если эта группа является генерирующей единицей, на которую распределена деловая репутация, согласно требованиям параграфов 80-87 Международного стандарта IAS 36 «Обесценение активов» (в редакции 2004 г.), или, если она представляет собой деятельность внутри такой генерирующей единицы.
справедливая стоимость
Та сумма, на которую можно обменять актив или урегулировать обязательство при совершении сделки между хорошо осведомленными, желающими совершить такую сделку и независимыми друг от друга сторонами.
твердое согласие на покупку
Соглашение с несвязанной стороной, имеющее обязательное действие для обеих сторон и, как правило, обеспеченное правовыми санкциями, в котором (а) указаны все важнейшие условия, в том числе цена и время операций, и (b) предусмотрены достаточно серьезные стимулы против неисполнения, придающие исполнению соглашения высокую степень вероятности.
[*72] высокая степень вероятности
В значительной степени более высокая степень вероятности.
долгосрочный актив
Актив, не отвечающий определению краткосрочного актива.
вероятно
Более вероятно, чем нет.
возмещаемая сумма
Наибольшая из двух величин: справедливой стоимости актива за вычетом затрат на продажу и ценности его использования.
ценность использования
Дисконтированная стоимость предполагаемых потоков денежных средств, возникновение которых ожидается от продолжающегося использования актива и от его выбытия в конце срока его полезной службы.

[*73]

Приложение В

Рекомендации по применению

Настоящее Приложение составляет неотъемлемую часть Стандарта.

ПРОДЛЕНИЕ ПЕРИОДА, НЕОБХОДИМОГО ДЛЯ ЗАВЕРШЕНИЯ ПРОДАЖИ

B1.

Как указано в параграфе 9, продление периода, необходимого для завершения плана продажи, не препятствует классификации актива (или группы выбытия) как предназначенного для продажи, если такое продление вызвано событиями или обстоятельствами, неподконтрольными данной организации, и при этом существуют достаточные подтверждения твердого намерения этой организации осуществить свой план продажи такого актива (или группы выбытия). Соответственно, исключение из предусмотренного параграфом 8 правила о годичном сроке должно действовать в следующих ситуациях, связанных с возникновением таких событий или обстоятельств:

(a)

на дату, когда организация выражает намерение осуществить план продажи долгосрочного актива (или группы выбытия), она обоснованно ожидает, что другие стороны (не покупатель) выставят такие условия передачи данного актива (или группы выбытия), которые вызовут продление периода, необходимого для завершения продажи, и:

(i)

действия, необходимые для реагирования на эти условия, не могут быть предприняты, до появления твердого согласия на покупку,

и

(ii)

имеется высокая степень вероятности появления такого твердого согласия в течение одного года.

(b)

организация получает твердое согласие на покупку и, в результате, покупатель или другие стороны неожиданно выставляют такие условия относительно передачи ранее классифицированного в качестве предназначенного для продажи долгосрочного актива (или группы выбытия), которые ведут к продлению периода, необходимого для завершения продажи, и:

(i)

предприняты своевременные действия для реагирования на такие условия,

и

(ii)

предполагается, что вызвавшие продление срока причины будут успешно устранены.

(c)

в течение первоначального годичного периода возникают обстоятельства, которые ранее рассматривались как маловероятные, и, в результате, операция по продаже долгосрочного актива (или группы выбытия), ранее классифицированного как предназначенный для продажи, к концу этого периода не происходит, и:

(i)

в течение первоначального годичного периода организация предприняла необходимые действия для реагирования на изменение обстоятельств,

(ii)

данный долгосрочный актив (или группа выбытия) является предметом активного предложения на рынке по цене, которая, с учетом изменившихся обстоятельств, представляется обоснованной,

и

(iii)

выполняются критерии, предусмотренные параграфами 7 и 8

[*74]

Приложение C

Изменения в других Международных стандартах финансовой отчетности

Изменения, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Если компания применяет настоящий Стандарт в отношении более раннего периода, то указанные изменения будут действовать в отношении этого более раннего периода.

C1.

В IAS 1 «Представление финансовой отчетности» (в редакции 2003 г.) внесены следующие изменения.

Формулировка параграфа 68 изменена следующим образом:

68. Как минимум, в балансе должны присутствовать линейные статьи, представляющие следующие суммы, при условии, что они не представлены в соответствии с параграфом 68A:

(a) ...

Добавлен параграф 68A, согласно которому:

68 A. В балансе должны также присутствовать линейные статьи, представляющие следующие суммы:

(a) балансовые величины суммарных активов, классифицированных как предназначенные для продажи, и активов в составе группы выбытия, классифицированных как предназначенные для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность»;

и

(b) балансовая величина обязательств в составе групп выбытия, классифицированных как предназначенные для продажи в соответствии с Международным стандартом IFRS 5.

Формулировка параграфа 81 изменена следующим образом:

81. Как минимум, отчет о прибыли и убытках должен включать линейные статьи, которые представляют следующие суммы за период:

...

(d) расходы по налогу;

(e) единую сумму, включающую (i) совокупные прибыль или убыток после налогообложения от прекращенной деятельности (ii) прибыль или убыток после налогообложения, признанные по результатам оценки по справедливой стоимости за вычетом затрат на продажу или после выбытия активов или группы (групп) выбытия, образующих прекращенную деятельность;

и

(f) прибыль или убыток.

Формулировка параграфа 87(e) изменена следующим образом:

(e) прекращенная деятельность;

C2.

Формулировка параграфа 22(b) и (c) в Международном стандарте IAS 10 «События после отчетной даты» изменена следующим образом:

(b) принятие плана, предусматривающего прекращение части деятельности;

(c) [*75] крупные сделки, связанные с приобретением активов, классификация активов как предназначенных для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность» , другие выбытия активов или экспроприация крупных активов государством;

C3.

В Международный стандарт IAS 14 «Сегментная отчетность» внесены следующие изменения.

Формулировка параграфа 52 изменена следующим образом:

52. Организация должна раскрывать сегментный результат для каждого отчетного сегмента, представляя результат продолжающейся деятельности отдельно от результата прекращенной деятельности.

Добавлен параграф 52A, согласно которому:

52A. Организация обязана пересчитать сегментные результаты за предыдущие периоды, представленные в финансовой отчетности, с тем, чтобы раскрытия информации, требуемые в соответствии с параграфом 52 применительно к прекращенной деятельности, относились ко всей деятельности, классифицированной как прекращенная на отчетную дату последнего из представленных периодов.

Формулировка параграфа 67 изменена следующим образом:

67. Организация должна представлять сверку между информацией, раскрытой для отчетных сегментов, и совокупной информацией в консолидированной или индивидуальной финансовой отчетности. При представлении сверки организация должна сверять выручку сегмента с выручкой компании от внешних клиентов (включая раскрытие суммы выручки компании от внешних клиентов, не включенной в выручку сегмента); результат сегмента должен сверяться с сопоставимым показателем операционной прибыли или убытка организации, а также с прибылью или убытком организации от продолжающейся деятельности; результат сегмента от прекращенной деятельности подлежит сверке с прибылью или убытком организации от прекращенной деятельности; активы сегмента должны...

C4.

В IAS 16 «Основные средства» (в редакции 2003 г.) внесены следующие изменения.

Формулировка параграфа 3 изменена следующим образом:

3. Настоящий Стандарт не применяется в отношении:

(a) основных средств, классифицированных как предназначенные для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность»;

(b) биологических активов...;

либо

(c) прав на пользование недрами...

Однако, настоящий Стандарт применяется в отношении основных средств, используемых для развития и обеспечения активов, описанных в пунктах (b) и (c).

Формулировка параграфа 55 изменена следующим образом:

55. ... Амортизация актива прекращается на более раннюю из двух дат: даты классификации актива как предназначенного для продажи (или включения его в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5, и даты прекращения признания данного актива. Соответственно, амортизация не прекращается, когда актив вообще перестает использоваться или прекращается его активное использование, если только он уже не был полностью амортизирован. Однако, .....

[*76] Формулировка параграфа 73(e)(ii) изменена следующим образом:

(ii) активы, классифицированные как предназначенные для продажи, или включенные в группу выбытия, классифицированную как предназначенная для продажи в соответствии с Международным стандартом IFRS 5, и другие выбытия;

Формулировка параграфа 79(c) изменена следующим образом:

(c) балансовая стоимость основных средств, активное использование которых прекращено и которые не классифицированы как предназначенные для продажи в соответствии с Международным стандартом IFRS 5;

C5.

В Международный стандарт IAS 17 Аренда (в редакции 2003 г.) добавлен параграф 41A в следующей формулировке:

41A. Актив, являющийся предметом финансовой аренды и классифицированный в качестве предназначенного для продажи (или включенный в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5, подлежит учету в соответствии с порядком, предусмотренным указанным Стандартом.

C6.

В Международный стандарт IAS 27 «Консолидированная и отдельная финансовая отчетность» внесены следующие изменения.

Формулировка параграфа 12 изменена следующим образом:

12. Консолидированная финансовая отчетность материнской организации должна включать финансовую отчетность всех ее дочерних организаций(*).

В параграф 12 включена следующая сноска:

(*) Если после приобретения дочерняя организация удовлетворяет критериям классификации в качестве предназначенной для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность», то она подлежит учету в соответствии с указанным Стандартом.

Изъяты параграфы 16-18.

Формулировка параграфа 37 изменена следующим образом:

37. При составлении отдельной финансовой отчетности инвестиции в дочерние, совместно контролируемые и ассоциированные организации, не классифицированные как предназначенные для продажи (и не включенные в группу выбытия, классифицированную в качестве предназначенной для продажи) в соответствии с Международным стандартом IFRS 5, должны учитываться либо:

(a) по себестоимости, либо

(b) в соответствии с Международным стандартом IAS 39..

Такой же порядок учета надлежит применять в отношении каждой категории инвестиций. Инвестиции в дочерние, совместно контролируемые и ассоциированные организации, классифицированные как предназначенные для продажи (или включенные в группу выбытия, классифицированную в качестве предназначенной для продажи) в соответствии с Международным стандартом IFRS 5, должны учитываться в соответствии с порядком, предусмотренным указанным Стандартом.

Формулировка параграфа 39 изменена следующим образом:

39. Инвестиции в совместно контролируемые и ассоциированные организации, которые отражаются в консолидированной финансовой отчетности согласно Международному стандарту IAS 39, должны, в соответствии с таким же порядком, отражаться и в отдельной финансовой отчетности инвестора.

[*77] Изъят параграф 40(a) и (b).

C7.

В Международный стандарт IAS 28 «Инвестиции в ассоциированные компании» внесены следующие изменения.

Формулировка параграфа 13 изменена следующим образом:

13. Инвестиция в ассоциированную организацию должна учитываться с использованием метода учета по долевому участию, кроме случаев, когда:

(a) такая инвестиция классифицирована как предназначенная для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность»;

(b) ...

Формулировка параграфа 14 изменена следующим образом:

14. Инвестиции, описанные в параграфе 13(a), подлежат учету в соответствии с порядком, предусмотренным Международным стандартом IFRS 5.

Формулировка параграфа 15 после изъятия ссылки на Международный стандарт IAS 22 «Объединения бизнеса» в связи с принятием IFRS 3 «Объединения предприятий», изменилась следующим образом:

15. Когда ранее классифицированная как предназначенная для продажи инвестиция в ассоциированную организацию перестает удовлетворять критериям признания в качестве таковой, она подлежит учету с использованием метода долевого участия, начиная с даты ее классификации как предназначенной для продажи. Соответствующим образом должна быть скорректирована и финансовая отчетность за периоды с момента классификации такой доли участия как предназначенной для продажи.

Параграф 16 изъят.

Формулировка параграфа 38 изменена следующим образом:

38. ...раскрываться отдельно. Доля инвестора в любой прекращенной деятельности таких ассоциированных организаций также должна раскрываться отдельно.

C8.

В Международный стандарт IAS 31 «Участие в совместной деятельности» внесены следующие изменения.

Формулировка параграфа 2(a) изменена следующим образом:

(a) такая доля классифицирована как предназначенная для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность»;

Формулировка параграфа 42 изменена следующим образом:

42. Доли участия в совместно контролируемых организациях, классифицированные как предназначенные для продажи в соответствии с IFRS 5, должны отражаться в учете в соответствии с указанным Стандартом.

Формулировка параграфа 43 после изъятия ссылки на IAS 22 «Объединение бизнеса» в связи с принятием IFRS 3 изменилась следующим образом:

43. Когда ранее классифицированная как предназначенная для продажи доля участия в совместно контролируемой организации перестает удовлетворять критериям признания в качестве таковой, она подлежит учету с использованием метода пропорциональной консолидации или метода долевого участия, начиная с даты ее классификации как предназначенной для продажи. Соответствующим образом должна быть скорректирована и финансовая отчетность за периоды с момента классификации такой доли участия как предназначенной для продажи.

Параграф 44 изъят.

C9.

[*78] В Международный стандарт IAS 36 «Обесценение активов» (вышедший в 1998 г.) внесены следующие изменения.

Формулировка параграфа 1 изменена следующим образом:

1. Настоящий Стандарт должен применяться для учета обесценения всех активов, кроме:

(a) ...

(f) ... (см. IAS 40 «Инвестиционная недвижимость»);

(g) ... (см. IAS 41 «Сельское хозяйство»); и

(h) долгосрочные активы (или группы выбытия), классифицированные как предназначенные для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность».

Формулировка параграфа 2 изменена следующим образом:

2. Настоящий Стандарт не применяется к запасам, активам, возникающим из договоров на строительство, отложенным налоговым требованиям, активам, возникающим из вознаграждений работников, или активам, классифицированным как предназначенные для продажи (или включенным в группу выбытия, классифицированную как предназначенная для продажи), поскольку существующие Международные стандарты финансовой отчетности, применяемые к этим активам, уже содержат специальные требования к их признанию и оценке.

Определение генерирующей единицы в параграфе 5 изменено следующим образом:

Генерирующая единица - это наименьшая идентифицируемая группа активов, обеспечивающая поступления денежных средств, которые в значительной степени независимы от притоков денежных средств от других активов или групп активов.

К последнему предложению параграфа 9(f) добавлена следующая сноска:

(*) Если актив удовлетворяет критериям классификации в качестве предназначенного для продажи (или включается в группу выбытия, классифицированную как предназначенная для продажи), он исключается из сферы применения Международного стандарта IAS 36 и должен отражаться в учете в соответствии с Международным стандартом IFRS 5.

C10.

В Международный стандарт IAS 36 «Обесценение активов» (в редакции 2004 г.) внесены следующие изменения.

Все ссылки на „чистую продажную цену" заменяются ссылками на „справедливую стоимость за вычетом затрат на продажу".

Формулировка параграфа 2 изменена следующим образом:

2. Настоящий Стандарт должен применяться для учета обесценения всех активов, кроме:

(a) ...

(i) долгосрочных активов (или групп выбытия), классифицированных как предназначенные для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность».

[*79] Формулировка параграфа 3 изменена следующим образом:

3. Настоящий Стандарт не применяется к запасам, активам, возникающим из договоров на строительство, отложенным налоговым требованиям, активам, возникающим из вознаграждений работников, или активам, классифицированным как предназначенные для продажи (или включенным в группу выбытия, классифицированную как предназначенная для продажи), поскольку существующие Международные стандарты финансовой отчетности, применяемые к этим активам, уже содержат специальные требования к их признанию и оценке.

Определение генерирующей единицы в параграфе 6 изменено следующим образом:

Генерирующая единица - это наименьшая идентифицируемая группа активов, обеспечивающая поступления денежных средств, которые в значительной степени независимы от притоков денежных средств от других активов или групп активов.

К последнему предложению параграфа 12(f) добавлена следующая сноска:

(*) Если актив удовлетворяет критериям классификации в качестве предназначенного для продажи (или включается в группу выбытия, классифицированную как предназначенная для продажи), он исключается из сферы применения настоящего Стандарта и должен отражаться в учете в соответствии с Международным стандартом IFRS 5.

C11.

В формулировку параграфа 9 Международного стандарта IAS 37 «Оценочные обязательства, условные обязательства и условные активы» внесены следующие изменения:

9. Настоящий Стандарт применяется к резервам на реструктуризацию (включая прекращенную деятельность). Там, где реструктуризация отвечает определению прекращенной деятельности, IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность» может требовать дополнительного раскрытия информации.

C12.

В IAS 38 Нематериальные активы (вышедший в 1998 г.)6 внесены следующие изменения.

Формулировка параграфа 2 изменена следующим образом:

2. ...Например, настоящий Стандарт не применяется к следующему:

(a) ...

(e) ...;

(f) ... и оценка");

и

(g) долгосрочным нематериальным активам, классифицированным как предназначенные для продажи (или включенным в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность».

Формулировка параграфа 79 изменена следующим образом:

79. ... Амортизация прекращается на более раннюю из двух дат: дату классификации актива как предназначенного для продажи (или включения его в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность», или дату прекращения признания данного актива.

Формулировка параграфа 106 изменена следующим образом:

106. Амортизация не прекращается, когда нематериальный актив перестает использоваться, если только он уже не был полностью амортизирован или классифицирован как предназначенный для продажи (либо включен в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с IFRS 5.

[*80] Формулировка параграфа 107(e)(ii) изменена следующим образом:

(ii) активы, классифицированные как предназначенные для продажи, или включенные в группу выбытия, классифицированную как предназначенная для продажи в соответствии с Международным стандартом IFRS 5, и другие выбытия;

C13.

В IAS 38 Нематериальные активы (в редакции 2004 г.) внесены следующие изменения.

Формулировка параграфа 3 изменена следующим образом:

3. ... Например, настоящий Стандарт не применяется к следующему:

(a) ...

(h) долгосрочным нематериальным активам, классифицированным как предназначенные для продажи (или включенным в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность».

Формулировка параграфа 97 изменена следующим образом:

97. ... Амортизация прекращается на более раннюю из двух дат: дату классификации актива как предназначенного для продажи (или включения его в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность», или дату прекращения признания данного актива...

Формулировка параграфа 117 изменена следующим образом:

117. Амортизация нематериального актива с предельным сроком полезного использования не прекращается, когда такой нематериальный актив перестает использоваться, если только он уже не был полностью амортизирован или классифицирован как предназначенный для продажи (либо включен в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5.

Формулировка параграфа 118(e)(ii) изменена следующим образом:

(ii) активы, классифицированные как предназначенные для продажи, или включенные в группу выбытия, классифицированную как предназначенная для продажи в соответствии с Международным стандартом IFRS 5, и другие выбытия;

C14.

В IAS 40 «Инвестиционное имущество» (в редакции 2003 г.) внесены следующие изменения.

Формулировка параграфа 9(a) изменена следующим образом:

(a) недвижимость, предназначенная для продажи в ходе обычной хозяйственной деятельности.....

Формулировка параграфа 56 изменена следующим образом:

56. После первоначального признания организация, выбравшая модель учета по себестоимости, должна оценить всю свою инвестиционную недвижимость в соответствии с требованиями Международного стандарта IAS 16 к этой модели, кроме той, которая отвечает критериям классификации в качестве предназначенной для продажи (или входит в состав группы выбытия, классифицированной как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность». Инвестиционная недвижимость, отвечающая критериям классификации в качестве предназначенной для продажи (или входящая в состав группы выбытия, классифицированной как предназначенная для продажи) должна оцениваться в соответствии с Международным стандартом IFRS 5.

Формулировка параграфа 76(c) изменена следующим образом:

(c) активы, классифицированные как предназначенные для продажи, или включенные в группу выбытия, классифицированную как предназначенная для продажи в соответствии с IFRS 5, и другие выбытия;

[*81] Формулировка параграфа 79(d)(iii) изменена следующим образом:

(iii) активы, классифицированные как предназначенные для продажи, или включенные в группу выбытия, классифицированную как предназначенная для продажи в соответствии с Международным стандартом IFRS 5, и другие выбытия;

C15.

В Международный стандарт IAS 41 «Сельское хозяйство» внесены следующие изменения.

Формулировка параграфа 39 изменена следующим образом:

30. Действует допущение о том, что справедливую стоимость биологического актива можно определить с достаточной степенью достоверности. Данное допущение можно опровергнуть только в момент первоначального признания биологического актива, в отношении которого отсутствует информация о рыночных ценах и показателях, а альтернативные расчеты справедливой стоимости явно не отличаются надежностью. В таком случае биологический актив должен оцениваться по себестоимости за вычетом накопленной амортизации и убытков от его обесценения. С появлением возможности определения справедливой стоимости биологического актива с достаточной степенью достоверности, компании следует перейти на оценку по справедливой стоимости за вычетом предполагаемых сбытовых расходов. Если долгосрочный биологический актив удовлетворяет критериям классификации в качестве предназначенного для продажи (или включается в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность», начинает действовать допущение о том, что его справедливая стоимость может быть достоверно оценена.

Формулировка параграфа 59(c) изменена следующим образом:

(c) уменьшение стоимости в связи с продажами и биологические активы, классифицированные в качестве предназначенных для продажи (или включенные в группу выбытия, классифицированную как предназначенная для продажи) в соответствии с IFRS 5;

C16.

В Международный стандарт IFRS 1 «Принятие международных стандартов финансовой отчетности впервые» вносятся следующие изменения.

Формулировка параграфа 12(b) изменена следующим образом:

(b) параграфы 26-34B запрещают ретроспективное применение некоторых аспектов других Международных стандартов.

Формулировка параграфа 26 изменена следующим образом:

26. Настоящий Стандарт запрещает ретроспективное применение некоторых аспектов других Международных стандартов, относящихся к:

(a) ...

(b) учету хеджирования (параграфы 28-30);

(c) оценочным расчетам (параграфы 31-34);

и

(d) активам, классифицированным как предназначенные для продажи, и прекращенным операциям.

Добавлен параграф 34A, согласно которому:

34A. IFRS 5 должен применяться на перспективной основе к долгосрочным активам (или группам выбытия), которые удовлетворяют критериям классификации в качестве предназначенных для продажи, а также к деятельности, удовлетворяющей критериям классификации в качестве прекращенной, после даты вступления в силу настоящего Стандарта. Организация вправе применять требования Стандарта IFRS 5 ко всем долгосрочным активам (или группам выбытия), удовлетворяющим критериям классификации в качестве предназначенных для продажи, а также к деятельности, удовлетворяющей критериям классификации в качестве прекращенной, после даты вступления настоящего Стандарта в силу, при условии, что оценочные данные и другая информация, необходимая для его применения, были получены на момент первоначального выполнения указанных критериев.

[*82] Добавлен параграф 34B в следующей формулировке:

34B. Организация с датой перехода на МСФО до 1 января 2005 г. должна применять переходные положения Международного стандарта IFRS 5. Организация с датой перехода на МСФО после 1 января 2005 г. должна применять IFRS 5 ретроспективно.

C17.

В Международный стандарт IFRS 3 «Объединения предприятий» внесены следующие изменения

Формулировка параграфа 36 изменена следующим образом:

36. Организация-покупатель должна, на дату приобретения, распределить стоимость объединения предприятий путем признания идентифицируемых активов, обязательств и условных обязательств приобретаемой организации, удовлетворяющих определенным в параграфе 37 критериям признания, по их справедливой стоимости на эту дату, за исключением долгосрочных активов (или групп выбытия), классифицируемых как предназначенные для продажи в соответствии с Международным стандартом IFRS 5 «Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность», которые подлежат признанию по справедливой стоимости за вычетом затрат на продажу. Любая разница...

Формулировка параграфа 75(b) и (d) изменена следующим образом:

(b) дополнительную деловую репутацию, признанную в течение периода, за исключением включенной в группу выбытия, которая после приобретения удовлетворяет критериям классификации в качестве предназначенной для продажи в соответствии с Международным стандартом IFRS 5;

(d) деловая репутация, включенная в группу выбытия, которая, согласно Международному стандарту IFRS 5, классифицирована как предназначенная для продажи, и деловая репутация, списанная в течение периода, которая ранее не включалась в группу выбытия, классифицированную как предназначенная для продажи;

C18.

В Международных стандартах финансовой отчетности, включая Международные стандарты и Интерпретации, применимые на 31 марта 2004 г., термин „прекращаемая деятельность" заменен термином „прекращенная деятельность".

.

1С точки зрения классификации с учетом ликвидности, долгосрочные активы представляют собой активы, заключающие в себе суммы, которые предполагается получить по ним по прошествии более двенадцати месяцев после отчетной даты. Параграф 3 применяется к классификации таких активов.

2Однако, при наличии ожиданий того, что денежные потоки от актива или группы активов будут возникать главным образом вследствие продажи, а не дальнейшего использования, уменьшается их зависимость от денежных потоков, возникающих в связи с другими активами, и группа выбытия, являвшаяся частью генерирующей единицы, становится самостоятельной генерирующей единицей.

3Кроме положений параграфов 18 и 19, согласно которым такие активы должны оцениваться в соответствии с другими применимыми МСФО.

4Если долгосрочный актив является частью генерирующей единицы, его возмещаемая сумма равна балансовой стоимости, которая была бы признана после распределения любого убытка от обесценения, возникшего в связи с этой генерирующей единицей, в соответствии с Международным стандартом IAS 36.

5Кроме случая, когда таким активом являются основные средства или нематериальный актив, который еще до классификации был повторно оценен в соответствии с Международным стандартом IAS 16 или IAS 38 как предназначенный для продажи, и когда такая корректировка подлежит учету как увеличение или уменьшение стоимости при переоценке.

6Пересматривавшийся в 2003 г. связи с изменениями в IAS 16,

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2003 L 392/63. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


SIC 7 - Введение Евро

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-7

Введение Евро[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

Интерпретируемый стандарт: IAS 21 «Влияние изменений валютных курсов».

Вопрос

1.

С 1 января 1999 года, фактического начала деятельности Экономического и валютного союза (ЭВС), евро станет полноправной валютой, а уровень конвертации евро и национальных валют-участниц будет неотменяемо фиксирован, т.е. риск последующих курсовых разниц с этой даты устраняется.

2.

Вопрос заключается в применении Международного стандарта IAS 21 к переходу от национальных валют стран-участниц Европейского Союза на евро („переход").

Консенсус

3.

Требования IAS 21 в отношении пересчета операций в иностранной валюте и финансовой отчетности зарубежных операций должны строго применяться к переходу на евро. Тот же принцип применяется к фиксированию обменных курсов, когда страны присоединяются к ЕВС на более поздних этапах.

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

4.

Это, в частности, означает, что:

(a)

денежные активы и обязательства в иностранной валюте, возникающие в результате операций должны по прежнему пересчитываться в отчетную валюту по валютному курсу на отчетную дату. Любые результирующие курсовые разницы должны немедленно признаваться в качестве доходов или расходов, кроме случаев, когда компания должна применять существующую учетную политику к курсовым прибылям или убыткам, связанным с валютными контрактами, которые используются для сокращения валютного риска по будущим операциям или договорным обязательствам (операции хеджирования до наступления срока исполнения);

(b)

кумулятивные курсовые разницы, относящиеся к пересчету финансовой отчетности зарубежных компаний, следует продолжать классифицировать как капитал и признавать в качестве доходов или расходов только при выбытии чистых инвестиций в зарубежную компанию; и

(c)

курсовые разницы, являющиеся результатом пересчета обязательств, деноминированных в валютах-участницах, не должны включаться в балансовую величину соответствующих активов.

Дата консенсуса: октябрь 1997 г.

[*Данный параграф был изменен Международным стандартом IAS 21. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Дата вступления в силу: настоящая Интерпретация вступает в силу 1 июня 1998 г. Изменения в учетной политике подлежат учету в соответствии с требованиями Международного стандарта IAS 8.46.

Настоящая публикация воспроизводит полный официальный текст SIC-7 в том виде, как она опубликована в 6OJ 2003 L 261/389.


SIC 10 - Государственная помощь - отсутствие конкретной связи с операционной деятельностью

SIC 10 - Государственная помощь - отсутствие конкретной связи
с операционной деятельностью

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-10

Государственная помощь - отсутствие конкретной связи с операционной деятельностью [*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

Интерпретируемый стандарт: IAS 20 - Учет государственных субсидий и раскрытие информации о государственной помощи.

Вопрос

1.

В некоторых странах государственная помощь компании может быть направлена на стимулирование или долгосрочную поддержку деловой активности в определенных регионах или секторах промышленности. Условия для получения такой помощи могут не быть конкретно связаны с операционной деятельностью компании. Примерами такой помощи может служить перевод государством ресурсов компаниям, которые:

(a)

действуют в конкретной отрасли;

(b)

продолжают работать в недавно приватизированных отраслях; либо

(c)

начинают или продолжают вести дело в слабо развитых районах.

2.

Вопрос состоит в следующем: является ли такая государственная помощь „государственной субсидией" в рамках Международного стандарта IAS 20 и, следовательно, должна ли она учитываться в соответствии с этим стандартом.

Консенсус

3.

Государственная помощь компаниям отвечает содержащемуся в Международном стандарте IAS 20 определению государственных субсидий, даже при отсутствии условий, конкретно относящихся к операционной деятельности компании, иных, кроме требования работать в конкретных регионах или секторах промышленности. Такие субсидии, таким образом, не должны кредитоваться непосредственно по счету капитала.

Дата консенсуса: январь 1998 г.

Дата вступления в силу: Настоящая Интерпретация вступает в силу с 1 августа 1998 года. Изменения в учетной политике подлежат учету в соответствии с требованиями Международного стандарта IAS 8.46.

Настоящая публикация воспроизводит полный официальный текст SIC-10 в том виде, в котором она опубликована в 7OJ 2003 L 261/392


SIC 12 - Консолидация - компании специального назначения

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-12

Консолидация - компании специального назначения[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности» , финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

[*Данный параграф был изменен Международным стандартом IAS 27. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Интерпретируемый стандарт: IAS 27 Консолидированная финансовая отчетность и учет инвестиций в дочерние компании.

[*394]

Вопрос

1.

Компания может быть создана для выполнения узкой и четко определенной цели (например, для осуществления аренды, деятельности по исследованиям и разработкам или для секьюритизации финансовых активов). Такая компания специального назначения (КСН) может иметь форму корпорации, доверительного фонда, товарищества или неинкорпорированной компании. КСН часто создаются на юридических условиях, которые налагают строгие и, иногда, постоянные ограничения на полномочия по принятию решений их руководящих органов, доверительных собственников или управляющих в отношении операций КСН. Часто такие условия предполагают, что политика руководства текущей деятельностью КСН не может изменяться, кроме как, возможно, ее учредителем или спонсором (т.е. они действуют в режиме „автопилота").

2.

Спонсор (или компания от имени которой создана КСН) часто переводит активы в КСН, получает право пользования активами, которые держит КСН, или предоставляет КСН услуги, тогда как другие стороны („предоставляющие капитал") могут обеспечивать финансирование КСН. Компания, которая вступает в операции с КСН (часто учредитель или спонсор), может, по сути, контролировать КСН.

3.

Бенефициарное участие в КСН может, например, принимать форму долгового инструмента, долевого инструмента, права на участие в дивидендах, остаточного участие или аренды. Некоторые виды бенефициарного участия могут просто предоставлять держателю фиксированную или заявленную норму прибыли, тогда как другие дают держателю права или доступ к другим будущим экономическим выгодам от деятельности КСН. В большинстве случаев, учредитель или спонсор (или компания от имени которой создана КСН) сохраняют значительное бенефициарное участие в деятельности КСН, даже если они имеют незначительную или нулевую долю в капитале КСН.

4.

МСФО 27 требует консолидации компаний, которые контролируются отчитывающейся компанией. Однако Стандарт не дает четкого руководства в отношении консолидации КСН.

5.

Вопрос заключается в том, при каких обстоятельствах компания должна консолидировать КСН.

6.

Настоящая Интерпретация не относится к пенсионным планам и планам компенсационных выплат долевыми инструментами.

7.

Передача активов от компании в КСН может быть квалифицирована как продажа этой компанией. Даже есл и передача квалифицируется как продажа, положения Международного стандарта IAS 27 и настоящей Интерпретации могут означать, что компания должна консолидировать КСН. Настоящая Интерпретация не рассматривает обстоятельства при которых для компании должен применяться метод продажи или элиминировать последствия такой продажи при консолидации.

Консенсус

8.

КСН следует консолидировать в том случае, когда суть связей между компанией и КСН указывает на то, что КСН контролируется этой компанией.

[*Параграфы 9-10 были изменены Международным стандартом IAS 27. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

9.

В контексте КСН контроль может возникать через предопределенность деятельности КСН (операции в режиме „автопилота") или иным образом. IAS 27.12 указывает несколько обстоятельств, которые приводят к контролю, даже в случаях, когда компания владеет половиной или меньшей частью прав голоса в другой компании. Сходным образом, контроль может существовать даже в тех случаях, когда компании принадлежит незначительная или нулевая часть капитала КСН. Применение концепции контроля требует в каждом случае профессионального суждения в контексте всех имеющих отношение к делу факторов.

10.

В дополнение к ситуациям, описанным в Международном стандарте IAS 27.12, следующие обстоятельства, например, могут указывать на взаимоотношения, при которых организация контролирует ОСН и, следовательно, должна консолидировать ОСН (дополнительное руководство дается в Приложении к настоящей Интерпретации):

(a)

по существу деятельность КСН осуществляется от имени компании, в соответствии с ее конкретными деловыми потребностями так, что компания получает выгоды от операций КСН;

(b)

по существу, компания обладает полномочиями принятия решений для получения большинства выгод от деятельности КСН, или путем установления механизма „автопилота", компания делегировала эти полномочия по принятию решений;

(c)

[*395] по существу компания имеет права на получение большинства выгод КСН и, поэтому, может быть подвержена рискам, связанным с деятельностью КСН; либо

(d)

по существу компания сохраняет большинство остаточных рисков или рисков владения, связанных с КСН или активами последней, для того, чтобы получать выгоды от ее деятельности.

11.

Предопределение текущей деятельности КСН компанией (спонсором или другой стороной с бенефициарным участием) не представляет собой тип ограничений, рассмотренных в Международном стандарте IAS 27.13(b).

Дата консенсуса: июнь 1998 г.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Дата вступления в силу: Настоящая Интерпретация вступает в силу для годовых отчетных периодов, начинающихся с 1 июля 1999 года или после этой даты; досрочное применение Интерпретации приветствуется. Изменения в учетной политике подлежат учету в соответствии с требованиями Международного стандарта IAS 8.46.

Настоящая публикация воспроизводит полный официальный текст SIC-12 в том виде, в котором она опубликована в 8OJ 2003 L 261/393. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


SIC 13 - Совместно контролируемые организации - неденежные вклады со стороны предпринимателей

SIC 13 - Совместно контролируемые организации - неденежные вклады
со стороны предпринимателей

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-13

Совместно контролируемые организации - неденежные вклады со стороны предпринимателей[*]

Согласно параграфу 11 Международного стандарта IAS 1 (редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

[*Данный параграф был изменен Международным стандартом IAS 31. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Интерпретируемый стандарт: IAS 31 (редакция 1998 г.), «Финансовая отчетность об участии в совместной деятельности».

Вопрос

[*Данный параграф был изменен Международным стандартом IAS 31. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

1.

В Международном стандарте IAS 31.39 (редакция 1998 г.) следующим образом рассматриваются вклады и продажи между предпринимателем и совместной деятельностью: „Когда предприниматель вносит или продает активы совместной деятельности, признание любой части прибыли или убытков от операции должно отражать содержание операции". Кроме того, в Международном стандарте IAS 31.24 говорится, что „совместно контролируемая компания - это совместная деятельность, предполагающая учреждение корпорации, товарищества или другой организации, в которой предприниматель имеет свою долю участия". Здесь отсутствует четкое руководство в отношении признания прибылей и убытков, возникающих в результате вкладов неденежных активов в совместно контролируемые компании („СКК").

2.

Вклады в СКК представляют собой перевод активов предпринимателем в обмен на долевое участие в СКК. Такие вклады могут принимать различную форму. Вклады могут производиться предпринимателями либо при учреждении СКК, либо в последующем. Возмещение, полученное предпринимателем (предпринимателями) в обмен на активы, внесенные в СКК, могут также включать денежные средства или иное возмещение, которое не зависит от будущего движения денежных средств СКК („дополнительное возмещение").

3.

Вопросы заключаются в следующем:

(a)

когда соответствующая доля прибылей или убытков, возникающих в результате внесения неденежных активов в СКК в обмен на долевое участие в СКК, должна признаваться предпринимателем в отчете о прибылях и убытках;

(b)

как предприниматель должен вести учет дополнительного возмещения; и

(c)

как любые нереализованные прибыли или убытки должны быть представлены в консолидированной финансовой отчетности предпринимателя.

4.

[*396] Настоящая Интерпретация не рассматривает вопросы учета предпринимателем неденежных вкладов в СКК в обмен на долевое участие в СКК, которое учитывается с использованием метода долевого участия или пропорциональной консолидации.

Консенсус

[*Данный параграф был изменен Международным стандартом IAS 16. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

5.

При применении Международного стандарта IAS 31.39 к неденежным вкладам в СКК в обмен на долевое участие в СКК, предприниматель должен признавать в отчете о прибылях и убытках за период долю прибылей или убытков, приходящихся на доли участия других предпринимателей, кроме случаев когда:

(a)

значительные риски и вознаграждения от владения внесенными неденежными активами не были переведены в СКК;

(b)

прибыль или убыток по неденежному вкладу не могут быть надежно оценены; либо

(c)

внесенные неденежные активы сходны с активами, внесенными другими предпринимателями. Неденежные активы сходны с активами, внесенными другими предпринимателями, когда они сходны по характеру, сходны по использованию на том же направлении деятельности и имеют такую же справедливую стоимость. Вклад отвечает критерию схожести только когда все значительные составляющие его активы сходны с внесенными другими предпринимателями.

Когда применяется любое из исключений от (а) до (с), прибыль или убыток должны считаться нереализованными и поэтому не должны быть признаны в отчете о прибылях и убытках кроме случая, когда также применяется параграф 6

[*Данный параграф был изменен Международным стандартом IAS 16. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

6.

Если дополнительно к получению долевого участия в СКК предприниматель получает денежные или неденежные активы не сходные с внесенными, соответствующая часть прибылей или убытков по операции должна признаваться предпринимателем в отчете о прибылях и убытках.

7.

Нереализованные прибыли или убытки по внесенным в СКК неденежным активам должны элиминироваться против основополагающих активов по методу пропорциональной консолидации или против инвестиции по методу долевого участия. Такие нереализованные прибыли или убытки не должны представляться в консолидированном бухгалтерском балансе предпринимателя как отложенные прибыли или убытки.

Дата консенсуса: июнь 1998 г.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Дата вступления в силу: Настоящая Интерпретация вступает в силу для годовых периодов финансовой отчетности, начинающихся с 1 января 1999 года или после этой даты; досрочное применение Интерпретации приветствуется. Изменения в учетной политике подлежат учету в соответствии с требованиями Международного стандарта IAS 8.46.

.

Настоящая публикация воспроизводит полный официальный текст SIC-13 в том виде, в котором она опубликована в OJ 2003 L 261/395. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


SIC 15 - Операционная аренда - Стимулы

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-15

Операционная аренда - стимулы[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

Интерпретируемый стандарт: IAS 17 Аренда (редакция 1997 г.)

Вопрос

1.

При ведении переговоров о новой или возобновленной операционной аренде арендодатель может предлагать арендатору стимулы для заключения соглашения об аренде. Примерами таких стимулов являются авансовые выплаты арендатору или погашение, или принятие на себя арендодателем затрат арендатора (таких как затраты на перемещение, усовершенствование арендованной собственности и затраты, связанные с ранее имевшимися арендными обязательствами арендатора). В качестве альтернативы может предлагаться нулевая или сниженная арендная плата на начальном этапе.

2.

Вопрос состоит в том, как стимулы в операционной аренде должны признаваться в финансовой отчетности арендатора и арендодателя.

Консенсус

3.

Все стимулы по договору новой или возобновленной операционной аренды должны признаваться как неотъемлемая часть чистого возмещения, согласованного по использованию арендованного актива, независимо от характера или формы стимула, или от времени платежей.

4.

Арендодатель должен признавать совокупную стоимость стимулов в качестве сокращения арендного дохода на протяжении срока аренды на равномерной основе, если только иная систематическая основа не будет лучше представлять временную структуру сокращения выгод от арендованного актива.

5.

Арендатор должен признавать совокупную выгоду от стимулов в качестве сокращения арендных расходов на протяжении срока аренды на равномерной основе, если только иная систематическая основа не будет лучше представлять временную структуру выгод арендатора от использования арендованного актива.

6.

Затраты, понесенные арендатором, включая затраты в связи с предыдущей арендой (например, затраты по ее прекращению, перемещению или усовершенствованию арендованного имущества), должны учитываться арендатором в соответствии с их сутью согласно Международным стандартам финансовой отчетности, применимым к этим затратам, включая затраты, которые по существу возмещаются за счет стимулирующего соглашения.

Дата консенсуса: июнь 1998 г.

Дата вступления в силу: Настоящая Интерпретация вступает в силу для договоров аренды, начинающихся с 1 января 1999 года или после этой даты.

Настоящая публикация воспроизводит полный официальный текст SIC-10 в том виде, в котором она опубликована в OJ 2003 L 261/398.


SIC 21 - Налоги на прибыль - возмещение переоцененной стоимости активов, не подлежащих амортизации

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-21

Налоги на прибыль - возмещение переоцененной стоимости активов, не подлежащих амортизации[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

[*403] Проект Интерпретации SIC-D21 «Налоги на прибыль - общие положения», был представлен для всеобщего обсуждения в сентябре 1999 г. В проекте Интерпретации рассматривались вопросы как данной Интерпретации, так и SIC- 25 «Налоги на прибыль - изменения налогового статуса компании или ее акционеров».

Интерпретируемый стандарт: IAS 12 «Налоги на прибыль» (в редакции 1996 г.).

Вопрос

1.

Согласно Международному стандарту IAS 12.51, оценка отложенных налоговых обязательств и отложенных налоговых требований должна отражать налоговые последствия, зависящие от предполагаемого способа возмещения или погашения компанией на отчетную дату балансовой стоимости активов и обязательств, в связи с которыми образуются временные разницы.

2.

В параграфе 20 МСФО 12 отмечается, что переоценка актива не всегда влияет на размер налогооблагаемой прибыли (налогового убытка) в период переоценки, и поэтому в результате переоценки налоговая база актива может не корректироваться. Если будущее возмещение балансовой стоимости актива учитывается для целей налогообложения, то разница между балансовой стоимостью переоцененного актива и его налоговой базой является временной и приводит к образованию отложенного налогового обязательства или актива.

[*Параграфы 3-5 были изменены Международным стандартом IAS 16. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

3.

Вопрос состоит в том, как интерпретировать термин „возмещение" в отношении актива, не подлежащего амортизации (неамортизируемого актива) и в то же время переоцениваемого в соответствии с параграфом 29 Международного стандарта IAS 16 (в редакции 1998 г.).

4.

Настоящая Интерпретация также распространяется на объекты инвестиционной собственности, отражаемые по переоцененной стоимости согласно параграфу 23(b) Международного стандарта IAS 25, которые не подлежали бы амортизации при применении к ним Международного стандарта IAS 16.

Консенсус

5.

Отложенные обязательства или активы, которые возникают в связи с проведением переоценки не подлежащего амортизации актива согласно параграфу 29 Международного стандарта IAS 16, следует отражать исходя из налоговых последствий, возникающих при возмещении балансовой стоимости данного актива посредством его продажи, независимо от метода оценки балансовой стоимости актива. Соответственно, если сумма, получаемая от продажи актива, подлежит налогообложению по ставке, отличной от той, которая действует в отношении суммы, получаемой в процессе использования актива, то для оценки отложенных налоговых обязательств или активов, связанных с не подлежащим амортизации активом, применяется первая из указанных ставок налогообложения.

Дата консенсуса: август 1999 г.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Дата вступления в силу: Настоящий консенсус вступает в силу 15 июля 2000 г. Изменения в учетной политике подлежат учету в соответствии с требованиями Международного стандарта IAS 8.46.

Настоящая публикация воспроизводит полный официальный текст SIC-21 в том виде, в котором она опубликована в 11OJ 2003 L 261/402. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


SIC 25 - Налоги на прибыль - изменения в налоговом статусе компании или ее акционеров

SIC 25 - Налоги на прибыль - изменения в налоговом статусе компании
или ее акционеров

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-25

Налоги на прибыль - изменения в налоговом статусе компании или ее акционеров[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

Проект Интерпретации SIC-D21 «Налоги на прибыль - общие положения», был представлен для всеобщего обсуждения в сентябре 1999 г. В проекте Интерпретации рассматривались вопросы как настоящей Интерпретации, так и SIC- 21 «Налоги на прибыль - возмещение переоцененной стоимости неамортизируемых активов».

Интерпретируемый стандарт: IAS 12 «Налоги на прибыль» (в редакции 1996 г.).

Вопрос

1.

Изменение налогового статуса компании или ее акционеров может привести к увеличению или уменьшению налоговых обязательств или требований компании. Например, такое изменение может произойти в связи с котированием долевых инструментов, выпущенных компанией, или после реструктуризации ее капитала. Та же самая ситуация возможна при переезде владельца контрольного пакета акций в другую страну. В результате такого события может измениться порядок налогообложения компании; например, компания может получить или потерять налоговые льготы, или ее налогообложение будет осуществляться по другой ставке.

2.

Изменение налогового статуса компании или ее акционеров может незамедлительно сказаться на величине текущих налоговых обязательств или требований. Изменение может также приводить к увеличению или уменьшению отложенных налоговых обязательств и требований компании в зависимости от того, как изменение налогового статуса влияет на налоговые последствия, возникающие при возмещении или погашении балансовой стоимости активов и обязательств компании.

3.

В связи с этим возникает вопрос, каким образом компании следует отражать налоговые последствия изменений своего налогового статуса или налогового статуса акционеров.

Консенсус

4.

Изменение налогового статуса компании или ее акционеров не приводит к увеличению или уменьшению сумм, признаваемых непосредственно на счетах капитала. Налоговые последствия изменения налогового статуса (с точки зрения величины текущих и отложенных налогов) следует относить на чистую прибыль или убыток за период, кроме случаев, когда эти последствия непосредственно связаны с хозяйственными операциями или событиями, которые в том же самом или другом периоде отражались по кредиту или дебету счетов капитала. Налоговые последствия, связанные с изменениями величины капитала в том же самом или другом периоде (не отнесенные на чистую прибыль или убыток), следует признавать непосредственно по дебету или кредиту счетов капитала.

[*408] Дата консенсуса: август 1999 г.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Дата вступления в силу: Настоящий консенсус вступает в силу 15 июля 2000 г. Изменения в учетной политике подлежат учету в соответствии с требованиями Международного стандарта IAS 8.46.

Настоящая публикация воспроизводит полный официальный текст SIC-25 в том виде, в котором она опубликована в 12OJ 2003 L 261/407. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


SIC 27 - Оценка существа операций, облеченных в юридическую форму аренды

SIC 27 - Оценка существа операций,
облеченных в юридическую форму аренды

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-27

Оценка существа операций, облеченных в юридическую форму аренды[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

Интерпретируемые стандарты: IAS 1 «Представление финансовой отчетности» (редакция 1997 г.), IAS 17 «Аренда» (редакция 1997 г.), IAS 18 «Выручка» (редакция 1993 г.).

Вопрос

1.

Компания может провести сделку или серию структурированных сделок (договор) с несвязанной стороной или сторонами (инвестором), облеченных в форму аренды. Например, компания может сдать в аренду активы инвестору и сама арендовать те же активы у этого инвестора, или, в качестве альтернативы, совершить юридическую продажу активов и сама арендовать те же активы. Форма каждого такого договора и его условия могут значительно варьироваться. В примере с арендой и обратной арендой может оказаться, что этот договор предназначен для достижения налогового преимущества для инвестора, которое разделяется с компанией в форме платежей, а не для передачи права пользования активом.

2.

Когда договор с инвестором облечен в юридическую форму аренды, вопросы заключаются в следующем:

(a)

как определить, является ли серия сделок связанной и должна ли она учитываться как единая сделка;

(b)

отвечает ли такой договор определению аренды в соответствии с Международным стандартом IAS 17; а если нет,

(i)

представляют ли отдельный инвестиционный счет и обязательства по арендным платежам, которые могут иметь место, активы и обязательства компании (например, см. пример, описанный в параграфе 2(a) Приложения А);

(ii)

как компания должна учитывать остальные обязательства, вытекающие из такого договора; и

(iii)

как компания должна учитывать платежи, которые она может получать от инвестора

Консенсус

3.

Серия сделок, облеченных в юридическую форму аренды, является связанной и должна учитываться как единая сделка когда общее экономическое содержание невозможно понять без ссылки на серию сделок как на единое целое. Это происходит, например, в случае, когда сделки в рамках рассматриваемой серии сделок тесно взаимосвязаны, когда переговоры по ним велись как по единой сделке, и осуществляются одновременно или в продолжающейся последовательности. (Приложение А содержит иллюстрации применения настоящей Интерпретации.)

4.

[*409] Порядок учета должен отражать сущность договора. Для определения сущности договора должны быть оценены все его аспекты и последствия, с упором на те аспекты и последствия, которые имеют экономическое содержание.

5.

Международный стандарт IAS 17 применяется в тех случаях, когда существо договора предполагает передачу права пользования активом на определенный в договоре период времени. Показатели того, что рассматриваемый договор не может, по сути, считаться договором аренды в соответствии с IAS 17 включают (Приложение В содержит примеры применения настоящей Интерпретации):

(a)

компания сохраняет все риски и выгоды, связанные с правом собственности на основообразующий актив и пользуется в основном теми же правами его пользования, что и до заключения договора;

(b)

основная причина заключения договора состоит в достижении налоговых результатов, а не в передаче права пользования активом; и

(c)

в условия договора включена опцион, предполагающий его почти автоматическое исполнение (например, опцион на продажу, который может быть исполнен по цене, достаточно более высокой, чем ожидаемая справедливая стоимость на момент исполнения).

6.

Для определения того, являются ли отдельный инвестиционный счет и обязательства по арендным платежам по сути активами и обязательствами компании, следует использовать соответствующие определения и рекомендации в параграфах 49-64 Концепции. Показатели, которые в совокупности указывают на то, что отдельный инвестиционный счет и обязательства по арендным платежам по сути не соответствуют определениям актива и обязательства и не должны признаваться компанией, включают:

(a)

компания лишена возможности управлять данным инвестиционным счетом для решения стоящих перед ним задач и не обязана производить арендные платежи. Этот происходит когда, например, на отдельный инвестиционный счет для защиты инвестора вносится сумма предоплаты, которая может использоваться только для того, чтобы заплатить инвестору, инвестор согласился, что обязанности по арендным платежам погашаются за счет средств, находящихся на инвестиционном счете, и компания лишена возможности задержать выплаты инвестору с инвестиционного счета;

(b)

у компании имеется лишь отдаленный риск того, что ей придется возместить всю сумму любого из полученных от инвестора платежей, и, возможно, выплатить некоторую дополнительную сумму, или, в случае неполучения какого-либо платежа, лишь отдаленный риск того, что ей придется выплачивать некоторую сумму по прочим обязательствам (например, по гарантии). Лишь отдаленный риск платежа имеет место тогда, когда, например, условия соглашения требуют инвестирования суммы предоплаты в безрисковые активы, которые, как ожидается, будут генерировать достаточные потоки денежных средств для выполнения обязанностей по арендным платежам; и

(c)

кроме начальных потоков денежных средств при заключении договора, единственным видом потоков денежных средств, ожидаемых в соответствии с соглашением, являются арендные платежи, которые выплачиваются исключительно из средств, изъятых из отдельного инвестиционного счета, созданного с использованием начальных потоков денежных средств.

[*Данный параграф был изменен Международным стандартом IFRS 4. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

7.

Прочие обязательства по договору, включая любые выданные гарантии и обязанности, понесенные вследствие досрочного расторжения, должны учитываться в соответствии с Международными стандартами IAS 37 или IAS 39, в зависимости от условий договора.

8.

При определении того, когда признавать в качестве дохода ту оплату, которую может получить компания следует руководствоваться критериями, описанными в параграфе 20 Международного стандарта IAS 18, применяя их к фактам и обстоятельствам конкретного договора. Следует учесть такие факторы как: имеется ли сохраняющаяся связь в форме значительных будущих обязательств по результатам деятельности, которые необходимо должны быть достигнуты для получения оплаты, имеются ли сохраняющиеся риски, каковы условия любых гарантийных соглашений, а также существует ли риск возврата оплаты. Показатели, которые каждый по отдельности указывают на то, что не следует признавать всю оплату как доход по ее получении -- в случае, когда она получена в начале действия соглашения, -- включают:

(a)

обязательства либо совершить, либо воздержаться от совершения значительных действий составляют условия получения оплаты, и поэтому исполнение юридически обязывающих положений договора не представляет собой самые значимые действия, совершение которых требуется соглашением;

(b)

наложены такие ограничения по использованию основообразующего актива, которые на практике означают введение ограничения и значительного изменения возможностей компании по пользованию активом (например, по использованию его ресурса, по его продаже или залогу);

(c)

[*410] вероятность возвращения любой оплаченной суммы и возможность выплаты некоторой дополнительной суммы не носит отдаленный характер. Этот происходит когда, например:

(i)

соответствующий основообразующий актив не является специализированным активом, который необходим компании для ведения деятельности, и поэтому существует возможность того, что компания может выплатить некоторую сумму, чтобы досрочно прекратить действие соглашения; либо

(ii)

компания обязана по условиям соглашения, или имеет некоторое или полное усмотрение принять решение о вложении предоплаченной суммы в активы, которым свойственен более чем незначительный риск (например, валютный, процентный или кредитный риск). В этих обстоятельствах риск того, что стоимость инвестиции окажется недостаточной для исполнения обязанности по арендным платежам не является удаленным, и поэтому существует возможность, что компания может оказаться вынужденной выплатить некоторую сумму.

9.

Оплата должна отражаться в отчете о прибылях и убытках на основании ее экономической сущности и характера.

Раскрытие информации

10.

При определении соответствующих раскрытий информации, которые необходимы для понимания соглашения и принятого по нему порядка учета следует принять во внимание все аспекты такого соглашения, которое по существу не означает аренду в соответствии с Международным стандартом IAS 17. Компания должна раскрывать следующую информацию в каждом периоде существования соглашения:

(a)

описание соглашения, включая:

(i)

основообразующий актив и все ограничения по его использованию;

(ii)

срок и прочие существенные условия этого соглашения;

(iii)

операции, которые взаимосвязаны, включая любые опционы; и

(b)

применяемый порядок учета всех получаемых платежей, сумму, признанную как доход в периоде, и ту линейную статью отчета о прибылях и убытках, в которую она включена.

11.

Раскрытия информации, которые требуются в соответствии с параграфом 10 настоящей Интерпретации, должны выполняться отдельно по каждому соглашению или совокупно по каждому классу соглашений. Классом является группа соглашений по основообразующим активам сходного характера (например, электростанции).

Дата консенсуса: февраль 2000 г.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Дата вступления в силу: Настоящая Интерпретация вступает в силу 31 декабря 2001 г. Изменения в учетной политике подлежат учету в соответствии с переходными положениями Международного стандарта IAS 8.46.

.

Настоящая публикация воспроизводит полный официальный текст SIC-27 в том виде, в котором она опубликована в OJ 2003 L 261/408. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


SIC 29 - Раскрытие информации - договоры концессии по предоставлению услуг

SIC 29 - Раскрытие информации - договоры концессии
по предоставлению услуг

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-29

Раскрытие информации - договоры концессии по предоставлению услуг[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

Интерпретируемый стандарт: IAS 1 «Представление финансовой отчетности» (редакция 1997 г.).

Вопрос

1.

Компания (оператор концессии) может заключить соглашение с другой компанией (поставщик концессии) предоставлять услуги, которые обеспечивают доступ общественности к основным экономическим и социальным услугам. Поставщик концессии может являться компанией государственного или частного сектора, включая органы государственной власти. Примеры договоров концессии по предоставлению услуг включают услуги по очистке и поставке питьевой воды, обслуживание шоссе, автомобильных стоянок, туннелей, мостов, аэропортов и сетей связи. Примеры договоров, которые не являются договорами концессии по предоставлению услуг, включают покупку компанией у внешнего поставщика услуг, которые являются ее внутренними услугами (например, устройство кафетериев для персонала, обслуживание здания, а также услуги по ведению бухгалтерского учета или функции, связанные с информационными технологиями).

2.

Договор концессии по предоставлению услуг обычно подразумевает передачу поставщиком концессии оператору концессии на период действия концессии:

(a)

права предоставлять услуги, которые предоставляют общественности доступ к основным экономическим и социальным услугам, и

(b)

в некоторых случаях, права пользования конкретными материальными активами, нематериальными активами, и/или финансовыми активами,

в обмен на что оператор концессии:

(a)

обязуется поставить услуги в соответствии с определенными условиями в течение периода концессии, и

(b)

если применимо, обязуется вернуть по окончании периода концессии те права, которые были получены в начале периода концессии и/или приобретены в течение периода концессии.

3.

Общим свойством всех договоров концессии по предоставлению услуг является то, что оператор концессии как получает право, так и принимает обязанность по поставке услуг общественности.

4.

[*413] Вопрос состоит в следующем: какая информация должна раскрываться в примечаниях к финансовой отчетности оператора концессии и поставщика концессии.

5.

Определенные аспекты и раскрытия информации, связанные с некоторыми договорами концессии по предоставлению услуг, уже рассмотрены в существующих Международных стандартах финансовой отчетности (например, IAS 16 применяется к приобретению объектов основных средств, IAS 17 применяется к аренде активов, а IAS 38 применяется к приобретению нематериальных активов). Однако договор концессии по предоставлению услуг может предполагать такие условные договоры с исполнением в будущем, которые не рассматриваются в Международных стандартах финансовой отчетности, если только эти договоры не являются обременительными, в каковом случае применяется Международный стандарт IAS 37. Поэтому в настоящей Интерпретации рассматриваются дополнительные раскрытия информации о договорах концессии по предоставлению услуг.

Консенсус

6.

При определении объема соответствующих раскрытий информации в примечаниях к финансовой отчетности следует учесть все аспекты договора концессии по предоставлению услуг. Оператор концессии и поставщик концессии должны раскрывать в каждый период следующую информацию:

(a)

описание соглашения;

(b)

существенные условия этого соглашения, которые могут оказывать влияние на сумму, распределение во времени и определенность будущих потоков денежных средств (например, период концессии, даты пересмотра цен и основания, по которым пересматриваются цены или проводятся повторные переговоры по пересмотру цен);

(c)

характер и степень (например, количество, период времени или сумму - в соответствии с целесообразностью):

(i)

прав пользования конкретными активами;

(ii)

обязанностей поставить услуги или прав ожидать предоставление услуг;

(iii)

обязанностей приобрести или возвести объекты основных средств;

(iv)

обязанностей поставить или прав получить конкретные активы по окончании периода концессии;

(v)

возможностей продления и прекращения действия соглашения; и

(vi)

прочих прав и обязанностей (например, существенных ремонтов); и

(d)

изменения в договоре, произошедшие за отчетный период.

7.

Раскрытия информации, необходимые в соответствии с параграфом 6 настоящей Интерпретации, необходимо выполнить индивидуально по каждому договору концессии по предоставлению услуг или суммарно по каждому классу договоров концессии по предоставлению услуг. Классом является группа договоров концессии по предоставлению услуг, охватывающих услуги сходного характера (например, инкассирование причитающихся сумм, услуги связи и водоочистные услуги).

Дата консенсуса: май 2001 г.

Дата вступления в силу: настоящая Интерпретация вступает в силу 31 декабря 2001 г.

.

Настоящая публикация воспроизводит полный официальный текст SIC-28 в том виде, в котором она опубликована в OJ 2003 L 261/412. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


SIC 31 - Выручка - бартерные операции, включающие рекламные услуги

SIC 31 - Выручка - бартерные операции, включающие
рекламные услуги

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ SIC-31

Выручка - бартерные операции, включающие рекламные услуги[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

Интерпретируемый стандарт: IAS 18 «Выручка» (в редакции 1993 г.).

Вопрос

1.

Компания (продавец) может заключить бартерную сделку по оказанию рекламных услуг в обмен на получение рекламных услуг от ее клиента (покупателя). Реклама может размещаться в Интернете или на сайтах переадресации, передаваться по телевидению или по радио, публиковаться в журналах или размещаться в других носителях информации.

2.

[*416] В некоторых случаях между сторонами не происходит обмена денежными средствами или иными встречными предоставлениями. В некоторые других случаях происходит обмен равными или приблизительно равными суммами денежных средств или иных встречных предоставлений.

3.

Продавец, который поставляет рекламные услуги в ходе обычной деятельности, признает выручку в соответствии с Международным стандартом IAS 18 от бартерной сделки, включающей рекламные услуги, когда, среди прочих критериев, обмененные услуги не аналогичны (IAS 18.12), и сумма выручки может быть достоверно оценена (IAS 18.20(a)). Настоящая Интерпретация применяется только к обмену различающимися рекламными услугами. Обмен сходными рекламными услугами не является сделкой, которая генерирует выручку в соответствии с Международным стандартом IAS 18.

4.

Вопрос состоит в следующем: при каких обстоятельствах продавец может надежно оценить выручку по справедливой стоимости полученных или предоставленных в результате бартерной сделки рекламных услуг.

Консенсус

5.

Выручка от бартерной сделки, включающей рекламу, не может быть достоверно оценена по справедливой стоимости полученных рекламных услуг. Тем не менее, продавец может достоверно оценить выручку по справедливой стоимости от поставляемых им при проведении бартерной сделки рекламных услуг, опираясь только на небартерные операции, которые:

(a)

включают рекламные услуги, сходные с теми, которые оказаны по бартерной операции;

(b)

оказываются часто;

(c)

представляют наиболее значительные количество операций и сумму в сравнении со всеми операциями по оказании рекламных услуг, сходных тем, что оказаны по бартерной операции;

(d)

включают денежные и/или иные формы встречного предоставления (например, обращающиеся на рынке ценные бумаги, неденежные активы и иные услуги), которые имеют надежно определимую справедливую стоимость; и

(e)

не включают того же контрагента, что и по данной бартерной операции.

Дата консенсуса: май 2001 г.

[*Данный параграф был изменен Международным стандартом IAS 8. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Дата вступления в силу: настоящая Интерпретация вступает в силу 31 декабря 2001 г. Изменения в учетной политике подлежат учету в соответствии с переходными положениями Международного стандарта IAS 8.46.

Настоящая публикация воспроизводит полный официальный текст SIC-29 в том виде, в котором она опубликована в OJ 2003 L 261/415. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


SIC 32 - Нематериальные активы - затраты на интернет-сайт

ПОСТОЯННЫЙ КОМИТЕТ ПО ИНТЕРПРЕТАЦИИ, ИНТЕРПРЕТАЦИЯ ПКИ-32

Нематериальные активы - затраты на интернет-сайт[*]

Согласно параграфу 11 Международного стандарта IAS 1(редакция 1997 г.) «Представление финансовой отчетности», финансовая отчетность не должна представляться как соответствующая Международным стандартам финансовой отчетности, если она не отвечает всем требованиям каждого применимого Стандарта и каждой применимой Интерпретации, выпущенной Постоянным комитетом по интерпретации. Интерпретации SIC не предназначены для применения к несущественным статьям.

Интерпретируемый стандарт: IAS 38 «Нематериальные активы».

Вопрос

1.

Компания может понести внутренние затраты на разработку и поддержание интернет-сайта, предназначенного для внутреннего или внешнего доступа. Интернет-сайт, предназначенный для внешнего доступа, может использоваться для различных целей, таких как продвижение и реклама собственных товаров и услуг компании, предоставления электронных услуг, и для продажи товаров и услуг. Интернет-сайт, предназначенный для внутреннего доступа, может использоваться для хранения документов компании и клиентских баз данных и для поиска соответствующей информации.

2.

[*417] Этапы разработки интернет-сайта можно описать следующим образом:

(a)

планирование - включает изучение коммерческой целесообразности, определение целей и параметров, оценку альтернатив и выбор предпочтительных вариантов;

(b)

разработка приложений и инфраструктуры - включает получение доменного имени, закупку аппаратного обеспечения и разработку программного обеспечения, установку разработанных приложений и тестирование на предмет сценариев худшего варианта;

(c)

разработка графического дизайна - включает дизайн внешнего вида интернет-страниц;

(d)

разработка содержания - включает создание, закупку, подготовку и загрузку информации текстового или графического характера на интернет-сайт до завершения разработки интернет-сайта. Эта информация может либо храниться в отдельных базах данных, которые интегрированы (или доступны) на самом интернет-сайте, либо быть записанной непосредственно на интернет-страницах.

3.

По завершении разработки интернет-сайта начинается этап его поддержания. На этом этапе компания обслуживает и расширяет возможности приложений, инфраструктуры, графического дизайна и содержания интернет-сайта.

4.

При учете внутренних затрат на разработку и поддержание собственного интернет-сайта компании для внутреннего или внешнего доступа основные вопросы заключаются в следующем:

(a)

является ли интернет-сайт внутренне созданным нематериальным активом, который подпадает под действие требований Международного стандарта IAS 38; и

(b)

каков надлежащий порядок учета таких затрат.

[*Данный параграф был изменен Международным стандартом IAS 1. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

5.

Настоящая Интерпретация не применяется к затратам на закупку, разработку и обслуживание аппаратного обеспечения (например, интернет-серверов, маршрутизаторов, серверов переработки информации и систем связи) интернет-сайта. Такие затраты учитываются в соответствии с Международным стандартом IAS 16 «Основные средства» (редакция 1998 г.). Кроме того, когда компания несет затраты по оплате услуг интернет-провайдера, оказывающего услуги по размещению ее интернет-сайта, эти затраты признаются как расходы в соответствии с параграфом 7 Международного стандарта IAS 8 и Концепцией в момент получения услуг.

6.

IAS 38 не применяется к нематериальным активам, которые компания держит для продажи в ходе обычной деятельности (смотри Международные стандарты IAS 2 «Запасы» и IAS 11 «Договоры на строительство»), или аренде, подпадающей под действие Международного стандарта IAS 17 «Аренда» (редакция 1997 г.). Соответственно, настоящая Интерпретация не применяется к затратам на разработку или поддержание интернет-сайта (или программного обеспечения интернет-сайта) для продажи другой компании. Когда интернет-сайт арендуется в рамках соглашения операционной аренды, арендодатель применяет настоящую Интерпретацию. Когда интернет-сайт арендуется в рамках соглашения финансовой аренды, арендатор применяет настоящую Интерпретацию после первоначального признания арендуемого актива.

Консенсус

7.

Собственный интернет-сайт компании, появившийся в результате разработки и предназначенный для внутреннего или внешнего доступа, является внутренне созданным нематериальным активом, подпадающим под действие требований Международного стандарта IAS 38.

[*Параграфы 8-10 были изменены Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

8.

Интернет-сайт, появившийся в результате разработки, должен признаваться как нематериальный актив если, и только если, в дополнение к соответствию общим требованиям признания и первоначальной оценки, описанным в IAS 38.19, компания может также соблюсти требования, изложенные в IAS 38.45. В частности, компания может оказаться в состоянии соблюсти требование продемонстрировать каким образом ее интернет-сайт будет генерировать вероятные будущие экономические выгоды в соответствии с IAS 38.45(d) когда, например, данный интернет-сайт способен генерировать выручку, включая прямую выручку от размещения на нем заказов. Компания не сможет показать каким образом интернет-сайт, разработанный исключительно или прежде всего для продвижения и рекламы ее собственных товаров и услуг, будет генерировать вероятные будущие экономические выгоды, и соответственно все затраты на разработку такого интернет-сайта должны признаваться как расходы в тот момент, когда они понесены.

9.

[*418] Все внутренние затраты на разработку и поддержание собственного интернет-сайта компании должны учитываться в соответствии с Международным стандартом IAS 38. Для определения надлежащего порядка учета следует оценить характер каждого вида деятельности, по которому понесены затраты (например, обучение наемных работников и поддержание интернет-сайта), и этап разработки или мероприятий по завершении разработки интернет-сайта (дополнительные рекомендации приведены в приложении к настоящей Интерпретации). Например:

(a)

этап планирования по природе сходен с этапом исследований, описанным в параграфах 42-44 Международного стандарта IAS 38 Затраты, понесенные на этом этапе, должны признаваться как расходы в момент, когда они понесены;

(b)

этап разработки приложений и инфраструктуры, этап разработки графического дизайна и содержания в той степени, в которой содержание разрабатывается не с целью рекламы и продвижения собственных товаров и услуг компании, являются аналогичными по характеру этапу разработки, описанному в параграфах 45-52 Международного стандарта IAS 38. Затраты, понесенные на этих этапах, следует включать в стоимость интернет-сайта, признанного как нематериальный актив в соответствии с параграфом 8 настоящей Интерпретации, когда эти затраты могут быть напрямую отнесены или на разумной и последовательной основе распределены на подготовку интернет-сайта для использования в предусмотренных целях. Например, затраты на закупку или создание информационного наполнения (кроме такого, которое рекламирует и продвигает собственные товары и услуги компании) специально для интернет-сайта или затраты на получение разрешений на использование материалов (например, лицензионные платежи за право воспроизведения) на интернет-сайте, следует включать в стоимость разработки при выполнении этого условия. Однако, в соответствии с параграфом 59 Международного стандарта IAS 38, те затраты на нематериальную статью, которые были первоначально признаны как расходы в предыдущей финансовой отчетности, не должны признаваться как часть стоимости нематериального актива на какую-то дату в будущем (например, если затраты по оплате авторских прав полностью амортизировались, а защищенные этим авторским правом материалы продолжают размещаться на Интернет-сайте);

(c)

затраты, понесенные на этапе разработки материалов информационного наполнения в той степени, в которой эти материалы разрабатываются с целью рекламы и продвижения собственных товаров и услуг компании (например, цифровые фотографии товаров), должны признаваться как расходы в тот момент, когда они понесены - в соответствии с параграфом 57(с) Международного стандарта IAS 38. Например, при учете затрат на профессиональные услуги по изготовлению цифровых снимков собственных товаров компании и по подготовке их к размещению на сайте затраты должны признаваться как расходы по мере получения профессиональных услуг, в процессе их выполнения, а не когда цифровые снимки размещены на интернет-сайте;

[*Данный параграф был изменен Международным стандартом IAS 16. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

(d)

этап поддержания начинается по завершении разработки интернет-сайта. Затраты, понесенные на этом этапе, должны признаваться как расходы в момент, когда они понесены, за исключением случаев, когда они соответствуют критериям признания, изложенным в параграфе 60 Международного стандарта IAS 38.

10.

Интернет-сайт, который признан как нематериальный актив в соответствии с параграфом 8 настоящей Интерпретации, необходимо оценивать после первоначального признания путем применения требований параграфов 63-78 Международного стандарта IAS 38. Наилучшая оценка срока полезного использования интернет-сайта должна предполагать короткий срок.

Дата консенсуса: май 2001 г.

[*Данный параграф был изменен Международным стандартом IFRS 3. Это изменение применяется в отношении годовых периодов, начинающихся 1 января 2005 г. или после этой даты. Текст изменений .]

Дата вступления в силу: Настоящая Интерпретация вступает в силу 25 марта 2002 г. Воздействие принятия настоящей Интерпретации должно учитываться с применением переходных требований параграфов 118-121 Международного стандарта IAS 38. Таким образом, когда интернет-сайт не отвечает критериям признания в качестве нематериального актива, но был ранее признан как актив, признание этой статьи следует прекратить на дату, когда настоящая Интерпретация вступает в силу. Когда интернет-сайт существует, и затраты на его разработку отвечают критериям признания в качестве нематериального актива, но не были ранее признаны как актив, этот нематериальный актив не должен признаваться на дату, когда настоящая Интерпретация вступает в силу. Когда интернет-сайт существует, и затраты на его разработку отвечают критериям признания в качестве нематериального актива, были ранее признаны как актив и первоначально оценены по стоимости, то сумма по которой он был первоначально признан, считается определенной надлежащим образом.

Настоящая публикация воспроизводит полный официальный текст SIC-30 в том виде, в котором она опубликована в OJ 2003 L 261/416. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


IFRIC 1 - Изменения в обязательствах по демонтажу и ликвидации основных средств, восстановлению среды и иных аналогичных обязательствах

ТОЛКОВАНИЕ IFRIC 1

Изменения в обязательствах по выводу из эксплуатации объекта основных средств, восстановлению природных ресурсов на занимаемом им участке и иных аналогичных обязательствах [*]

ТОЛКУЕМЫЕ СТАНДАРТЫ

IAS 1
Представление финансовой отчетности (в редакции 2003 г.)
IAS 8
Учетная политика, изменения в бухгалтерских оценках и ошибки
IAS 16
Основные средства (в редакции 2003 г.)
IAS 23
Затраты по займам
IAS 36
Обесценение активов (в редакции 2004 г.)
IAS 37
Оценочные обязательства, условные обязательства и условные активы

ИСХОДНАЯ ИНФОРМАЦИЯ

1.

У многих организаций имеются обязательства по демонтажу, удалению объекта основных средств и восстановлению природных ресурсов на занимаемом им участке. Такие обязательства называются в данном Толковании „обязательствами по выводу объекта из эксплуатации, восстановлению природных ресурсов на занимаемом им участке и аналогичными обязательствами" Согласно Международному стандарту IAS 16, себестоимость объекта основных средств включает первоначальную оценку затрат на демонтаж и удаление объекта, а также восстановление природных ресурсов на занимаемом им участке, обязательство в отношении чего организация принимает на себя либо при приобретении такого объекта, либо вследствие его эксплуатации в течение определенного периода в целях, иных, нежели производство запасов в течение этого периода. IAS 37 содержит требования, касающиеся способов оценки обязательств по выводу объекта из эксплуатации, восстановлению природных ресурсов на занимаемой им площадке и аналогичных обязательств. Настоящее толкование содержит рекомендации относительно способов учета обязательств по выводу объекта из эксплуатации, восстановлению природных ресурсов на занимаемой им площадке и аналогичных обязательств.

СФЕРА ПРИМЕНЕНИЯ

2.

Настоящее Толкование применяется к изменениям в оценке любых существующих обязательств по выводу объекта из эксплуатации, восстановлению природных ресурсов на занимаемой им площадке и аналогичных обязательств, которые одновременно:

(a)

признаны в составе себестоимости объекта основных средств в соответствии с Международным стандартом IAS 16;

и

(b)

признаны как обязательство в соответствии с Международным стандартом IAS 37.

Например, обязательство по выводу объекта из эксплуатации, восстановлению природных ресурсов на занимаемой им площадке и аналогичное обязательство может существовать в отношении вывода из эксплуатации промышленной установки, ликвидации экологического ущерба в горнодобывающих отраслях или вывода оборудования.

Вопрос

3.

Настоящее Толкование отвечает на вопрос о том, как следует отражать в учете последствия следующих событий, вызывающих изменение в оценке существующего обязательства по выводу объекта из эксплуатации, восстановлению природных ресурсов на занимаемой им площадке или аналогичного обязательства:

(a)

изменение в предполагаемом оттоке заключающих в себе экономические выгоды ресурсов (например, потоках денежных средств), которые необходимы для урегулирования такого обязательства;

(b)

[*39] изменение текущей рыночной ставке дисконта, согласно определению параграфа 47 Международного стандарта IAS 37 (сюда входят изменения временной стоимости денег и риски специфически присущие данному обязательству);

и

(c)

увеличение, отражающее прошествие времени (еще называемое закрытием дисконта).

КОНСЕНСУС

4.

Изменения в оценке существующего обязательства по выводу объекта из эксплуатации, восстановлению природных ресурсов на занимаемой им площадке или аналогичного обязательства, обусловленные изменениями предполагаемых сроков или величины оттока ресурсов, заключающих экономические выгоды, которые необходимы для урегулирования такого обязательства, или изменение ставки дисконта, подлежит учета в соответствии с нижеследующими параграфами 5-7.

5.

Если соответствующий актив оценивается по себестоимости:

(a)

то, согласно пункту (b), изменения в обязательстве должны быть прибавлены или вычтены из себестоимости соответствующего актива в текущем периоде.

(b)

сумма, вычитаемая из себестоимости актива, не должна превышать его балансовую стоимость. Если уменьшение суммы обязательства превышает балансовую стоимость актива, такое превышение подлежит немедленному признанию в прибыли или убытке.

(c)

если такая корректировка приводит к увеличению себестоимости актива, организация должна воспринимать это как признак того, что новая балансовая стоимость актива может оказаться не полностью возмещаемой. При выявлении такого признака, организация должна тестировать актив на предмет обесценения через оценку его возмещаемой стоимости, а также отражать в учете любой убыток от обесценения, согласно Международному стандарту IAS 36.

6.

Если соответствующий актив оценивается по модели переоценки:

(a)

изменения обязательства изменяют величину прироста или дефицита от переоценки, ранее признанных в отношении данного актива, таким образом, что:

(i)

уменьшение обязательства должно (согласно пункту (b)) кредитоваться непосредственно на прирост от переоценки в капитале, но при этом оно подлежит признанию в прибыли или убытке в той степени, в которой оно реверсирует дефицит от переоценки в отношении актива, ранее признанный в прибыли или убытке;

(ii)

увеличение обязательства подлежит признанию в прибыли или убытке, но при этом оно должно дебетоваться непосредственно на прирост от переоценки в капитале при наличии любого кредитового сальдо в приросте от переоценки в отношении того же самого актива.

(b)

если уменьшение обязательства превышает балансовую стоимость, которая была бы признана, если бы актив был отражен в учете по себестоимости, это превышение подлежит немедленному признанию в прибыли или убытке.

(c)

изменение обязательства является признаком того, что актив, возможно, придется переоценивать с тем, чтобы избежать существенного отличия балансовой стоимости от значения, которое было бы получено при оценке по справедливой стоимости на отчетную дату. Любая такая переоценка должна приниматься во внимание при определении сумм, подлежащих отнесению на прибыли или убыток и на капитал, согласно пункту (a). Если возникает необходимость в переоценке, она должна производиться применительно ко всем активам данного класса.

(d)

IAS 1 требует раскрытия информации в отчете об изменениях в собственном капитале о каждой статье дохода, признаваемой непосредственно в капитале. Условием выполнения данного требования является отдельная идентификация и раскрытие изменения в приросте от переоценки, возникающего в связи с изменением обязательства.

7.

[*40] Скорректированная амортизируемая стоимость актива затем амортизируется на протяжении оставшегося срока его полезной службы. Таким образом, когда соответствующий актив достигает конца срока своей полезной службы, все последующие изменения обязательства подлежат признанию в прибыли или убытке по мере их возникновения. Это касается как модели учета по себестоимости, таки и модели переоценки.

8.

Периодическое закрытие дисконта подлежит признанию в прибыли или убытке в качестве стоимости финансирования, по мере его возникновения. Допустимый альтернативный порядок учета капитализации в соответствии с Международным стандартом IAS 23 не разрешен.

ДАТА ВСТУПЛЕНИЯ В СИЛУ

9.

Организация должна применять настоящий Стандарт в отношении годовых периодов, начинающихся с 1 сентября 2004 г. или после этой даты. Досрочное применение Стандарта приветствуется. Если организация применит настоящий Стандарт в отношении периодов, начинающихся до 1 сентября 2004 г., она обязана раскрыть этот факт.

Переход на МСФО

10.

Изменения в учетной политике подлежат учету в соответствии с требованиями Международного стандарта IAS 8, «Учетная политика, изменения в бухгалтерских оценках и ошибки» 1

[*41]

Приложение

Изменения в Международном стандарте IFRS 1 «Принятие Международных стандартов финансовой отчетности впервые»

Изменения, о которых идет речь в данном Приложении, вступают в силу в отношении годовых периодов, начинающихся 1 января 2004 г. или после этой даты. Если организация применит настоящий Стандарт в отношении более раннего периода, то указанные поправки будут действовать в отношении этого более раннего периода.

В Международный стандарт IFRS 1 «Принятие международных стандартов финансовой отчетности впервые» и сопровождающие его документы внесены следующие изменения.

В параграфе 12 данного Стандарта ссылка на параграфы 13-25D заменена ссылкой на 13-25E

В пункты 13(h) и (i) данного Стандарта внесены изменения и включен пункт (j):

(h) (сделки с выплатами на основе долевых инструментов (параграфы 25B и 25C);

(i) договоры страхования (параграф 25D);

и

(j) обязательства по демонтажу, включенные в стоимость основных средств (параграф 25E).

В данный IFRS включены новой заголовок и параграф 25E :

Изменения в существующих обязательствах по демонтажу и ликвидации основных средств, восстановлению среды и аналогичных обязательствах включены в стоимость основных средств

В Интерпретации 25E IFRIC 1 «Изменения в обязательствах по демонтажу и ликвидации основных средств, восстановлению среды и иных аналогичных обязательствах» содержится требование о включении в себестоимость или вычете из себестоимости соответствующего актива конкретных изменений в обязательстве по демонтажу и ликвидации основных средств, восстановлению среды и ином аналогичном обязательстве; скорректированная амортизируемая стоимость актива затем амортизируется на протяжении оставшегося срока его полезной службы. Организация, которая впервые приняла Международные стандарты не обязана выполнять эти требования применительно к изменениям в обязательствах, имевшим место до перехода на Международные стандарты финансовой отчетности (IFRS). Если организация, которая впервые приняла Международные стандарты, пользуется этим исключением, она должна:

(a)

оценить обязательство по состоянию на дату перехода на Международные стандарты в соответствии с IAS 37;

(b)

в той степени, в которой обязательство находится в сфере действия IFRIC 1, оценить сумму, которая была бы включена в себестоимость соответствующего актива, когда данное обязательство впервые возникло, путем дисконтирования этого обязательства на эту дату, используя свою наилучшую оценку исторической ставки (ставок) дисконта с поправкой на риск, которая была бы применима к данному обязательству в течение промежуточного периода;

и

(c)

рассчитать накопленную амортизацию в отношении этой суммы по состоянию на дату перехода на Международные стандарты на основе текущей оценки срока полезной службы актива, используя амортизационную политику, принятую организацией в рамках Международных стандартов финансовой отчетности.

1Если организация применит данное Толкование в отношении периода, начинающегося до 1 января 2005 г., она должна следовать требованиям предыдущей редакции Международного стандарта IAS 8, озаглавленной «Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике», если только она не применяет пересмотренный вариант этого Стандарта в отношении этого более раннего периода.

Настоящая публикация воспроизводит полный официальный текст Толкования IFRIC 1 в том виде, как оно опубликовано в OJ 2003 L 393/38. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


Приложение

Приложение

Настоящая публикация воспроизводит полный официальный текст Толкования IFRIC 1 в том виде, как оно опубликовано в OJ 2003 L 393/38. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


Регламент Комиссии (ЕС) № 1725/2003

I

(Законодательные акты, опубликование которых является обязательным)

РЕГЛАМЕНТ КОМИССИИ (ЕС) № 1725/2003

от 29 сентября 2003 г. [*]

принимающий определенные международные стандарты финансовой отчетности в соответствии с Регламентом (EC) № 1606/ 2002 Европейского Парламента и Совета

(Текст относится к Европейской Экономической Зоне)

КОМИССИЯ ЕВРОПЕЙСКИХ СООБЩЕСТВ,

Принимая во внимание Соглашение, учредившее Европейское Сообщество.

Принимая во внимание Регламент (ЕС) № 1606/2002 Европейского Парламента и Совета от 19 июля 2002 года о применении международных стандартов финансовой отчетности1, и, в частности, его статью 3(3),

Ввиду того, что:

(1)

Регламент (EC) № 1606/2002требует, чтобы в каждом финансовом году, начинающемся с 1 января 2005 года, или после этой даты, компании, подчиняющиеся законодательству государства-участника, акции которых свободно обращаются на открытом рынке, при определенных условиях составляли свою консолидированную отчетность в соответствии с международными стандартами финансовой отчетности, определенными в статье 2 данного Регламента.

(2)

Комиссия, приняв во внимание рекомендацию Технического комитета по отчетности, заключила, что международные стандарты финансовой отчетности, существующие на 14 сентября 2002 года, соответствуют критериям принятия, определенным в статье 3 Регламента (ЕС) № 1606/2002.

(3)

Комиссия также приняла во внимание текущие проекты по улучшению, предполагающие внесение поправок во многие существующие стандарты. Международные стандарты финансовой отчетности, которые явятся результатом реализации данных предложений, будут рассмотрены на предмет их принятия, как только эти стандарты приобретут свою окончательную редакцию. Наличие данных предлагаемых поправок к существующим стандартам не влияет на решение Комиссии об утверждении этих стандартов, за исключением Международных стандартов IAS 32 «Финансовые инструменты: раскрытие и представление информации», IAS 39 «Финансовые инструменты: признание и оценка» и нескольких интерпретаций, касающихся этих стандартов: SIC 5 «Классификация финансовых инструментов - резервы на условное погашение», SIC 16 «Акционерный капитал - вновь приобретенные собственные долевые инструменты (казначейские акции)» и SIC 17 «Капитал - затраты по сделкам, затрагивающим капитал компании».

(4)

Наличие стандартов высокого качества, регулирующих финансовые инструменты, в том числе и производные, имеет большое значение для рынка капитала Сообщества. Однако, применительно к Международным стандартам IAS 32 и IAS 39, поправки, внесение которых рассматривается в настоящее время, могут быть настолько значительны, что принятие этих стандартов в настоящее время представляется нецелесообразным. Как только текущий проект по улучшению стандартов будет завершен, и стандарты будут изданы с внесенными поправками, Комиссия в первую очередь рассмотрит вопрос о принятии измененных стандартов в соответствии с Регламентом (EC) № 1606/2002.

(5)

Соответственно, все международные стандарты финансовой отчетности, существующие по состоянию на 14 сентября 2002 г., за исключением Международных стандартов IAS 32, IAS 39 и связанных с ними интерпретаций, подлежат принятию.

(6)

Меры, предусмотренные настоящим Регламентом, согласуются с мнением Комитета по регулированию бухгалтерского учета.

ПРИНЯЛА НАСТОЯЩИЙ РЕГЛАМЕНТ:

Статья 1

Международные стандарты финансовой отчетности, указанные в Приложении, принимаются.

Статья 2

Настоящий Регламент вступает в силу на третий день после опубликования в Официальном вестнике Европейского Союза.

[*2] Настоящий Регламент является полностью обязывающим и прямо применимым во всех государствах-участниках.

Подписано в Брюсселе 29 сентября 2003 г.

От имени Комиссии

Фредерик БОЛКЕШТАЙН

Член Комиссии

1OJ L 243, 11.9.2002, стр.1.

Настоящая публикация воспроизводит полный официальный текст Регламента в том виде, как он опубликован в OJ 2003 L 261/1. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


Регламент 1725/2003 - Приложение

ПРИЛОЖЕНИЕ

МЕЖДУНАРОДНЫЕ СТАНДАРТЫ ФИНАНСОВОЙ ОТЧЕТНОСТИ [*]

IAS 1:

Представление финансовой отчетности (редакция 1997 г.)

IAS 2:

Запасы (редакция 1993 г.)

IAS 7:

Отчеты о движении денежных средств (редакция 1992 г.)

IAS 8:

Чистая прибыль или убыток за период, фундаментальные ошибки и изменения в учетной политике (редакция 1993 г.)

IAS 10:

События после отчетной даты (редакция 1999 г.)

IAS 11:

Договоры на строительство (редакция 1993 г.)

IAS 12:

Налоги на прибыль (редакция 2000 г.)

IAS 14:

Сегментная отчетность (редакция 1997 г.)

IAS 15:

Информация, отражающая влияние изменения цен (редакция 1994 г.)

IAS 16:

Основные средства (редакция 1998 г.)

IAS 17:

Аренда (редакция 1997 г.)

IAS 18:

Выручка (редакция 1993 г.)

IAS 19:

Вознаграждения работникам (редакция 2002 г.)

IAS 20:

Учет правительственных субсидий и раскрытие информации о правительственной помощи (редакция 1994 г.)

IAS 21:

Влияние изменений валютных курсов (редакция 1993 г.)

IAS 22:

Объединение бизнеса (редакция 1998 г.)

IAS 23:

Затраты по займам (редакция 1993 г.)

IAS 24:

Раскрытие информации о связанных сторонах (редакция 1994 г.)

IAS 26:

Учет и отчетность по программам пенсионного обеспечения (пенсионным планам) (редакция 1994 г.)

IAS 27:

Консолидированная финансовая отчетность и учет инвестиций в дочерние компании (редакция 2000 г.)

IAS 28:

Учет инвестиций в ассоциированные компании (редакция 2000 г.)

IAS 29:

Финансовая отчетность в условиях гиперинфляции (редакция 1994 г.)

IAS 30:

Раскрытие информации в финансовой отчетности банков и аналогичных финансовых институтов (редакция 1994 г.)

IAS 31:

Финансовая отчетность об участии в совместной деятельности (редакция 2000 г.)

IAS 33:

Прибыль на акцию (редакция 1997 г.)

IAS 34:

Промежуточная финансовая отчетность (1998 г.)

IAS 35:

Прекращаемая деятельность (1998 г.)

IAS 36:

Обесценение активов (1998 г.)

IAS 37:

Резервы, условные обязательства и условные активы (1998 г.)

IAS 38:

Нематериальные активы (1998 г.)

IAS 40:

Инвестиционное имущество (2000 г.)

IAS 41:

Сельское хозяйство (2001 г.)

*4] ИНТЕРПРЕТАЦИИ ПОСТОЯННОГО КОМИТЕТА ПО ИНТЕРПРЕТАЦИЯМ

SIC-1:

Последовательность - различные формулы себестоимости для запасов

SIC-2:

Последовательность - капитализация затрат по займам

SIC-3:

Элиминирование нереализованных прибылей и убытков по операциям с ассоциированными компаниями

SIC-6:

Затраты на модификацию имеющегося программного обеспечения

SIC-7:

Введение Евро

SIC-8:

Применение МСФО впервые в качестве главной основы учета

SIC-9:

Объединение бизнеса - классификация в качестве покупки или объединения интересов

SIC-10:

Государственная помощь - отсутствие конкретной связи с операционной деятельностью

SIC-11:

Валютный обмен - капитализация убытков, возникающих в результате серьезной девальвации валюты

SIC-12:

Консолидация - компании специального назначения

SIC-13:

Совместно контролируемые компании - неденежные вклады со стороны предпринимателей

SIC-14:

Основные средства - компенсация обесценения или утраты объектов

SIC-15:

Операционная аренда - стимулы

SIC-18:

Последовательность - альтернативные методы

SIC-19:

Отчетная валюта - оценка и представление финансовой отчетности в соответствии с МСФО 21 и МСФО 29

SIC-20:

Метод учета капитала - признание убытков

SIC-21:

Налоги на прибыль - возмещение переоцененной стоимости активов, не подлежащих амортизации

SIC-22:

Объединения бизнеса - последующие корректировки первоначально указанных величин справедливой стоимости и деловой репутации

SIC-23:

Основные средства - затраты на существенную техническую проверку или капитальный ремонт

SIC-24:

Прибыль на акцию - финансовые инструменты и прочие договоры, которые могут оплачиваться акциями

SIC-25:

Налоги на прибыль - изменения в налоговом статусе компании или ее акционеров

SIC-27:

Оценка существа операций, облеченных в юридическую форму аренды

SIC-28:

Объединение бизнеса - „дата обмена" и справедливая стоимость долевых инструментов

SIC-29:

Раскрытие информации - договоры концессии по предоставлению услуг

SIC-30:

Отчетная валюта - пересчет из валюты оценки в валюту отчетности

SIC-31:

Выручка - бартерные операции, включающие рекламные услуги

SIC-32:

Нематериальные активы - затраты на интернет-сайт

SIC-33:

Консолидация и метод учета по долевому участию - потенциальные права голоса и распределение долей владения

Примечание: Все приложения к вышеперечисленным стандартам и интерпретациям не считаются частью этих стандартов и интерпретаций, и вследствие этого не подлежат опубликованию.

Настоящая публикация воспроизводит полный официальный текст Регламента в том виде, как он опубликован в OJ 2003 L 261/3. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


Регламент Комиссии (ЕС) № 707/2004

РЕГЛАМЕНТ КОМИССИИ (ЕС) № 707/2004

от 6 апреля 2004 г. [*]

вносящий изменения в Регламент (ЕС) № 1725/2003, принявший определенные международные стандарты финансовой отчетности в соответствии с Регламентом (EC) № 1606/2002 Европейского Парламента и Совета

КОМИССИЯ ЕВРОПЕЙСКИХ СООБЩЕСТВ,

Принимая во внимание Соглашение, учредившее Европейское Сообщество.

Принимая во внимание Регламент (EC) № 1606/2002 Европейского Парламента и Совета от 19 июля 2002 года о применении международных стандартов финансовой отчетности1, и, в частности, его статью 3(1),

Ввиду того, что:

(1)

сентября 2003 года Комиссия приняла Регламент (EC) № 1725/2003 2, утверждающий интерпретации, принятые Постоянным комитетом по интерпретациям (SIC). Одна из этих интерпретаций - SIC-8 «Применение МСФО впервые в качестве главной основы учета. В соответствии с данной интерпретацией при применении международных стандартов финансовой отчетности (IAS) впервые в полном объеме в качестве главной основы учета финансовая отчетность компании должна быть подготовлена и представлена таким образом, как если бы ее финансовая отчетность всегда готовилась в соответствии со стандартами и интерпретациями, действующими на момент первого применения. Следовательно, в большинстве областей учета требуется ретроспективное применение.

(2)

Для ускорения перехода на международные стандарты финансовой отчетности (IAS/IFRS) Совет по международным стандартам финансовой отчетности (IASB) принял 19 июня 2003 года решение заменить SIC-8 на IFRS 1: «Принятие международных стандартов финансовой отчетности впервые». В соответствии с Международным стандартом IFRS 1, организация, применяющая Международные стандарты (IAS) впервые, обязана выполнять каждый стандарт IAS и интерпретацию, действующие на момент первого применения. Таким образом, как и Интерпретация SIC-8, Международный стандарт IFRS 1 требует ретроспективного применения в большинстве областей учета. Однако, в определенных областях Международный стандарт (IFRS) 1 позволяет делать ограниченные исключения из данного требования по причинам практической целесообразности, либо в тех случаях, когда расходы на выполнение, скорее всего, перевесят выгоду пользователей финансовой отчетности.

(3)

Международный стандарт (IFRS) 1 должен обеспечивать сравнимость финансовой отчетности за разные периоды как по финансовой отчетности самой компании, впервые принявшей МСФО, так и по финансовой отчетности среди разных компаний, впервые принявших МСФО с определенной даты, так как и текущие, и сравнительные данные основаны на одном и том же наборе стандартов, существующих на момент первого применения МСФО. Однако достижение сравнимости между компаниями, впервые принявшими МСФО, и компаниями, уже применяющими МСФО, является второстепенной целью, с учетом того факта, что количество организаций, впервые принявших Международные стандарты, в 2005 году значительно превзойдет те 200-300 компаний ЕС, уже применяющих МСФО.

(4)

Консультации с техническими специалистами в данной сфере подтверждают, что международные стандарты финансовой отчетности соответствуют критериям принятия, установленным в Статье 3 Регламента (ЕС) № 1606/2002 и, в частности, требованию способствовать европейскому общественному благу.

(5)

Таким образом, необходимо внести соответствующие изменения и в Регламент (EC) № 1725/2003

(6)

Меры, предусмотренные настоящим Регламентом, согласуются с мнением Комитета по регулированию бухгалтерского учета,

ПРИНЯЛА НАСТОЯЩИЙ РЕГЛАМЕНТ:

Статья 1

В Приложении к Регламенту (EC) № 1725 /2003, Интерпретация SIC-8 «Применение МСФО впервые в качестве главной основы учета» заменяется текстом, содержащимся в Приложении к настоящему Регламенту.

Статья 2

Настоящий Регламент вступает в силу на 20-й день после его опубликования в Официальном вестнике Европейского Союза.

[*4] Настоящий Регламент является полностью обязывающим и прямо применимым во всех государствах-участниках ЕС.

Подписано в Брюсселе 6 апреля 2004 г.

От имени Комиссии

Фредерик БОЛКЕШТАЙН

Член Комиссии

1OJL243, 11.9.2002, стр. 1.

2OJL261, 13.10.2003, стр. 1.

Настоящая публикация воспроизводит полный официальный текст Регламента в том виде, как он опубликован в OJ 2004 L 111/3. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


РЕГЛАМЕНТ КОМИССИИ (EC) № 2086/2004

I

(Законодательные акты, опубликование которых является обязательным)

РЕГЛАМЕНТ КОМИССИИ (EC) № 2086/2004

от 19 ноября 2004 г. [*]

во изменение Регламента (EC) № 1725/2003 по вопросу принятия ряда международных стандартов финансовой отчетности в соответствии с Регламентом (EC) № 1606/2002 Европейского Парламента и Совета применительно к принятию Международного стандарта IAS 39

(Текст относится к Европейской Экономической Зоне)

КОМИССИЯ ЕВРОПЕЙСКИХ СООБЩЕСТВ,

Принимая во внимание Соглашение, учредившее Европейское Сообщество,

Принимая во внимание Регламент (ЕС) № 1606/2002Европейского Парламента и Совета от 19 июля 2002 года о применении международных стандартов финансовой отчетности1, и, в частности, его статью 3(1),

Ввиду того, что:

(1)

Регламентом комиссии (EC) № 1725/2003 2 были приняты определенные международные стандарты и толкования, действовавшие по состоянию на 1 сентября 2002 г.

(2)

17 декабря 2003 г. Совет по международным стандартам финансовой отчетности (СМСФО) опубликовал пересмотренный Международный стандарт IAS 39 «Финансовые инструменты: признание и оценка» -- в качестве компонента инициативного проекта СМСФО по улучшению 15 стандартов с тем, чтобы, начиная с 2005 г., они могли использоваться компаниями, впервые принимающими Международные стандарты финансовой отчетности. Целью пересмотра текста явилось дальнейшее улучшение качества и последовательности положений существующих Международных стандартов финансовой отчетности.

(3)

31 марта 2004 г. СМСФО выпустил изменения к Международному стандарту IAS 39 «Финансовые инструменты: признание и оценка», касающиеся учета хеджирования справедливой стоимости при портфельном хеджировании риска ставки процента. Главной целью этих изменений явилось упрощение внедрения Международного стандарта IAS 39 путем разрешения учета хеджирования справедливой стоимости при портфельном хеджировании риска ставки процента.

(4)

В соответствии с Регламентом (EC) № 1606/2002, перед Комиссией стоит задача обеспечения стабильной платформы Международных стандартов финансовой отчетности по состоянию на 1 января 2005 г. Однако некоторые важные положения IAS 39 по-прежнему являются предметом продолжающихся консультаций между СМСФО, Европейским Центральным Банком, органами пруденциального надзора и организациями банковской отрасли. Эти положения связаны с возможностью оценки по справедливой стоимости всех финансовых активов и обязательств и с учетом хеджирования. Каждое из этих положений касается областей, которые носят совершенно автономный характер, обособлены и отделены от остальных положений этого стандарта. Для того чтобы соблюсти срок, установленный на 1 января 2005 г., необходимо принять Международный стандарт IAS 39 за исключением этих положений.

(5)

Стандарт IAS 39 вводит возможность оценки по справедливой стоимости всех финансовых активов и обязательств, без каких бы то ни было ограничений. Однако СМСФО недавно опубликовал Проект для обсуждения (консультативный документ), которым предлагается внесение поправок в Международный стандарт IAS 39 для ограничения права на оценку по справедливой стоимости, которое предусмотрено в этом стандарте. Предлагаемые поправки являются прямым откликом на озабоченность, высказанную Европейским Центральным Банком, представленными в Базельском комитете органами пруденциального надзора, а также регулирующими органами на рынках ценных бумаг государств-участников, которые обеспокоены тем, что право на оценку по справедливой стоимости может быть использовано ненадлежащим образом, в частности при оценке собственных обязательств компании. Комиссия считает эти вопросы важными и требующими дальнейшего изучения. СМСФО получил целый ряд комментариев по предлагаемым поправкам и планирует принять окончательное решение по этому вопросу до конца 2004 г. Настоящий Регламент разрешает применять право на оценку по справедливой стоимости к финансовым активам. Однако, в отношении таких финансовых активов, которые не обращаются на активных и ликвидных рынках, компании должны осмотрительно пользоваться правом на оценку финансовых активов по справедливой стоимости с тем, чтобы обеспечить надежные результаты.

(6)

Следует исключить применение права на полную оценку по справедливой стоимости до того, как СМСФО выработает решение по данному вопросу, и до того, как Комиссия сможет признать, что найдено надлежащее решение этого вопроса. Поскольку право на полную оценку по справедливой стоимости является лишь правом, положения, касающиеся этого права, ясно обособлены и отделимы от остальных частей этого стандарта.

(7)

[*2] По вопросу учета хеджирования ведутся консультации относительно того, в достаточной ли мере Международный стандарт IAS 39 учитывает сложившуюся методику, которую применяют многие европейские банки для управления своими активами/обязательствами, в частности, в условиях фиксированных процентных ставок. Существующие противоречия связаны с ограничением учета хеджирования либо хеджированием денежных потоков, либо хеджированием справедливой стоимости, и с жесткими требованиями относительно эффективности этих видов хеджирования.

(8)

Многие европейские банки заявляют в поддержку своей позиции, что IAS 39 не позволяет им применять учет хеджирования к их базовым депозитам по методу портфельной оценки и вынудит их внедрять непропорционально дорогостоящие изменения как в их системах управления активами/обязательствами, так и в их системах бухгалтерского учета. Поскольку хеджирование на портфельной основе -- в силу внутренних взаимозависимостей и в силу закона больших чисел -- отличается от хеджирования отдельного актива или отдельного обязательства, отстаивается также точка зрения, в соответствии с которой разрешение проводить портфельный учет хеджирования базовых депозитов на основе оценки по справедливой стоимости не противоречит принципу Международного стандарта IAS 39, в соответствии с которым справедливая стоимость финансового обязательства с правом востребования не может быть меньше, чем сумма к выплате по требованию.

(9)

Вопрос о том, возможно ли -- и, если да, то каким образом -- разработать порядок учета портфельного хеджирования так, чтобы он лучше отражал ту конкретику, с которой имеют дело банки при ведении операций в условиях фиксированной процентной ставки, признается СМСФО как одна из важных проблем. СМСФО в приоритетном порядке сформировал рабочую группу, которая занимается изучением предложений, поступивших от европейских банков, по введению в Международный стандарт IAS 39 нового метода учета хеджирования (хеджирование процентной маржи), который более тесно отражал бы ту методику, которой пользуются эти банки для управления своими активами/обязательствами.

(10)

Таким образом, те положения Международного стандарта IAS 39, которые непосредственно связаны с порядком учета портфельного хеджирования, на данном этапе не следует принимать в качестве обязательных для применения, потому что они не могут считаться окончательными и могут измениться в ближайшем будущем. Соответствующие положения, которые исключаются из обязательного применения, ясно обособлены и отделимы от остальных частей стандарта. Речь идет о тех положениях, которые не отражают портфельный подход, и поэтому препятствуют применению учета хеджирования портфеля базовых депозитов, а также с теми положениями, которые включают риск предоплаты в состав риска ставки процента, и поэтому препятствуют продолжению применения такой техники управления рисками, которую органы банковского надзора считают приемлемой. Однако у компаний по-прежнему остается возможность применять эти положения и, таким образом, применять положения Международного стандарта IAS 39 по учету хеджирования в полном объеме.

(11)

Наличие в законодательстве Сообщества стандарта финансовой отчетности о порядке учета финансовых инструментов является важным элементом полного набора стандартов, которые должны применяться компаниями, начиная с 2005 г. Таким образом, стоит задача как можно скорее и, если это вообще возможно, не позднее, чем к концу 2005 года, создать ситуацию, в которой Комиссия сможет в полном объеме принять измененную редакцию Международного стандарта IAS 39. Соответственно, Комиссия рассмотрит вопрос о применимости Международного стандарта IAS 39, как только положения, относящиеся к праву на оценку по справедливой стоимости и к учету хеджирования, будут пересмотрены СМСФО, и, самое позднее, до 31 декабря 2005 г. Над решением вопроса о применении права на полную оценку по справедливой стоимости в настоящее время совместно работают СМСФО, Европейский Центральный Банк и органы банковского надзора. Соответственно, Комиссия будет следить за ходом этой работы и на регулярной основе рассматривать вопрос применимости этого стандарта. Аналогичным образом, принятие в недалеком будущем соответствующих положений по учету хеджирования тесно связано с продвижением работы в рамках рабочей группы, созданной СМСФО.

(12)

Те компании, которые впервые составляют свою финансовую отчетность в соответствии с Международными стандартами финансовой отчетности и применяют стандарт IAS 39 в версии, приложенной к настоящему Регламенту, должны считаться „организациями, которые впервые приняли Международные стандарты"' в контексте Международного стандарта IFRS 1, принятого Регламентом (EC) № 707/2004, и настоящего Регламента. Цель Международного стандарта IFRS 1 состоит в том, чтобы издержки, связанные с полным переходом на Международные стандарты финансовой отчетности, не перевешивали преимуществ, получаемых пользователями финансовой отчетности. Это аргументация остается применимой и в случае перехода на применение в полном объеме утвержденных Международных стандартов в полном объеме. Соответственно, содержащиеся в стандарте IFRS 1 ссылки на Международные стандарты финансовой отчетности, принятые Регламентом Комиссии (EC) № 707/2004, следует понимать как ссылки на Международные стандарты финансовой отчетности, принятые на основе Регламента (EC) № 1606/2002.

(13)

Принятие Международного стандарта IAS 39 влечет за собой внесение поправок в Международные стандарты IAS 12, 18, 19, 30, 36 и 37, а также Интерпретацию SIC 27, принятые в соответствии с Регламентом (EC) № 1725/2003, что необходимо для обеспечения согласованности между соответствующими стандартами финансовой отчетности.

(14)

Таким образом, Комиссия пришла к заключению о том, что Международный стандарт IAS 39, приведенный в Приложении к настоящему Регламенту, отвечает критериям принятия, изложенным в статье 3 Регламента (EC) № 1606/2002.

(15)

Таким образом, необходимо внести соответствующие изменения и в Регламент (ЕС) № 1725/2003.

(16)

Меры, предусмотренные настоящим Регламентом, согласуются с мнением Комитета по регулированию бухгалтерского учета,

[*3] ПРИНЯЛА НАСТОЯЩИЙ РЕГЛАМЕНТ:

Статья 1

1.

Международный стандарт финансовой отчетности (IAS) 39 «Финансовые инструменты: признание и оценка», за исключением некоторых его положений по использованию права на оценку по справедливой стоимости и некоторых положений, относящихся к учету хеджирования, вносится в Приложение к Регламенту (EC №1725/2003.

Текст для внесения, о чем сказано в первой части параграфа, приводится в Приложении к настоящему Регламенту.

2.

Компании должны считаться „организациями, которые впервые приняли Международные стандарты" в соответствии с параграфом 1. Содержащиеся в IFRS 1 ссылки на Международные стандарты финансовой отчетности IAS/IFRS следует понимать как ссылки на Международные стандарты финансовой отчетности IAS/IFRS, принятые Комиссией на основе Регламента (EC) № 1606/2002.

3.

Международные стандарты IAS 12, 18, 19, 30, 36 и 37 и Интерпретация SIC-27, а также Международный стандарт финансовой отчетности № 1 изменены в соответствии с Приложением В Международного стандарта IAS 39, как это приведено в Приложении к настоящему Регламенту.

Статья 2

Настоящий Регламент вступает в силу на 20-й день после его опубликования в Официальном вестнике Европейского Союза.

Его применение должно начаться, самое позднее, с 1 января 2005 г.

Подписано в Брюсселе 19 ноября 2004 г.

От имени Комиссии

Фредерик БОЛКЕШТАЙН

Член Комиссии

ПРИЛОЖЕНИЕ

МЕЖДУНАРОДНЫЕ СТАНДАРТЫ ФИНАНСОВОЙ ОТЧЕТНОСТИ

IAS

Наименование

IAS 39

«Финансовые инструменты: признание и оценка» за исключением положений по использованию права на оценку по справедливой стоимости и ряда положений, относящихся к учету хеджирования

1OJL 243, 11.9.2002, стр. 1.

2OJL261, 13.10.2003, стр. 1. Регламент в том виде, в котором он последний раз был изменен согласно Регламенту (EC) № 707/2004 (OJ L 111, 17.4.2004, стр. 3)

Настоящая публикация воспроизводит полный официальный текст Регламента в том виде, как он опубликован в OJ 2004 L 363/1. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


РЕГЛАМЕНТ КОМИССИИ (EC) № 2236/2004

I

(Законодательные акты, опубликование которых является обязательным)

РЕГЛАМЕНТ КОМИССИИ (EC) № 2236/2004

от 29 декабря 2004 г. [*]

во изменение Регламента (EC) № 1725/2003 по вопросу принятия ряда международных стандартов финансовой отчетности в соответствии с Регламентом (EC) № 1606/2002 Европейского парламента и Совета применительно к Международным стандартам финансовой отчетности (IFRS) №№ 1, 3 - 5, Международным стандартам финансовой отчетности (IAS) №№ 1, 10, 12, 14, 16 - 19, 22, 27, 28, 31 - 41 и интерпретациям Постоянного комитета по интерпретациям (ПКИ) №№ 9, 22, 28 и 32

(Текст относится к Европейской Экономической Зоне)

КОМИССИЯ ЕВРОПЕЙСКИХ СООБЩЕСТВ,

Принимая во внимание Соглашение, учредившее Европейское Сообщество,

Принимая во внимание Регламент (ЕС) № 1606/2002 Европейского Парламента и Совета от 19 июля 2002 года о применении международных стандартов финансовой отчетности1, и, в частности, его статью 3(1),

Ввиду того, что:

(1)

Регламентом комиссии (EC) № 1725/2003 2, были приняты определенные международные стандарты и толкования, действовавшие по состоянию на 1 сентября 2002 г.

(2)

31 марта 2004 г. Совет по международным стандартам финансовой отчетности (СМСФО) опубликовал, в том числе, три новых стандарта: Международные стандарты финансовой отчетности (IFRS) №№ 3 - 5 и два пересмотренных стандарта IAS №№ 36 и 38, содержащие поправки, вызванные принятием других стандартов. Эти новые стандарты стали еще одним шагом на пути формирования устойчивой основы в виде набора стандартов, которые должны будут применять при составлении консолидированной отчетности имеющие биржевой листинг компании Сообщества, начиная с 1 января 2005 г. Общая задача состоит в повышении качества Международных стандартов финансовой отчетности (IAS), а также более активном сближении стандартов финансовой отчетности во всем мире.

(3)

Консультации с техническими экспертами в данной области подтверждают, что новые Международные стандарты (IFRS) и пересмотренные Международные стандарты (IAS) соответствуют техническим критериям принятия, изложенным в Статье 3 Регламента (EC) № 1606/2002, и, в частности, требованию о содействии европейскому общественному благу.

(4)

Принятие Международного стандарта IAS 36 влечет за собой внесение изменений в Международный стандарт IAS 16, принятый в соответствии с Регламентом (EC) № 1725/2003, что необходимо для обеспечения согласованности указанных стандартов финансовой отчетности.

(5)

Принятие Международных стандартов IFRS 3, 4 и 5 влечет за собой внесение изменений в другие международные стандарты финансовой отчетности и интерпретации для обеспечения согласованности международных стандартов финансовой отчетности. Такие изменения касаются Международного стандарта финансовой отчетности (IFRS) № 1, Международных стандартов финансовой отчетности (IAS) №№ 1, 10, 12, 14, 16 - 19, 27, 28, 31 - 34, 36 - 41 и Интерпретации № 32, опубликованной Постоянным комитетом по интерпретациям (ПКИ). Наряду с этим, принятие Международного стандарта IFRS 3 делает излишними Международный стандарт финансовой отчетности (IAS) 22 и Интерпретации №№ 9, 22 и 28, опубликованные Постоянным комитетом по интерпретациям (ПКИ); соответственно, они подлежат замене. Более того, принятие IFRS 5 должно привести к замене IAS 35.

(6)

Таким образом, необходимо внести соответствующие изменения и в Регламент (ЕС) № 1725/2003.

(7)

Меры, предусмотренные настоящим Регламентом, согласуются с мнением Комитета по регулированию бухгалтерского учета,

ПРИНЯЛА НАСТОЯЩИЙ РЕГЛАМЕНТ:

Статья 1

В Приложение к Регламенту (EC) № 1725/2003 вносятся следующие изменения:

(1)

Международный стандарт финансовой отчетности (IAS) 22 и интерпретации №№ 9, 22 и 28 Постоянного комитета по интерпретациям (ПКИ) заменяются Международным стандартом финансовой отчетности (IFRS) 3 [«Объединения предприятий»], текст которого приводится в Приложении к настоящему Регламенту;

(2)

[*2] Вводится Международный стандарт (IFRS) № 4 [«Договоры страхования»], текст которого приводится в Приложении к настоящему Регламенту;

(3)

Международный стандарт IAS 35 заменяется на Международный стандарт IFRS 5 [«Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность»] текст которого приводится в Приложении к настоящему Регламенту;

(4)

Международные стандарты IAS №№ 36 и 38 заменяются на Международные стандарты IAS №№ 36 и 38, тексты которых приводятся в Приложении к настоящему Регламенту;

(5)

Принятие IFRS 3 влечет за собой внесение изменений в Международные стандарты IFRS 1, IAS 12, 14, 16, 19, 27, 28, 31, 32, 33, 34 , 37, 39 и в Интерпретацию SIC 32 для обеспечения согласованности стандартов финансовой отчетности;

(6)

Принятие Международного стандарта IFRS 4 влечет за собой внесение изменений в Международные стандарты IFRS 1 и IAS 18, 19, 32, 37, 39, 40 для обеспечения согласованности стандартов финансовой отчетности;

(7)

Принятие Международного стандарта IFRS 5 влечет за собой внесение изменений в Международные стандарты IFRS 1, IFRS 3 и IAS 1, 10, 16, 17, 27, 28, 31, 36, 37, 38, 40, 41 для обеспечения согласованности стандартов финансовой отчетности;

Статья 2

Настоящий Регламент вступает в силу на третий день после его опубликования в Официальном вестнике Европейского союза.

Его применение должно начаться, самое позднее, с 1 января 2005 г.

Настоящий Регламент является полностью обязывающим и прямо применимым во всех государствах-участниках ЕС.

Подписано в Брюсселе 29 декабря 2004 г.

От имени Комиссии

Чарли МАККРИВИ

Член Комиссии

ПРИЛОЖЕНИЕ

МЕЖДУНАРОДНЫЕ СТАНДАРТЫ ФИНАНСОВОЙ ОТЧЕТНОСТИ

Нет

Наименование

IFRS 3
Объединения предприятий
IFRS 4
Договоры страхования
IFRS 5
Долгосрочные активы, предназначенные для продажи, и прекращенная деятельность
IAS 36
Обесценение активов
IAS 38
Нематериальные активы

1(1) OJL 1, 11.9.2002, стр. 1.

2(2) OJ L 261, 13.10.2003, стр. 1. Регламент в том виде, в котором он последний раз был изменен согласно Регламенту (EC) № 2086/2004 (OJ L 363, 9.12.2004, стр. 1).

Настоящая публикация воспроизводит полный официальный текст Регламента в том виде, как он опубликован в OJ 2004 L 392/1. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


РЕГЛАМЕНТ КОМИССИИ (EC) № 2237/2004

I

(Законодательные акты, опубликование которых является обязательным)

РЕГЛАМЕНТ КОМИССИИ (EC) № 2237/2004

от 29 декабря 2004 г. [*]

вносящий изменения в Регламент (ЕС) № 1725/2003, принявший определенные международные стандарты финансовой отчетности в соответствии с Регламентом (EC) № 1606/2002 Европейского Парламента и Совета, применительно к Международному стандарту IAS № 32 и Интерпретации IFRIC 1

(Текст относится к Европейской Экономической Зоне)

КОМИССИЯ ЕВРОПЕЙСКИХ СООБЩЕСТВ,

Принимая во внимание Соглашение, учредившее Европейское Сообщество,

Принимая во внимание Регламент (ЕС) № 1606/2002 Европейского Парламента и Совета от 19 июля 2002 года о применении международных стандартов финансовой отчетности1, и, в частности, его статью 3(1),

Ввиду того, что:

(1)

Регламентом комиссии (EC) № 1725/2003 2 были приняты определенные международные стандарты и толкования, действовавшие по состоянию на 1 сентября 2002 г.

(2)

17 декабря 2003 г. Совет по международным стандартам финансовой отчетности (СМСФО) опубликовал пересмотренный Международный стандарт финансовой отчетности (IAS) 32 «Финансовые инструменты: раскрытие и представление информации» в качестве компонента инициативного проекта СМСФО по улучшению 15 стандартов с тем, чтобы, начиная с 2005 г., они могли использоваться компаниями, впервые принимающими Международные стандарты финансовой отчетности. В процессе работы над новой редакцией Международного стандарта IAS 32 СМСФО не пересматривал содержащиеся в нем фундаментальные подходы. Международный стандарт IAS 32 устанавливает основополагающие принципы классификации инструментов как долговых или долевых инструментов. Определяя, как следует классифицировать инструменты - как долговые или долевые - организация должна изучить все условия соответствующего контракта.

(3)

Проведя двусторонние консультации с представителями кооперативного сообщества и выполняя поручение Комиссии, СМСФО обратился к своему Комитету по толкованиям Международных стандартов финансовой отчетности (IFRIC) с просьбой выработать интерпретацию в целях содействия применению пересмотренной версии Международного стандарта IAS 32. В своем окончательном виде последняя интерпретация IFRIC 2 «Долевое участие в кооперативах и подобные финансовые инструменты» была опубликована 25 ноября 2004 г. Дата вступления в силу этой интерпретации совпадает с датой вступления в силу Международного стандарта IAS 32. В 2005 г. Интерпретация IFRIC 2 будет в приоритетном порядке рассмотрена Европейской Комиссией на предмет принятия.

(4)

27 мая 2004 г . СМСФО опубликовал Интерпретацию IFRIC 1 «Изменения в обязательствах по демонтажу и ликвидации основных средств, восстановлению среды и иных аналогичных обязательствах». В этой Интерпретации рассматривается способ учета изменений в существующих обязательствах по демонтажу и ликвидации основных средств, восстановлению среды и иных аналогичных обязательствах, подпадающих под действие Международного стандарта IAS 16 «Основные средства» и признаваемые в качестве резерва в соответствии с Международным стандартом IAS 37 «Оценочные обязательства, условные обязательства и условные активы».

(5)

Консультации с техническими экспертами в данной области подтверждают, что новая редакция Международного стандарта IAS 32 «Финансовые инструменты: раскрытие и представление информации» и Интерпретация IFRIC 1 «Изменения в обязательства х по демонтажу и ликвидации основных средств, восстановлению среды и иных аналогичных обязательствах» соответствует техническим критериям принятия, изложенным в Статье 3(2) Регламента (EC) № 1606/2002, и, в частности, требованию о содействии европейскому общественному благу.

(6)

Таким образом, необходимо внести соответствующие изменения и в Регламент (ЕС) № 1725/2003.

(7)

Меры, предусмотренные настоящим Регламентом, согласуются с мнением Комитета по регулированию бухгалтерского учета,

ПРИНЯЛА НАСТОЯЩИЙ РЕГЛАМЕНТ:

Статья 1

В Приложение к Регламенту (EC) № 1725/2003 вносятся следующие изменения:

(1)

введен текст Международного стандарта финансовой отчетности (IAS) 32 «Финансовые инструменты: раскрытие и представление информации», содержащийся в Приложении к настоящему Регламенту.

(2)

[*2] введен текст Интерпретации IFRIC 1 «Изменения в обязательствах по демонтажу и ликвидации основных средств, восстановлению среды и иных аналогичных обязательствах», содержащийся в Приложении к настоящему Регламенту.

Статья 2

Настоящий Регламент вступает в силу на третий день после его опубликования в Официальном вестнике Европейского союза.

Его применение должно начаться, самое позднее, с 1 января 2005 г.

Настоящий Регламент является полностью обязывающим и прямо применимым во всех государствах-участниках ЕС.

Подписано в Брюсселе 29 декабря 2004 г.

От имени Комиссии

Чарли МАККРИВИ

Член Комиссии

ПРИЛОЖЕНИЕ

МЕЖДУНАРОДНЫЕ СТАНДАРТЫ ФИНАНСОВОЙ ОТЧЕТНОСТИ

IAS 32

IAS 32 Финансовые инструменты: раскрытие и представление информации

IFRIC 1

Изменения в обязательствах по демонтажу и ликвидации основных средств, восстановлению среды и иных аналогичных обязательствах

1OJL 243, 11.9.2002, стр. 1

2OJ L 261, 13.10.2003, стр. 1. Регламент в том виде, в котором он последний раз был изменен согласно Регламенту (EC) № 2236/2004 (OJ L 392, 31.12.2004, стр. 1).

Настоящая публикация воспроизводит полный официальный текст Регламента в том виде, как он опубликован в OJ 2004 L 393/1. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


РЕГЛАМЕНТ КОМИССИИ (EC) № 2238/2004

I

(Законодательные акты, опубликование которых является обязательным)

РЕГЛАМЕНТ КОМИССИИ (EC) № 2238/2004

от 29 декабря 2004 г. [*]

вносящий изменения в Регламент (EC) № 1725/2003, принявший определенные международные стандарты финансовой отчетности в соответствии с Регламентом (EC) № 1606/2002 Европейского парламента и Совета, применительно к Международным стандартам IAS IFRS 1, IAS №№ 1 - 10, 12 - 17, 19 - 24, 27 - 38, 40 и 41 и SIC №№ 1 - 7, 11 - 14, 18 - 27 и 33

(Текст относится к Европейской Экономической Зоне)

КОМИССИЯ ЕВРОПЕЙСКИХ СООБЩЕСТВ,

Принимая во внимание Соглашение, учредившее Европейское Сообщество,

Принимая во внимание Регламент (ЕС) № 1606/2002 Европейского Парламента и Совета от 19 июля 2002 года о применении международных стандартов финансовой отчетности1, и, в частности, его статью 3(1),

Ввиду того, что:

(1)

Регламентом комиссии (EC) № 1725/2003 2, были приняты определенные международные стандарты и толкования, действовавшие по состоянию на 1 сентября 2002 г.

(2)

18 декабря 2003 г. Совет по Международным стандартам финансовой отчетности (СМСФО) опубликовал 13 пересмотренных Международных стандартов финансовой отчетности, а также уведомление об отмене Международного стандарта IAS 15 «Информация, отражающая влияние изменения цен. Целью пересмотра текста явилось дальнейшее улучшение качества и последовательности положений существующих Международных стандартов финансовой отчетности.

(3)

В целом, задачами данного проекта по улучшению являлось уменьшение или устранение альтернатив, повторов и противоречий в существующих Стандартах, а также рассмотрение некоторых вопросов сближения и совершенствование структуры существующих Международных стандартов финансовой отчетности. Наряду с этим, СМСФО решил ввести существующие интерпретации в улучшенные стандарты в целях повышения уровня прозрачности и согласованности, равно как и придания этим стандартам более комплексного характера.

(4)

Консультации с техническими экспертами в данной области подтверждают, что в своей новой редакции Международные стандарты IAS соответствуют техническим критериям принятия, изложенным в Статье 3 Регламента (EC) № 1606/2002, и, в частности, требованию о содействии европейскому общественному благу.

(5)

Принятие стандартов в рамках „проектов по улучшению" влечет за собой внесение изменений в другие международные стандарты финансовой отчетности и интерпретации для обеспечения согласованности международных стандартов финансовой отчетности. Такие изменения касаются Международного стандарта финансовой отчетности (IFRS) № 1, Международных стандартов финансовой отчетности (IAS) №№ 7, 12, 14, 19, 20, 22, 23, 29, 30, 34, 35, 36, 37, 38 и 41 и интерпретаций Постоянного комитета по интерпретациям (ПКИ) №№ 7, 12, 13, 21, 22, 25, 27 и 32. Принятие этих стандартов означает, что они заменяют собой интерпретации Постоянного комитета по интерпретациям (ПКИ) №№ 1, 2, 3, 6, 11, 14, 18, 19, 20, 23, 24, 30 и 33.

(6)

В этой связи, необходимо внести соответствующие изменения и в Регламент (EC) 1725/2003.

(7)

Меры, предусмотренные настоящим Регламентом, согласуются с мнением Комитета по регулированию бухгалтерского учета,

ПРИНЯЛА НАСТОЯЩИЙ РЕГЛАМЕНТ:

Статья 1

В Приложение к Регламенту (EC) № 1725/2003 вносятся следующие изменения:

1.

Международные стандарты финансовой отчетности (IAS) №№ 1, 2, 8, 10, 16, 17, 21, 24, 27, 28, 31, 33 и 40 замещаются текстом, содержащимся в Приложении к настоящему Регламенту;

2.

[*2] IAS 15 и SIC №№ 1, 2, 3, 6, 11, 14, 18, 19, 20, 23, 24, 30 и 33 изымаются;

3.

принятие Международного стандарта IAS 1 влечет за собой внесение изменений в Международные стандарты IAS №№ 12, 19, 34, 35 и 41 для обеспечения согласованности международных стандартов финансовой отчетности;

4.

принятие Международного стандарта IAS 2 влечет за собой внесение изменений в Международные стандарты IAS № 14 и 34 для обеспечения согласованности международных стандартов финансовой отчетности;

5.

принятие Международного стандарта IAS 8 влечет за собой внесение изменений в Международный стандартIFRS 1, Международные стандарты IAS №№ 7, 12, 14, 19, 20, 22, 23, 34, 35, 36, 37 и 38, а также Интерпретации SIC №№ 12, 13, 21, 22, 25, 27 и 31 для обеспечения согласованности международных стандартов финансовой отчетности;

6.

принятие Международного стандарта IAS 10 влечет за собой внесение изменений в Международные стандарты IAS №№ 22, 35, 37 для обеспечения согласованности международных стандартов финансовой отчетности;

7.

принятие Международного стандарта IAS 16 влечет за собой внесение изменение в Международные стандартыIFRS 1, IAS №№ 14, 34 , 36, 37 и 38, а также Интерпретации SIC №№ 13, 21 и 32 для обеспечения согласованности международных стандартов финансовой отчетности;

8.

принятие Международного стандарта IAS 21 влечет за собой внесение изменений в Международные стандарты IFRS 1, IAS №№ 7, 12, 29, 34, 38 и 41, а также Интерпретацию SIC 7 для обеспечения согласованности международных стандартов финансовой отчетности;

9.

принятие Международного стандарта IAS 24 влечет за собой внесение изменений в Международный стандарт IAS 30 для обеспечения согласованности международных стандартов финансовой отчетности;

10.

принятие Международного стандарта IAS 27 влечет за собой внесение изменений в Международный стандарт IAS 22 и Интерпретацию SIC 12 для обеспечения согласованности международных стандартов финансовой отчетности;

11.

принятие Международного стандарта IAS 31 влечет за собой внесение изменений в Интерпретацию SIC 13 для обеспечения согласованности международных стандартов финансовой отчетности;

Статья 2

Настоящий Регламент вступает в силу на третий день после его опубликования в Официальном вестнике Европейского Союза.

Его применение должно начаться, самое позднее, с 1 января 2005 г.

Настоящий Регламент является полностью обязывающим и прямо применимым во всех государствах-участниках ЕС.

Подписано в Брюсселе 29 декабря 2004 г.

От имени Комиссии

Чарли МАККРИВИ

Член Комиссии

ПРИЛОЖЕНИЕ

МЕЖДУНАРОДНЫЕ СТАНДАРТЫ ФИНАНСОВОЙ ОТЧЕТНОСТИ

IAS №

Наименование

МСФО 1
Представление финансовой отчетности
IAS 2
Запасы
МСФО 8
Учетная политика, изменения в бухгалтерских оценках и ошибки
IAS 10
События после отчетной даты
IAS 16
Основные средства
IAS 17
Аренда
IAS 21
Влияние изменений валютных курсов
IAS 24
Раскрытие информации о связанных сторонах
IAS 27
Консолидированная и отдельная финансовая отчетность
IAS 28
Инвестиции в ассоциированные компании
IAS 31
Участие в совместной деятельности
IAS 33
Прибыль на акцию
IAS 40
Инвестиционная недвижимость

1OJ L 243, 11.9.2002, стр. 1.

2OJ L 261, 13.10.2003, стр. 1. Регламент в том виде, в котором он последний раз был изменен согласно Регламенту (EC) № 2237/2004 (OJ L 393, 31.12.2004, стр. 1).

Настоящая публикация воспроизводит полный официальный текст Регламента в том виде, как он опубликован в OJ 2004 L 394/1. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


РЕГЛАМЕНТ КОМИССИИ (EC) № 211/2005

I

(Законодательные акты, опубликование которых является обязательным)

РЕГЛАМЕНТ КОМИССИИ (EC) № 211/2005

от 4 февраля 2005 г.

во изменение Регламента (EC) № 1725/2003 о принятии ряда международных стандартов финансовой отчетности в соответствии с Регламентом (EC) № 1606/2002 Европейского парламента и Совета в отношении Международных стандартов финансовой отчетности (IFRS) 1 и 2 и Международных стандартов финансовой отчетности (IAS) № 12, 16, 19, 32, 33, 38 и 39

(Текст относится к Европейской Экономической Зоне) [*]

КОМИССИЯ ЕВРОПЕЙСКИХ СООБЩЕСТВ,

Принимая во внимание Соглашение, учредившее Европейское Сообщество.

Принимая во внимание Регламент (ЕС) № 1606/2002 Европейского Парламента и Совета от 19 июля 2002 года о применении международных стандартов финансовой отчетности1, и, в частности, его статью 3(1),

Ввиду того, что:

(1)

Регламентом комиссии (EC) № 1725/2003 2, были приняты определенные международные стандарты и толкования, действовавшие по состоянию на 1 сентября 2002 г.

(2)

19 февраля 2004 г . Совет по международным стандартам финансовой отчетности (СМСФО) опубликовал Международный стандарт финансовой отчетности (IFRS) 2 «Выплаты на основе долевых инструментов». Международный стандарт IFRS 2 впервые требует, чтобы организации отражали в своих отчетах о прибылях и убытках последствия сделок с выплатами на основе долевых инструментов, включая расходы, связанные со сделками, при которых руководству и наемным работникам предоставляются опционы на акции. В прошлом, сделки, при которых наемным работникам предоставлялись опционы на акции, не признавались в отчете о прибылях и убытках организации, а раскрывались в примечаниях, не попадая в отчетные данные, представляемые рынкам капитала.

(3)

Консультации с техническими экспертами в данной области подтверждают, что Международный стандарт IFRS 2 соответствует техническим критериям принятия, изложенным в Статье 3 Регламента (EC) № 1606/2002, и, в частности, требованию о содействии европейскому общественному благу.

(4)

В Международном стандарте IFRS 2 отсутствуют конкретные указания на то, какие модели оценки следует использовать. Вместо этого, в нем лишь описаны факторы, которые, по крайней мере, следует принимать во внимание при оценке справедливой стоимости выплат на основе долевых инструментов. Это было сделано умышленно с тем, чтобы не препятствовать выработке соответствующих методов оценки, которые до сего времени существовали не по всем видам выплат на основе долевых инструментов (например, по неторгуемым долгосрочным фондовым опционам для наемных работников). В будущем могут быть выработаны альтернативные методы, удовлетворяющие потребности компаний, аудиторов и инвесторов. В частности, недавно получившие биржевой листинг компании, или компании, имеющие достаточный биржевой опыт, могут столкнуться с трудностями при оценке будущей стоимости долевых инструментов.

(5)

Комиссия приняла к сведению критические замечания по поводу сложности Международного стандарта IFRS 2 «Выплаты на основе долевых инструментов», полученные от ряда заинтересованных сторон в процессе консультаций. Комиссия осведомлена о нерешенных технических проблемах, связанных с данным стандартом, и той озабоченности, которая высказывается в отношении их экономических последствий. Комиссия отдает себе отчет в том, что ввиду возможных последствий, в том числе для схем предоставления фондовых опционов работникам, а также возможного воздействия на конкурентоспособность европейских компаний, применение данного стандарта должно быть предметом регулярного мониторинга. Тем не менее, утверждение данного стандарта к применению отвечает интересам европейских рынков капитала и европейских инвесторов. С учетом вышесказанного, Комиссия намерена отслеживать будущие последствия применения IFRS 2 для европейских компаний, и не позднее июля 2007 г. представит заключение о применимости этого стандарта.

(6)

Комиссия напоминает, что, согласно Регламенту (EC) № 1606/2002 (Регламент IAS) от 19 июля 2002 г., компании, руководствующиеся законодательством государств-участников ЕС, должны составлять консолидированную отчетность за каждый финансовый год, начиная с 1 января 2005 г. или после этой даты, в соответствии с международными стандартами финансовой отчетности, принятыми в рамках процедуры, предусмотренной Статьей 6(2), если на их отчетную дату принадлежащие им ценные бумаги допущены в обращение на регулируемом рынке любого государства-участника в соответствии с положением Статьи 1(13) Директивы Совета 93/22/EEC от 10 мая 1993 г., касающимся инвестиционных услуг в сфере ценных бумаг.3

(7)

[*2] Принятие IFRS 2 влечет за собой внесение изменений в другие международные стандарты финансовой отчетности для обеспечения согласованности международных стандартов финансовой отчетности. Такие изменения затрагивают Международный стандарт финансовой отчетности (IFRS) № 1, Международные стандарты финансовой отчетности (IAS) №№ 12, 16, 19, 32, 33, 38 и 39.

(8)

Таким образом, необходимо внести соответствующие изменения и в Регламент (ЕС) № 1725/2003.

(9)

Меры, предусмотренные настоящим Регламентом, согласуются с мнением Комитета по регулированию бухгалтерского учета,

ПРИНЯЛА НАСТОЯЩИЙ РЕГЛАМЕНТ:

Статья 1

В Приложение к Регламенту (EC) № 1725/2003 вносятся следующие изменения:

1.

Международный стандарт финансовой отчетности (IFRS) 2 «Выплаты на основе долевых инструментов» включен в Приложение к Регламенту (EC) № 1725/2003;

2.

принятие Международного стандарта IFRS 2 влечет за собой необходимость внесения изменений в IFRS 1, в Международные стандарты IAS №№ 12, 16, 19, 32, 33, 38 и 39 для обеспечения согласованности международных стандартов финансовой отчетности;

3.

текст, предназначенный для включения, содержится в Приложении к данному Регламенту

Статья 2

Настоящий Регламент вступает в силу на третий день после опубликования в Официальном вестнике Европейского Союза.

Настоящий Регламент является полностью обязывающим и прямо применимым во всех государствах-участниках ЕС.

Подписано в Брюсселе 4 февраля 2005 г.

От имени Комиссии

Чарли МАККРИВИ

Член Комиссии

ПРИЛОЖЕНИЕ

МЕЖДУНАРОДНЫЕ СТАНДАРТЫ ФИНАНСОВОЙ ОТЧЕТНОСТИ

№

Наименование

IFRS 2

Выплаты на основе долевых инструментов

1OJL 243, 11.9.2002, стр. 1

2OJ L 261, 13.10.2003, стр. 1. Регламент в том виде, в котором он последний раз был изменен согласно Регламенту (EC) № 2238/2004 (OJ L 394, 31.12.2004, стр. 1).

3OJ L 141, 11.6.1993, стр. 27. Директива в том виде, в котором она последний раз была изменен согласно Директиве 2002/87/EC Европейского парламента и Совета (OJ L 35, 11.2.2003, стр. 1).

Настоящая публикация воспроизводит полный официальный текст стандарта в том виде, как он опубликован в OJ 2005 L 41/1. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


РЕГЛАМЕНТ (EC) № 1606/2002

I

(Законодательные акты, опубликование которых является обязательным)

РЕГЛАМЕНТ (ЕС) № 1606/2002 ЕВРОПЕЙСКОГО ПАРЛАМЕНТА И СОВЕТА

от 19 июля 2002 г. [*]

о применении международных стандартов финансовой отчетности

ЕВРОПЕЙСКИЙ ПАРЛАМЕНТ И СОВЕТ ЕВРОПЕЙСКОГО СОЮЗА,

Принимая во внимание Соглашение, учредившее Европейское Сообщество и, в частности, его статью 95(1),

Принимая во внимание предложение Комиссии1,

Принимая во внимание мнение Комитета по экономическим и социальным вопросам2,

Действуя в соответствии с процедурой, изложенной в статье 251 Соглашения3,

Ввиду того, что:

(1)

На заседании Европейского Совета в Лиссабоне 23 и 24 марта 2000 г. была подчеркнута необходимость ускоренного создания внутреннего рынка финансовых услуг, установлен срок до 2005 года для применения Плана действий Комиссии по финансовым услугам и прозвучал призыв к принятию шагов для повышения степени сравнимости финансовой отчетности, составляемой компаниями, акции которых свободно обращаются на открытом рынке.

(2)

В целях более четкого функционирования внутреннего рынка необходимо требовать, чтобы компании, акции которых свободно обращаются на открытом рынке, применяли единый набор высококачественных международных стандартов финансовой отчетности при составлении своей консолидированной финансовой отчетности. Кроме того, важно обеспечить положение, при котором стандарты финансовой отчетности, применяемые компаниями Сообщества, которые действуют на финансовых рынках, являлись бы международно принятыми и действительно всемирными стандартами. Это предполагает более высокую степень сближения стандартов финансовой отчетности, используемых в настоящее время в мире, с конечной целью создания единого набора всемирных стандартов финансовой отчетности.

(3)

Директива Совета 78/660/EEC от 25 июля 1978 года о годовой отчетности определенных видов компаний4, Директива Совета 83/349/EEC от 13 июня 1983 года о консолидированной отчетности5, Директива Совета 86/635/EEC от 8 декабря 1986 года о годовой отчетности и консолидированной отчетности банков и иных финансовых организаций6 и Директива Совета 91/674/EEC от 19 декабря 1991 года о годовой отчетности и консолидированной отчетности страховых компаний7 также обращены к компаниям Сообщества, акции которых свободно обращаются на открытом рынке. Требования к отчетности, установленные в данных Директивах, не могут обеспечить высокий уровень прозрачности и сравнимости финансовой отчетности для всех компаний Сообщества, акции которых свободно обращаются на открытом рынке, являющийся необходимым условием построения объединенного рынка капитала, функционирующего эффективно, действенно и без потрясений. Следовательно, необходимо дополнить правовую базу, применимую к компаниям, акции которых свободно обращаются на открытом рынке.

(4)

Настоящий Регламент имеет целью обеспечение действенного и эффективного функционирования рынка капитала. Защита инвесторов и поддержание доверия к финансовым рынкам также представляют собой важный аспект создания внутреннего рынка в данной области. Настоящий Регламент расширяет свободу движения капитала на внутреннем рынке и помогает позволить компаниям Сообщества конкурировать на равной основе за финансовые ресурсы, доступные на рынках капитала Сообщества, а также на мировых рынках капитала.

(5)

С точки зрения конкурентоспособности рынков капитала Сообщества, важно достичь сближения стандартов, используемых в Европе для составления финансовой отчетности, с международными стандартами финансовой отчетности, которые могут использоваться в мировом масштабе, для трансграничных сделок либо допуска ценных бумаг на фондовую биржу повсеместно во всем мире.

(6)

13 июня 2000 года Комиссия опубликовала свое Послание «Стратегия финансовой отчетности ЕС: путь вперед», в котором она предложила, чтобы все компании Сообщества, акции которых свободно обращаются на открытом рынке, готовили свою консолидированную [*2] финансовую отчетность в соответствии с единым набором стандартов финансовой отчетности, а именно Международными стандартами финансовой отчетности (МСФО), самое позднее, с 2005 года.

(7)

Международные стандарты финансовой отчетности (МСФО) разработаны Комитетом по международным стандартам финансовой отчетности (КМСФО), чьей целью является разработка единого набора всемирных стандартов финансовой отчетности. Вслед за реструктуризацией КМСФО новый Комитет 1 апреля 2001 года в качестве одного из своих первых решений переименовал КМСФО в Совет по Международным стандартам финансовой отчетности (СМСФО) а, в отношении будущих международных стандартов финансовой отчетности, принял решение о переименовании Международных стандартов бухгалтерского учета (МСБУ) в Международные стандарты финансовой отчетности (МСФО). Эти стандарты должны при любой возможности и при условии, что они обеспечивают высокую степень прозрачности и сравнимости в целях финансовой отчетности в Сообществе, стать обязательными к использованию всеми компаниями Сообщества, акции которых свободно обращаются на открытом рынке.

(8)

Меры, необходимые для применения настоящего Регламента, должны быть приняты в соответствии с Решением Совета 1999/468/ЕС от 28 июня 1999 года, определяющим процедуры для использования полномочий по применению, возложенных на Комиссию(1) и с надлежащим внимание к заявлению, сделанному Комиссией в Европейском Парламенте 5 февраля 2002 года относительно применения норм законодательства о финансовых услугах.

(9)

Для принятия международных стандартов финансовой отчетности к применению в Сообществе, во-первых, требуется, чтобы они соответствовали основному требованию вышеуказанных Директив Совета, то есть чтобы их применение привело к достоверному и добросовестному представлению финансового положения и деятельности компании - при рассмотрении данного принципа в свете указанных Директив Совета, не предусматривая строгого соответствия с каждым положением данных Директив; во-вторых, чтобы, в соответствии с выводами Совета от 17 июля 2000, года они содействовали общественному благу Европы, и, наконец, чтобы они соответствовали основным критериям, касающимся качества сведений, обеспечивающего полезность финансовой отчетности для пользователей.

(10)

Технический комитет по отчетности должен, используя свой опыт и знания, оказать содействие Комиссии при оценке международных стандартов финансовой отчетности.

(11)

Механизм одобрения и принятия предлагаемых международных стандартов финансовой отчетности должен функционировать быстро и стать средством распространения, воспроизведения и обмена информацией по международным стандартам финансовой отчетности среди основных заинтересованных сторон, а именно государственных разработчиков стандартов финансовой отчетности, надзорных органов в сфере ценных бумаг, банковской деятельности и страхования, центральных банков, включая Европейский Центральный Банк, бухгалтерского сообщества, а также создателей и пользователей отчетности. Этот механизм должен стать средством, способствующим общему пониманию принятых в Сообществе международных стандартов финансовой отчетности.

(12)

В соответствии с принципом пропорциональности, определенные настоящим Регламентом меры, обязывающие компании, акции которых свободно обращаются на открытом рынке, применять единый набор международных стандартов финансовой отчетности, необходимы для достижения цели содействия эффективному и экономичному функционированию рынков капитала Сообщества и, следовательно, завершению создания внутреннего рынка.

(13)

В соответствии с тем же принципом, необходимо в части годовой отчетности предоставить государствам-членам выбор разрешать либо требовать от компаний, акции которых свободно обращаются на открытом рынке, составлять финансовую отчетность в соответствии с международными стандартами финансовой отчетности, принятыми в рамках процедуры, изложенной в настоящем Регламенте. Государства-участники ЕС вправе также решать вопрос о распространении такого разрешения или требования на другие компании в части подготовки ими своей консолидированной отчетности и/или своей годовой отчетности.

(14)

Для содействия обмену мнениями и предоставления государствам-участникам возможности координировать свои позиции, Комиссии следует периодически информировать Комитет по регулированию бухгалтерского учета о текущих проектах, документах для обсуждения, тематических планах и проектах для обсуждения, издаваемых СМСФО, а также о последующей технической работе технического комитета по бухгалтерскому учету. Также важно, чтобы Комитет по регулированию бухгалтерского учета на ранних стадиях получал соответствующую информацию в том случае, если Комиссия не намерена предлагать принятие какого-либо международного стандарта финансовой отчетности.

(15)

В своем обсуждении и при выработке позиций по документам, издаваемым КМСФО в процессе разработки международных стандартов финансовой отчетности (IFRS и интерпретаций SIC-IFRIC), Комиссии следует принимать во внимание важность предотвращения неблагоприятных конкурентных ситуаций для Европейских компаний, действующих на мировом рынке, и в максимально возможной степени учитывать мнения, высказанные делегациями в Комитете по регулированию бухгалтерского учета. Комиссия должна иметь представителей в правомочных органах СМСФО.

(16)

Наличие режима надлежащего и неукоснительного применения является ключевым условием обеспечения доверия инвесторов к финансовым рынкам. Согласно Статье 10 Соглашения, государства-участники обязаны принимать соответствующие меры для обеспечения выполнения международных стандартов финансовой отчетности. Комиссия намеревается поддерживать контакты с государствами-участниками, главным образом, через Комитет европейских регуляторов рынков ценных бумаг (КЕРРЦ), для разработки общего подхода к правоприменительной практике.

(17)

[*3] Кроме того, необходимо позволить государствам-членам отложить применение некоторых положений до 2007 года в части тех компаний, акции которых свободно обращаются на открытом рынке, как в Сообществе, так и на регулируемых рынках третьих стран, и которые уже применяют иной набор международно принятых стандартов в качестве основы своей консолидированной отчетности, а также компаний, у которых в свободном обращении на открытом рынке находятся лишь долговые ценные бумаги. Тем не менее, чрезвычайно важно, чтобы не позднее 2007 года ко всем компаниям Сообщества, акции которых свободно обращаются на регулируемом рынке Сообщества, применялся единый набор всемирных международных стандартов финансовой отчетности.

(18)

Чтобы дать возможность государствам-участникам ЕС и компаниям провести необходимые адаптационные меры для применения международных стандартов финансовой отчетности, необходимо начать применение определенных положений не раньше 2005 года. Соответствующие положения должны быть выполнены для первого применения Международных стандартов финансовой отчетности компаниями в результате введения в действие настоящего Регламента. Такие положения подготовлены на международном уровне для обеспечения международного признания принятых решений,

ПРИНЯЛИ НАСТОЯЩИЙ РЕГЛАМЕНТ:

Статья 1

Цель

Настоящий Регламент имеет своей задачей принятие и использование международных стандартов финансовой отчетности в Сообществе в целях гармонизации финансовой информации, представляемой определенными в статье 4 компаниями, с тем, чтобы обеспечить высокий уровень прозрачности и сравнимости финансовой отчетности и, таким образом, эффективное функционирование рынка капитала Сообщества и Внутреннего рынка.

Статья 2

Определения

Для целей настоящего Регламента „международные стандарты финансовой отчетности" означают Международные стандарты финансовой отчетности (IAS), Международные стандарты финансовой отчетности (IFRS) и связанные с ними Интерпретации (SIC-IFRIC, последующие изменения в этих стандарты и связанных с ними интерпретациях, будущие стандарты и связанные с ними интерпретации, изданные либо принятые Советом по Международным стандартам финансовой отчетности (СМСФО).

Статья 3

Принятие и использование международных стандартов финансовой отчетности

1.

В соответствии с процедурой, изложенной в статье 6(2), Комиссия принимает решения о применимости в Сообществе международных стандартов финансовой отчетности.

2.

Международные стандарты финансовой отчетности могут быть приняты лишь при условии, что:

- они не противоречат принципу, определенному в статье 2(3) Директивы 78/660/ЕЭС и в статье 16(3) Директивы 83/349/ЕЭС, а также способствуют европейскому общественному благу, и,

- соответствуют критериям понятности, уместности, достоверности и сравнимости, требуемых от финансовой информации, которая необходима для принятия экономических решений и оценки управленческой деятельности руководства.

3.

Самое позднее, 31 декабря 2002 года Комиссия должна, в соответствии с предусмотренной в Статье 6(2) процедурой, принять решение о применимости в Сообществе международных стандартов финансовой отчетности, существующих на момент вступления в силу настоящего Регламента.

4.

Принятые международные стандарты финансовой отчетности публикуются в полном объеме на каждом из официальных языков Сообщества в форме Регламента Комиссии в Вестнике Европейских Сообществ.

Статья 4

Консолидированная отчетность компаний, акции которых свободно обращаются на открытом рынке

В каждом финансовом году, начинающемся после 1 января 2005 года, компании, подчиняющиеся законодательству государства-участника ЕС, обязаны составлять свою консолидированную финансовую отчетность в соответствии с международными стандартами финансовой отчетности, принятыми в соответствии с процедурой, изложенной в статье 6(2), если на их отчетную дату находящиеся в их распоряжении ценные бумаги приняты для обращения на регулируемом рынке любого из государств-участников в значении статьи 1(13) Директивы Совета 93/22/ЕЭС от 10 мая 1993 года об инвестиционных услугах в сфере ценных бумаг (1).

Статья 5

Возможность выбора в отношении годовой отчетности компаний, акции которых не обращаются на открытом рынке

Государства-участники вправе разрешить либо потребовать:

(a)

от компаний, указанных в статье 4, составлять свою годовую отчетность,

(b)

от компаний, помимо указанных в статье 4, - составлять свою консолидированную отчетность и/или свою годовую отчетность,

в соответствии с международными стандартами финансовой отчетности, принятыми в рамках процедуры, изложенной в статье 6(2).

Статья 6

Процедуры Комитета

1.

Комиссии должно оказываться содействие комитетом по регулированию бухгалтерского учета, далее упоминаемым как „Комитет".

5.

При ссылке на настоящий пункт применяются статей 5 и 7 Решения 1999/468/ЕС, с учетом положений статьи 8 Решения.

[*4] Срок, указанный в статье 5(6) Решения 1999/468/EC, определяется продолжительностью в три месяца.

6.

Комитет обязан принять регламент своей работы.

Статья 7

Информирование и координация

1.

Комиссия должна на регулярной основе вступать в контакт с Комитетом касательно статуса текущих проектов СМСФО, а также любых связанных с этим документов, изданных СМСФО для координации позиций и поощрения обсуждения по вопросам принятия стандартов, которые могут быть разработаны на основе этих проектов и документов.

7.

Комиссия должна в установленном порядке и своевременно ставить Комитет в известность о своем намерении отказаться от предложения принять тот или иной стандарт.

Статья 8

Уведомление

Если государства-участники принимают меры в соответствии со статьей 5, они обязаны незамедлительно сообщать о них Комиссии и остальным государствам-участникам.

Статья 9

Переходные положения

Отступив от статьи 4, государства-участники вправе определить, что требования статьи 4 применяются к каждому финансовому году, начиная лишь с января 2007 года или позднее к компаниям:

(a)

чьи долговые ценные бумаги принимаются только на регулируемом рынке любого из государств-участников в значении статьи 1(13) Директивы 93/22/ЕЭС; либо

(b)

чьи ценные бумаги допускаются к свободному обращению в государстве, не входящем в состав ЕС, и которые применяют международно принятые стандарты с финансового года, начавшегося до опубликования настоящего Регламента в Официальном вестнике Европейских Сообществ.

Статья 10

Информация и проверка

Комиссия должна проверить выполнение настоящего Регламента и сообщить о результатах проверки Европейскому Парламенту и Совету не позднее 1 июля 2007 года.

Статья 11

Вступление в силу

Настоящий Регламент вступает в силу на третий день после его опубликования в Официальном вестнике Европейских Сообществ.

Настоящий Регламент является полностью обязывающим и прямо применимым во всех государствах-участниках ЕС.

Подписано в Брюсселе 19 июля 2002 г.

От имени Европейского Парламента
От имени Совета
Президент
Президент
P. КОКС
T. ПЕДЕРСЕН

1OJ C 154 E, 29.5.2001, стр. 285.

2OJ C 260, 17.9.2001, стр. 86.

3Мнение Европейского Парламента от 12 марта 2002 г. (пока еще не опубликовано в Официальном вестнике) и Решение Совета от 7 июня 2002 года.

4OJ L 222, 14.8.1978, стр. 11. Директива в последней редакции, с поправками, внесенными Директивой Европейского Парламента и Совета 2001/65/EC (OJ L 283, 27.10.2001, стр. 28).

5OJ L 193, 18.7.1983, стр. 1. Директива в последней редакции, с поправками, внесенными Директивой Европейского Парламента и Совета 2001/65/EC.

6OJ L 372, 31.12.1986, стр. 1. Директива в последней редакции, с поправками, внесенными Директивой Европейского Парламента и Совета 2001/65/EC.

7OJ L 374, 31.12.1991, стр. 7.

Настоящая публикация воспроизводит полный официальный текст Регламента в том виде, как он опубликован в OJ 2002 L 243/1. Для целей точного цитирования ссылки на номера последующих страниц приведены в тексте в квадратных скобках, после звездочки.


Международные стандарты финансовой отчетности

Перевод полного официального текста

Международных стандартов финансовой отчетности,

действующих в ЕС

по состоянию на 1 января 2005 года

ББК 65

Международные стандарты финансовой отчетности переведены, подготовлены к печати и опубликованы ЗАО "Аскери-АССА".

Издание защищено авторским правом. Никакая часть настоящей публикации не может быть перепечатана, переведена или использована в какой бы то ни было форме, как полностью так и частично, какими бы то ни было средствами, как известными сейчас, так и изобретенными впоследствии, включая копирование, запись на магнитный носитель, или в любой системе хранения и обработки данных, если на то нет письменного разрешения ЗАО "Аскери-АССА".

Настоящая публикация предназначена для распространения исключительно на территории государств-членов СНГ.

DISCLAIMER: Applicability of the materials in the present publication

We have used our best endeavours to ensure that the present publication complies with the laws of the CIS member states. However, we make no representations that the materials in the publication are appropriate or available for use in locations outside the CIS member states.

We make no warranties, expressed or implied, that making the materials available in any jurisdiction outside the CIS member states is permitted under any applicable non-CIS laws or regulations. Accordingly, if making the materials or any part thereof available in your jurisdiction or to you (by reason of nationality, residence or otherwise) is prohibited, those materials or parts thereof are not offered to you. You accept that if you are resident outside the CIS member states, you must satisfy yourself that you are lawfully able to purchase and to use the materials.

Динамический номер книги (ДНК) этой копии: 994AH-RLZOO

Однопользовательская лицензия

Международные стандарты финансовой отчетности 2005: издание на русском языке

М.: Аскери-АССА, 2005

ISBN 5-86567-011-5

© Русский перевод ЗАО Аскери-АССА, 2005

Материалы изданы ЗАО Аскери-АССА,

109028, Москва, Певческий пер. 1/2,

тел. 298-1013, тел/факс 298-0978, E-mail: office@askeri.ru, Интернет: www.askeri.ru

Перевод: Олег Аскери, Виктор Тарусин, Леонид Ходырев

Редактирование: Сергей Перевезенцев, Константин Сумин

Верстка: Елена Аскери, Аркадий Божко

Проектирование диска: Аркадий Божко

Обложка: Антон Турсуков

Логотип Европейского флага воспроизведен с разрешения Совета Европы