ЕНиР «Единые нормы и расценки на строительные, монтажные и ремонтно-строительные работы. Общая часть»

ЕНиР

Единые нормы и расценки на строительные, монтажные и ремонтно-строительные работы. Общая часть

 | Общая часть
Сборник Е1 | Внутрипостроечные транспортные работы
Сборник Е2 | Земляные работы
Сборник Е3 | Каменные работы
Сборник Е4 | Монтаж сборных и устройство монолитных железобетонных конструкций
Сборник Е5 | Монтаж металлических конструкций
Сборник Е6 | Плотничные и столярные работы в зданиях и сооружениях
Сборник Е7 | Кровельные работы
Сборник Е8 | Отделочные покрытия строительных конструкций
Сборник Е9 | Сооружение систем теплоснабжения, водоснабжения, газоснабжения и канализации
Сборник Е10 | Сооружение систем вентиляции, кондиционирования воздуха, пневмотранспорта и аспирации
Сборник Е11 | Изоляционные работы
Сборник Е12 | Свайные работы
Сборник Е13 | Расчистка трассы линейных сооружений от леса
Сборник Е14 | Бурение скважин на воду
Сборник Е15 | Кладка промышленных печей и возведение дымовых труб
Сборник Е16 | Сооружения верхнего строения железнодорожных путей широкой колеи
Сборник Е17 | Строительство автомобильных дорог
Сборник Е18 | Зеленое строительство
Сборник Е19 | Устройство полов
Сборник Е20 | Ремонтно-строительные работы
Сборник Е21 | Монтаж оборудования предприятий по хранению и промышленной переработке зерна
Сборник Е22 | Сварочные работы
Сборник Е23 | Электромонтажные работы
Сборник Е24 | Монтаж сооружений связи
Сборник Е25 | Такелажные работы
Сборник Е26 | Монтаж технологических трубопроводов
Сборник Е27 | Кислотоупорные и антикоррозионные работы
Сборник Е28 | Монтаж подъемно-транспортного оборудования
Сборник Е29 | Монтаж оборудования для сельскохозяйственного водоснабжения
Сборник Е30 | Монтаж оборудования животноводческих и птицеводческих ферм
Сборник Е31 | Монтаж котельных установок и вспомогательного оборудования
Сборник Е32 | Монтаж контрольно-измерительных приборов и средств автоматизации
Сборник Е33 | Монтаж оборудования для очистки газов
Сборник Е34 | Монтаж компрессоров, насосов и вентиляторов
Сборник Е35 | Монтаж и демонтаж строительных машин
Сборник Е36 | Горнопроходческие работы
Сборник Е37 | Монтаж шахтного оборудования
Сборник Е38 | Строительство линий электрифицированного городского транспорта.
Сборник Е39 | Подводно-технические работы
Сборник Е40 | Изготовление строительных конструкций и деталей


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Сборник Е1 «Внутрипостроечные транспортные работы»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ
НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ
И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е1

ВНУТРИПОСТРОЕЧНЫЕ ТРАНСПОРТНЫЕ РАБОТЫ

РАЗРАБОТАНЫ отделом нормативов Кустового информационно-вычислительного центра (КИВЦ) Главприокскстроя Министерства строительства в северных и западных районах СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте (ВНИПИ) труда в строительстве Госстроя СССР.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 года № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

Технология производства работ, предусмотренная в сборнике, согласована с отделом разработки технологии промышленного строительства и специальных строительных работ Конструкторско-технологического института (КТИ) Министерства строительства в южных районах страны.

ВВОДНАЯ ЧАСТЬ

1. Нормами настоящего сборника предусмотрен горизонтальный и вертикальный транспорт строительных конструкций, материалов, полуфабрикатов и деталей, а также погрузка, выгрузка и штабелирование их на строительных площадках.

2. Складские работы, а также погрузка и выгрузка железнодорожных вагонов нормируются по "Единым нормам выработки и времени на вагонные, автотранспортные и складские погрузочно-разгрузочные работы", утвержденным Государственным комитетом по труду и социальным вопросам СССР и Секретариатом Всесоюзного Центрального Совета Профессиональных Союзов.

3. Тарификация работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 1, разд. "Профессии рабочих, общие для всех отраслей народного хозяйства", вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы".

4. Предусмотренный в сборнике составом звеньев "Машинист крана (крановщик)", "Машинист крана автомобильного" именуются в параграфах для краткости "машинист".

5. Расчетный вес строительных материалов и грузов, которым следует пользоваться в тех случаях, когда Н.вр. и Расц. даны на 1 т, приведен в приложениях 1, 2, 3.

Глава 1. МЕХАНИЗИРОВАННЫЕ ТРАНСПОРТНЫЕ РАБОТЫ

Техническая часть

1. Нормами гл. 1, кроме работ, перечисленных в тексте параграфов, предусмотрены и не подлежат дополнительной оплате затраты времени на выполнение следующих операций: заправка горючим и водой, смазка, крепление и устранение мелких неисправностей машин в течение рабочей смены, осмотр, опробование и передача машин при смене бригад.

2. Подготовка материалов (грузов) к подъему или спуску (пакетирование, увязка, укладка) и доставка (подвозка, подноска) их в зону действия кранов, автопогрузчиков, транспортеров и т.п. нормируются и оплачиваются по соответствующим параграфам настоящего сборника.

3. Нормами времени и расценками с § Е1-4 по § Е1-10, с § Е1-14 по § Е1-17 предусмотрена зацепка грузов готовыми стропами за петли, крюки, скобы и т.п.

§ Е1-1. Погрузка материалов погрузчиками на гусеничном и пневмоколесном ходу

Техническая характеристика

Таблица 1

Марка погрузчиков | Вместимость ковша, м3 (для одноковшовых), дм3 (для многоковшовых) | Грузоподъемность ковша, т | Число ковшей | Скорость ковшей цепи при номинальных оборотах двигателя, м/сек | Производительность (техническая), м3/час | Наибольшая высота погрузки (разгрузки), м
Одноковшовые ТО-6А | 1 | 2 | - | - | - | 2,76
ТО-18, ТО-18А | 1,5 | 3 | - | - | - | 2,75
Многоковшовые ТМ-1А | 30 | - | 20 | 0,76 | 160 | 3,5

Состав работ

Для одноковшовых погрузчиков

1. Наполнение ковша. 2. Подъем груженого ковша. 3. Перемещение погрузчика с материалами на расстояние до 10 м. 4. Разгрузка материалов. 5. Опускание порожнего ковша. 6. Возвращение погрузчика.

Для многоковшовых погрузчиков непрерывного действия

1. Установка погрузчика в рабочее положение. 2. Погрузка материалов с перемещением погрузчика по ходу работ.

Водитель погрузчика 4 разр.

Таблица 2

Нормы времени и расценки на 100 м3

Вид погрузчика | Вместимость ковша, м3, для одноковшовых, дм3 - для многоковшовых | Материалы* |  |  | Добавлять для одноковшовых погрузчиков на каждые следующие 10 м перемещения сверх первых 10 м для всех видов материалов |
 |  | шлак, каменная мелочь, сухой песок, сухие разрыхленные грунты | щебень, гравий, глинистые и песчаные грунты естественной влажности | глина и глинистые грунты в мокром состоянии
Одноковшовые | 1 | 2,7 2-13 | 3,4 2-69 | 4,1 3-24 | 0,98 0-77,4 | 1
 | 1,5 | 2,2 1-74 | 3 2-37 | 3,6 2-84 | 0,9 0-71,1 | 2
Многоковшовые | 30 | 1 0-79 | 1,2 0-94,8 | - | - | 3
 |  | а | б | в | г | №

§ Е1-2. Погрузка, выгрузка и штабелирование материалов (грузов) погрузчиками автомобильными

Таблица 1

Техническая характеристика автопогрузчиков 4045, 4045М, 4045МЛ |
Грузоподъемность на вилах, т | 5,00
Наибольшая высота подъема вилочного подхвата или ковша, м | 4,00
Наибольшая высота подъема крюка, м | 5,15
Вместимость ковша, м3 | 0,57
Наибольшая скорость перемещения с грузом, км/час | 15,00
Наибольшая скорость перемещения без груза, км/час | 25,00
Скорость подъема груза на вилах, крюке и ковше, м/мин | 10,00

Указания по применению норм

Нормами предусмотрена работа погрузчиков автомобильных, оборудованных вилочным подхватом, ковшом, безблочной стрелой, грейферным захватом.

При работе погрузчиков автомобильных с вилочным подхватом штучные и длинномерные материалы (грузы) укладываются в пакеты или на поддоны. Сыпучие материалы (песок, шлак, уголь и т.п.), погружаемые ковшом, предварительно окучиваются.

Таблица 2

Нормы времени и расценки на 100 м3

Расстояние перемещения груженого погрузчика автомобильного | Н. вр. | Расц. | №
До 10 м | 6 | 4-74 | 1
Добавлять на каждые следующие 10 м | 1 | 0-79 | 2

Состав работ

При погрузке сыпучих материалов

1. Наполнение ковша. 2. Подъем груженого ковша (до 2 м). 3. Перемещение погрузчика с грузом. 4. Выгрузка ковша. 5. Опускание порожнего ковша. 6. Возвращение погрузчика.

При погрузке, выгрузке или укладке в штабель материалов (грузов) в таре и пакетах

1. Зацепка или взятие вилочными подхватами пакета или груженой тары. 2. Перемещение погрузчика с грузом. 3. Установка груза с подъемом до 2 м. 4. Возвращение погрузчика.

Погрузка сыпучих материалов

Машинист погрузчика автомобильного 4 разр.

Погрузка, выгрузка или укладка в штабель материалов в таре и пакетах

Таблица 3

Нормы времени и расценки на 100 т

Состав звена | Расстояние перемещения груженого погрузчика автомобильного | Машинист | Такелажник |
Машинист погрузчика автомобильного 4 разр. - 1 | до 20 м | 1,8 1-42 | 1,8 1-15 | 1
Такелажник на монтаже 2 разр. - 1 | Добавлять на каждые следующие 20 м | 0,63 0-49,8 | 0,63 0-40,3 | 2
 |  | а | б | №

Примечание. При подъеме материалов (грузов) на высоту св. 2 м добавлять: для машиниста погрузчика автомобильного Н.вр. 1,2 чел.-ч, Расц. 0-94,8 (ПР-1), для такелажника на монтаже Н.вр. 1,2 чел.-ч, Расц. 0-76,8 (ПР-2).

§ Е1-3. Погрузка в транспортные средства сыпучих материалов (песка, щебня, гравийной смеси, шлака) экскаваторами одноковшовыми, оборудованными прямой и обратной лопатами

Состав работы

1. Постановка экскаватора в рабочее положение. 2. Погрузка сыпучих материалов в транспортные средства с очисткой ковша. 3. Отодвигание ковшом негабаритных глыб в сторону при погрузке мерзлых материалов. 4. Передвижка экскаватора в пределах рабочего места. 5. Очистка погрузочного пути.

Таблица 1

Состав звена | Емкость ковша экскаватора, м3
 | 0,25; 0,4 | 0,5; 0,65 | 1; 1,25
Машинист экскаватора одноковшового 5 разр. | - | 1 | 1
То же, 4 разр. | 1 | - | -
Помощник машиниста экскаватора одноковшового 4 разр. | - | - | 1

Таблица 2

Нормы времени и расценки на 100 м3 сыпучих материалов по обмеру в разрыхленном состоянии

Емкость ковша, м3 | Н.вр. | Расц. | №
0,25 | 3,6 (3,6) | 2-84 | 1
0,4 | 2,7 (2,7) | 2-13 | 2
0,5 | 2,5 (2,5) | 2-28 | 3
0,65 | 1,8 (1,8) | 1-64 | 4
1 | 2 (1) | 1-70 | 5
1,25 | 1,4 (0,7) | 1-19 | 6

§ Е1-4. Погрузка железобетонных изделий на автомашины тельферами грузоподъемностью до 2 т единичными изделиями

Состав работы

1. Зацепка груза. 2. Перемещение изделий на расстояние до 15 м. 3. Погрузка на автомашину. 4. Расстроповка (отцепка) груза. 5. Возвращение тельфера.

Состав звена

Машинист 3 разр. - 1

Такелажники на монтаже 2 разр. - 2

Нормы времени и расценки на 1 т

Масса груза, т, до | Машинист |  | Такелажники |  |
 | Н.вр. | Расц. | Н.вр. | Расц.
1 | 0,08 | 0-05,6 | 0,16 | 0-10,2 | 1
2 | 0,06 | 0-04,2 | 0,12 | 0-07,7 | 2
 | а |  | б |  | №

§ Е1-5. Погрузка или выгрузка материалов (грузов) стреловыми самоходными кранами грузоподъемностью до 25 т

Указания по применению норм

Нормами предусмотрена погрузка и выгрузка автомобильными стреловыми кранами и стреловыми кранами на пневмоколесном и гусеничном ходу строительных материалов и грузов (конструкции, детали и т.п.) в автомобили, прицепы, полуприцепы и трайлеры. Строительные материалы (грузы) могут быть как штучными, так и в пакетах или контейнерах.

Состав работы

1. Перемещение крана и установка его в рабочее положение. 2. Зацепка груза. 3. Погрузка или выгрузка груза с подъемом или опусканием до 4 м и поворотом стрелы крана. 4. Укладка подкладок под конструкции и детали. 5. Отцепка груза. 6. Крепление или раскрепление груза при необходимости. 7. Подача сигналов машинисту крана.

Таблица 1

Состав звена | Грузоподъемность стреловых кранов, т
 | автомобильных |  |  | гусеничных, на пневмоколесном ходу
 | до 6,3 т исключительно | от 6,3 т до 10 т исключительно | 10 т и более | до 5 | до 10 | св. 10
Машинист 6 разр. | - | - | 1 | - | - | 1
То же 5 " | - | 1 | - | - | 1 | -
" 4 " | 1 | - | - | 1 | - | -
Такелажники на монтаже 2 разр. | 2 | 2 | 2 | 2 | 2 | 2

Таблица 2

Нормы времени и расценки на 100 т

Вид материалов (грузов) | Общая масса поднимаемого груза, т, до | Машинист |  | Такелажники |  |
 |  | Н.вр. | Расц. | Н.вр. | Расц.
Разные грузы (материалы) штучные, в пакетах, контейнерах или на поддонах | 0,5 | 11 | 11-66 | 22 | 14-09 | 1
 | 1 | 6,1 | 6-47 | 12 | 7-68 | 2
 | 1,5 | 4,4 | 4-66 | 8,8 | 5-63 | 3
 | 2 | 3,6 | 3-82 | 7,2 | 4-61 | 4
 | 3 | 2,7 | 2-86 | 5,4 | 3-46 | 5
 | 4 | 2,3 | 2-44 | 4,6 | 2-94 | 6
 | 5 | 2,1 | 2-23 | 4,2 | 2-69 | 7
 | 6 | 1,9 | 2-01 | 3,8 | 2-43 | 8
 | 7 | 1,8 | 1-91 | 3,6 | 2-30 | 9
 | 8 | 1,7 | 1-80 | 3,4 | 2-18 | 10
 | 10 | 1,6 | 1-70 | 3,2 | 2-05 | 11
 | 13 | 1,5 | 1-59 | 3 | 1-92 | 12
 | 18 | 1,4 | 1-48 | 2,8 | 1-79 | 13
 | 20 | 1,3 | 1-38 | 2,6 | 1-66 | 14
 |  | а |  | б |  | №

Примечания: 1. При погрузке и разгрузке изделий, транспортируемых панелевозами в кассетах, Н.вр. и Расц. умножать на 1,2 (ПР-1).

2. Расценками для машиниста в таблице 2 предусмотрена грузоподъемность автомобильных кранов 10 т и более, кранов на пневмоколесном и гусеничном ходу свыше 10 т. При грузоподъемности автомобильных кранов до 6,3 т исключительно и кранов на пневмоколесном и гусеничном ходу до 5 т расценки умножать на 0,75 (ПР-2). При грузоподъемности автомобильных кранов от 6,3 до 10 т исключительно и кранов на пневмоколесном и гусеничном ходу грузоподъемностью до 10 т расценки умножать на 0,86 (ПР-3).

§ Е1-6. Подача материалов (грузов) стреловыми самоходными кранами грузоподъемностью до 25 т

Указания по применению норм

Нормами предусмотрена подача материалов на поддонах, в ящиках, пакетах или контейнерах к месту производства работ автомобильными стреловыми кранами и стреловыми кранами на пневмоколесном и гусеничном ходу.

Состав работы

1. Перемещение крана и установка его в рабочее положение. 2. Зацепка груза. 3. Подъем или опускание груза и поворот стрелы крана. 4. Установка груза на рабочее место. 5. Отцепка груза или тары. 6. Сбор и прицепка порожней тары. 7. Возврат порожней тары. 8. Смена траверс, стропов или тары. 9. Подача сигналов машинисту крана.

Таблица 1

Состав звена | Грузоподъемность стреловых кранов, т
 | автомобильных |  |  | гусеничных и на пневмоколесном ходу
 | до 6,3 т исключительно | от 6,3 т до 10 т исключительно | 10 т и более | до 5 | до 10 | св. 10
Машинист 6 разр. | - | - | 1 | - | - | 1
То же 5 " | - | 1 | - | - | 1 | -
" 4 " | 1 | - | - | 1 | - | -
Такелажники на монтаже 2 разр. | 2 | 2 | 2 | 2 | 2 | 2

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Вид материала (груза) |  | Измеритель | При высоте подъема до 3 м |  | Добавлять на каждый следующий 1 м |  |
 |  |  | машинист | такелажники | машинист | такелажники
Кирпич глиняный обыкновенный и стеновые керамические камни на поддонах, шт., до | 200 | 1000 шт. | 0,33 0-35 | 0,66 0-42,2 | 0,058 0-06,1 | 0,116 0-07,4 | 1
 | 250 | То же | 0,27 0-28,6 | 0,54 0-34,6 | 0,049 0-05,2 | 0,098 0-06,3 | 2
 | 300 | " | 0,21 0-22,3 | 0,42 0-26,9 | 0,039 0-04,1 | 0,078 0-05 | 3
 | 400 | " | 0,18 0-19,1 | 0,36 0-23 | 0,029 0-03,1 | 0,058 0-03,7 | 4
 | 450 | " | 0,16 0-17 | 0,32 0-20,5 | 0,024 0-02,5 | 0,048 0-03,1 | 5
 | 500 | " | 0,14 0-14,8 | 0,28 0-17,9 | 0,019 -0-02 | 0,038 -0-02,4 | 6
Раствор в ящиках и бункерах емкостью, м3, до | 0,15 | 1 м3 | 0,7 0-74,2 | 1,4 0-89,6 | 0,067 0-07,1 | 0,134 -0-08,6 | 7
 | 0,2 | То же | 0,53 0-56,2 | 1,1 0-70,4 | 0,048 -0-05,1 | 0,096 0-06,1 | 8
 | 0,25 | " | 0,42 0-44,5 | 0,84 0-53,8 | 0,041 0-04,3 | 0,082 0-05,2 | 9
 | 0,3 | " | 0,36 0-38,2 | 0,72 0-46,1 | 0,035 0-03,7 | 0,07 0-04,5 | 10
 | 0,35 | " | 0,3 -0-31,8 | 0,6 0-38,4 | 0,029 0-03,1 | 0,058 0-03,7 | 11
 | 0,4 | " | 0,27 0-28,6 | 0,54 0-34,6 | 0,025 0-02,7 | 0,05 0-03,2 | 12
Раствор в ящиках и бункерах емкостью, м3, до | 0,45 | 1 м3 | 0,23 0-24,4 | 0,46 0-29,4 | 0,021 0-02,2 | 0,042 0-02,7 | 13
 | 0,5 | " | 0,21 0-22,3 | 0,42 0-26,9 | 0,019 0-02 | 0,038 0-02,4 | 14
 | 0,6 | " | 0,175 0-18,6 | 0,35 0-22,4 | 0,017 0-01,8 | 0,034 0-02,2 | 15
 | 0,75 | " | 0,145 0-15,4 | 0,29 0-18,6 | 0,013 0-01,4 | 0,026 0-01,7 | 16
Разные материалы (грузы) штучные или в пакетах при общей массе поднимаемого груза, т, до | 0,5 | 100 т | 11,5 12-19 | 23 14-72 | 1,2 1-27 | 2,4 1-54 | 17
 | 1 | То же | 8,5 9-01 | 17 10-88 | 0,88 0-93,3 | 1,8 1-15 | 18
 | 1,5 | " | 5,4 5-72 | 11 7-04 | 0,63 0-66,8 | 1,3 0-83,2 | 19
 | 2 | " | 3,2 3-39 | 6,4 4-10 | 0,33 0-35 | 0,66 0-42,2 | 20
 | 2,5 | " | 2,6 2-76 | 5,2 3-33 | 0,26 0-27,6 | 0,52 0-33,3 | 21
 | 3 | " | 2,2 -2-33 | 4,4 2-82 | 0,22 0-23,3 | 0,44 0-28,2 | 22
 | 3,5 | " | 1,9 2-01 | 3,8 2-43 | 0,19 0-20,1 | 0,38 0-24,3 | 23
 | 4 | " | 1,6 1-70 | 3,2 2-05 | 0,165 0-17,5 | 0,33 0-21,1 | 24
 | 4,5 | " | 1,5 1-59 | 3 1-92 | 0,145 0-15,4 | 0,29 0-18,6 | 25
 | 5 | " | 1,3 1-38 | 2,6 1-66 | 0,13 0-13,8 | 0,26 0-16,6 | 26
 | 6 | " | 1,1 1-17 | 2,2 1-41 | 0,11 0-11,7 | 0,22 0-14,1 | 27
 | 7 | " | 0,92 0-97,5 | 1,8 1-15 | 0,094 -0-10 | 0,188 0-12 | 28
 | 8 | " | 0,81 0-85,9 | 1,6 1-02 | 0,083 0-08,8 | 0,166 0-10,6 | 29
 | 9 | " | 0,72 0-76,3 | 1,4 0-89,6 | 0,073 0-07,7 | 0,146 -0-09,3 | 30
 | 10 | " | 0,65 0-68,9 | 1,3 0-83,2 | 0,066 -0-07 | 0,132 -0-08,4 | 31
 | 11 | " | 0,59 0-62,5 | 1,2 0-76,8 | 0,06 0-06,4 | 0,12 0-07,7 | 32
 | 12 | " | 0,54 0-57,2 | 1,1 0-70,4 | 0,055 0-05,8 | 0,11 -0-07 | 33
 | 13 | " | 0,5 0-53 | 1 0-64 | 0,051 -0-05,4 | 0,102 0-06,5 | 34
 | 14 | " | 0,46 0-48,8 | 0,92 -0-58,9 | 0,047 0-05 | 0,094 0-06 | 35
 | 15 | " | 0,43 0-45,6 | 0,86 0-55 | 0,044 0-04,7 | 0,088 -0-05,6 | 36
 | 16 | " | 0,4 0-42,4 | 0,8 0-51,2 | 0,041 0-04,3 | 0,082 0-05,2 | 37
 | 17 | " | 0,38 0-40,3 | 0,76 -0-48,6 | 0,039 0-04,1 | 0,078 0-05 | 38
 | 18 | " | 0,36 0-38,2 | 0,72 0-46,1 | 0,037 0-03,9 | 0,074 0-04,7 | 39
 | 19 | " | 0,34 0-36 | 0,68 0-43,5 | 0,035 0-03,7 | 0,07 0-04,5 | 40
 | 20 | " | 0,32 0-33,9 | 0,64 0-41 | 0,033 0-03,5 | 0,066 0-04,2 | 41
 |  |  | а | б | в | г | №

Примечание. Расценками для машиниста в таблице 2 предусмотрена грузоподъемность автомобильных кранов от 10 до 20 т, кранов на пневмоколесном и гусеничном ходу свыше 10 до 25 т. При грузоподъемности автомобильных кранов от 20 до 25 т расценки умножать на 1,07 (ПР-1). При грузоподъемности автомобильных кранов до 6,3 т исключительно и кранов на пневмоколесном и гусеничном ходу грузоподъемностью до 5 т расценки умножать на 0,75 (ПР-2). При грузоподъемности автомобильных кранов от 6,3 до 10 т исключительно и кранов на пневмоколесном и гусеничном ходу грузоподъемностью до 10 т расценки умножать на 0,86 (ПР-3).

§ Е1-7. Подача материалов (грузов) башенными кранами грузоподъемностью до 10 т

Состав работы

1. Зацепка груза. 2. Подъем или опускание груза. 3. Поворот стрелы. 4. Передвижение крана или изменение вылета стрелы с грузом (перемещение грузовой тележки). 5. Установка груза на рабочее место. 6. Отцепка груза или тары. 7. Сбор и зацепка порожней тары. 8. Возврат порожней тары. 9. Смена траверс, строп или тары.

Состав звена

Машинист | 5 разр. - 1
Такелажники на монтаже | 2 " - 2

Нормы времени и расценки на измерители, указанные в таблице

Вид материала (груза) |  | Измеритель | При высоте подъема до 12 м |  | Добавлять на каждые следующие 6 м |  |
 |  |  | машинист | такелажники | машинист | такелажники
Кирпич глиняный обыкновенный и керамический лицевой на поддоне, шт., до | 200 | 1000 шт. | 0,36 0-32,8 | 0,72 0-46,1 | 0,058 0-05,3 | 0,116 0-07,4 | 1
 | 250 | то же | 0,28 0-25,5 | 0,56 0-35,8 | 0,047 0-04,3 | 0,094 0-06 | 2
 | 300 | " | 0,25 0-22,8 | 0,5 0-32 | 0,039 0-03,5 | 0,078 0-05 | 3
 | 400 | " | 0,22 0-20 | 0,44 0-28,2 | 0,029 0-02,6 | 0,058 0-03,7 | 4
 | 500 | " | 0,15 0-13,7 | 0,3 0-19,2 | 0,023 -0-02,1 | 0,046 -0-02,9 | 5
Камни бетонные обыкновенные в контейнере емкостью, шт., до | 28 | " | 2,8 2-55 | 5,6 3-58 | 0,39 0-35,5 | 0,78 0-49,9 | 6
 | 42 | " | 1,8 1-64 | 3,6 2-30 | 0,26 0-23,7 | 0,52 0-33,3 | 7
 | 50 | " | 1,5 1-37 | 3 1-92 | 0,22 0-20 | 0,44 0-28,2 | 8
Раствор, бетонная смесь и сыпучие материалы в ящиках и бункерах емкостью, м3, до | 0,25 | 1 м3 | 0,27 0-24,6 | 0,54 0-34,6 | 0,055 0-05 | 0,11 0-07 | 9
 | 0,38 | то же | 0,21 0-19,1 | 0,42 0-26,9 | 0,038 0-03,5 | 0,076 0-04,9 | 10
 | 0,50 | " | 0,15 0-13,7 | 0,3 0-19,2 | 0,029 0-02,6 | 0,058 0-03,7 | 11
 | 0,75 | " | 0,11 0-10 | 0,22 0-14,1 | 0,019 0-01,7 | 0,038 -0-02,4 | 12
 | 1,2 | " | 0,067 0-06,1 | 0,134 0-08,6 | 0,013 0-01,2 | 0,026 0-01,7 | 13
 | 1,5 | " | 0,06 0-05,5 | 0,12 0-07,7 | 0,012 0-01,1 | 0,024 0-01,5 | 14
 | 2 | " | 0,048 0-04,4 | 0,096 0-06,1 | 0,01 0-00,9 | 0,02 0-01,3 | 15
 | 2,5 | " | 0,035 0-03,2 | 0,07 0-04,5 | 0,009 -0-00,8 | 0,018 0-01,2 | 16
 | 3 | " | 0,032 0-02,9 | 0,064 0-04,1 | 0,008 0-00,7 | 0,016 0-01 | 17
 | 4 | " | 0,023 0-02,1 | 0,046 0-02,9 | 0,007 0-00,6 | 0,014 0-00,9 | 18
 | 5 | " | 0,02 0-01,8 | 0,04 0-02,6 | 0,005 0-00,5 | 0,01 0-00,6 | 19
Раствор, бетонная смесь и сыпучие материалы в ящиках и бункерах (с разгрузкой в двух и более точках) суммарной емкостью, м3, до | 0,75 | 1 м3 | 0,21 0-19,1 | 0,42 0-26,9 | 0,021 0-01,9 | 0,042 0-02,7 | 20
 | 1,2 | " | 0,145 0-13,2 | 0,29 0-18,6 | 0,012 0-01,1 | 0,024 0-01,5 | 21
Длинномерные материалы (грузы): трубы, металлические балки, лесоматериалы, инвентарные трубчатые леса и т.п. при массе пакета, т, до | 0,5 | 100 т | 18,5 16-84 | 37 23-68 | 2,8 2-55 | 5,6 3-58 | 22
 | 0,75 | то же | 12,5 11-38 | 25 16-00 | 2,1 1-91 | 4,2 2-69 | 23
 | 1 | " | 9,4 8-55 | 19 12-16 | 1,4 1-27 | 2,8 1-79 | 24
 | 1,5 | " | 6,9 6-28 | 14 8-96 | 0,94 0-85,5 | 1,9 1-22 | 25
 | 2 | " | 5,7 5-19 | 11,5 7-36 | 0,64 0-58,2 | 1,3 0-83,2 | 26
 | 3 | " | 3,9 3-55 | 7,8 4-99 | 0,47 0-42,8 | 0,94 0-60,2 | 27
Разные материалы (грузы) штучные или в пакетах при общей массе поднимаемого груза, т, до | 1 | " | 6,4 5-82 | 13 8-32 | 1,2 1-09 | 2,4 1-54 | 28
 | 2 | " | 4,4 4-00 | 9 5-76 | 0,82 0-74,6 | 1,6 1-02 | 29
 | 3 | " | 2,8 2-55 | 5,6 3-58 | 0,43 0-39,1 | 0,86 0-55 | 30
 | 4 | " | 2,3 2-09 | 4,6 2-94 | 0,38 0-34,6 | 0,76 0-48,6 | 31
 | 5 | " | 1,9 1-73 | 3,8 2-43 | 0,32 0-29,1 | 0,64 0-41 | 32
 |  |  | а | б | в | г | №
Примечания: 1. Если место установки поднятого груза находится вне поля зрения машиниста, в состав звена добавить такелажника (сигнальщика) 2 разр., умножая Н.вр. и Расц. для такелажника на 1,5 (ПР-1).
2. При погрузке материалов (грузов) штучных или в пакетах на эстакады, платформы, автомобили, прицепы и т.п. или разгрузке с них Н.вр. и Расц. умножать на 0,8 (ПР-2).

§ Е1-8. Разгрузка стеновых панелей с панелевозов башенными кранами грузоподъемностью до 10 т с установкой в кассеты

Состав работы

1. Раскрепление панелей на панелевозе. 2. Зацепка панели. 3. Подъем и перемещение панели. 4. Установка панели в кассету. 5. Отцепка панели. 6. Возвращение крана за следующей панелью. 7. Смена траверс, строп.

Состав звена

Машинист 5 разр. - 1

Такелажники на монтаже 2 разр. - 2

Нормы времени и расценки на 100 т

Масса панелей, т, до | Машинист | Такелажники |
1 | 6 5-46 | 12 7-68 | 1
2 | 3 2-73 | 6 3-84 | 2
3 | 2 1-82 | 4 2-56 | 3
4 | 1,3 1-18 | 2,6 1-66 | 4
5 | 1,2 1-09 | 2,4 1-54 | 5
6 | 1,1 1-00 | 2,2 1-41 | 6
7 | 0,8 0-72,8 | 1,6 1-02 | 7
8 | 0,74 -0-67,3 | 1,5 0-96 | 8
9 | 0,66 0-60,1 | 1,3 -0-83,2 | 9
 | а | б | №

§ Е1-9. Выгрузка кирпича глиняного обыкновенного пакетами (650 шт.) с автомашины башенными кранами грузоподъемностью 5 т

Состав работы

1. Зацепка захватывающего футляра к крюку крана. 2. Разводка боковых щитов. 3. Разводка пакетов надвое. 4. Снятие сжимных лент. 5. Установка захватывающего футляра. 6. Подъем и подача пакета на площадку. 7. Отцепка пакета. 8. Возврат захватывающего футляра. 9. Установка подвижного листа в исходное положение.

Нормы времени и расценки на 1 пакет

Состав звена | Машинист |  | Такелажники
 | Н.вр. | Расц. | Н.вр. | Расц.
Машинист 5 разр. - 1 | 0,14 | 0-12,7 | 0,28 | 0-17,9
Такелажники на монтаже 2 разр. - 2
 | а |  | б

§ Е1-10. Подача кирпича глиняного обыкновенного, силикатного и стеновых керамических камней пакетами без поддонов с помощью самозатягивающихся захватов башенными кранами грузоподъемностью 5 т

Состав работы

1. Зацепка груза. 2. Подъем или опускание груза. 3. Поворот стрелы. 4. Передвижение крана или изменение вылета стрелы с грузом (перемещение грузовой тележки). 5. Установка груза на рабочее место. 6. Отцепка груза. 7. Возврат крана в исходное положение. 8. Подача сигналов машинисту крана.

Состав звена

Машинист 5 разр. - 1

Такелажники на монтаже 2 разр. - 2

Нормы времени и расценки на 1000 шт. кирпича

Емкость пакетов, шт., до | При высоте подъема до 12 м |  | Добавлять на каждые следующие 6 м |  |
 | Машинист | Такелажники | Машинист | Такелажники |
230 | 0,32 0-29,1 | 0,64 0-41 | 0,09 0-08,2 | 0,18 -0-11,5 | 1
250 | 0,29 0-26,4 | 0,58 0-37,1 | 0,08 0-07,3 | 0,16 -0-10,2 | 2
300 | 0,24 -0-21,8 | 0,48 0-30,7 | 0,06 0-05,5 | 0,12 0-07,7 | 3
 | а | б | в | г | №

§ Е1-11. Подача материалов грейфером, подвешенным к стреле башенного крана грузоподъемностью 5 т

Состав работы

1. Закрывание или открывание запирающего устройства грейфера. 2. Наполнение грейфера. 3. Подъем груза с поворотом стрелы и перемещением крана. 4. Выгрузка материала с обратным разворотом стрелы и опусканием грейфера.

Состав звена

Машинист 5 разр. - 1

Такелажники на монтаже 2 разр. - 2

При подъеме сыпучих материалов (естественного гравия, керамзита и т.д.) на перекрытие грейфером емкостью 0,75 м3.

Таблица 1

Нормы времени и расценки на 100 м3 материала

При высоте подъема до 12 м |  | Добавлять на каждый следующий 1 м
Машинист | Такелажники | Машинист | Такелажники
11,5 10-47 | 23 14-72 | 0,78 0-71 | 1,6 1-02
а | б | в | г

При подъеме грунта грейфером емкостью 0,5 м3 для выравнивания основания в подвальных помещениях.

Таблица 2

Нормы времени и расценки на 100 м3 грунта

Машинист |  | Такелажники
Н.вр. | Расц. | Н.вр. | Расц.
10,5 | 9-56 | 21 | 13-44
а |  | б

§ Е1-12. Приемка и выдача раствора с помощью шнекового перегружателя

Нормами предусмотрено выполнение работ шнековым перегружателем емкостью 3 м3 с мощностью двигателя 4,5 кВт.

Состав работы

1. Загрузка шнекового перегружателя цементным раствором из автосамосвала с очисткой кузова. 2. Установка ящика под загрузку раствором. 3. Перемешивание раствора. 4. Загрузка ящика раствором. 5. Очистка шнекового перегружателя.

Норма времени и расценка на 1 м3 раствора

Состав рабочих | Н.вр. | Расц.
Транспортерщик 3 разр. | 0,28 | 0-19,6

§ Е1-13. Подача керамзитового гравия на перекрытие с помощью пневматической установки

Указания по применению норм

Нормами предусмотрена подача керамзитового гравия на перекрытие с помощью пневматической установки, состоящей из: - вентилятора типа ВД производительностью 10000 м3/час, 1900 об/мин; - электродвигателя асинхронного, мощностью 13 кВт, 1450 об/мин; - загрузочного бункера и трубы коробчатого сечения.

Материал засыпается в загрузочный бункер, захватывается струей воздуха, подаваемого вентилятором, и по трубам подается на перекрытие.

Состав работы

1. Загрузка бункера керамзитовым гравием вручную с перекидкой на расстояние до 3 м. 2. Пуск и остановка двигателя. 3. Наблюдение за работой установки.

Норма времени и расценка на 1 м3 керамзитового гравия

Состав рабочих | Н.вр. | Расц.
Подсобный рабочий 2 разр. | 1,8 | 1-15

§ Е1-14. Погрузка железобетонных изделий массой до 2 т трубоукладчиками грузоподъемностью до 10 т

Состав работы

1. Установка трубоукладчика в рабочее положение. 2. Открывание и закрывание бортов автомобиля. 3. Зацепка груза. 4. Перемещение груза на стреле трубоукладчика на расстояние до 15 м. 5. Погрузка и отцепка изделий. 6. Передвижение трубоукладчика в пределах рабочего места.

Нормы времени и расценки на 100 т груза

Состав звена | Машинист |  | Такелажники
 | Н.вр. | Расц. | Н.вр. | Расц.
Машинист трубоукладчика 5 разр. - 1 | 5,7 | 5-19 | 11,5 | 7-36
Такелажники на монтаже 2 разр. - 2 |  |  |  |
 | а |  | б

Примечание. Н. вр. и Расц. предусмотрено выполнение работ трубоукладчиком с двигателем мощностью 73 кВт (700 л. с.).

§ Е1-15. Выгрузка железобетонных изделий массой до 4 т экскаваторами со сменным крановым оборудованием грузоподъемностью до 10 т

Состав работы

1. Установка крана в рабочее положение. 2. Открывание и закрывание бортов автомобиля. 3. Раскрепление груза. 4. Зацепка груза. 5. Разгрузка с поворотом стрелы крана. 6. Укладка подкладок под конструкции. 7. Отцепка груза. 8. Передвижение крана в пределах рабочего места.

Нормы времени и расценки на 100 изделий

Состав звена | Машинист |  | Такелажники
 | Н.вр. | Расц. | Н.вр. | Расц.
Машинист 6 разр. - 1 | 6,3 | 6-68 | 12,5 | 8-00
Такелажники на монтаже 2 разр. - 2
 | а |  | б

§ Е1-16. Подача материалов (грузов) подъемниками и консольно-балочными кранами грузоподъемностью до 1 т

Техническая характеристика подъемников и консольно-балочных кранов

Таблица 1

Тип и марка подъемника | Грузоподъемность, т | Скорость подъема, м/сек | Высота подъема, м | Вылет крюка, м
ТП-9 | 0,5 | 0,367 | 17 | -
ТП-12 | 0,5 | 0,367 | 27 | -
Консольно-балочные краны К-1, К-1М | 0,3 | 0,2-0,3 | 25-30 | 1,5

Состав работ

При работе подъемниками

1. Загрузка платформы или ковша с подноской грузов на расстояние до 3 м. 2. Подача сигнала о готовности к подъему. 3. Подъем груза. 4. Разгрузка платформы или ковша. 5. Погрузка порожней тары. 6. Возвращение тары и разгрузка ее с отноской на расстояние до 3 м.

При работе кранами

1. Зацепка груза к крюку крана или траверсе. 2. Подача сигнала о готовности к подъему. 3. Подъем груза. 4. Установка груза на рабочее место. 5. Отцепка груза. 6. Зацепка порожней тары. 7. Возврат порожней тары и отцепка ее с отноской на расстояние до 3 м.

Состав звена

При работе подъемниками

Машинист 3 разр. - 1

Такелажники на монтаже 2 разр - 4

При работе консольно-балочными кранами

Машинист 3 разр. - 1

Такелажники на монтаже 2 разр - 2

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Тип и марка машин | Наименование материалов (грузов) |  | Измеритель | При высоте подъема до 8 м |  | Добавлять на каждые следующие 6 м |  |
 |  |  |  | машинист | такелажники | машинист | такелажники
Подъемники ТП-9, ТП-12 | Кирпич глиняный обыкновенный и стеновые керамические камни |  | 1000 шт. | 0,4 0-28 | 1,6 1-02 | 0,06 0-04,2 | 0,24 0-15,4 | 1
 | Камни шлакобетонные и бетонные обыкновенные | сплошные | то же | 2,9 2-03 | 11,6 7-42 | 0,61 0-42,7 | 2,4 1-54 | 2
 |  | пустотелые | " | 1,8 1-26 | 7,2 4-61 | 0,37 0-25,9 | 1,5 0-96 | 3
 | Раствор, бетонная смесь и сыпучие материалы |  | 100 м3 | 17,7 12-39 | 70,8 45-31 | 5,8 4-06 | 23,2 14-85 | 4
 | Лесоматериалы |  | То же | 4,9 3-43 | 19,6 12-54 | 1 -0-70 | 4 -2-56 | 5
 | Прочие материалы (грузы) штучные и в пакетах |  | 100 т | 9 6-30 | 36 23-04 | 1,7 -1-19 | 6,8 -4-35 | 6
Краны К-1, К-1М | Кирпич глиняный, обыкновенный и стеновые керамические камни |  | 1000 шт. | 0,9 0-63 | 1,8 1-15 | 0,3 0-21 | 0,6 0-38,4 | 7
 | Камни шлакобетонные и бетонные обыкновенные | сплошные | То же | 7,9 5-53 | 16 10-24 | 2 1-40 | 4 2-56 | 8
 |  | пустотелые | " | 5 3-50 | 10 6-40 | 1,2 0-84 | 2,4 1-54 | 9
 | Раствор, бетонная смесь и сыпучие материалы |  | 100 м3 | 49 34-30 | 98 62-72 | 12 -8-40 | 24 15-36 | 10
 | Лесоматериалы |  | То же | 10 7-00 | 20 12-80 | 2,5 1-75 | 5 -3-20 | 11
 | Прочие материалы (грузы) штучные и в пакетах |  | 100 т | 21 14-70 | 42 26-88 | 5 3-50 | 10 6-40 | 12
 |  |  |  | а | б | в | г | №

Примечание. Выгрузка материалов из тары нормами не учтена и оплачивается дополнительно.

§ Е1-17. Погрузка или выгрузка материалов (грузов) козловыми кранами грузоподъемностью до 30 т

Состав работы

1. Зацепка груза. 2. Подъем груза. 3. Перемещение груза. 4. Установка груза с укладкой прокладок. 5. Отцепка груза. 6. Возвращение крана к месту зацепки. 7. Замена строп (по мере необходимости).

Таблица 1

Состав звена | Масса груза, т, до
 | 10 | 25
Машинист 5 разр. | 1 | 1
Такелажники на монтаже 4 разр. | - | 2
" " " 3 " | 2 | -

Таблица 2

Нормы времени и расценки на 100 т

Масса груза, т, до | Погрузка или выгрузка грузов с перемещением на расстояние до 10 м |  | Добавлять на перемещение на каждые следующие 10 м |  |
 | Машинист | Такелажники | Машинист | Такелажники
1 | 6,6 6-01 | 13 9-10 | 1,2 1-09 | 2,4 1-68 | 1
1,5 | 4,5 4-10 | 9 6-30 | 0,76 0-69,2 | 1,5 1-05 | 2
2 | 3,7 -3-37 | 7,4 5-18 | 0,61 0-55,5 | 1,2 -0-84 | 3
3 | 2,5 2-28 | 5 3-50 | 0,41 0-37,3 | 0,82 0-57,4 | 4
5 | 1,8 1-64 | 3,6 2-52 | 0,24 0-21,8 | 0,48 0-33,6 | 5
7 | 1,1 1-00 | 2,2 1-54 | 0,16 0-14,6 | 0,32 0-22,4 | 6
10 | 0,82 0-74,6 | 1,6 1-12 | 0,11 0-10 | 0,22 0-15,4 | 7
25 | 0,57 0-51,9 | 1,1 0-86,9 | 0,1 0-09,1 | 0,2 0-15,8 | 8
 | а | б | в | г | №

Примечание. Расценками для машинистов предусмотрена грузоподъемность кранов от 5 до 25 т. При погрузке или разгрузке грузов кранами грузоподъемностью до 5 т расценки умножать на 0,87 (ПР-1).

§ Е1-18. Перемещение материалов (грузов) ленточными транспортерами

Состав работы

1. Погрузка материала на ленту транспортера с подноской до 2 м. 2. Перемещение материала транспортером с высыпанием его по назначению или снятием штучных грузов (кирпич, шлакоблоки и др.) с отноской до 2 м. 3. Очистка бункера.

Таблица 1

Состав звена | Строки таблицы
 | 1-6, 8-9 | 7 | 10
Транспортерщик 2 разр. | 1 | 1 | 1
Подсобный рабочий 1 разр. | 4 | 1 | 2

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование материалов (грузов) и способ погрузки |  | Измеритель | Транспортерщик |  | Подсобные рабочие |
Кирпич глиняный обыкновенный и керамические камни с набрасыванием на ленту вручную при массе 1 шт., кг, до | 3 | 1000 шт. |  | 0,34 0-21,8 | 1,4 0-82,6 | 1
 | 4 | то же |  | 0,39 0-25 | 1,6 0-94,4 | 2
 | 5 | " |  | 0,44 0-28,2 | 1,8 1-06 | 3
 | 7 | " |  | 0,51 0-32,6 | 2 1-18 | 4
Шлакоблоки и естественные камни при массе 1 шт., кг | до 20 | " |  | 1,6 1-02 | 6,4 3-78 | 5
 | св. 20 | " |  | 2,5 1-60 | 10 5-90 | 6
Песок, шлак, гравий и другие сыпучие материалы с погрузкой на ленту из бункера |  | 100 м3 |  | 3,7 2-37 | 3,7 2-18 | 7
Песок, шлак, гравий и щебень с набрасыванием на ленту лопатами |  | то же |  | 12 7-68 | 48 28-32 | 8
Камень булыжный и другие кусковые материалы с набрасыванием на ленту вручную |  | 100 м3 |  | 13 8-32 | 52 30-68 | 9
Бетонная смесь или раствор с погрузкой на ленту из бункера |  | то же |  | 8,5 5-44 | 17 10-03 | 10
 |  |  |  | а | б | №

Глава 2. НЕМЕХАНИЗИРОВАННЫЕ ТРАНСПОРТНЫЕ РАБОТЫ

Техническая часть

1. Немеханизированные транспортные работы допускается выполнять в исключительных случаях, лишь при невозможности применения механизированных способов погрузки, разгрузки и перемещения материалов (грузов) и при небольших их количествах.

2. Предусмотренные нормами расстояния перемещения материалов (грузов) исчислены по горизонтальному пути. При перемещении материалов (грузов) по путям, имеющим в грузовом направлении подъемы или спуски, для определения расчетного (приведенного к горизонтальному) расстояния перемещения к фактической длине пройденного пути следует добавлять: за каждый метр подъема пути - 10 м, а за каждый метр спуска - 8 м; при подъемах и спусках менее 4% добавка не производится.

3. Нормами главы предусмотрены перемещение и погрузка материалов (щебень, галька, глина и т.д.), находящихся в разрыхленном состоянии вне места их разработки.

Перемещение грунтов с разрыхлением в местах их разработки нормировать по Сборнику Е2 "Земляные работы", вып. 1 "Механизированные и ручные земляные работы".

4. В зависимости от удобства взятия и переноски материалы (грузы) подразделяются на сподручные и несподручные.

К сподручным относятся материалы (грузы) в рулонах, пачках, пакетах, ящиках, мешках, бухтах, бочках, ведрах (жидкость неогнеопасная, неядовитая) и другие грузы, удобные при переноске.

К несподручным грузам относятся оконные переплеты, дверные полотна, арматура в прутках, доски, бруски, брусья, бревна, грузы, требующие особой осторожности (стекло, бачки с горячими составами) и другие грузы, затрудняющие и замедляющие движение.

§ Е1-19. Переноска материалов (грузов)

Состав работ

При переноске непосредственно на себе

1. Взятие материалов (грузов) из штабеля или с земли. 2. Поднятие груза. 3. Передвижение с грузом. 4. Сбрасывание или опускание материалов (грузов) на землю со складированием. 5. Возвращение.

При переноске на носилках и в другой малоемкой таре

1. Погрузка материалов (грузов) бросом или накладыванием. 2. Переноска груза. 3. Разгрузка опрокидыванием, бросом или со складированием. 4. Возвращение.

Нормы времени и расценки на измерители, указанные в таблице

Категория и вид материалов, (грузов), способ погрузки и выгрузки | Состав подсобных рабочих | Измеритель | На первые 10 м | Добавлять на каждые следующие 10 м |
Навалочные грузы на носилках и другой малоемкой таре с погрузкой бросом, выгрузкой бросом или опрокидыванием | 1 разр. | 1 т | 1,1 0-64,9 | 0,36 0-21,2 | 1
Сподручные материалы (грузы) | То же | то же | 1,2 0-70,8 | 0,39 0-23 | 2
Несподручные грузы, кроме досок, брусьев, брусков, бревен и грузов, требующих особой осторожности; грузы на носилках и другой малоемкой таре, погружаемые с укладкой и разгружаемые со складированием | " | " | 1,5 0-88,5 | 0,56 0-33 | 3
Доски, бруски, брусья | " | 1 м3 | 0,64 0-37,8 | 0,19 0-11,2 | 4
Бревна | " | то же | 0,83 0-49 | 0,25 0-14,8 | 5
Грузы, требующие особой осторожности | 2 разр. | 1 т | 1,5 0-96 | 0,56 0-35,8 | 6
 |  |  | а | б | №

§ Е1-20. Укладка материалов в контейнеры, пакеты, штабеля и на поддоны

Состав работы

При укладке стеновых материалов в контейнеры, на поддоны и в штабеля

1. Подноска поддонов и частей контейнеров на расстояние до 10 м. 2. Сборка контейнеров. 3. Укладка стеновых материалов с выравниванием концов в штабелях. 4. Укладка прокладок.

При укладке штучных грузов в пакеты

1. Взятие груза с земли или штабеля. 2. Подноска на расстояние до 5 м. 3. Укладка материалов в пакеты. 4. Увязка пакетов.

При укладке лесоматериалов в штабеля

1. Взятие лесоматериалов. 2. Подноска на расстояние до 10 м. 3. Укладка в штабеля на прокладках из реек или досок с выравниванием концов и соблюдением промежутков между досками в рядах.

Нормы времени и расценки на измерители, указанные в таблице

Способ укладки | Вид материалов |  | Состав подсобных рабочих | Измеритель | Н.вр. Расц. | №
В контейнеры, на поддоны или в штабеля | Кирпич и другие стеновые камни при массе 1 шт., кг, до | 3 | 1 разр. | 1000 шт. | 1,4 0-82,6 | 1
 |  | 4 | То же | то же | 1,7 1-00 | 2
 |  | 5 | " " | " " | 1,8 1-06 | 3
 |  | 7 | " " | " " | 2,1 1-24 | 4
 |  | 20 | " " | " " | 4,5 2-66 | 5
 |  | 25 | " " | " | 5,6 3-30 | 6
 |  | 30 | " " | " | 6,7 3-95 | 7
В пакеты | Штучные грузы | сподручные | " " | 1 т | 1 0-59 | 8
 |  | несподручные | " " | то же | 1,3 0-76,7 | 9
В штабеля или пакеты | Доски, бруски, м3 | до 0,05 | " " | 1 м3 | 1,1 0-64,9 | 10
 |  | св. 0,05 | " " | то же | 0,72 0-42,5 | 11

Примечания: 1. При штабелировании лесоматериалов с сортировкой Н.вр. и Расц. строк № 10-11 умножать на 1,3 (ПР-1).

2. При подготовке места под штабель с планировкой и укладкой подкладок Н.вр. и Расц. принимать на 100 м2 подштабельного места [image] (ПР-2).

3. При переноске материалов на расстояния большие, чем предусмотрено составом работ для строк № 8-11, на каждые следующие 10 м добавлять Н.вр. и Расц. по § Е1-19 графа "б".

§ Е1-21. Перевозка материалов (грузов) ручными тележками

Указания по применению норм

Нормами предусмотрена транспортировка ручными тележками (двух и трехколесными на резиновом ходу) материалов (грузов) по горизонтали от места их складирования или подачи непосредственно на рабочее место.

Состав работы

1. Установка тележки под погрузку. 2. Погрузка материалов (грузов). 3. Перемещение груженых тележек на расстояние до 30 м. 4. Установка под разгрузку. 5. Разгрузка материалов (грузов). 6. Возвращение порожняком.

Подсобный рабочий 2 разр.

Нормы времени и расценки на 1 т

Способ |  | Н.вр. Расц. | №
погрузки | выгрузки
Накладыванием | Складыванием | 1,1 0-70,4 | 1
Бросом | Опрокидыванием | 0,77 0-49,3 | 2
Из бункера | Опрокидыванием | 0,45 0-28,8 | 3

Примечание. При перевозке грузов на расстояния, сверх первых 30 м, добавлять на каждые следующие 10 м Н.вр. 0,09 чел.-ч, Расц. 0-05,8 (Пр-1).

§ Е1-22. Погрузка вручную материалов (грузов) на транспортные средства и выгрузка с них

Состав работы

При погрузке

1. Установка транспортных средств под погрузку. 2. Погрузка материалов (грузов) с укладкой (в необходимых случаях). 3. Установка и уборка приспособлений.

При выгрузке

1. Установка транспортных средств под выгрузку. 2. Выгрузка материалов (грузов) с укладкой в штабеля (в необходимых случаях). 3. Установка и уборка приспособлений.

Подсобный рабочий 1 разр.

Нормы времени и расценки на 1 т

Категория и вид материалов и грузов | Погрузка | Выгрузка |
Сподручные и навалочные грузы | 0,53 0-31,3 | 0,44 0-26 | 1
Несподручные грузы | 0,67 0-39,5 | 0,51 0-30,1 | 2
Бетонные смеси, растворы с бойка в малоемкие приборы перемещения | 0,45 0-26,6 | - | 3
 | а | б | №

Примечание. На очистку самосвалов грузоподъемностью свыше 5 т от материалов, отделяющихся от кузова с трудностью (бетонная смесь, растворы и др.) при выгрузке их опрокидыванием принимать на 1 т Н.вр. 0,028 чел.-ч, Расц. 0-01,7 (ПР-1).

Приложение 1

Объемные веса материалов

№ | Наименование материалов | Единица измерения | Масса, кг
 | I. Пористые материалы |  |
1 | Агломерат, полученный спеканием зол и шлаков | м3 | 600-900
 | Доменные гранулированные шлаки: |  |
2 | основные - легкие | то же | 500-800
3 | кислые - средние и тяжелые | " " | 800-1100
4 | Керамзит - гравий | " " | 450-700
5 | Керамзит - щебень | " " | 600-1000
6 | Пемзовый щебень и пемзовый песок | " " | 450-700
7 | Керамзит (искусственная пемза) | " " | 250-600
 | Топливные шлаки: |  |
8 | антрацитовые | " " | 700-1000
9 | каменноугольные | " " | 600-900
10 | подмосковного угля | " " | 550-900
11 | сланцевые | " " | 400-700
12 | торфяные | " " | 600-1100
13 | Щебень из вулканического туфа | " " | 700-1100
14 | Щебень из легкого ракушечника | " " | 600-750
15 | Щебень из тяжелых ракушечников и известковых туфов | " " | 900-1300
16 | Щебень кирпичный | " " | 900-1100
 | II. Бетонные и железобетонные изделия |  |
17 | Бетонные изделия (неармированные) | " " | 2400
18 | Железобетонные изделия | " " | 2500
19 | Доски подоконные железобетонные | м2 | 110
 | Колодцы канализационные: |  |
20 | конус | м | 950-1190
21 | кольцо | то же | 850-890
22 | днище | " " | 2400
23 | Марши лестничные | м2 | 270
24 | То же, шлифованные | то же | 260
25 | Марши-площадки | " " | 260
26 | Панели с дымовентиляционными каналами | " " | 340-360
 | Панели перекрытий: |  |
27 | пустотные | " " | 250
28 | ребристые | " " | 180
29 | шатровые | " " | 190
30 | Перегородки гипсобетонные крупнопанельные | " " | 113
31 | Перегородки с каналами и коробками для скрытой проводки | " " | 113
32 | Плиты балконные | " " | 250
33 | Плиты козырьковые | " " | 250-350
34 | Площадки лестничные | " " | 240-260
 | III. Разные строительные материалы |  |
35 | Асбозурит | м3 | 707
36 | Бетон (тяжелый) | то же | 2400
37 | Бетон керамзитовый (керамзитобетон) | " " | 900-1200
38 | Бетон шлаковый (шлакобетон) | " " | 1600
39 | Бревна | " " | 700
40 | Брезент | м2 | 1
41 | Бризол | то же | 1,5
 | Бруски обрезные: |  |
42 | хвойные | м3 | 650
43 | лиственных пород | то же | 700
44 | Битумы строительные твердые и полутвердые | " " | 1000-1100
45 | Вата минеральная | " " | 141
 | Ванны: |  |
46 | стальные | комп. | 48,2
47 | чугунные эмалированные | то же | 114
48 | Войлок минеральный | м3 | 197
49 | Глина обыкновенная | то же | 1500
50 | Глиноизвестковая смесь сухая для раствора | " " | 1500
51 | Гидроизол | м2 | 0,8
52 | Гравий немытый и промытый | м3 | 1600
53 | Гравийно-песчаная смесь | то же | 1600
54 | Гипсолитовые плиты | " " | 1400-1620
 | Доски: |  |
55 | хвойные обрезные и необрезные | " " | 650-700
56 | мягких лиственных пород | " " | 600-700
57 | буковые | " " | 750
58 | дубовые, ясеневые, кленовые | " " | 850
59 | Камень бутовый из известняка | " " | 1800
60 | Каолин | " " | 1010
 | Кирпич: |  |
61 | обыкновенный пустотелый пластического и полусухого прессования | 1000 шт. | 3750
62 | силикатный | то же | 3700
 | Лента конвейерная: |  |
63 | шириной 400 мм | м | 6,4
64 | " 500 " | то же | 8
65 | " 600 " | " " | 12
66 | " 700 " | " " | 14
67 | " 800 " | " " | 16
68 | Линкруст | м2 | 1,5
 | Линолеум: |  |
69 | алкидный гладкий толщиной 2,5 мм | то же | 3,3
70 | то же, 3 мм | " " | 4
71 | " 5 " | " " | 6
72 | печатный | " " | 3,3
73 | на войлочной основе | " " | 6
74 | однослойный (линолеум-пластикат) толщиной 2 мм | " " | 3,3
75 | резиновый | " " | 4
76 | поливинилхлоридный на тканевой основе | " " | 3,3
 | Мрамор: |  |
77 | глыба | м3 | 2700
78 | крошка | то же | 1300
 | Наличники хвойные: |  |
79 | сечением 54х13 мм | 100 м | 60
80 | " 74х13 " | то же | 80
 | Обои: |  |
81 | высококачественные | 100 м2 | 24
82 | обыкновенного качества | то же | 8
83 | Паркет штучный | м2 | 10
84 | " щитовой | то же | 20
85 | " в пачках, связках | м3 | 250-400
86 | Песок природный | то же | 1500
87 | " морской | " " | 1620
88 | Песчаный балласт | " " | 1600
89 | Пенобетонные блоки | " " | 650
90 | Пергамин кровельный | м2 | 0,7
91 | Пеностекло (газостекло) | м3 | 150-600
 | Плита древесноволокнистая: |  |
92 | твердая толщиной 4 мм | м3 | 4,3
93 | то же, 6 мм | то же | 6,4
94 | изоляционно-отделочная толщиной 12,5 мм | " " | 15,7
95 | полутвердая толщиной 4 мм | " " | 4,3
96 | то же, 6 мм | " " | 6,4
 | Плита древесностружечная: |  |
97 | 3-слойная шлифованная с двух сторон толщиной 19 мм | " " | 8,4
98 | для полов толщиной 19 мм | " " | 5,7
99 | то же, 16 мм | " " | 4,8
100 | " 10 мм | " " | 3
101 | Плита фибролитовая | м3 | 362
 | Пенопласт: |  |
102 | ПС-1 | то же | 60-220
103 | ПХВ-1 | " " | 110-130
104 | Плиты газовые | шт. | 77-78
105 | Плиты совелитовые | м3 | 516
106 | То же, "Брекчия" | м2 | 120
107 | Плитка акустическая | м3 | 320-360
 | Плиты торфяные теплоизоляционные: |  |
108 | обыкновенные | то же | 241
109 | биостойкие, трудносгораемые, водостойкие | " " | 241
110 | Плитки керамические для стен | м2 | 11,4
111 | То же, для полов | то же | 25
 | Плитки кислотоупорные: |  |
112 | толщиной 10 мм | " " | 22
113 | " 25 мм | " " | 56
114 | " 50 мм | " " | 112
 | Плитки фасадные стеклянные облицовочные размером: |  |
115 | 125х125 мм | " " | 27
116 | 150х150 мм | " " | 27
 | Пароизол круглого сечения для изоляции пазов: |  |
117 | диаметром 10 мм | 100 м | 2,78
118 | " 20 " | то же | 10,6
119 | " 30 " | " " | 24,5
120 | " 40 " | " " | 43,6
121 | " 45 " | " " | 55,2
122 | Поручни из хвойных пород | " " | 140
123 | Полиизобутиленовая мастика УМС-50 для герметизаций стыков | м3 | 1100-1500
124 | Растворы цементные, цементно-известковые тяжелые | то же | 2200
125 | Растворы отделочные цементно-известковые, известковые легкие | " " | 1800
126 | Радиаторы чугунные | экм. | 25,3
 | Раковины: |  |
127 | стальные | шт. | 8,1
128 | чугунные | то же | 16,8
129 | Рубероид | м2 | 1,7
 | Сетка: |  |
130 | проволочная плетеная | то же | 2,3
131 | тканая с квадратной ячейкой в свету 5 мм | " " | 4,1
 | Смеси сухие для растворов и керамзитобетона: |  |
132 | глиноизвестковая | м3 | 1500
133 | керамзитобетонная | то же | 800
134 | цементно-песчаная, затаренная в бумажные мешки по 50 кг | " " | 1550
 | Стекло: |  |
135 | органическое | м2 | 1180
136 | витринное толщиной 6 мм | м2 | 21,4
137 | то же, 8 мм | то же | 24,4
138 | оконное листовое толщиной 2 мм | " " | 6
139 | то же, 3 мм | " " | 8,8
140 | армированное | " " | 17,2
141 | узорчатое | м2 | 17,2
142 | жидкое | м3 | 1480
 | Стеклоблоки размером: |  |
143 | 194х194х98 мм | шт. | 5,7
144 | 194х94х98 " | то же | 2,9
145 | Стеклоткань шириной 100 см | м | 0,5
146 | Стеклопрофилит | м2 | 4-8,9
147 | Толь кровельный и гидроизоляционный | то же | 1,2
 | Трубы (без изоляции) асбестоцементные ВТ6: |  |
148 | условным диаметром 50 мм | м | 3,7
149 | то же, 100 мм | то же | 7,1
150 | " 200 " | " " | 20,3
151 | " 300 " | " " | 37
152 | " 400 " | " " | 62
153 | " 500 " | " " | 92,2
154 | Трубы асбестоцементные безнапорные диаметром 100 мм | " " | 4,7
 | Трубы железобетонные безнапорные (раструбные, фальцевые и с гладким концом с муфтами): |  |
155 | диаметром 250 мм | " " | 114
156 | " 300 " | " " | 150
157 | " 500 " | " " | 316
158 | " 700 " | " " | 572
159 | " 900 " | " " | 950
160 | " 1000 " | " " | 1150
161 | " 1200-1250 мм | " " | 1532
162 | " 1500 " | " " | 1750
 | Трубы железобетонные напорные с раструбом: |  |
163 | РТН-70-1,11 | " " | 403
164 | РТН-90-1,11 | " " | 458
165 | РТН-100-1,11 | " " | 711
166 | РТН-120-1,11 | " " | 990
 | Трубы керамические канализационные: |  |
167 | диаметром 150 мм | " " | 30
168 | " 200 " | " " | 42
169 | " 300 " | " " | 73
170 | " 400 " | " " | 115
171 | " 500 " | " " | 171
172 | Фанера клееная из осиновых и хвойных пород | м3 | 700
 | Шпалы: |  |
173 | широкой колеи пропитанные | шт. | 74
174 | то же, непропитанные | то же | 60
175 | узкой колеи пропитанные | " " | 30
176 | то же, непропитанные | " " | 23
177 | Штапик оконный | 100 м | 7

Приложение 2

Транспортные и весовые характеристики важнейших строительных материалов

Наименование материалов | Единица измерения | Нагрузка при перевозке (средняя) |  | Удельный вес, г/см3 | Объемный вес, кг/м3
 |  | на 3-х тонном автомобиле | на платформе или в вагоне на 16 т
Артикский туф | м3 | 3 | 16 | 2,8 | 800-1100
Асбестоцементные плитки и волнистая фанера | м2 | 300 | 1500 | 2,5 | 1600-1900 (1 м2 - 11 кг)
Асфальтобетон | м3 | 1,3 | - | 2,8 | 2000-2200
Базальт | то же | 1,5 | 8 | 2,5 | 1900-2000
Бетон ячеистый (пеногазобетон, пеносиликат) | - | - | - | 2,8 | 400-1200
Береза | м3 | 5 | 26 | 1,6 | 500-600
Бут-известняк (обмер в штабелях) | то же | 2 | 12 | 2,6 | 1300-1400
Битумно-опилочные плиты | " " | 2,5 | 14 | - | 300-400
Войлок в кипах | т | 2,7 | 16 | 1,7 | 200-300
Газогипс | - | - | - | 2,7 | 500
Гипс и изделия | м3 | 2 | 10 | 2,7 | 900-1300
Гипсобетон | то же | 2 | 10 | 2,6 | 1000-1300
Глина | " " | 1,8-1,6 | 10 | 2,7 | 1600-1800
Гравий | " " | 2 | 10,5 | - | 1500-1600
Граниты | " " | 1,1 | 6 | 3 | 2500-2800
Дрова | " " | 6,5-5,5 | 30 | - | 400-500
Дуб | " " | 3,5 | 20 | 1,65 | 700-900
Земля сухая (растительная) | " " | 2,3 | - | - | 1200-1400
Зола | " " | 3,3 | 23-18 | - | 700-900
Известняки тяжелые | " " | 1,7-1,3 | 9-7 | 2,6 | 1700-2400
Известняки-ракушечники | " " | 2,5-2 | 13-11 | 2,6 | 1200-1400
Известь-кипелка | " " | 2,7-3,7 | 20-14 | 2,6 | 800-1100
Известь-пушонка | " " | 6 | 30 | 2,6 | 450-550
Известковое тесто | " " | 2,2-2,3 | - | - | 1300-1400
Камни шлакобетонные пустотелые (обмер в штабелях) | " " | 2,4 | 12 | - | 1200-1300
Картон | м2 | 300 | 1600 | 1,6 | 250-500
Кирпич глиняный обыкновенный | 1000 шт. | 0,85-0,77 | 4-5 | 2,7 | 1600-1900
Кирпич силикатный | то же | 0,8 | 4,3 | 2,6 | 1800-2000
Кирпич трепельный | " " | 2,7-2,2 | 14-11 | 2,7 | 900-1300
Кирпичная кладка | - | - | - | - | 1400-1900
Ксилолит | - | - | - | 2,4 | 900
Лес хвойный полусухой | м3 | 4,6 | 23 | 1,6 | 650-700
Мел молотый | т | 3 | 16 | 2,6 | 950-1200
Минераловатные плиты | м3 | 7 | 18 | 2,8 | 300-500
Мрамор | то же | 1 | 5,3 | 2,8 | 2700
Мусор строительный | " " | 2,5 | - | - | 1200-1400
Опилки древесные | " " | 10 | - | 1,6 | 200-300
Оргалит | м2 | 300 | 1600 | 1,7 | 200-300
Пакля | - | - | - | 1,7 | 50-100
Пемза | м3 | 5 | 25 | 3,1 | 400-700
Песчаник | то же | 1,8 | 8 | 2,7 | 2100-2400
Песок речной | " " | 1,7 | 9 | 2,6 | 1500-1700
Растворы известково-песчаные на обычном песке | " " | 1,4 | - | 2,8 | 1800-2000
Растворы легкие (шлаковые) | " " | 2-1,5 | - | 2,6 | 1200-1600
Стекло | " " | - | - | 2,6 | 2500
Соломит | " " | 10 | - | 1,4 | 150-250
Сосна | " " | 5 | 26 | 1,6 | 500-600
Трепел (диатомит) | " " | 5 | 26 | 2,7 | 600
Торфоплиты | " " | 5 | 26 | 1,5 | 150-250
Фанера | " " | 4 | 20 | 1,6 | 575-650
Фибролит | " " | 7 | 26 | - | 350-550
Цемент | т | 3 | 16 | 3,1 | 1000-1400
Шевелин | м3 | 8 | 30 | - | 150
Шлак гранулированный | то же | 5-4 | 30-20 | 3,3 | 400-700
Шлак котельный | " " | 4,3 | 20-16 | 2,7 | 700-1100
Щебень из плотных пород | " " | 1,8 | 10 | 2,6 | 1600-1800
Шлаковая вата | " " | 8 | - | 3,3 | 200-300
Щебень известняковый | " " | 2 | 11 | 2,6 | 1300-1500

Приложение 3

Объем 100 м пиломатериалов, м3

Наименование | Толщина, мм | Ширина материалов, мм
 |  | 80 | 90 | 100 | 110 | 130 | 150 | 180 | 200 | 220 | 250
Доски | 13 | 0,104 | 0,117 | 0,13 | 0,143 | 0,169 | 0,195 | - | - | - | -
 | 16 | 0,128 | 0,144 | 0,16 | 0,176 | 0,208 | 0,24 | 0,288 | - | - | -
 | 19 | 0,152 | 0,171 | 0,19 | 0,209 | 0,247 | 0,285 | 0,342 | 0,38 | - | -
 | 22 | 0,176 | 0,198 | 0,22 | 0,242 | 0,286 | 0,33 | 0,396 | 0,44 | - | -
 | 25 | 0,2 | 0,225 | 0,25 | 0,275 | 0,325 | 0,375 | 0,45 | 0,5 | 0,55 | 0,625
 | 32 | - | - | 0,32 | 0,352 | 0,416 | 0,48 | 0,576 | 0,64 | 0,704 | 0,8
 | 40 | - | - | 0,4 | 0,44 | 0,52 | 0,6 | 0,72 | 0,8 | 0,88 | 1
 | 50 | - | - | 0,5 | - | 0,65 | 0,75 | 0,9 | 1 | 1,1 | 1,25
 | 60 | - | - | 0,6 | - | 0,78 | 0,9 | 1,08 | 1,2 | 1,32 | 1,5

СОДЕРЖАНИЕ

ВВОДНАЯ ЧАСТЬ. 1

Глава 1. МЕХАНИЗИРОВАННЫЕ ТРАНСПОРТНЫЕ РАБОТЫ.. 1

§ Е1-1. Погрузка материалов погрузчиками на гусеничном и пневмоколесном ходу. 1

§ Е1-2. Погрузка, выгрузка и штабелирование материалов (грузов) погрузчиками автомобильными. 2

§ Е1-3. Погрузка в транспортные средства сыпучих материалов (песка, щебня, гравийной смеси, шлака) экскаваторами одноковшовыми, оборудованными прямой и обратной лопатами. 3

§ Е1-4. Погрузка железобетонных изделий на автомашины тельферами грузоподъемностью до 2 т единичными изделиями. 4

§ Е1-5. Погрузка или выгрузка материалов (грузов) стреловыми самоходными кранами грузоподъемностью до 25 т. 4

§ Е1-6. Подача материалов (грузов) стреловыми самоходными кранами грузоподъемностью до 25 т. 5

§ Е1-7. Подача материалов (грузов) башенными кранами грузоподъемностью до 10 т. 7

§ Е1-8. Разгрузка стеновых панелей с панелевозов башенными кранами грузоподъемностью до 10 т с установкой в кассеты.. 8

§ Е1-9. Выгрузка кирпича глиняного обыкновенного пакетами (650 шт.) с автомашины башенными кранами грузоподъемностью 5 т. 8

§ Е1-10. Подача кирпича глиняного обыкновенного, силикатного и стеновых керамических камней пакетами без поддонов с помощью самозатягивающихся захватов башенными кранами грузоподъемностью 5 т. 9

§ Е1-11. Подача материалов грейфером, подвешенным к стреле башенного крана грузоподъемностью 5 т. 9

§ Е1-12. Приемка и выдача раствора с помощью шнекового перегружателя. 9

§ Е1-13. Подача керамзитового гравия на перекрытие с помощью пневматической установки. 10

§ Е1-14. Погрузка железобетонных изделий массой до 2 т трубоукладчиками грузоподъемностью до 10 т. 10

§ Е1-15. Выгрузка железобетонных изделий массой до 4 т экскаваторами со сменным крановым оборудованием грузоподъемностью до 10 т. 10

§ Е1-16. Подача материалов (грузов) подъемниками и консольно-балочными кранами грузоподъемностью до 1 т. 10

§ Е1-17. Погрузка или выгрузка материалов (грузов) козловыми кранами грузоподъемностью до 30 т. 12

§ Е1-18. Перемещение материалов (грузов) ленточными транспортерами. 12

Глава 2. НЕМЕХАНИЗИРОВАННЫЕ ТРАНСПОРТНЫЕ РАБОТЫ.. 13

§ Е1-19. Переноска материалов (грузов) 13

§ Е1-20. Укладка материалов в контейнеры, пакеты, штабеля и на поддоны.. 14

§ Е1-21. Перевозка материалов (грузов) ручными тележками. 14

§ Е1-22. Погрузка вручную материалов (грузов) на транспортные средства и выгрузка с них. 15


Сборник Е2 «Земляные работы»

Сборник Е2

Земляные работы

Е2-1 | Вып.1. Механизированные и ручные земляные работы
Е2-2 | Вып.2. Гидромеханизированные земляные работы
Е2-3 | Вып.3. Буровзрывные работы
Е2-4 | Вып.4. Земляные работы в условиях вечной мерзлоты


Сборник Е3 «Каменные работы»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е3

КАМЕННЫЕ РАБОТЫ

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

РАЗРАБОТАНЫ проектно-технологическим институтом (ПТИ) Министерства строительства в северных и западных районах СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве (ВНИПИ труда) Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с Центральным научно-исследовательским институтом строительных конструкций (ЦНИИСК) им. Кучеренко Госстроя СССР.

Раздел I. КАМЕННЫЕ КОНСТРУКЦИИ ЗДАНИЙ

Техническая часть

1. Нормами предусмотрена каменная кладка из естественных или искусственных строительных материалов с применением передовых методов труда, рационального инструмента, инвентаря и приспособлений.

Наименование и размеры строительных материалов, применяемых для производства каменных работ, соответствуют ГОСТ 530-80 "Кирпич и камни керамические", ГОСТ 379-79 "Кирпич и камни силикатные", ГОСТ 6133-84 "Камни бетонные стеновые", ГОСТ 9272-81* "Блоки стеклянные пустотелые".

2. Нормами, за исключением особо оговоренных случаев, предусмотрено выполнение работ готовыми растворами и строительными материалами, доставленными на рабочее место с перемещением их на расстояние до 5 м включительно. Подноску материалов на расстояние свыше 5 м следует нормировать по сборнику Е1 "Внутрипостроечные транспортные работы".

3. Нормы, кроме особо оговоренных случаев, даны независимо от применяемой системы перевязки швов кладки.

В § Е3-3 и Е3-9 под обычной кладкой понимается кладка с однорядной (цепной), многорядной или трехрядной системой перевязки швов.

Кладку с подрезкой швов следует нормировать, как кладку под штукатурку.

4. Нормами на кладку учтено время, необходимое для проверки правильности кладки. Качество работ должно соответствовать требованиям СНиП III-17-78 "Каменные конструкции".

Вертикальность поверхностей и углов кладки, а также горизонтальность рядов проверяются не менее двух раз на 1 м высоты с выравниванием обнаруженных отклонений. Оси конструкций здания проверяются в каждом этаже, причем отклонения устраняются на уровне междуэтажных перекрытий.

Отклонения в отметках на высоте этажа (в пределах допусков) должны исправляться в последующих этажах.

При приемке законченных работ по каменной кладке должно проверяться качество неоштукатуриваемых стен из кирпича (соблюдение цвета, требуемой перевязки, рисунка и расшивки швов), а также качества поверхностей, облицованных керамическими и бетонными камнями.

Отклонения в размерах и положении каменных конструкций от проектных не должны превышать величин, указанных в соответствующих параграфах норм.

На скрытые работы должен составляться акт промежуточной приемки выполненных работ.

5. Объем кладки должен исчисляться с учетом выступающих частей: пилястр, карнизов, поясков, сандриков и т. п.

Из объема кладки не исключаются: объем ниш, железобетонных перемычек, укладываемых каменщиками по ходу кладки, борозд, гнезд для балок, мест заделки в стены плит перекрытия, карнизных и балконных плит, а также выложенных из кирпича вентиляционных и дымовых каналов и т. п.

Из объема кладки исключаются: объемы оконных и дверных проемов, объемы клинчатых перемычек и вентиляционных каналов из блоков, объемы железобетонных перемычек, укладываемых другими рабочими (не каменщиками).

6. Нормами предусмотрена кладка стен прямолинейного очертания.

При кладке стен криволинейного очертания любого радиуса Н.вр. и Расц. умножать на 1,1 (ТЧ-1).

7. Нормами на кладку предусмотрено применение одинарного кирпича размером 250х120х65 мм. При кладке из утолщенного кирпича размером 250х120х88 мм, кроме особо оговоренных случаев, Н.вр. и Расц. умножать на 0,9 (ТЧ-2).

8. Нормами параграфов Е3-3, Е3-4, Е3-5, Е3-9 предусмотрена кладка наружной версты силикатным или глиняным кирпичом размером 250х120х65 мм и 250х120х88 мм.

9. Нормами предусмотрена кладка из глиняного и силикатного кирпича 1000 шт. массой от 3 до 4,4 т. При кладке из кирпича 1000 шт. массой менее 3 т Н.вр. и Расц. умножать на 0,9 (ТЧ-3).

10. Нормами предусмотрено употребление в кладку до 20% кирпичного половняка. При употреблении в кладку до 30% кирпичного половняка Н.вр. и Расц. умножать на 1,05 (ТЧ-4), более 30% - на 1,1 (ТЧ-5).

11. Нормами предусмотрено применение цементного раствора при кладке и расшивке швов.

При применении известкового или известково-цементного раствора Н.вр и Расц. соответствующих параграфов умножать на 0,87 (ТЧ-6).

12. Указанная в параграфах толщина стен в кирпичах или камнях определяется по их длине.

13. Сложность наружных стен определяется по каждому этажу отдельно, как отношение площади, занимаемой усложненными частями стен (на лицевой и внутренней сторонах всех наружных стен), к общей площади лицевой стороны наружных стен без вычета проемов, выраженное в процентах. Площадь усложненных частей стен определяется по их вертикальной проекции на стену, а не по развернутой поверхности.

К усложненным частям стен относятся выполняемые из кирпича или керамических камней карнизы, пояски, сандрики, русты, контрфорсы, пилястры, полуколонны, эркеры, разделительные стенки лоджий, обрамление проемов криволинейного очертания, а также ниши площадью не более 1,5 м2.

В расчет сложности наружных стен с лоджиями принимается только вертикальная проекция стенок, разделяющих лоджии (их торцевая сторона).

Нормами предусмотрена следующая классификация наружных стен по их сложности:

простые - с усложненными частями, занимающими площадь, не превышающую 10% площади лицевой стороны наружных стен;

средней сложности - с усложненными частями, занимающими площадь, не превышающую 20% площади лицевой стороны наружных стен;

сложные - с усложненными частями, занимающими площадь, не превышающую 40% площади лицевой стороны наружных стен.

Стены с усложненными частями, занимающими более 40% площади лицевой стороны наружных стен, относятся к особо сложным стенам и нормами настоящего Сборника не предусмотрены.

14. Нормами § Е3-3, Е3-5, Е3-6 и Е3-8 предусмотрена кладка стен с проемностью до 40%, кроме особо оговоренных случаев.

При кладке стен зданий с наружными стенами проемность до 5% Н.вр. и Расц. умножать на 0,9 (ТЧ-7).

Проемность стен определяется отношением площади проемов к площади стен (наружных или внутренних) в пределах этажа.

15. Нормы § Е3-3, Е3-4, Е3-5, Е3-6, Е3-7 и Е3-8 по разновидности "с расшивкой" предусматривают расшивку швов одновременно с кладкой только с одной стороны.

Расшивку швов внутренних или наружных стен с внутренней стороны нормировать по § Е3-19 настоящего Сборника.

16. При пользовании нормами и расценками § Е3-3, Е3-5, Е3-6, Е3-8 заделку оставленных в процессе кладки разрывов длиной до 2 м нормировать и оплачивать по соответствующим нормам и расценкам с коэффициентом 1,25 (ТЧ-8).

17. Нормами настоящего Сборника предусмотрено производство работ на высоте до 15 м от уровня земли. При производстве работ на высоте более 15 м на каждый последующий метр высоты Н.вр. и Расц. увеличиваются на 0,5%. (Например, при выполнении работ на высоте 25 м Н.вр. и Расц. увеличиваются на (25-15) х 0,5=5%, т. е. умножается на 1,05; при выполнении работ на высоте 40 м Н.вр. и Расц. увеличиваются на (40-15) х 0,5= 12,5%, т. е. умножается на 1,125).

18. Нормами Сборника предусмотрено производство работ в соответствии с требованиями СНиП III-4-80 "Техника безопасности в строительстве". Рабочие должны знать и выполнять требования СНиП по качеству работ и технике безопасности, предусмотренные нормами настоящего Сборника.

19. Тарификация основных работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г.

Глава 1. КАМЕННАЯ КЛАДКА

§ Е3-1. Устройство фундаментов, стен и столбов из бутового камня, бутобетона и других материалов

Указания по качеству работ

Кладка не должна иметь отклонений от проекта, превышающих допуски, указанные в табл. 1

Таблица 1

 | Величина допустимых отклонений, мм
Отклонения | фундаменты | стены | столбы
Отклонения: |  |  |
по размерам (толщине) конструкции в плане | 30 | 20 | 20
по отметкам опорных поверхностей | -25 | -15 | -15
по ширине простенков | - | -20 | -
по ширине проемов | - | +20 | -
по смещению вертикальных осей оконных проемов | - | 20 | -
по смещению осей конструкций | 20 | 15 | 10
Отклонения поверхностей и углов кладки от вертикали: |  |  |
на один этаж | - | 20 | 15
на все здание высотой более двух этажей | 30 | 30 | 30
Отклонения рядов кладки от горизонтали на 10 м длины стены | 30 | 20 | -
Неровности на вертикальной поверхности кладки, обнаруженные при накладывании рейки длиной 2 м | - | 15 | 15

Бутовая кладка должна выполняться на цементном растворе горизонтальными рядами высотой до 0,25 м с перевязкой швов, околкой камня лицевой стороны кладки, расщебенкой и заполнением раствором пустот.

Облицовка бутовой кладки кирпичом должна выполняться одновременно с кладкой. Через каждые четыре-шесть ложковых ряда, но не более 0,6 м облицовка должна перевязываться с кладкой тычковым рядом. Горизонтальные швы бутовой кладки должны совпадать с тычковыми рядами облицовки.

Укладка бетонной смеси, при возведении конструкций из бутобетона, должна производиться горизонтальными рядами высотой не более 0,25 м. Размер камней, втапливаемых в бетон, не должен превышать 1/3 толщины возводимой конструкции.

Состав работ

При кладке фундаментов, стен и столбов под лопатку

1. Опускание материалов в траншею. 2. Натягивание причалки. 3. Перелопачивание, расстилание и разравнивание раствора. 4. Подбор камней. 5. Кладка верстовых рядов с выкладкой всех усложнений кладки (пилястры, контрфорсы и т. д.) с тщательной приколкой камня стен и столбов. 6. Кладка забутки с грубой приколкой камня. 7. Расщебенка пустот с бойкой щебня. 8. Укладка железобетонных брусковых перемычек с подливкой раствора, пригонкой перемычек по месту и заполнением швов между брусками раствором (при кладке стен с проемами). 9. Кладка облицовки (при кладке стен с облицовкой).

При устройстве фундаментов из бутового камня, кирпичного боя или щебня под залив

1. Опускание материалов в траншею. 2. Укладывание камня или рассыпка кирпичного боя или щебня слоями. 3. Послойная заливка раствором. 4. Трамбование каждого слоя.

При устройстве бутобетонных фундаментов

1. Опускание материалов в траншею. 2. Укладка бетона слоями. 3. Втапливание бутовых камней горизонтальными рядами в каждый слой бетона. 4. Уплотнение каждого слоя вибрированием.

Таблица 2

Состав звена

 | Вид кладки
Профессия и разряд рабочих | из бутового камня под лопатку |  |
 | столбы | фундаменты и стены | прочие виды кладки
Каменщик 5 разр. | 1 | - | -
" 4 " | - | 1 | -
" 3 " | 1 | 1 | 2

Таблица 3

Нормы времени и расценки на 1 м3 кладки

Вид кладки |  |  |  | Толщина кладки, мм, до |  |  |  |  |  |  |  |
 |  |  |  | 600 |  | 800 |  | 1200 |  | 2000 |  |
Из бутового камня под лопатку | Ленточные фундаменты |  |  | 2,9 ----- 2-16 |  | 2,4 ----- 1-79 |  | 2,2 ----- 1-64 |  | 2 ----- 1-49 |  | 1
 | Столбы |  |  | 5,4 ----- 4-35 |  | 4,4 ----- 3-54 |  | 3,6 ----- 2-90 |  | - |  | 2
 | Стены | без облицовки | глухие |  | 3,6 ----- 2-68 |  | 3 ----- 2-24 |  | 2,6 ----- 1-94 |  | - |  | 3
 |  |  | с проемами |  | 3,9 ----- 2-91 |  | 3,4 ----- 2-53 |  | 3 ----- 2-24 |  | - |  | 4
 |  | с облицовкой кирпичом (с одной стороны) | глухие |  | 3,8 ----- 2-83 |  | 3,3 ----- 2-46 |  | 2,9 ----- 2-16 |  | - |  | 5
 |  |  | с проемами |  | 4,3 ----- 3-20 |  | 3,7 ----- 2-76 |  | 3,2 ----- 2-38 |  | - |  | 6
Из бутового камня, кирпичного боя или щебня под залив и из бутобетона |  |  |  | 1,2 ----- 0-84 |  |  |  |  |  |  |  |  | 7
 |  |  |  | а |  | б |  | в |  | г |  |  | №

Примечания: 1. Нормами предусмотрена кладка как выше уровня земли, так и на глубине до 1,2 м. При глубине более 1,2 м Н.вр. и Расц. умножать на 1,15 (ПР-1).

2. Нормами предусмотрена кладка в траншеях и котлованах без распор. При наличии распор Н.вр. и Расц. умножать на 1,1 (ПР-2).

3. Расшивку швов кладки бутовых стен нормировать по § Е3-19.

4. Устройство опалубки следует нормировать дополнительно.

§ Е3-2. Изоляция фундаментов

Состав работ

При изоляции рулонными материалами

1. Выравнивание верхней поверхности фундаментов цементным раствором при толщине слоя до 2,5 см. 2. Резка рулонных материалов и промазка их разогретой мастикой. 3. Укладка рулонных материалов.

При изоляции цементным раствором

1. Укладка цементного раствора на верхнюю поверхность фундамента. 2. Выравнивание и затирка поверхности.

Каменщик 3 разр.

Нормы времени и расценки на 100 м2 изоляции

Вид изоляции |  | Н.вр. | Расц. | №
Рулонными материалами при укладке | в один слой | 7 | 4-90 | 1
 | в два слоя | 8,3 | 5-81 | 2
Цементным раствором |  | 5,6 | 3-92 | 3

Примечание. Варку и разогрев битумной мастики для изоляции фундаментов рулонными материалами и изоляцию боковых поверхностей фундаментов нефтебитумом или смолой нормировать по Е11 "Изоляционные работы".

§ Е3-3. Кладка стен из кирпича

Указания по качеству работ

Кладка стен не должна иметь отклонений, превышающих допуски, указанные в табл. 1

Таблица 1

Отклонения | Величина допустимых отклонений, мм
Отклонения: |
по размерам (толщине) конструкций в плане | 15
по отметкам опорных поверхностей | -10
по ширине простенков | -15
по ширине проемов | +15
по смещению вертикальных осей оконных проемов | 20
по смещению осей конструкций | 10
Отклонения поверхностей и углов кладки от вертикали: |
на один этаж | 10
на все здание высотой более двух этажей | 30
Отклонения рядов кладки от горизонтали на 10 м длины стены | 15
Неровности на вертикальной поверхности кладки, обнаруженные при накладывании рейки длиной 2 м | 10

Смещение опорных подушек под ригели, фермы и подкрановые балки и другие несущие конструкции в плане от проектного положения в любом направлении не должно превышать 10 мм, если иные требования не оговорены проектом. Отклонения в отметках по высоте этажа (в пределах допуска по табл. 1) должны исправляться в последующих этажах.

Толщина горизонтальных швов кирпичной кладки должна быть не менее 10 и не более 15 мм. Для вертикальных швов кладки допускаемая толщина швов должна быть в пределах 8-15 мм. Толщина швов армированной кладки должна превышать диаметр арматуры не менее чем на 4 мм.

Таблица 2

Состав звена

Профессия и разряд рабочих | Сложность стен |  |  | При заполнении
 | простые | средней сложности | сложные | стен каркасных зданий
Каменщик 5 разр. | - | - | 1 | -
" 4 " | - | 1 | - | -
" 3 " | 2 | 1 | 1 | 1

А. ПРИ ОБЫЧНОЙ КЛАДКЕ

Состав работы

1. Натягивание причалки. 2. Подача и раскладка кирпича. 3. Перелопачивание, расстилание и разравнивание раствора. 4. Кладка стен с выкладкой всех усложнений кладки, подбором, околкой и отеской кирпича. 5. Заделка балочных гнезд. 6. Расшивка швов (при кладке с расшивкой).

Таблица 3

Нормы времени и расценки на 1 м3 кладки

 |  | Сложность стен |  |  |  |  |
Толщина стен в кирпичах | Вид кладки | простые |  | средней сложности | сложные с проемами |  |
 |  | глухие | с проемами | с проемами |  |  |
1 | Под штукатурку | 3,2 ----- 2-24 | 3,7 ----- 2-59 | - | - |  | 1
 | С расшивкой | 4 ----- 2-80 | 4,6 ----- 3-22 | - | - |  | 2
1 | Под штукатурку | 2,6 ----- 1-82 | 3,2 ----- 2-24 | 3,7 ----- 2-76 | 4,3 ----- 3-46 |  | 3
 | С расшивкой | 3,2 ----- 2-24 | 3,7 ----- 2-59 | 4,1 ----- 3-05 | 5,2 ----- 4-19 |  | 4
2 | Под штукатурку | 2,3 ----- 1-61 | 2,8 ----- 1-96 | 3,2 ----- 2-38 | 3,7 ----- 2-98 |  | 5
 | С расшивкой | 2,8 ----- 1-96 | 3,2 ----- 2-24 | 3,7 ----- 2-76 | 4,3 ----- 3-46 |  | 6
2 | Под штукатурку | 2,2 ----- 1-54 | 2,5 ----- 1-75 | 2,9 ----- 2-16 | 3,2 ----- 2-58 |  | 7
 | С расшивкой | 2,5 ----- 1-75 | 2,9 ----- 2-03 | 3,2 ----- 2-38 | 3,7 ----- 2-98 |  | 8
3 и более | Под штукатурку | 1,8 ----- 1-26 | 2,2 ----- 1-54 | 2,5 ----- 1-86 | 3 ----- 2-42 |  | 9
 | С расшивкой | 2,2 ----- 1-54 | 2,5 ----- 1-75 | 3 ----- 2-24 | 3,3 ----- 2-66 |  | 10
 |  | а | б | в |  | г |  | №

Б. ПРИ КЛАДКЕ С СОВМЕЩЕННЫМИ ВЕРТИКАЛЬНЫМИ ШВАМИ

Состав работы

1. Натягивание причалки. 2. Подача и раскладка кирпича с подбором кирпича для наружной версты и очисткой от загрязнений (при необходимости). 3. Перелопачивание, расстилание и разравнивание раствора. 4. Кладка стен с выкладкой всех усложнений кладки, с подбором, околкой и отеской кирпича. 5. Расшивка швов стен с одной стороны.

Таблица 4

Нормы времени и расценки на 1 м3 кладки

 | Сложность стен |  |  |
Толщина стен в кирпичах | простые | средней сложности | сложные |
1 | 6,2 ----- 4-34 | - | - | 1
1 | 5,2 ----- 3-64 | 5,2 ----- 3-87 | 6,6 ----- 5-31 | 2
2 | 4,1 ----- 2-87 | 4,8 ----- 3-58 | 5,6 ----- 4-51 | 3
2 | 3,8 ----- 2-66 | 4,3 ----- 3 -20 | 4,9 ----- 3-94 | 4
3 | 3,3 ----- 2-31 | 3,8 ----- 2-83 | 4,4 ----- 3-54 | 5
3 | 3,1 ----- 2-17 | 3,7 ----- 2-76 | 4,1 ----- 3-30 | 6
 | а | б | в | №

В. ПРИ ЗАПОЛНЕНИИ СТЕН КАРКАСНЫХ ЗДАНИЙ

Таблица 5

Нормы времени и расценки на 1 м3 заполнения

Вид кладки | Толщина стен в кирпичах |  |  |  |  |
 |  | 1 | 1 | 2 | 2 |
Под штукатурку | 5,4 ----- 3-78 | 3,7 ----- 2-59 | 3 ----- 2-10 | 2,5 ----- 1-75 | 2,4 ----- 1-68 | 1
С расшивкой | 7,4 ----- 5-18 | 4,6 ----- 3-22 | 3,7 ----- 2-59 | 3,1 ----- 2-17 | 2,9 ----- 2-03 | 2
 | а | б | в | г | д | №

Примечания: 1. Кладку стен зданий с проемностью от 40 до 60% нормировать по нормам и расценкам § Е3-3 табл. 3 и 4 с коэффициентом 1,1 (ПР-1).

2. При заполнении каркасных стен с подкосами Н.вр. и Расц. § Е3-3 т. 5 умножать на 1,2 (ПР-2).

§ Е3-4. Кладка армированных стен из кирпича в условиях сейсмических районов

Указания по применению норм

Нормами предусмотрена кирпичная кладка стен проемностью от 10 до 25% прямолинейного очертания из одинарного глиняного кирпича с выкладкой всех усложнений в условиях девятибалльной сейсмичности.

Состав работы

1. Натягивание причалки. 2. Подача и раскладка кирпича. 3. Перелопачивание, расстилание и разравнивание раствора. 4. Кладка стен с выкладкой всех усложнений. 5. Укладка арматуры. 6. Расшивка швов кладки (при кладке с расшивкой).

Таблица 1

Состав звена

Профессия и разряд рабочих | Сложность стен
 | простые | средней сложности
Каменщик 4 разр. | - | 1
" 3 " | 2 | 1

Таблица 2

Нормы времени и расценки на 1 м3 кладки

 |  | Сложность стен |  |
Толщина наружных стен в кирпичах | Вид кладки | простые | средней сложности |
1 | Под штукатурку | 4,7 ----- 3-29 | - | 1
 | С расшивкой | 5,2 ----- 3-64 | - | 2
1 | Под штукатурку | 3,9 ----- 2-73 | 4,4 ----- 3-28 | 3
 | С расшивкой | 4,3 ----- 3-01 | 4,8 ----- 3-58 | 4
2 | Под штукатурку | 3,2 ----- 2-24 | 3,7 ----- 2-76 | 5
 | С расшивкой | 3,6 ----- 2-52 | 4,1 ----- 3-05 | 6
 |  | а | б | №

Примечание. Нормами учтена укладка горизонтальной и вертикальной арматуры в количестве до 10 кг на 1 м3 кладки.

§ Е3-5. Кладка стен зданий облегченных конструкций из кирпича

Таблица 1

Состав звена

Профессия и разряд рабочих | Сложность стен и сложные
 | простые | средней сложности
Каменщик 5 разр. | - | 1
" 4 " | 1 | -
" 3 " | 2 | 2

А. ПРИ КЛАДКЕ КИРПИЧНО-БЕТОННЫХ СТЕН

Состав работы

1. Натягивание причалки. 2. Подача и раскладка кирпича. 3. Перелопачивание, расстилание и разравнивание раствора. 4. Кладка стен с выкладкой всех усложнений кладки, подбором, отеской и околкой кирпича. 5. Заполнение пустот между кирпичными стенами легким бетоном. 6. Заделка балочных гнезд. 7. Расшивка швов (при кладке с расшивкой).

Таблица 2

Нормы времени и расценки на 1 м3 стены

 |  | Сложность стен |  |  |
Толщина стен, мм | Вид кладки | простые | средней сложности | сложные |
380 | Под штукатурку | 2,6 ----- 1-90 | 3,2 ----- 2-46 | 3,8 ----- 2-93 | 1
 | С расшивкой | 3,2 ----- 2-34 | 3,7 ----- 2-85 | 4,5 ----- 3-46 | 2
510 | Под штукатурку | 2,3 ----- 1-68 | 2,6 ----- 2-00 | 3 ----- 2-31 | 3
 | С расшивкой | 2,6 ----- 1-90 | 2,9 ----- 2-23 | 3,6 ----- 2-77 | 4
 |  | а | б | в | №

Б. ПРИ КЛАДКЕ КОЛОДЦЕВЫХ СТЕН

Состав работы

1. Натягивание причалки. 2. Подача и раскладка кирпича. 3. Перелопачивание, расстилание и разравнивание раствора. 4. Кладка стен с выкладкой всех усложнений кладки, подбором, отеской и околкой кирпича. 5. Заполнение колодцевых стен шлаком и легким бетоном с послойным уплотнением и проливкой раствором, а в стенах с узлами жесткости - устройство армированных диафрагм из раствора. 6. Заделка балочных гнезд. 7. Расшивка швов (при кладке с расшивкой).

Таблица 3

Нормы времени и расценки на 1 м3 стены

Толщина |  | Сложность стен |  |  |
стен, мм | Вид кладки | простые | средней сложности | сложные |
До 420 | Под штукатурку | 3,8 ----- 2-77 | - | - | 1
 | С расшивкой | 4,5 ----- 3-28 | - | - | 2
До 580 | Под штукатурку | 2,8 ----- 2-04 | 3,5 ----- 2-70 | 4,1 ----- 3-16 | 3
 | С расшивкой | 3,5 ----- 2-56 | 3,9 ----- 3-00 | 4,8 ----- 3-70 | 4
Более 580 | Под штукатурку | 2,4 ----- 1-75 | 2,9 ----- 2-23 | 3,6 ----- 2-77 | 5
 | С расшивкой | 2,9 ----- 2-12 | 3,3 ----- 2-54 | 4 ----- 3-08 | 6
 |  | а | б | в | №

Примечание. При кладке колодцевых стен с узлами жесткости Н.вр. и Расц. умножать на 0,9 (ПР-1).

§ Е3-6. Кладка стен из бетонных камней

Указания по применению норм

Нормами предусмотрена кладка из сплошных и пустотелых бетонных камней длиной 390 мм, шириной 190 мм и высотой 188 мм.

Отклонения в размерах и положении кладки из бетонных камней от проектных принимаются, как и для кирпичной кладки, по табл. 1 § Е3-3.

Таблица 1

Состав звена

 | Сложность стен
Профессия и разряд рабочих | простые |  |  | средней сложности
 | без облицовки | с облицовкой | без облицовки |  | с облицовкой
Каменщик 5 разр. | - | - | - |  | 1
" 4 " | - | 1 | 1 |  | -
" 3 " | 2 | 1 | 1 |  | 1

Состав работы

1. Натягивание причалки. 2. Подача и раскладка камней. 3. Перелопачивание, расстилание и разравнивание раствора. 4. Кладка стен с выкладкой всех усложнений кладки, подбором, околкой и отеской камней. 5. Заделка балочных гнезд. 6. Установка креплений (при отсутствии перевязки продольных вертикальных швов). 7. Заполнение пустот пустотелых камней. 8. Облицовка стен в 1/2 кирпича с расшивкой швов облицовки (при кладке с облицовкой). 9. Расшивка швов наружных стен с одной стороны (при кладке с расшивкой).

А. ПРИ КЛАДКЕ СТЕН

Таблица 2

Нормы времени и расценки на 1 м3 кладки

 |  |  | Сложность стен |  |  |  |  |
Толщина стен | Вид кладки |  | простые |  |  | средней сложности |  |
в камнях |  |  | Вид камней |  |  |  |  |
 |  |  | пусто-телые | сплошные | пустотелые |  | сплошные |
1/2 | Без облицовки | без расшивки | 2,8 ----- 1-96 | 2,3 ----- 1-61 | - |  | - | 1
 |  | с расшивкой | 3,2 ----- 2-24 | 2,7 ----- 1-89 | - |  | - | 2
 | С облицовкой |  | 4 ----- 2-98 | 3,2 ----- 2-38 | - |  | - | 3
1 | Без облицовки | без расшивки | 2,4 ----- 1-68 | 1,8 ----- 1-26 | 2,5 ----- 1-86 |  | 2,2 ----- 1-64 | 4
 |  | с расшивкой | 2,6 ----- 1-82 | 2,1 ----- 1-47 | 2,9 ----- 2-16 |  | 2,5 ----- 1-86 | 5
 | С облицовкой |  | 3,3 ----- 2-46 | 2,6 ----- 1-94 | 3,7 ----- 2-98 |  | 3,1 ----- 2-50 | 6
1 | Без облицовки | без расшивки | 2,1 ----- 1-47 | 1,6 ----- 1-12 | 2,4 ----- 1-79 |  | 1,8 ----- 1-34 | 7
 |  | с расшивкой | 2,2 ----- 1-54 | 1,7 ----- 1-19 | 2,5 ----- 1-86 |  | 2,1 ----- 1-56 | 8
 | С облицовкой |  | 2,8 ----- 2-09 | 2,3 ----- 1-71 | 3,2 ----- 2-58 |  | 2,5 ----- 2-01 | 9
 |  |  | а | б | в |  | г | №

Б. ПРИ ЗАПОЛНЕНИИ СТЕН КАРКАСНЫХ ЗДАНИЙ

Каменщик 3 разр.

Таблица 3

Нормы времени и расценки на 1 м3 кладки

Вид каркасных стен | Толщина стен в камнях |  |  |
 | 1/2 | 1 | 1 |
Без подкосов | 2,6 ----- 1-82 | 2,1 ----- 1-47 | 1,7 ----- 1-19 | 1
С подкосами | 3,1 ----- 2-17 | 2,5 ----- 1-75 | 2,2 ----- 1-54 | 2
 | а | б | в | №

Примечания: 1. При кладке стен из пустотелых камней без засыпки пустот Н.вр. и Расц. умножать на 0,85 (ПР-1).

2. Нормами предусмотрена облицовка стен одинарным или утолщенным кирпичом.

§ ЕЗ-7. Кладка простых стен из сплошных продольных полнотелых половинок бетонных камней с облицовкой кирпичом

Указания по применению норм

Нормой предусмотрена кладка наружных стен толщиной в один камень из сплошных продольных половинок бетонных камней размером 390х90х188 мм с облицовкой утолщенным кирпичом.

Состав звена

Каменщик | 4 | разр. | - | 1
" | 3 | " | - | 1

Норма времени и расценка на 1 м3 кладки

Состав работы | Н.вр. | Расц.
1. Натягивание причалки. 2. Подача и раскладка камней и кирпича. 3. Перелопачивание, расстилание и разравнивание раствора. 4. Кладка стен с подбором и приколкой камней. 5. Заделка балочных гнезд. 6. Укладка железобетонных брусковых перемычек с подливкой раствора, подгонкой перемычек по месту и заполнением швов между брусками раствором. 7. Облицовка стен в 1/2 кирпича с расшивкой швов облицовки | 4 | 2-98

§ Е3-8. Кладка стен из пустотелых керамических камней с облицовкой кирпичом

Указания по применению норм

Нормами предусмотрена кладка наружных стен из керамических камней размером 250х120х138 мм с облицовкой одинарным или утолщенным кирпичом. Отклонения в размерах и положении кладки из керамических камней от проектных принимаются, как и для кирпичной кладки (см. табл. 1 § Е3-3).

Таблица 1

Состав звена

 | Сложность стен
Профессия и разряд рабочих | простые и средней сложности | сложные
Каменщик 5 разр. | - | 1
" 4 " | 1 | -
" 3 " | 1 | 1

Состав работы

1. Натягивание причалки. 2. Подача и раскладка камней и кирпича. 3. Перелопачивание, расстилание и разравнивание раствора. 4. Подбор лицевого кирпича. 5. Кладка стен с облицовкой в 1/2 кирпича, с выкладкой всех усложнений кладки, подбором, околкой и отеской кирпича и керамических камней. 6. Заделка балочных гнезд. 7. Расшивка швов облицовки.

Таблица 2

Нормы времени и расценки на 1 м3 кладки

Толщина стен, мм | Сложность стен |  |
 | простые и средней сложности | сложные |
510 | 3,6 ----- 2-68 | 4,3 ----- 3-46 | 1
640 | 3,1 ----- 2-31 | 3,6 ----- 2-90 | 2
 | а | б | №

Примечание. При кладке стен из пустотелых керамических камней без облицовки кирпичом Н.вр. и Расц. умножать на 0,85 (ПР-1).

§ Е3-9. Кладка парапета из кирпича

Состав работы

1. Натягивание причалки. 2. Подача и раскладка кирпича. 3. Перелопачивание и расстилание раствора. 4. Кладка парапета с подбором, околкой и отеской кирпича. 5. Устройство цементного отлива. 6. Укладка закладных деталей в кладку (при необходимости). 7. Расшивка швов.

Состав звена

Каменщик | 4 | разр. | - | 1
" | 3 | " | - | 1

Нормы времени и расценки на 1 м3 кладки

Система перевязки кладки | Толщина кладки парапета в кирпичах | Н.вр. | Расц. | №
Обычная | 1 | 4,7 | 3-50 | 1
 | 1 | 3,9 | 2-91 | 2
 | 2 | 3,5 | 2-61 | 3
 | 2 | 3,3 | 2-46 | 4
С совмещенными вертикальными швами | 1 | 5,1 | 3-80 | 5

Примечания: 1. При укладке закладных деталей из деревянных брусков или досок в кладку (для образования паза, в который будет заводиться рубероид при устройстве кровли) принимать на 1 м детали Н.вр. 0,01 чел.-ч, каменщика 3 разр., Расц. 0-00,7 (ПР-1).

2. Нормами предусмотрена кладка парапета с выкладкой рисунка.

§ Е3-10. Кладка сводов и арок из кирпича

Состав работы

1. Подбор, околка и отеска кирпича. 2. Разметка рядов по опалубке. 3. Кладка сводов и арок. 4. Заливка жидким раствором верхней поверхности сводов и арок или затирка поверхности сводов двоякой кривизны слоем раствора толщиной 5 мм.

Состав звена

Каменщик | 6 | разр. | - | 1
" | 3 | " | - | 1

Нормы времени и расценки на 1 м3 кладки

Своды двоякой кривизны в 1/4 кирпича |  | Цилиндрические своды и арки
 |  | в 1/2 кирпича |  | в 1 кирпич и более
Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц.
7,7 | 6-78 | 5,9 | 5-19 | 3,8 | 3-34
а |  | б |  | в

Примечание. На опускание опалубки на клиньях добавлять на 1 м2 горизонтальной проекции сводов и арок Н.вр. 0,55 чел.-ч, Расц. 0-48,4 (каменщики 6 разр. - 1, 3 разр. - 1) (ПР-1).

§ Е3-11. Кладка столбов из кирпича

Указания по качеству работ

Кладка не должна иметь отклонений, превышающих допуски, указанные в табл. 1.

Таблица 1

Отклонения | Величины допустимых отклонений, мм
Отклонения: |
по размерам (толщине) конструкции в плане | 10
по отметкам опорных поверхностей | 10
по смещению осей конструкции | 10
Отклонение поверхностей и углов кладки от вертикали: |
на один этаж | 10
на все здание высотой более двух этажей | 30
Неровности на вертикальной поверхности кладки, обнаруженные при накладывании рейки длиной 2 м | 5

Состав работы

1. Перелопачивание, расстилание и разравнивание раствора. 2. Кладка столбов с подбором и околкой кирпича. 3. Теска кирпича (при кладке столбов круглого сечения).

Таблица 2

Состав звена

Профессия и разряд рабочих | Столбы
 | прямоугольные | круглые
Каменщик 6 разр. | - | 1
" 5 " | 1 | -
" 3 " | 1 | 1

Таблица 3

Нормы времени и расценки на 1 м2 кладки

Прямоугольные столбы периметром, мм
до 1520 | до 2040 | до 2560 | до 3340 | более 3340
7,4 ----- 5-96 | 5,3 ----- 4-27 | 4,1 ----- 3-30 | 3,1 ----- 2-50 | 2,6 ----- 2-09
а | б | в | г | д

Продолжение табл. 3

Круглые столбы диаметром, мм
до 380 | до 510 | до 640 | до 770 | до 900 | более 900
11,4 ----- 10-03 | 9,9 ----- 8-71 | 8,2 ----- 7-22 | 5,9 ----- 5-19 | 4,4 ----- 3-87 | 3 ----- 2-64
е | ж | з | и | к | л

Примечания: 1. Нормами предусмотрена кладка столбов без армирования. При кладке столбов с армированием сетками добавлять на 1 место Н.вр. 0,03 чел.-ч, каменщика 3 разр., Расц. 0-02,1 (ПР-1).

2. При кладке прямоугольных столбов с одновременной расшивкой швов Н.вр. и Расц. умножать на 1,3 (ПР-2).

§ Е3-12. Устройство перегородок

Состав работы

При перегородках из кирпича, из пустотелых керамических или бетонных камней

1. Разметка осей перегородки. 2. Натягивание причалки. 3. Подача и раскладка кирпича или камней. 4. Перелопачивание, расстилание и разравнивание раствора. 5. Подбор, околка и отеска кирпича или камней. 6. Кладка перегородок под штукатурку с креплением их к стенам и заделкой мест примыканий.

При перегородках из гипсовых, фосфогипсовых, гипсошлаковых, гипсощебеночных и других плит

1. Разметка осей перегородки. 2. Установка направляющих реек. 3. Приготовление гипсового раствора или гипсовой мастики. 4. Установка плит с учетом перевязки вертикальных швов (с перепиливанием и пригонкой плит). 5. Заливка гипсового раствора в пазы плит, расстилание раствора (при установке плит без пазов), нанесение гипсовой мастики на гребни плит (при установке плит с пазогребневой конструкцией стыков). 6. Крепление плит, примыкающих к стенам и потолку с забивкой костылей или установкой металлических уголков с помощью монтажного пистолета. 7. Конопатка и заделка швов в местах примыкания перегородок. 8. Отделка швов.

Состав звена

Каменщик | 4 | разр. | - | 1
" | 2 | " | - | 1

Нормы времени и расценки на 1 м2 перегородок

Вид перегородок |  |  | Н.вр. | Расц. | №
Кирпичные, толщиной в кирпичах | 1/4 | глухие | 0,53 | 0-37,9 | 1
 |  |  | 0,66 | 0-47,2 | 2
 | 1/2 | решетчатые | 0,51 | 0-36,5 | 3
Из пустотелых керамических камней размером 250х120х138 мм и из продольных половинок бетонных камней размером 390х90х188 мм |  |  | 0,47 | 0-33,6 | 4
Из гипсовых, гипсошлаковых, гипсощебеночных и других плит длиной 600-800 мм, высотой 300-400 мм и толщиной до 100 мм |  |  | 0,59 | 0-42,2 | 5
Из фосфогипсовых и других плит размером 900х300х80 мм с пазогребневой конструкцией стыков |  |  | 0,77 | 0-55,1 | 6

Примечания: 1. При устройстве двухслойных перегородок к Н.вр. и Расц. применять коэффициент 2 (ПР-1).

2. Нормами, кроме строки № 3, предусмотрены глухие перегородки. При перегородках с проемами Н.вр. и Расц. умножать на 1,2 (ПР-2), площадь перегородок определять за вычетом проемов.

3. При устройстве перегородок между помещениями площадью до 5 м2 Н.вр. и Расц. умножать на 1,25 (ПР-3).

4. При укладке в перегородках перемычек над проемами Н.вр. и Расц. умножать на 1,1 (ПР-4).

5. На установку готовой арматуры добавлять на 1 м2 перегородки Н.вр. 0,2 чел.-ч, Расц. 0-14,3 (ПР-5).

6. На установку готовой арматуры коэффициенты, приведенные в примечаниях 2, 3, 4, не распространяются.

7. На кладку перегородок в 1/4 кирпича размером 250х120х88 мм коэффициент 0,9 (ТЧ-2) не распространяется.

§ Е3-13. Устройство каркасных стен, перегородок из пустотелых стеклянных блоков и заполнение проемов

Состав работы

1. Подача стеклоблоков. 2. Перелопачивание, расстилание и разравнивание раствора. 3. Укладка арматуры. 4. Кладка стеклоблоков. 5. Расшивка швов кладки с двух сторон. 6. Очистка поверхности кладки.

Таблица 1

Состав звена

 | Разновидность кладки
Профессия и разряд рабочих | каркасные стены и перегородки | проемы
Каменщик 4 разр. | 1 | 1
" 3 " | 1 | -

Таблица 2

Нормы времени и расценки на 1 м2 кладки

 | Разновидность кладки |  |  |  |
Стеклянные блоки размером, мм | каркасные стены и перегородки |  | проемы |  |
 | Н.вр. | Расц. | Н.вр. | Расц. |
194х194х98 | 0,96 | 0-71,5 | 1,1 | 0-86,9 | 1
244х244х98 | 0,82 | 0-61,1 | - | - | 2
 | а |  | б |  | №

§ Е3-14. Устройство перегородок из коробчатого профильного строительного стекла сечением 244х50 мм

Состав работы

1. Подноска профильного стекла на расстояние до 20 м. 2. Очистка профильного стекла. 3. Наклейка эластичных прокладок из губчатой резины или пороизола на профильное стекло и на металлические рамы с нарезкой прокладок. 4. Установка профильного стекла с прирезкой (при необходимости) и закреплением его металлическими уголками. 5. Устройство и разборка легких подмостей.

Норма времени и расценка на 1 м2 перегородок

Состав звена | Н.вр. | Расц.
Каменщик 4 разр. - 1 | 0,62 | 0-44,3
" 2 " - 1 |  |

Примечание. Нормой предусмотрено устройство перегородок высотой до 3,5 м.

§ Е3-15. Устройство вентиляционных каналов и труб

Состав работ

При каналах из кирпича

1. Подача кирпича. 2. Перелопачивание и расстилание раствора. 3. Кладка каналов с перевязкой с основной кладкой.

При вентиляционных трубах из кирпича

1. Подача кирпича. 2. Перелопачивание, расстилание и разравнивание раствора. 3. Кладка вентиляционных каналов с выделкой отливов. 4. Швабровка каналов. 5. Укладка пробок в кладку. 6. Расшивка швов. 7. Устройство покрытия каналов из железобетонных плит или кирпича на растворе.

При каналах из кирпича по чердачному перекрытию

1. Подача кирпича 2. Перелопачивание и расстилание раствора 3. Кладка стен каналов толщиной в 1/2 кирпича. 4. Устройство перекрытия каналов. 5. Оштукатуривание каналов с наружной стороны.

При каналах из четырехканальных шлакобетонных блоков

1. Очистка мест установки блоков. 2. Установка блоков на раствор. 3. Проверка правильности установки. 4. Устройство подмостей.

При каналах из асбоцементных труб

1. Установка в проектное положение. 2. Выверка труб по отвесу. 3. Закрепление концов труб в гнездах с заливкой раствором.

Таблица 1

Состав звена

 | Вид работ
Профессия и разряд рабочих | устройство каналов по чердачному перекрытию из кирпича (строка № 5) | прочие виды работ (строки № 1-4, 6-8)
Каменщик 4 разр. | - | 1
" 3 " | 1 | 1

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Вид каналов и труб |  |  | Единица измерения | Н.вр. | Расц. | №
Вентиляционные каналы из кирпича |  |  | 100 м канала | 12,5 | 9-31 | 1
Вентиляцион-ные трубы из кирпича | Сечение каналов в кирпичах | Расположение каналов |  |  |  |
сверх крыши | 1/2х1/2 | однорядное |  | 0,54 | 0-40,2 | 2
 |  | двухрядное | 1 м канала | 0,44 | 0-32,8 | 3
 | 1х1/2 | однорядное |  | 0,83 | 0-61,8 | 4
Горизонтальные вентиляционные каналы сечением в кирпичах 1х1 по чердачному перекрытию |  |  | то же | 1,2 | 0-84 | 5
Вертикальные вентиляционные каналы из четырехканальных |  | без армирования | 1 блок | 0,27 | 0-20,1 | 6
шлакобетонных блоков типа БВ-4 размером 92х26х20 см |  | с армированием |  | 0,29 | 0-21,6 | 7
Вентиляционные каналы из асбоцементных труб |  |  | 100 м канала | 7,8 | 5-81 | 8

Примечание. Нормами учтена установка пробок или заглушек (с последующим их удалением) для защиты каналов от засорения в процессе работы.

§ Е3-16. Укладка брусков перемычек

Состав работы

1. Укладка при помощи крана оконных и дверных перемычек на растворе. 2. Выверка и исправление положения. 3. Заполнение стыков и швов раствором.

Состав звена

Каменщик | 4 | разр. | - | 1
" | 3 | " | - | 1
" | 2 | " | - | 1
Машинист крана (крановщик) | 5 | разр. | - | 1

Нормы времени и расценки на 1 проем

Общая масса брусковых перемычек для одного проема, т., до | для |  |
 | каменщиков | машиниста |
0,5 | 0,45 --------- 0-32 | 0,15 --------- 0-13,7 | 1
1 | 0,66 --------- 0-46,9 | 0,22 --------- 0-20 | 2
1,5 | 0,83 --------- 0-58,9 | 0,28 --------- 0-25,5 | 3
 | а | б | №

§ Е3-17. Укладка железобетонных, каменных конструктивных элементов и деталей вручную

Состав работ

При укладке перемычек, досок подоконных мозаичных и плит (строки № 1-6, 13-15)

1. Очистка основания со смачиванием его (в необходимых случаях). 2. Укладка элементов и деталей на раствор. 3. Пригонка элементов и деталей по месту. 4. Заполнение швов раствором.

При укладке ступеней (строки № 7-12)

1. Установка ступеней на место с подгонкой их. 2. Заделка раствором щелей между проступью и подступенком. 3. Заделка концов ступеней в стену на растворе с частичной разработкой гнезд (при укладке ступеней на один косоур). 4. Подрубка ступеней (при необходимости).

Состав звена

Каменщик | 4 | разр. | - | 1
" | 3 | " | - | 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование элементов и деталей |  |  |  | Единица измерения |  | Н.вр. |  | Расц. |  | №
Железобетонные перемычки |  |  |  | 1 проем |  | 0,57 |  | 0-42,5 |  | 1
Железобетонные парапетные плиты площадью до 0,5 м2 |  |  |  |  |  | 0,32 |  | 0-23,8 |  | 2
Железобетонные плиты площадью до 0,8 м2, укладываемые по нижним |  | без заделки швов |  |  |  | 0,11 |  | 0-08,2 |  | 3
полкам двутавровых балок |  | с заделкой швов |  |  |  | 0,13 |  | 0-09,7 |  | 4
Плиты с заделкой швов и борозд |  | прокладные под концы балок в стенах и столбах |  | 1 м2 плиты |  | 0,38 |  | 0-28,3 |  | 5
 |  | карнизные подоконные и для лестничных площадок |  |  |  | 0,85 |  | 0-63,3 |  | 6
Ступени железо-бетонные | пустотелые при укладке |  | на косоуры |  |  |  | 0,33 |  | 0-24,6 |  | 7
и мозаичные |  |  | на сплошное основание |  |  |  | 0,39 |  | 0-29,1 |  | 8
 | сплошные при укладке |  | на косоуры |  | 1 ступень |  | 0,49 |  | 0-36,5 |  | 9
 |  |  | на сплошное основание |  |  |  | 0,78 |  | 0-58,1 |  | 10
Каменные ступени при укладке |  |  | на косоуры |  |  |  | 0,6 |  | 0-44,7 |  | 11
 |  |  | на сплошное основание |  |  |  | 1 |  | 0-74,5 |  | 12
Доски подоконные мозаичные площадью, м2, до |  |  | 0,35 |  | 1 доска |  | 0,29 |  | 0-21,6 |  | 13
 |  |  | 0,65 |  |  |  | 0,4 |  | 0-29,8 |  | 14
 |  |  | 1 |  |  |  | 0,75 |  | 0-55,9 |  | 15

Примечания: 1. Нормами строк № 7-12 предусмотрена укладка ступеней длиной до 1,2 м. При длине ступеней до 1,4 м Н.вр. и Расц. умножать на 1,1 (ПР-1), до 1,6 м - на 1,25 (ПР-2) и до 2 м - на 1,5 (ПР-3).

2. При укладке забежных ступеней Н.вр. и Расц. строк № 7-12 умножать на 1,2 (ПР-4).

3. Нормами предусмотрена укладка железобетонных и каменных изделий массой до 100 кг.

§ Е3-18. Укладка в стены стальных элементов и деталей

Состав работы

1. Расчистка места под укладку. 2. Укладка стальных элементов и деталей в кладку. 3. Покрытие связей и анкеров готовым цементным молоком. 4. Установка штырей и подкладок под концы балок с выверкой устанавливаемых элементов и деталей по уровню.

Каменщик 4 разр.

Нормы времени и расценки на измерители, указанные в таблице

Вид элементов и деталей | Единица измерения | Н.вр. | Расц. | №
Арматура и арматурные сетки для усиления кладки, анкеры и связи для крепления стен с перекрытиями | 100 кг | 1,1 | 0-86,9 | 1
Балки над проемами, арками и лестничными клетками |  | 0,35 | 0-27,7 | 2
Кронштейны, укладываемые по ходу кладки в кирпичные или бутовые стены | 100 кронштейнов | 24,5 | 19-36 | 3
Установка одновременно с кладкой ухватов (без навески водосточных труб) | 100 ухватов | 3,5 | 2-77 | 4

Примечание. На обмотку балок проволокой при расстоянии между спиралями не более 50 мм принимать на 1 м балок Н.вр. 0,11 чел.-ч каменщика 2 разр., Расц. - 0-07 (ПР-1).

§ ЕЗ-19. Расшивка швов

А. РАНЕЕ ВЫЛОЖЕННОЙ КЛАДКИ

Состав работы

1. Расчистка швов. 2. Приготовление раствора вручную. 3. Смачивание швов водой. 4. Расшивка швов кладки по заданному профилю. 5. Удаление лишнего раствора.

Каменщик 4 разр.

Таблица 1

Нормы времени и расценки на 1 м2 расшиваемой поверхности

Вид расшиваемой поверхности |  | Н.вр. | Расц. | №
Кирпичная кладка |  | 0,55 | 0-43,5 | 1
Прочие виды кладок | при суммарной длине швов на 1 м2 поверхности до 3 м | 0,23 | 0-18,2 | 2
 | добавлять за каждый следующий 1 м швов на 1 м2 поверхности | 0,05 | 0-04 | 3

Б. ОДНОВРЕМЕННО С КЛАДКОЙ

Таблица 2

Нормы времени и расценки на 1 м2 расшиваемой поверхности

Материал стен
Кирпич |  |  |
одинарный размером 250х120х65 мм | утолщенный размером 250х120х88 мм | пустотелые керамические камни размером 250х120х138 мм | бетонные камни размером 390х190х188 мм
0,25 --------- 0-19,8 | 0,21 --------- 0-16,6 | 0,16 --------- 0-12,6 | 0,1 --------- 0-07,9
а | б | в | г

§ Е3-20. Устройство и разборка инвентарных подмостей для кладки

Указания по применению норм

Нормами предусмотрено устройство и разборка следующих типов подмостей:

блочные подмости размером 4,45х2,25 м;

пакетные подмости размером 5,3-5,5х2,5 м;

ленточные подмости на стойках с выдвижными штоками при готовых рамах (конвертах).

Нормами учтено двухъярусное подмащивание.

Подъем и опускание блочных и пакетных подмостей предусмотрен с помощью самоходных кранов грузоподъемностью 5 т.

При выполнении работ кранами с большей грузоподъемностью расценки для машиниста крана (крановщика) следует пересчитывать в соответствии с разрядом машиниста крана (крановщика).

Состав работ

При устройстве блочных подмостей

1. Установка блоков на перекрытии каждого этажа при помощи крана. 2. Устройство ограждений. 3. Подъем блоков краном с раздвижкой опорных рам для установки блоков во второе положение в пределах каждого этажа. 4. Опускание блоков краном с последнего этажа вниз. 5. Установка и перестановка инвентарных стремянок.

При устройстве пакетных подмостей

1. Установка на перекрытии каждого этажа пакетов первого, а затем второго ярусов при помощи крана. 2. Устройство ограждений. 3. Опускание краном пакетов с последнего этажа вниз. 4. Установка и перестановка инвентарных стремянок.

При устройстве подмостей на стойках с выдвижными штоками или на готовых рамах (конвертах)

1. Сборка подмостей на перекрытии с расшивкой и креплением опор. 2. Устройство настила из готовых щитов. 3. Устройство ограждений. 4. Устройство второго яруса подмостей (выдвижение или наращивание) в пределах каждого этажа. 5. Перестановка подмостей с этажа на этаж с разборкой их и сборкой вновь. 6. Разборка подмостей и опускание их с последнего этажа вниз с укладкой элементов в штабель. 7. Установка и перестановка инвентарных стремянок.

Таблица 1

Состав звена

 | Тип подмостей
Профессия и разряд рабочих | блочные и пакетные | на стойках с выдвижными штоками или на готовых рамах (конвертах)
Машинист крана (крановщик) 4 разр. | 1 | -
Плотник 4 разр. | 1 | 1
" 2 " | 2 | 1
Подсобный рабочий 1 разр. | - | 1

А. БЛОЧНЫЕ И ПАКЕТНЫЕ ПОДМОСТИ

Таблица 2

Нормы времени и расценки на 10 м3 кладки

Толщина наружных стен, мм | для |  |
 | машиниста | рабочих |
380-460 | 0,48 --------- 0-37,9 | 1,44 --------- 0-99,4 | 1
510-590 | 0,38 --------- 0-30 | 1,14 --------- 0-78,7 | 2
640-720 | 0,31 --------- 0-24,5 | 0,93 --------- 0-64,2 | 3
770-900 | 0,25 --------- 0-19,8 | 0,75 -------- 0-51,8 | 4
 | а | б | №

Примечание. Нормами и расценками учтено ленточное подмащивание.

Б. ЛЕНТОЧНЫЕ ПОДМОСТИ НА СТОЙКАХ С ВЫДВИЖНЫМИ ШТОКАМИ ИЛИ НА ГОТОВЫХ РАМАХ (КОНВЕРТАХ)

Таблица 3

Нормы времени и расценки на 10 м3 кладки

Толщина наружных стен, мм
380-460 | 510-590 | 640-720 | 770-900
7,3 --------- 4-92 | 5,5 -------- 3-70 | 4,5 --------- 3-03 | 3,6 -------- 2-42
а | б | в | г

§ Е3-21. Разные работы

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  |  |  |  | Состав звена | Единица измерения | Н.вр. | Расц. | №
Кладка клинчатых перемычек по ранее установленной опалубке с расшивкой швов |  |  |  |  | Каменщики 5 разр. - 1 3 " - 1 | 1 м3 кладки | 10,5 | 8-45 | 1
Кладка кирпичных столбиков из одинарного и утолщенного кирпича под половые лаги |  |  |  |  | Каменщик 2 разр. | 100 шт. кирпича в деле | 2,1 | 1-34 | 2
Кладка стен приямков с околкой | кирпичных, толщиной в кирпичах |  |  | 1/2 | Каменщик 3 разр. | 1 м3 кладки | 6 | 4-20 | 3
кирпича или бутового камня |  |  |  | 1 | То же | то же | 4,1 | 2-87 | 4
и перелопа-чиванием |  |  |  | 1 1/2 | " " | " " | 3,3 | 2-31 | 5
раствора |  |  |  | 2 | " " | " " | 2,8 | 1-96 | 6
 |  |  |  | 2 1/2 | " " | " " | 2,6 | 1-82 | 7
 |  |  |  | 3 и более | " " | " " | 2,3 | 1-61 | 8
 | из бутового камня с облицовкой кирпичом с одной стороны |  |  |  | Каменщик 3 разр. | 1 м3 кладки | 4,8 | 3-36 | 9
Заделка кирпичом (250х120х65 и 250х120х88 |  |  | 0,1 |  | То же | то же | 8,5 | 5-95 | 10
мм) на цементном растворе отдельных мест в |  |  | 0,25 |  | " " | " " | 6,6 | 4-62 | 11
крупноблочных стенах с подбором и околкой |  |  | 0,5 |  | " " | " " | 5,5 | 3-85 | 12
кирпича, очисткой кладки от подтеков раствора, при объеме кладки в одном месте, м3, до |  |  | 1 |  | " " | " " | 3,8 | 2-66 | 13
Заделка одинарным и утолщенным кирпичом (не одновременно с кладкой) гнезд, борозд и балочных концов в кирпичных стенах с расчисткой и смачиванием водой очисткой поверхности кладки от подтеков раствора и подноской кирпича и раствора на расстояние до 30 м |  |  |  |  | Каменщик 3 разр. | 100 шт. кирпича в деле | 3,9 | 2-73 | 14
Кладка под крупнопанельные перегородки опорных стенок из кирпича размером 250х120х65 мм ложком, высотой в 1 ряд кирпича с перелопачиванием и расстиланием раствора |  |  |  |  | Каменщик 3 разр. | 100 м опорной стенки | 12,5 | 8-75 | 15
Облицовка ванн кирпичом с одной стороны в 1/4 кирпича на высоту до 450 мм на цементном растворе с установкой дверцы ревизии и очисткой пола от мусора |  |  |  |  | То же | 1 м2 облицовки | 1,2 | 0-84 | 16
Замачивание кирпича на поддонах или контейнерах в емкостях с подъемом до 12 м и подачей до 50 м на рабочее место при помощи крана |  | на одном поддоне (контейнере) |  |  | Машинист крана (крановщик) 4 разр. | 1000 шт. кирпича | 0,38 | 0-30 | 17
 |  |  |  |  | Такелажники на монтаже 2 разр. | то же | 0,76 | 0-48,6 | 18
 |  | на двух под-донах (контей-нерах) |  |  | Машинист крана (крановщик) 4 разр. | " | 0,26 | 0-20,5 | 19
 |  |  |  |  | Такелажники на монтаже 2 разр. | " | 0,52 | 0-33,3 | 20
Очистка рабочего места, фундаментов и стен от снега и льда с отбрасыванием их на расстояние до 3 м |  | от снега |  |  | Подсобный рабочий 1 разр. | 1 м2 по обмеру до очистки | 0,12 | 0-07,1 | 21
 |  | от льда толщиной до 150 мм |  |  | То же | 1 м2 | 0,09 | 0-05,3 | 22
Посыпка рабочего места песком с подноской его на расстояние до 30 м |  |  |  |  | Подсобный рабочий 1 разр. | 100 м2 | 0,65 | 0-38,4 | 23

Примечания: 1. Расценками строк № 17, 19 учтено применение самоходных кранов грузоподъемностью 5 т. При выполнении работ кранами большей грузоподъемности расценки следует пересчитывать в соответствии с разрядом машиниста крана (крановщика), установленного для этого крана.

2. Нормы строк № 21, 22 предусматривают разовую очистку рабочего места от снега и льда после длительного (более одной смены) перерыва в работе. Затраты труда на периодическую очистку рабочего места и материалов от снега и льда в течение рабочей смены учитываются зимними коэффициентами и дополнительной оплате не подлежат.

Глава 2. ПРИГОТОВЛЕНИЕ РАСТВОРОВ

Приготовление растворов на приобъектных растворосмесительных установках, а также вручную допускается лишь при малой потребности в растворе и технико-экономическом обосновании целесообразности такого производства.

§ Е3-22. Механизированное приготовление растворов

Состав звена

При приготовлении раствора в растворосмесителе объемом замеса до 325 л

Машинист растворосмесителя 3 разр.

При приготовлении раствора в растворосмесителе объемом замеса до 750 л

Машинист растворосмесителя 4 разр.

При загрузке ковша составляющими вручную

Подсобный рабочий 2 разр.

При механизированной загрузке приемного бункера

Машинист автоматического дозатора | 3 | разр. | - | 1
Транспортерщик | 3 | " | - | 1
" | 2 | " | - | 1
Подсобный рабочий | 2 | " | - | 1

Нормы времени и расценки на 1 м3 раствора

 |  | Раствор |  |  |  |  |  |  |  |
Наименование работ |  |  | известковый |  | известково-цементный |  |  |  |  |
 |  | цемен-тный | тяжелый | легкий |  | тяжелый | легкий | с мине-ральной крошкой | с деко-ративной смесью |
Загрузка ковша растворосмесителя составляющими с дозировкой их и подноской вручную цемента на расстояние до 10 м, инертных (песка и крошки) - до 20 м и известкового теста - до 30 м (для известкового и известково-цементного раствора) |  | 1 ------- 0-64 | 1,4 --------- 0-89,6 | 1,1 --------- 0-70,4 |  | 1,1 --------- 0-70,4 | 0,71 ---------- 0-45,4 | 1,3 --------- 0-83,2 | 0,72 --------- 0-46,1 | 1
Механизированная загрузка приемного бункера растворосмесителя вместимостью 750 л |  | 0,27 --------- 0-18,1 | - | - |  | 0,27 --------- 0-18,1 | - | - | - | 2
Приготовление раствора в растворосмесителе вместимостью, л, до | 80 | 0,6 -------- 0-42 | 0,6 --------- 0-42 | 0,98 --------- 0-68,6 |  | 0,6 --------- 0-42 | 0,98 -------- 0-68,6 | 1,3 --------- 0-91 | 1,6 --------- 1-12 | 3
 | 150 | 0,29 --------- 0-20,3 | 0,29 --------- 0-20,3 | 0,49 -------- 0-34,3 |  | 0,29 ---------- 0-20,3 | 0,49 --------- 0-34,3 | 0,67 -------- 0-46,9 | 0,79 -------- 0-55,3 | 4
 | 325 | 0,13 --------- 0-09,1 | 0,13 --------- 0-09,1 | 0,2 ---------- 0-14 |  | 0,13 ---------- 0-09,1 | 0,2 --------- 0-14 | 0,26 ---------- 0-18,2 | 0,34 --------- 0-23,8 | 5
 | 750 | 0,07 --------- 0-05,5 | - | - |  | 0,07 -------- 0-05,5 | - | - | - | 6
 |  | а | б | в |  | г | д | е | ж | №

Примечание. При загрузке ковша растворосмесителя готовыми сухими смесями Н.вр. и Расц. строки 1а умножать на 0,7 (ПР-1).

§ Е3-23. Ручное приготовление растворов

Каменщик 2 разр.

Нормы времени и расценки на 1 м3 раствора

Состав работ | Раствор |  | Н.вр. | Расц. | №
1. Дозировка составляющих. 2. Перемешивание (гарцовка) | Цементный |  | 2,1 | 1-34 | 1
песка или крошки с цементом. 3. Приготовление цементного | Известковый | тяжелый | 2,3 | 1-47 | 2
прыска или известкового молока. 4. Затворение составляющих |  | легкий | 1,9 | 1-22 | 3
водой или известковым молоком | Известково- | тяжелый | 2,3 | 1-47 | 4
 | цементный | легкий | 1,7 | 1-09 | 5
 |  | с минеральной крошкой | 2,6 | 1-66 | 6
 |  | с декоративной смесью | 3,5 | 2-24 | 7
1. Приготовление известкового молока. 2. Приготовление раствора из глины с добавлением песка и | Глиняный |  | 2,7 | 1-73 | 8
поливкой водой или известковым молоком | Известково-глиняный |  | 2,9 | 1-86 | 9

Примечания: 1. При приготовлении растворов из готовых сухих смесей Н.вр. и Расц. строки № 1 умножать на 0,7 (ПР-1).

2. Нормами предусмотрено транспортирование цемента, глины и воды на расстояние до 10 м, песка или крошки - до 20 м. Транспортирование материалов на расстояния, превышающие указанные, следует нормировать по сб. Е1 "Внутрипостроечные транспортные работы".

§ Е3-24. Механизированное гашение извести

Указания по применению норм

Нормами предусмотрено гашение извести двумя способами:

с применением машин, работающих по принципу мокрого помола извести двухступенчатыми катками, когда одновременно с дроблением комьев, материала верхней ступенью катка и истиранием мелких частиц нижней ступенью происходит гашение извести-кипелки. Продукция попадает в открытый лоток и далее в резервуар обезвоживания;

с применением помольно-гасильных машин, устроенных по принципу помола извести-кипелки путем эксцентричного (с зазором от 5 до 30 мм) вращения рифленого барабана, помещенного внутри корытообразного барабана. Продукт помола - известковое молоко - пропускается через отверстия рифленых плит корыта, стекает в откидной желоб и далее в приемный ящик, а из ящика через сетку - в творильную яму.

Состав работы

1. Загрузка комовой извести в гасильный барабан при помощи транспортера. 2. Подача в барабан воды от водопровода. 3. Наблюдение за помолом и гашением извести. 4. Выпуск гашеной извести (известковое молоко) через выгрузочное отверстие барабана в желоб (лоток). 5. Наблюдение за поступлением гашеной извести в творильную яму. 6. Очистка барабана и приемного ящика от засорения и от крупных негашеных частиц извести и инертных включений с отброской отходов от 3 м. 7. Уход за установкой.

Норма времени и расценка на 1 т негашеной извести

Состав звена | Н.вр. | Расц.
Известегасильщики | 2,7 | 1-84
4 разр. - 1 |  |
3 " - 1 |  |
2 " - 3 |  |

Раздел II. БЫТОВЫЕ ПЕЧИ

Техническая часть

1. В объем кладки включается закладка печей (кладка от обреза фундамента или основания до верхнего уровня чистого пола). Внутренние пустоты (каналы, топливник и т. п.) из объема кладки не исключаются.

2. Нормами предусмотрено выполнение работы при поднесенных к рабочему месту материалах с перемещением их на расстояние до 5 м включительно.

3. Нормами предусмотрена кладка из одинарного полнотелого глиняного, тугоплавкого или огнеупорного кирпича размером 250х120х65 мм.

4. Нормами, кроме особо оговоренных случаев, предусмотрена кладка на глиняном (обычном, тугоплавком или огнеупорном) растворе.

5. Нормами предусмотрены и отдельной плате не подлежат: теска и околка кирпича до 30%, поливка кирпича водой, установка кружал для сводов, присоединение к дымоходу, установка комплекта приборов, пробная топка печей, приготовление растворов вручную, установка и передвижка подмостей по ходу кладки.

6. Заготовка подмостей, кружал и опалубки для сводов и арок оплачивается отдельно.

7. Кладку фундаментов под печи следует нормировать по § Е3-1 настоящего Сборника.

8. Тарификация основных работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г.

§ Е3-25. Кладка печей и очагов

Указания по качеству работ

Качество работ должно соответствовать требованиям действующего СНиП III-17-78 "Каменные конструкции".

Выполненная кладка не должна иметь отклонений, превышающих допуски, указанные в табл. 1.

Таблица 1

№ п.п. | Допустимые отклонения | Допуски
1 | Отклонения от принятых размеров в плане | 0,4%
2 | Отклонения поверхности печей от вертикали на 1 м высоты | 2 мм
3 | Неровности на вертикальной поверхности (при накладывании рейки 2 м) не должны превышать для печей: |
 | с облицовкой | 2 мм
 | без облицовки | 5 мм
4 | Толщина швов кладки из кирпича не должна превышать: |
 | из обыкновенного | 5 мм
 | из тугоплавкого или шамотного | 3 мм

Швы кладки должны быть заполнены на всю толщину. Внутренние стенки поверхности дымооборотов печи тщательно прошвабровываются.

Вертикальная разделка должна быть прочно укреплена проволокой к перегородке или стене отвесно и не должна быть перевязана с кладкой печи или трубы.

Горизонтальная разделка должна быть перевязана с основной кладкой печи и трубы.

Приборы должны быть укреплены прочно и действовать исправно.

Состав работы

1. Устройство основания. 2. Кладка печей и очагов с установкой печных приборов. 3. Устройство горизонтальных разделок. 4. Швабровка внутренней поверхности (без применения раствора). 5. Затирка и расшивка швов.

Состав звена

Печник | 4 | разр. | - | 1
" | 3 | " | - | 1

Таблица 2

Нормы времени и расценки на 1 м3 кладки печей или очагов

Вид печей | Н.вр. | Расц. | №
Кухонные очаги квартирные и общественного назначения | 8 | 5-96 | 1
Комнатные печи | 7,1 | 5-29 | 2
Русские печи | 6,6 | 4-92 | 3
Калориферы для временного отопления | 7,4 | 5-51 | 4

Примечания: 1. При кладке печей и очагов с оштукатуриванием поверхности (с разделкой лузг, усенков и падуг) Н.вр. и Расц. умножать на 1,1 (ПР-1).

2. На устройство вертикальных разделок принимать на 1 м разделки Н.вр. 0,23 чел.-ч., Расц. 0-17,1 (ПР-2) (при составе звена печников 4 разр - 1; 3 разр. - 1).

3. На устройство холодной четверти (с обивкой сгораемой стенки асбестовыми листами или двумя слоями войлока со смачиванием его в глиняном растворе) с выкладкой поперечных стенок и креплением кладки проволокой принимать на 1 м2 холодной четверти Н.вр. 1,18 чел.-ч, Расц. 0-87,9 (ПР-3) (при составе звена печников 4 разр. - 1; 3 разр. - 1).

§ Е3-26. Кладка дымовых труб

А. ПЕЧЕЙ И ОЧАГОВ

Указания по качеству работ

Швы кладки дымовых труб должны быть заполнены раствором на всю толщину. Для труб, выкладываемых из тугоплавкого или шамотного кирпича, толщина швов допускается не более 3 мм. Для труб на известковом или известково-цементном растворах толщина швов кладки должна быть не более 10 мм.

Состав работы

1. Кладка труб по отвесу и ватерпасу. 2. Устройство горизонтальных разделок. 3. Выделка выдр, отливов и головки. 4. Швабровка каналов (без применения раствора). 5. Оштукатуривание труб с наружной стороны (при кладке с оштукатуриванием).

Состав звена

Каменщик | 4 | разр. | - | 1
" | 3 | " | - | 1

Таблица 1

Нормы времени и расценки на 1 м трубы

 | Сечение каналов в кирпичах |  |  |  |  |  |
 | 1/2х1/2 |  | 1/2х1 |  | 1х1 |  |
Вид кладки труб | Число каналов |  |  |  |  |  |
 | один | добавлять на каждый следующий канал | один | добавлять на каждый следующий канал | один | добавлять на каждый следующий канал |
Без оштукатуривания | 1,3 ------ 0-96,8 | 0,69 ------ 0-51,4 | 1,7 ------ 1-27 | 0,9 ------ 0-67 | 2,4 ------ 1-79 | 1,18 ------ 0-87,9 | 1
С оштукатуриванием | 2,2 ------ 1-64 | 1,04 ------ 0-77,5 | 2,8 ------ 2-09 | 1,37 ------ 1-02 | 3,8 ------ 2-83 | 1,89 ------ 1-41 | 2
 | а | б | в | г | д | е | №

Б. ОТДЕЛЬНО СТОЯЩИХ ТРУБ ПРЯМОУГОЛЬНОГО СЕЧЕНИЯ

Указания по качеству работ

Кладка дымовых отдельно стоящих труб высотой до 20 м выполняется с лесов. Подача материалов для кладки производится на рабочее место каменщиков краном. Кладка труб предусмотрена на известковом и цементно-известковом растворах.

Состав работы

1. Перелопачивание, расстилание и разравнивание раствора. 2. Кладка трубы с одним каналом. 3. Установка закладных деталей. 4. Расшивка швов.

Состав звена

Каменщик | 5 | разр. | - | 1
" | 3 | " | - | 1

Таблица 2

Нормы времени и расценки на 1 м3 кладки

(за вычетом пустот)

Толщина кладки в кирпичах
1 | 1 | 2
4,3 ----- 3-46 | 3,7 ----- 2-98 | 2,6 ----- 2-09
а | б | в

Примечания: 1. При кладке труб без расшивки швов Н.вр. и Расц. умножать на 0,9 (ПР-1).

2. Кладка футеровки нормами не учтена.

§ Е3-27. Облицовка печей и очагов изразцами

Состав работы

1. Сортировка изразцов и подбор их по цвету и тону. 2. Распиловка изразцов и выпиливание отверстий для приборов. 3. Постановка изразцов по уровню и отвесу с пригонкой и притиркой их. 4. Укрепление изразцов проволокой. 5. Заполнение рамок готовым глиняным раствором и кирпичной щебенкой. 6. Расшивка швов облицовки с предварительной расчисткой и промывкой их меловым составом, с приготовлением гипсового раствора. 7. Протирка поверхности облицовки.

Печник 5 разр.

Нормы времени и расценки на 1 м2 облицованной поверхности

Виды изразцов
Прямые и угловые размеры, мм |  | Рустики, уступы, цоколь и др.
до 220х220 | более 220х220 |
4,6 ----- 4-19 | 3 ----- 2-73 | 5 ----- 4-55
а | б | в

Примечание. На промывку и протирку изразцовых поверхностей после облицовки печи принимать на 1 м2 поверхности Н.вр. 0,17 чел.-ч печника 2 разр. Расц. 0-10,9 (ПР-1).

§ Е3-28. Устройство металлических кухонных очагов

Состав работы

1. Расчистка отверстий дымоходов. 2. Установка металлического кухонного очага с присоединением патрубка, зачистка места присоединения и очистка поверхности. 3. Обмазка духового шкафа раствором. 4. Обделка топки кирпичом. 5. Швабровка дымохода вокруг шкафа. 6. Установка и заделка топочной решетки. 7. Швабровка поверхности кладки.

Нормы времени и расценки на 1 очаг

Состав звена печников | Размер кухонных очагов, мм
 | до 1100х550 | более 1100х550
4 разр. -1 | 2,6 ----- 1-86 | 3,3 ----- 2-36
2 " - 1 |  |
 | а | б

§ Е3-29. Установка временных металлических печей

Состав работы

1. Выстилка кирпичом основания под печь. 2. Установка временной металлической печи. 3. Подвеска труб. 4. Вставка колена с задвижкой. 5. Обмазка стыков.

Печник 2 разр.

Нормы времени и расценки на 1 печь

Вид печей
без футеровки |  | с футеровкой внутри
Н.вр. | Расц. | Н.вр. | Расц.
1,2 | 0-76,8 | 2 | 1-28
а |  | б

Примечание. Нормами предусмотрена навеска до 7 м труб. На каждый следующий 1 м сверх 7 м добавлять Н.вр. 0,1 чел.-ч, Расц. 0-06,4 печника 2 разр. (ПР-1).


Сборник Е4 «Монтаж сборных и устройство монолитных железобетонных конструкций»

Сборник Е4

Монтаж сборных и устройство монолитных железобетонных конструкций

Е4-1 | Вып.1. Здания и промышленные сооружения
Е4-2 | Вып. 2. Портовые и берегозащитные сооружения
Е4-3 | Вып.3. Мосты и трубы


Сборник Е5 «Монтаж металлических конструкций»

Сборник Е5

Монтаж металлических конструкций

Е5-1 | Вып.1. Здания и промышленные сооружения
Е5-2 | Вып.2. Резервуары и газгольдеры
Е5-3 | Вып.3. Мосты и трубы


Сборник Е6 «Плотничные и столярные работы в зданиях и сооружениях»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е6

ПЛОТНИЧНЫЕ И СТОЛЯРНЫЕ РАБОТЫ В ЗДАНИЯХ И СООРУЖЕНИЯХ

РАЗРАБОТАНЫ Центральной республиканской нормативно-исследовательской станцией (ЦРНИС) Росагропромстроя под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

УТВЕРЖДЕНЫ для применения в строительно-монтажных, ремонтно-строительных и приравненных к ним организациях, а также в подразделениях (бригадах, участках) производственных объединений, предприятий, организаций и учреждений, осуществляющих строительство и капитальный ремонт хозяйственным способом, переведенных на новые условия оплаты труда работников в соответствии с постановлением ЦК КПСС, Совета Министров СССР и ВЦСПС "О совершенствовании и организации заработной платы и введении новых тарифных ставок и должностных окладов работников производственных отраслей народного хозяйства".

Технология производства работ, предусмотренная в Сборнике, согласована с Техническим центром Росагропромстроя.

ВВОДНАЯ ЧАСТЬ

1. Нормами настоящего Cборника предусмотрены работы по сборке, установке деревянных частей зданий (сооружений) и обработка лесоматериалов.

Работы по механизированной обработке лесоматериалов, изготовлению деталей и конструктивных элементов, за исключением случаев, оговоренных в настоящем Сборнике, нормируются по вып.3 сборника Е40 "Изготовление деревянных конструкций и деталей".

2. При производстве плотничных и столярных работ необходимо соблюдать следующие требования: тщательность обработки поверхностей; плотность сопряжений; точность соблюдения проектных размеров и формы; выбор и правильность использования породы древесины, сорта и размеров материалов в соответствии с типом и ответственностью конструкций; выполнение работ по защите деревянных конструкций от огня, загнивания и поражения грибковыми разрушителями.

3. Кроме указанных в составах работ основных операций нормами учтены все вспомогательные операции, как например, подбор и разметка материалов и деталей, перепиливание, прирезка и пригонка деталей, постановка металлических креплений, сверление отверстий, легкое подмащивание на приставных лестницах, стремянках и козелках и т.п., точка и правка инструментов, уход за ручным и механизированным инструментом в процессе работы, контроль качества работ, перемещение материалов, деталей и приспособлений до 30 м приведенного к горизонтали пути (за исключением особо оговоренных случаев).

4. Копание ям для установки деревянных элементов (стульев, столбов, стоек и т.п.) нормами не предусмотрено и нормируется по вып.1 сборника Е2 "Механизированные и ручные земляные работы".

5. При разборке неинвентарных временных и вспомогательных устройств соответствующие Н.вр. и Расц. умножать при сохранности лесоматериалов, уложенных в штабель, от 96 до 100% - на 1,5 (ВЧ-1) и от 81 до 95% - на 1,25 (ВЧ-2). Коэффициенты к Н.вр. и Расц. применяются при наличии соответствующих документов на оприходование годного лесоматериала от разборки временных зданий, сооружений и устройств.

При сохранности лесоматериалов от 65 до 80% Н.вр. и Расц., приведенные в соответствующих параграфах, применяются без изменения. При сохранности лесоматериалов менее 65% - работа считается браком, если указанная цифра не оговорена предварительно в задании.

6. Расценки для машинистов подсчитаны по тарифной ставке 5 разр. При монтаже конструкций кранами, управляемыми машинистами 4 или 6 разр., расценки для машинистов следует пересчитывать по тарифным ставкам, соответствующим 4 или 6 разр. в соответствии с ЕТКС работ и профессий рабочих, вып.3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 года.

7. Выполнение работ в стесненных условиях учтено нормами на соответствующие работы и дополнительной оплате не подлежит.

8. Нормами предусмотрено применение окоренного леса.

9. Нормами предусмотрено выполнение работ с применением лесоматериалов мягких пород (сосны, ели, пихты и т.п.). При применении лесоматериалов других пород Н.вр. и Расц. (кроме разд. "А" § Е6-6) умножать на коэффициенты, приведенные в таблице.

Наименование работ | Коэффициенты для
 | твердых лиственных пород (дуб, ясень, граб, бук и т.п.) | пород средней твердости (лиственницы, березы и т.п.)
Обработка лесоматериалов вручную | 1,5 (ВЧ-3) | 1,25 (ВЧ-4)
Сборка и установка деревянных частей зданий и сооружений | 1,2 (ВЧ-5) | 1,1 (ВЧ-6)

10. При производстве плотничных и столярных работ должны строго соблюдаться требования по технике безопасности, предусмотренные СНиП Ш-4-80.

Глава 1.

ЛЕСА, ЭСТАКАДЫ, ПОДМОСТИ И СТРЕМЯНКИ

§ Е6-1. Инвентарные леса и эстакады

Состав работ

При установке лесов и эстакад

1. Планировка места установки лесов и укладка подкладок (лаг). 2. Установка и сборка элементов лесов и эстакад. 3. Закрепление лесов к стене, пробивка гнезд, установка пробок и анкеров. 4. Устройство настила из щитов через 2 м по высоте. 5. Установка стремянок и ограждений. 6. Подъем элементов на необходимую высоту при помощи блока.

При разборке лесов и эстакад

Разборка лесов и эстакад со спуском, сортировкой и укладкой элементов в штабель.

Таблица 1

Состав звена |  |  | Номера пунктов
 |  |  | а-г |  | д | е-з
Монтажник по монтажу стальных и железобетонных конструкций: |  |  |  |  |  |
4 разр. |  |  | 1 |  | - | -
3 " |  |  | 2 |  | - | -
2 " |  |  | 1 |  | - | -
Плотник 5 разр. |  |  | - |  | 1 | -
" | 4 | " |  | - | 1 | 1
" | 3 | " |  | - | 1 | 2
" | 2 | " |  | - | 1 | 1

Рис.1. Узел соединения элементов в трубчатых лесах на шарнирных хомутах

1 - хомут; 2 - поперечина; 3 - стойка

Рис.2. Узел соединения элементов в безболтовых трубчатых лесах

1 - поперечина; 2 - прогон; 3 - крюк; 4 - патрубок; 5 - стойка

Рис. 3. Узел соединения элементов в трубчатых лесах на скобах

1 - поперечина; 2 - скоба; 3 - стойка; 4 - болт

Таблица 2

Нормы времени и расценки на 1 м2 проекции лесов на стену (для граф "а" - "д"), на 1 м лесов по длине (для графы "е") и на 1 м2 настила (для граф "ж" и "з")

Вид сооружений | Металлические леса |  |  |  | Деревянные леса |  |  | Эстакады с настилом из пластин или досок |  |  |
 | с соединением трубчатых элементов |  |  | подвесные струнные |  | на рамных, стоечных и ферменных опорах | выпуск-ные |  | на метал-лических рамах | на дере-вянных опорах |
 | на шарнир-ных хомутах | в безбол-товых лесах | на скобах |  |  |  |  |  |  |  |
Устройство | 0,25 ---------- 0-17,7 | 0,23 --------- 0-16,3 | 0,44 ---------- 0-31,1 | 0,38 ---------- 0-26,9 |  | 0,35 ---------- 0-26,6 | 0,96 ---------- 0-67,9 |  | 0,71 ---------- 0-50,2 | 0,97 --------- 0-68,6 | 1
Разборка | 0,15 ---------- 0-10,6 | 0,13 ---------- 0-09,2 | 0,23 ---------- 0-16,3 | 0,19 ---------- 0-13,4 |  | 0,17 ---------- 0-12,9 | 0,47 ---------- 0-33,3 |  | 0,59 ---------- 0-41,7 | 0,82 ---------- 0-58 | 2
 | а | б | в | г |  | д | е |  | ж | з | N

Примечания: 1. Нормами табл. 2 учтено наращивание стоек при устройстве деревянных лесов (кроме выпускных) и эстакад. При устройстве деревянных лесов (кроме выпускных) и эстакад без наращивания стоек Н.вр. и Расц. умножать на 0,9 (ПР-1). 2. Устройство лесов с уступов зданий нормировать по нормам табл. 2, 3. Мелкий ремонт элементов лесов до 10% общего числа элементов и деталей, выполняемый в процессе установки лесов, нормировать по соответствующим графам, умножая Н.вр. и Расц. на 0,1 (ПР-2). 4. В табл. 2 предусмотрены комплексные нормы на сборку, разборку лесов с устройством и разборкой щитового настила. При раздельной сборке и разборке металлических деталей лесов и щитового настила оплата труда может производиться раздельно с учетом приведенной в табл.3 трудоемкости каждой из этих работ. 5. Нормами табл. 2 предусмотрены устройство и разборка инвентарных лесов, кроме выпускных, с настилом через 2 м. При высоте между настилами 1,2 м соответствующие Н.вр. и Расц. умножать на 1,65 (ПР-3). 6. Нормами табл. 2 предусмотрена высота лесов до 16 м, считая от основания (нижняя плоскость подкладки под стойки) до верхнего настила. При большой высоте лесов Н.вр. и Расц. табл. 2 на устройство и разборку лесов, кроме выпускных, увеличивать для каждых следующих 4 м высоты лесов (при расстоянии между настилами 2 м) или каждых 2,4 м (при настиле через 1,2 м) на 15% (ПР-4), определяя число участков высотой 4 м или 2,4 м с округлением до большего целого числа.

Таблица 3

 | Трудоемкость, %
Леса | при сборке |  | при разборке
 | металлических деталей | щитового настила | металлических деталей | щитового настила
На шарнирных хомутах или скобах | 60 | 40 | 50 | 50
На безболтовых соединениях | 65 | 35 | 60 | 40
Подвесные струнные | 20 | 80 | 17 | 83

§ Е6-2. Неинвентарные леса

А. ИЗГОТОВЛЕНИЕ

Состав работ

1. Разметка и поперечное перепиливание материалов. 2. Изготовление сопряжений всех видов с долблением, запиливанием и устройством врубок.

Состав звена

Плотник | 4 | разр. | - 1
" | 3 | " | - 1
" | 2 | " | - 2

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Леса коренные | Измеритель | Н.вр. ------- Расц. | N
Элементы из бревен и пластин | 100 м элементов лесов | 4,8 ------- 3-32 | 1
Элементы из досок | то же | 1,4 ------- 0-97 | 2
Настил с ограждением | 100 м2 настила | 2,4 ------- 1-66 | 3

Б. УСТАНОВКА И РАЗБОРКА

Состав работ

При установке лесов

1. Установка стоек с укладкой подкладок по земле или в готовые ямы, засыпка и трамбование. 2. Установка элементов лесов (подкосов, схваток, прогонов, пальцев и пр.) и крепление их (гвоздями, арматурой, болтами, хомутами и т.п.). 3. Расшивка стоек до укрепления их с другими элементами. 4. Укладка и укрепление настила. 5. Установка ограждений. 6. Подъем всех элементов вручную или блоком.

При разборке лесов

Разборка со спуском, сортировкой и укладкой элементов в штабель.

Состав звена

Плотник | 4 | разр. | - 1
" | 3 | " | - 1
" | 2 | " | - 2

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Леса коренные | Измеритель | Сборка и установка | Разборка |
Элементы из бревен и пластин | 100 м элементов лесов | 9,4 --------- 6-51 | 7,4 --------- 5-12 | 1
Элементы из досок | то же | 7,8 --------- 5-40 | 5,1 --------- 3-53 | 2
Настил с ограждением | 100 м2 настила | 11 --------- 7-62 | 9,4 --------- 6-51 | 3
 |  | а | б | N

Примечание. Нормами предусмотрена высота лесов (от земли до верхнего настила) 16 м.

§ Е6-3. Подмости

А. ПОДМОСТИ ПАКЕТНЫЕ, БЛОЧНЫЕ И ШАРНИРНО-ПАНЕЛЬНЫЕ

Состав работ

При установке (перестановке) пакетных подмостей

1. Зацепка пакетов. 2. Установка пакетов на место. 3. Отцепка пакетов.

При установке (перестановке) блочных подмостей или инвентарных шарнирно-панельных

Установка в первое положение

1. Зацепка блока. 2. Установка блока. 1. Отцепка блока.

Установка во второе положение

1. Зацепка блока. 2. Подъем блока. 3. Раздвижка опорных рам. 4. Установка блока. 5. Отцепка блока.

Состав звена

Машинист крана (крановщик) | 5 | разр. | - 1
Плотник | 4 | " | - 1
" | 2 | " | - 2

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Установка (перестановка) подмостей |  | Измеритель | Н.вр. ---------- Расц. | для плотников |
 |  |  | машиниста |  |
Пакетных |  | 1 пакет | 0,08 -------- 0-06 | 0,24 -------- 0-17,9 | 1
Блочных или шарнирно-панельных | в первое положение | 1 блок | 0,08 -------- 0-06 | 0,24 -------- 0-17,9 | 2
 | во второе положение | то же | 0,07 -------- 0-05,2 | 0,21 -------- 0-15,6 | 3
 |  |  | а | б | N

Б. ПОДМОСТИ ПРОЧИХ ТИПОВ

Состав работ

При сборке инвентарных подмостей

1. Укладка досок под стойки по балкам перекрытия или по настилу. 2. Установка стоек или рам. 3. Проверка плотности установки стоек (или рам) по настилу с подклиниванием в необходимых местах. 4. Проверка размещения и уровня стоек (или рам). 5. Укладка, выравнивание и расклинивание прогонов. 6. Укладка настила. 7. Пришивка щитов к прогонам. 8. Устройство ограждений. 9. Укладка катальных ходов. 10. Устройство стремянок.

При разборке инвентарных подмостей

1. Освобождение подмостей от катальных ходов. 2. Снятие ограждений. 3. Снятие настила и бортовых досок, 4. Снятие стремянок. 5. Снятие прогонов. 6. Уборка стоек или рам. 7. Относка всех деталей и укладка в штабель.

При сборке неинвентарных подмостей

1. Разметка мест установки опор. 2. Постановка стоек с расшивкой диагональными схватками и заготовкой. 3. Заготовка и укладка прогонов или пальцев с прибивкой к стойкам. 4. Укладка сплошного настила с заготовкой досок и прибивкой к прогонам или пальцам. 5. Устройство ограждения. 6. Установка стремянок.

При разборке неинвентарных подмостей

1. Снятие ограждений. 2. Снятие досок настила. 3. Снятие стремянок. 4. Снятие диагональных схваток. 5. Снятие прогонов или пальцев. 6. Относка всех деталей и укладка в штабель.

При устройстве настила по балкам

1. Укладка настила по балкам впритык или вразбежку с заготовкой досок. 2. Прибивка каждой доски в трех местах.

При разборке настила по балкам

1. Снятие досок с выдергиванием гвоздей. 2. Относка досок и укладка в штабель.

Состав звена

Плотник | 4 | разр. | - 1
" | 2 | " | - 1
Подсобный рабочий | 1 | разр. | - 1

Таблица 2

Нормы времени и расценки на 1 м2 настила подмостей

 |  | Подмости |  |  |  |  |  |  |
 |  | инвентарные |  |  | неинвентарные |  |  |  |
Наименование работ |  | на стойках с выдвижными штоками или на готовых рамах (конвертах) | на передвижных столиках, подлесках и готовых козлах |  | на стойках и прогонах с заготовкой |  | настил по уложенным балкам перекрытия |  |
Сборка подмостей | без ходов | 0,14 --------- 0-09,4 |  | 0,08 --------- 0-05,4 |  | 0,16 --------- 0-10,8 |  | 0,07 --------- 0-04,7 |  | 1
 | с ходами по настилу на подпорных стойках или козлах | 0,15 --------- 0-10,1 |  | - |  | 0,18 --------- 0-12,1 |  | 0,09 --------- 0-06,1 |  | 2
Разборка подмостей | без ходов | 0,11 --------- 0-07,4 |  | 0,08 --------- 0-05,4 |  | 0,12 --------- 0-08,1 |  | 0,06 --------- 0-04 |  | 3
 | с ходами по настилу на подпорных стойках или козлах | 0,12 --------- 0-08,1 |  | - |  | 0,12 --------- 0-08,1 |  | 0,07 --------- 0-04,7 |  | 4
Перестановка подмостей в пределах этажа | без ходов | 0,2 --------- 0-13,5 |  | 0,12 --------- 0-08,1 |  | 0,21 --------- 0-14,1 |  | 0,08 --------- 0-05,4 |  | 5
 | с ходами по настилу на подпорных стойках или козлах | 0,22 --------- 0-14,8 |  | - |  | 0,23 --------- 0-15,5 |  | 0,1 --------- 0-06,7 |  | 6
Перестановка подмостей с переноской на следующий этаж | без ходов | 0,25 --------- 0-16,8 | 0,16 --------- 0-10,8 |  | 0,27 --------- 0-18,2 |  | 0,13 --------- 0-08,8 |  | 7
 | с ходами по настилу на подпорных стойках или козлах | 0,27 --------- 0-18,2 |  |  | 0,29 --------- 0-19,5 |  | 0,16 --------- 0-10,8 |  | 8
 |  | а | б |  | в |  | г |  | N

Примечание. На подъем 1 м2 подмостей на выдвижных штоках с перекреплением прогонов и раскосов и перестановкой настила добавлять на каждый подъем на высоту до 0,8 м Н.вр. 0,12 чел.-ч, Расц. 0-08,1 (ПР-1).

В. ПОДМОСТИ НА МЕТАЛЛИЧЕСКИХ СТОЙКАХ

Указания по применению норм

Нормами предусмотрено устройство сплошных подмостей для отделочных работ в помещениях высотой св. 4 м. Подмости устраиваются на металлических стойках инвентарных лесов с соединением элементов шарнирными хомутами и стальной проволокой.

Подмости состоят из нескольких ярусов, через каждые 2 м по высоте устраивается промежуточный (монтажный) настил из щитов с прозорами. Стойки раскрепляются связями. При высоте подмостей св.6 м, кроме рабочего настила, устраивается сплошной защитный настил. Подъем элементов подмостей на всю высоту производится вручную.

Состав работ

При сборке подмостей

1. Разметка основания для укладки подкладок (лаг) и установка подпятников. 2. Правка стоек и связей. 3. Правка резьбы на болтах шарнирных соединений. 4. Рубка стальной проволоки для сращивания связей. 5. Заготовка подкладок (лаг) и укладка их на основание. 6. Установка подпятников на подкладки. 7. Установка стоек 1-го яруса в подпятники. 8. Установка (наращивание) стоек для последующих ярусов. 9. Разметка мест установки связей. 10. Установка связей. 11. Установка шарнирных хомутов. 12. Устройство монтажного щитового настила. 13. Устройство рабочего настила. 14. Устройство защитного настила (при высоте подмостей 6 м). 15. Подноска металлических элементов подмостей на расстояние до 100 м. 16. Подноска деревянных элементов на расстояние до 50 м.

Состав звена

Монтажники по монтажу стальных и железобетонных конструкций:

4 | разр. | - 1
3 | " | - 2
2 | " | - 1

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Измеритель | Н.вр. | Расц. | N
Монтаж 1-го яруса высотой 4 м |  | 1 м2 проекции подмостей на основание | 0,31 | 0-21,9 | 1
Монтаж последующих | 2 | то же | 0,19 | 0-13,4 | 2
ярусов высотой, м, до | 4 | " | 0,38 | 0-26,9 | 3
Устройство рабочего и защитного настила |  | 1 м2 рабочего или защитного настила | 0,11 | 0-07,8 | 4

При разборке подмостей

1. Снятие ограждений и стремянок. 2. Разборка рабочего и монтажного настила. 3. Разборка защитного настила (при высоте подмостей 6 м). 4. Снятие шарнирных хомутов и связей. 5. Снятие стоек 1-го и последующего ярусов и подпятников. 6. Относка элементов подмостей (щитов, стоек, подкладок, скруток и т.д.) на расстояние до 100 м.

Состав звена

Монтажники по монтажу стальных и железобетонных конструкций:

4 | разр. | - 1
3 | " | - 2
2 | " | - 1

Таблица 4

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Измеритель | Н.вр. | Расц. | N
Разборка стоек 1-го яруса высотой 4 м |  | 1 м2 проекции подмостей на основание | 0,2 | 0-14,2 | 1
Разборка стоек последующих | 2 | то же | 0,12 | 0-08,5 | 2
ярусов высотой, м, до | 4 | " | 0,24 | 0-17 | 3
Разборка рабочего и защитного настилов |  | 1 м2 рабочего или защитного настила | 0,07 | 0-05 | 4

§ Е6-4. Стремянки

Состав работ

При устройстве стремянок

1. Заготовка стоек, разметка, зарезка шипов и долбление гнезд. 2. Установка стоек на подкладки. 3. Укладка тетив и скрепление их со стойками скобами. 4. Расшивка стоек. 5. Укладка поперечных перекладин по тетивам с пришивкой гвоздями. 6. Настилка досок с пришивкой гвоздями. 7 Прибивка брусков по настилу. 8. Установка стоек перил и крепление их с перилами. 9. Устройство перил.

При разборке стремянок

1. Снятие перил. 2. Снятие настила. 3. Снятие тетив, подкосов, насадок и стоек. 4. Относка материалов и укладка в штабель.

Состав звена

Плотник | 4 | разр. | - 1
" | 2 | " | - 1
Подсобный рабочий | 1 | разр. | - 1

Нормы времени и расценки на 1 м длины стремянок

Тип стремянок | Установка | Разборка |
На стойках и тетивах с заготовкой всех элементов | 0,9 --------- 0-60,6 | 0,47 --------- 0-31,6 | 1
Из готовых щитов | 0,49 --------- 0-33 | 0,19 --------- 0-12,8 | 2
 | а | б | N

Примечание. Нормами предусмотрены стремянки шириной 1 м и свыше. При ширине стремянок до 1 м Н.вр. и Расц. умножать на 0,75 (ПР-1).

Глава 2. СБОРКА И УСТРОЙСТВО ДЕРЕВЯННЫХ КОНСТРУКЦИЙ

Техническая часть

При подсчете объема выполненных работ следует:

площадь цоколя исчислять по площади его вертикальной проекции, считая высоту цоколя от отметки спланированной земли до верха сливной доски у примыкания ее к стене;

площадь рубленых стен считать без вычета проемов;

при определении площади рубленых стен принимать: длину наружных стен по наружному обводу; длину внутренних стен - между наружными гранями наружных стен; высоту стен - между верхней гранью верхнего венца и нижней гранью окладного венца;

площадь перегородок всех типов исчислять без вычета проемов, а высоту перегородок - от уровня чистого пола до потолка или до верха перегородок, если перегородки не доводятся до потолка;

при укладке балок в перекрытиях, устройство накатов и утеплении перекрытий исчислять по площади перекрытия в свету (между капитальными стенами) без вычета площади, занимаемой балками и печами.

§ Е6-5. Фундаменты и цоколи

А. ФУНДАМЕНТЫ НА СТОЛБАХ (СТУЛЬЯХ)

Состав работы

1. Заготовка и сборка стульев. 2. Антисептирование или обжиг. 3. Установка стульев в готовые ямы, выверка по шнуру и отвесу. 4. Засыпка ям и трамбование грунта вокруг стульев. 5. Выравнивание верха стульев по уровню с изготовлением шипов.

Таблица 1

Нормы времени и расценки на 1 стул

Состав звена |  |  | Стул | Н.вр. | Расц. | N
Плотники: |  |  | На крестовинах с подкосами | 3,1 | 2-15 | 1
4 | разр. | - 1 | На лежнях с подкосами | 1,8 | 1-25 | 2
3 | " | - 1 | На двойных лежнях без подкосов | 1,5 | 1-04 | 3
2 | " | - 2 | На подкладках без подкосов | 1 | 0-69,3 | 4

Примечания: 1. Нормами табл. 1 предусмотрена установка стульев диаметром 240 мм и свыше; при диаметре стульев до 240 мм Н.вр. и Расц. умножать на 0,7 (ПР-1). 2. При установке стульев без изготовления шипов из норм табл.1 исключить 0,26 чел.-ч, Расц. 0-18,6 (при составе звена плотников 4 разр. - 1 и 2 разр. - 1) (ПР-2). 3. Установку готовых железобетонных стульев нормировать по строке N 4.

Б. ЦОКОЛИ

Состав работы

1. Устройство забирки из досок, горбылей или пластин, забранных в пазы. 2. Сплачивание элементов забирки впритык. 3. Устройство продухов с заглушками. 4. Обшивка наружной части цоколя строгаными досками с постановкой прибоин и прибивкой сливной доски.

Таблица 2

Нормы времени и расценки на 1 м2 цоколя

Состав звена | Наименование работ |  | Н.вр. | Расц. | N
Плотники: 3 разр. - 1 2 разр. - 1 | Устройство забирки (с продухами и заглушками) | из пластин | 1,4 | 0-93,8 | 1
 |  | из досок и горбылей | 1,1 | 0-73,7 | 2
То же | Обшивка цоколя с постановкой сливной доски |  | 0,48 | 0-32,2 | 3

Примечания: 1. На засыпку цоколя шлаком с просеиванием его принимать на 1 м3 шлака в деле Н.вр. 2,3 чел.-ч, Расц. 1-54 (при составе звена плотников 3 разр. - 1 и 2 разр. - 1) (ПР-3). 2. Обработку кромок элементов забирки и выборку паза в стульях, стойках или деревянных вкладышах каменных столбов нормировать по нормам и расценкам гл. 5.

§ Е6-6. Стены

А. УСТРОЙСТВО РУБЛЕНЫХ СТЕН

При рубке стен на месте установки здания

Состав работы

1. Выбор бревен, брусьев или пластин. 2. Разметка и заготовка по размеру. 3. Сращивание окладного и верхнего венцов накладным замком. 4. Укладка окладного венца по каменным фундаментам с нанесением антисептических составов и обертыванием толем или по ранее установленным деревянным стульям с вырубкой гнезд. 5. Изготовление сопряжений, выбор паза у бревен и пластин и снятие фаски у брусьев. 6. Сращивание бревен и пластин по длине торцовым гребнем, а брусьев - впритык. 7. Разметка и прорезка отверстий прохода трубопроводов. 8. Разметка, долбление или сверление гнезд для шипов и нагелей.9. Изготовление и постановка шипов или нагелей. 10. Расстилание пакли по венцам. 11. Укладка бревен, брусьев или пластин на шипы с проверкой по уровню и отвесу. 12. Опиливание углов стен и простенков в проемах по отвесу после окончания рубки стен. 13. Установка порога и долбление гнезд.

Таблица 1

Нормы времени и расценки на 1 м2 стены

Стены |  | Состав звена |  |  | Н.вр. | Расц. | N
Из бревен с рубкой углов и пересечений в простую лапу |  | Плотники: |  |  | 2 | 1-47 | 1
 |  | 5 | разр. | - 1 |  |  |
 |  | 4 | " | - 1 |  |  |
 |  | 3 | " | - 1 |  |  |
 |  | 2 | " | - 2 |  |  |
 | на готовых врубках или с | То же |  |  | 1,5 | 1-10 | 2
 | соединением брусьев в углах, |  |  |  |  |  |
Из брусьев | пересечениях и по длине впритык |  |  |  |  |  |
 | с рубкой углов в лапу и | " |  |  | 1,8 | 1-32 | 3
 | пересечений сковороднем |  |  |  |  |  |
Из пластин с обработанными кромками, с рубкой углов и пересечений |  | " |  |  | 1,3 | 0-95,7 | 4

При рубке стен на монтажной площадке

а) Рубка сруба

Состав работы

1. Выбор бревен, брусьев или пластин. 2. Разметка и заготовка по размеру. З. Сращивание окладного и верхнего венцов накладным замком. 4. Укладка окладного венца на опоры. 5. Изготовление сопряжений, выбор паза у бревен и пластин и снятие фаски у брусьев. 6. Сращивание бревен и пластин по длине торцовым гребнем, а брусьев впритык. 7. Укладка бревен, брусьев или пластин в стенку с проверкой по уровню и отвесу.

Таблица 2

Нормы времени и расценки на 1 м2 стены

Стены |  | Состав звена |  |  | Н.вр. | Расц. | N
Из бревен с рубкой углов и пересечений в простую лапу |  | Плотники: |  |  | 1,4 | 1-03 | 1
 |  | 5 | разр. | - 1 |  |  |
 |  | 4 | " | - 1 |  |  |
 |  | 3 | " | - 1 |  |  |
 |  | 2 | " | - 2 |  |  |
 | на готовых врубках или с | То же |  |  | 0,98 | 0-72,1 | 2
 | соединением брусьев в углах, |  |  |  |  |  |
Из брусьев | пересечениях и по длине впритык |  |  |  |  |  |
 | с рубкой углов в лапу и | " |  |  | 1,2 | 0-88,3 | 3
 | пересечений сковороднем |  |  |  |  |  |
Из пластин с обработанными кромками, с рубкой углов и пересечений |  | " |  |  | 0,86 | 0-63,3 | 4

б) Разборка сруба

Состав работы

1. Маркировка всех деталей сруба. 2. Разборка сруба. 3. Рассортировка и укладка деталей в штабель.

Таблица 3

Нормы времени и расценки на 1 м2 стены

Стены | Состав звена плотников |  |  | Н.вр. | Расц. | N
Из бревен | 4 | разр. | - 1 |  |  |
 | 3 | " | - 1 | 0,83 | 0-58,9 | 1
 | 2 | " | - 1 |  |  |
Из брусьев | То же |  |  | 0,72 | 0-51,1 | 2
Из пластин | " |  |  | 0,63 | 0-44,7 | 3

в) Сборка ранее разобранного сруба

Состав работы

1. Укладка окладного венца по каменным фундаментам (с нанесением антисептических составов и обертыванием толем) или по ранее установленным деревянным стульям (с вырубкой гнезд). 2. Разметка и прорезка отверстий прохода трубопроводов. 3. Разметка, долбление или сверление вручную гнезд для шипов или нагелей. 4. Изготовление и постановка шипов или нагелей. 5. Расстилание пакли по венцам. 6. Укладка бревен, брусьев или пластин на шипы, проверка по уровню и отвесу. 7. Опиливание углов стен и простенков в проемах по отвесу после окончания сборки стен. 8. Установка порога и долбление гнезд.

Таблица 4

Нормы времени и расценки на 1 м2 стены

Стены | Состав звена плотников |  |  | Н.вр. | Расц. | N
Из бревен | 5 | разр. | - 1 | 1 | 0-73,6 | 1
 | 4 | " | - 1 |  |  |
 | 3 | " | - 1 |  |  |
 | 2 | " | - 2 |  |  |
Из брусьев | То же |  |  | 0,86 | 0-63,3 | 2
Из пластин | " |  |  | 0,73 | 0-53,7 | 3

Примечания: 1. Нормами строк N 1, 3, 4 табл.1 и 2 предусмотрена рубка до двух углов и пересечений на 10 м окладного венца. При большем числе углов или пересечений к нормам указанных строк добавлять на каждый дополнительный угол или пересечение для стен:

из бревен | к Н. вр. | 0,31 | чел.-ч, | Расц. | 0-22,8 | (ПР-4)
из брусьев | " | 0,24 | " | " | 0-17,7 | (ПР-5)
из пластин | " | 0,13 | " | " | 0-09,6 | (ПР-6)

Пример. 1. При длине окладного венца 76 м (следует учитывать длину наружных и внутренних капитальных стен) и 18 углах и пересечениях на 1 м окладного венца приходится 18 : 76 = 0,237, а на 10 м - 2,37 угла и пересечения, из которых 2 учтены основной нормой. Дополнительной оплате подлежит рубка 2,37 - 2 = 0,37 угла и пересечения.

2. На установку оконных и дверных блоков коробок и обделку проемов готовыми частями колод с нарубанием гребня на торцах простенков и конопаткой примыканий принимать на 1 м периметра коробок или 1 м колод для стен толщиной до 240 мм Н.вр. 0,9 чел.-ч, Расц. 0-72,5 (ПР-7) и для стен толщиной св. 240 мм Н.вр. 1,1 чел.-ч, Расц. - 0-88,6 (ПР-8) (при составе звена плотников 5 разр. - 1 и 3 разр. - 1).

3. При первичной конопатке стен с подбором свисающей пакли, скручиванием ее в жгут и конопаткой принимать на 1 м2 стены с одной стороны Н.вр. 0,29 чел.-ч, плотника 3 разр., Расц. 0-20,3 (ПР-9). Конопатку стен с расчисткой швов и добавлением пакли (вторичная конопатка) следует нормировать по сборнику Е20-1.

4. При острожке шерхебелем и рубанком бревен, брусьев или пластин с одной стороны стены принимать на 1 м2 стены Н.вр. 0,19 чел.-ч, плотника 3 разр., Расц. 0-13,3 (ПР-10).

5. Нормами параграфа предусмотрена рубка стен с применением лесоматериалов мягких пород. При применении лиственницы и т.п. Н.вр. и Расц. следует умножать на 1,15 (ПР-11).

6. Нормами параграфа предусмотрено выполнение работ с применением электроинструментов. При выполнении работ вручную Н.вр. и Расц. следует умножать на 1,15 (ПР-12).

7. Нормы времени и расценки параграфа усреднены и предусматривают рубку стен независимо от диаметра бревен и сечения брусьев или пластин.

Б. УСТРОЙСТВО КАРКАСНЫХ СТЕН

Состав работ

При устройстве каркасов из пластин

1. Разметка и установка нижней обвязки по каменным фундаментам с нанесением антисептических составов и прокладка толя. 2. Разметка и изготовление гнезд, шипов и прочих врубок в обвязках каркасных стен. 3. Сборка каркаса и верхней обвязки с постановкой на место. 4. Временная расшивка стоек. 5. Проверка по отвесу и уровню.

При обшивке каркаса досками

1. Заготовка досок по размеру. 2. Раскалывание и расклинивание досок. 3. Прибивка досок.

При обшивке стен фибролитовыми плитами

1. Подбор и разметка плит с распиловкой. 2. Изготовление шайб. 3. Крепление плит на шайбах. 4. Конопатка щелей паклей.

При засыпке стен

1. Засыпка утеплителя между обшивкой разравниванием и трамбованием.

При обшивке каркасных стен толем или бумагой

1. Разматывание рулона. 2. Нарезка толя, пергамина или гудронированной бумаги по размеру. 3. Обшивка стен.

Таблица 5

Нормы времени и расценки на 100 м элементов каркаса (строки N 1 и 2) и 100 м2 обшивки (строки N 3-8)

Вид работ |  | Состав звена |  |  |  |  |  |  | Н.вр. | Расц. | N
Устройство | из брусьев или пластин | Плотники: |  |  |  |  |  |  | 42 | 29-09 | 1
каркаса |  | 4 | разр. |  |  | - 1 |  |  |  |  |
 |  | 3 | " |  |  | - 1 |  |  |  |  |
 |  | 2 | " |  |  | - 2 |  |  |  |  |
 | из досок | То же |  |  |  |  |  |  | 33,5 | 23-20 | 2
Обшивка | горизонтальными | Плотники: |  |  |  |  |  |  | 11 | 7-37 | 3
каркаса с |  | 3 |  | разр. |  |  | - 1 |  |  |  |
одной стороны |  | 2 |  | " |  |  | - 1 |  |  |  |
досками под |  |  |  |  |  |  |  |  |  |  |
последующую | диагональными | То же |  |  |  |  |  |  | 13 | 8-71 | 4
отделку рядами |  |  |  |  |  |  |  |  |  |  |
Обшивка каркаса фибролитовыми плитами в один слой, конопатка щелей, крепление плит на шайбах и изготовление шайб |  | " |  |  |  |  |  |  | 38,5 | 25-80 | 5
Засыпка | при толщине засыпки до | Плотники: |  |  |  |  |  |  | 25,5 | 16-40 | 6
утеплителя | 100 мм | 3 |  | разр. |  |  | - 1 |  |  |  |
между |  | 2 |  | " |  |  | - 1 |  |  |  |
обшивкой, |  | Подсобный |  |  |  |  |  |  |  |  |
послойное |  | рабочий |  |  |  |  |  |  |  |  |
трамбование |  | 1 |  | разр. |  |  | - 1 |  |  |  |
 | добавлять на каждые следующие 10 мм толщины засыпки | То же |  |  |  |  |  |  | 2,2 | 1-42 | 7
Обшивка каркаса с одной стороны толем, |  | Плотник |  |  |  |  |  |  | 9,7 | 5-97 | 8
пергамином или гудронированной |  | 2 |  |  | разр. |  |  | - 1 |  |  |
бумагой |  | Подсобный |  |  |  |  |  |  |  |  |
 |  | рабочий |  |  |  |  |  |  |  |  |
 |  | 1 |  |  | разр. |  |  | - 1 |  |  |

Примечания: 1. Ha выборку паза в стойках при заполнении каркаса забиркой из пластин принимать на 1 м паза Н.вр, 0,25 чел.-ч, плотников 3 разр., Расц. 0-17,5 (ПР-13). 2. Устройство забирки нормировать по табл. 2 § 5. 3. Чистую обшивку стен досками нормировать по табл.1 и 2 § 25. 4. Обшивку каркаса досками внахлестку нормировать по строке N 3 настоящего параграфа.

§ Е6-7. Перегородки

Состав работ

1. Разметка мест установки обвязки или каркаса. 2. Заготовка и пригонка элементов по месту. 3. Установка и крепление обвязки или каркаса. 4. Обделка проемов (без устройства коробок).

Добавляется:

При щитовых и фибролитовых перегородках

5. Установка и крепление щитов или плит гвоздями.

При каркасно-обшивных перегородках

5. Обшивка каркаса досками с двух сторон.

При перегородках из досок, установленных стоймя в обвязку

5. Установка досок в пазы обвязок со сверлением отверстий в кромках досок и изготовлением и установкой нагелей.

При филенчатых перегородках

5. Пригонка и установка полотен светлых и глухих филенчатых перегородок по месту. 6. Пригонка и установка фрамуг в коробки. 7. Установка и крепление раскладок наличников и плинтусов с двух сторон перегородки с перепиливанием и пригонкой.

При фанерных перегородках

5. Пригонка листов фанеры с зачисткой кромок. 6. Крепление фанеры гвоздями.

Таблица 1

Состав звена |  |  | Перегородки
 |  |  | филенчатые из древесины твердых пород | остальные виды перегородок
Плотник 4 разр. |  |  | 1 | -
" | 3 | " | - | 1
" | 2 | " | 1 | 1

Таблица 2

Нормы времени и расценки на 1 м2 перегородок

Перегородки |  |  | Н.вр. |  | Расц. |  | N
Под последующую отделку | из готовых щитов | двухслойные |  | 0,25 |  | 0-16,8 | 1
 |  | трехслойные |  | 0,37 |  | 0-24,8 | 2
 | фибролитовые | однослойные |  | 0,5 |  | 0-33,5 | 3
 |  | двухслойные |  | 0,76 |  | 0-50,9 | 4
 | каркасные обшивные |  |  | 0,46 |  | 0-30,8 | 5
 | из досок, забранных в обвязки |  |  | 0,61 |  | 0-40,9 | 6
Чистые | из строганых досок, забранных в обвязки |  |  | 0,87 |  | 0-58,3 | 7
 | филенчатые из готовых полотен (глухих и светлых) | из древесины мягких пород |  | 0,37 |  | 0-24,8 | 8
 |  | из древесины твердых пород |  | 0,44 |  | 0-31,5 | 9
 | фанерные с обшивкой с двух сторон | под оклейку обоями |  | 0,91 |  | 0-61 | 10
 |  | под окраску |  | 1,1 |  | 0-73,7 | 11

Примечания: 1. Ha дополнительную диагональную обшивку перегородок с одной стороны досками с прокладкой толя или картона добавлять Н.вр. 0,24 чел.-ч, Расц. 0-16,1 (ПР-1). 2. На изготовление и постановку диафрагм под перегородки добавлять Н.вр. 0,07 чел.-ч, Расц. 0-04,7 (ПР-2). 3. На пробивку в каменных стенах гнезд, изготовление и установку пробок добавлять Н.вр. 0,05 чел.-ч, плотников 2 разр., Расц. 0-03,2 (ПР-3). 4. На устройство каркаса из досок или брусков для перегородок принимать Н.вр. 0,26 чел.-ч, Расц. 0-17,4 (ПР-4); на устройство обвязки из брусков - Н.вр. 0,11 чел.-ч, Расц. 0-07,4 (ПР-5).

§ Е6-8. Перекрытия

Состав работ

При укладке балок

1. Подъем и укладка балок на стены с выверкой их по уровню.

Добавляется:

При укладке по каменным стенам

2. Защитная обработка концов балок и подкладок. 3. Укладка подкладок под концы балок. 4. Временное раскрепление балок.

При укладке по рубленым стенам

2. Изготовление врубок в стенах и на концах балок. 3. Прокладка пакли с оконопаткой концов балок.

При укладке наката

1. Подъем и укладка щитов наката или плит по черепным брускам балок с пригонкой по месту и креплением гвоздями. 2. Заготовка и укладка подборов из пластин или горбылей по черепным брускам балок с обработкой кромок и торцов.

При подшивке потолков (под штукатурку)

1. Раскалывание и расклинивание досок. 2. Подача досок на подмости. 3. Пришивка досок гвоздями.

Нормы времени и расценки на 1 м2 перекрытия

 | Наименование работ |  | Состав звена |  |  |  | Н.вр. | Расц. |  | N
Укладка | по каменным | до 600 | Плотник | 4 | разр. | - 1 | 0,27 | 0-19,3 |  | 1
балок из бревен, брусьев клееных и составного сечения | стенам при расстоянии между балками, мм |  | " | 2 | " | - 1 |  |  |  |
 |  | до 800 | То же |  |  |  | 0,18 | 0-12,9 |  | 2
 |  | св.800 | " |  |  |  | 0,13 | 0-09,3 |  | 3
Укладка | по рубленым | до 600 | Плотник | 4 | разр. | - 1 | 0,79 | 0-56,5 |  | 4
балок из бревен, брусьев, клееных и составного сечения | стенам при расстоянии между балками, мм |  | " | 2 | " | - 1 |  |  |  |
 |  | до 800 | То же |  |  |  | 0,53 |  | 0-37,9 |  | 5
 |  | св.800 | " |  |  |  | 0,38 |  | 0-27,2 |  | 6
 | по каркасным | до 600 | " |  |  |  | 0,23 |  | 0-16,4 |  | 7
 | стенам при расстоянии между балками, мм | до 800 | " |  |  |  | 0,16 |  | 0-11,4 |  | 8
 |  | св.800 | " |  |  |  | 0,11 |  | 0-07,9 |  | 9
 | щитового | двухслойного | Плотник | 3 | разр. | - 1 | 0,12 |  | 0-07,7 |  | 10
 |  |  | " | 2 | " | - 1 |  |  |  |  |
 |  |  | Подсобный рабочий |  |  |  |  |  |  |  |
 |  |  |  | 1 | разр. | - 1 |  |  |  |  |
 |  | трехслойного | То же |  |  |  | 0,15 |  | 0-09,6 |  | 11
Укладка по черепным брускам наката | из пластин или горбылей с обработкой кромок и торцов | в четверть | " |  |  |  | 0,67 |  | 0-43,1 |  | 12
 |  | впритык | " |  |  |  | 0,46 |  | 0-29,6 |  | 13
 | из плит (фибролитовых, гипсовых, гипсокамышовых и др.) |  | " |  |  |  | 0,37 |  | 0-23,8 |  | 14
Подшивка потолка под последующую отделку |  |  | Плотник | 3 | разр. | - 1 | 0,36 |  | 0-24,1 |  | 15
 |  |  | " | 2 | " | - 1 |  |  |  |  |

Примечание. Чистую подшивку потолков нормировать по табл.1 § Е6-25.

§ Е6-9. Крыши

А. УСТРОЙСТВО КРЫШ ИЗ ОТДЕЛЬНЫХ ЭЛЕМЕНТОВ

Состав работ

1. Укладка на место мауэрлатов с поперечным перепиливанием, нанесением антисептических составов, обвертыванием толем и постановкой креплений. 2. Разметка мест установки стропил и изготовление сопряжений стропил с мауэрлатами. 3. Установка на место лежней, стоек, прогонов, раскосов, подкосов, стропил, ригелей с подгонкой сопряжений и крепление их гвоздями, скобами, болтами, хомутами, арматурой и т.п. 4. Разметка и поперечное перепиливание материалов, укладка, выверка и прибивка обрешетки. 5. Устройство разжелобков, свесов и постановка ребровых и коньковых досок. 6. Вырезка обрешетки в крыше, врубка ригелей и стропил, сборка всего каркаса слуховых окон, обшивка боковых стенок и обделка оконного проема слуховых окон.

Таблица 1

Состав звена |  |  | Стропила
 |  |  | наслонные | висячие
Плотник | 5 | разр. | - | 1
" | 4 | " | 1 | -
" | 3 | " | 1 | 1
" | 2 | " | 2 | 2
Подсобный рабочий 1 разр. |  |  | 1 | 1

Таблица 2

Нормы времени и расценки на 100 м2 ската крыш

Стропила |  | Всего | В том числе |  |  |  |
 |  |  | мауэрлаты | стропила | обрешетка | слуховые окна |
Наслонные | из досок и брусков | 29,2 -------- 19-62 | 1,4 -------- 0-94,1 | 13 -------- 8-74 | 13,5 -------- 9-07 | 1,3 -------- 0-87,4 | 1
 | из бревен, брусьев, пластин | 48,7 -------- 32-73 | 1,4 -------- 0-94,1 | 32,5 -------- 21-84 | 13,5 -------- 9-07 | 1,3 -------- 0-87,4 | 2
Висячие | из досок и брусков | 33,7 -------- 23-46 | 1,4 -------- 0-97,4 | 17,5 -------- 12-18 | 13,5 -------- 9-40 | 1,3 -------- 0-90,5 | 3
 | из бревен, брусьев, пластин | 57,2 -------- 39-81 | 1,4 -------- 0-97,4 | 41 -------- 28-54 | 13,5 -------- 9-40 | 1,3 -------- 0-90,5 | 4
 |  | а | б | в | г | д | N

Примечания: 1. Нормами табл. 2 предусмотрена сборка крыши из готовых элементов с устройством сопряжений стропил с мауэрлатами. Заготовка элементов крыши с изготовлением всех сопряжений, за исключением сопряжений стропил с мауэрлатами, нормируется дополнительно по сборнику Е40-3 "Изготовление деревянных конструкций и деталей". 2. Нормами строк N 1 и 3 предусмотрено устройство стропил из одной или двух досок, а нормами строк N 2 и 4 - из бревен, брусьев или пластин, а также в любых их сочетаниях. При добавлении досок и брусков в конструкцию стропил Н.вр. и Расц. по разновидностям 2в и 4в умножать на 0,8, соответственно пересчитывая Н.вр. и Расц. графы "а" (ПР-1). 3. Нормами графы "г" предусмотрено устройство обрешетки с прозорами. При устройстве обрешетки в виде сплошного настила из досок Н.вр. и Расц. графы "г" умножать на 1,5, соответственно пересчитывая Н.вр. и Расц. графы "а" (ПР-2). 4. Нормами предусмотрено устройство висячих стропил пролетом до 15 м.

Б. УСТРОЙСТВО КРЫШ ИЗ СБОРНЫХ СТРОПИЛЬНЫХ ЩИТОВ И ФЕРМ

Состав работы

1. Нарезка толя на ленты и укладка лент под мауэрлаты и подкладки. 2. Укладка мауэрлатов. 3. Укладка угловых прогонов. 4. Укладка опорных элементов. 5. Изготовление и укладка подкладок. 6. Установка опорных ферм. 7. Установка нижних стропильных щитов. 8. Укрепление опорных ферм, нижних стропильных щитов и стропил проволочными скрутками с забивкой в кладку ершей. 9. Установка верхних ферм. 10. Установка обрешеточных щитов. 11. Установка кобылок. 12. Обрешетка карнизных свесов по углам. 13. Снятие диагональных расшивок. 14. Постановка стяжек. 15. Изготовление и установка подкосов. 16. Изготовление и установка стоек под диагональные стропильные ноги. 17. Изготовление и постановка нарожников. 18. Обрешетка стропил брусками. 19. Установка коньковой доски. 20. Устройство слуховых окон с прорезкой проемов в обрешетке. 21. Устройство рассечек возле труб.

Таблица 3

Нормы времени и расценки на 100 м2 ската крыши

Состав звена плотников |  |  | Н.вр. | Расц.
4 | разр. | -2 | 28 | 20-86
3 | " | -2 |  |

В. МОНТАЖ ФЕРМ И УСТРОЙСТВО ПОКРЫТИЙ ПО ФЕРМАМ

Состав работ

1. Строповка конструкций. 2. Подъем конструкций при помощи башенного крана и установка в проектное положение. 3. Временное крепление. 4. Расстроповка и окончательное закрепление.

Таблица 4

Состав звена |  |  | Для ферм пролетом, м
 |  |  | до 15 и балок составного сечения | св.15
Машинист крана |  |  |  |
(крановщик) | 5 | разр. | 1 | 1
Плотник | 6 | " | - | 1
" | 5 | " | 1 | -
" | 4 | " | 2 | 2
" | 3 | " | 3 | 3

Таблица 5

Нормы времени и расценки на 1 ферму или балку

Конструкции |  | Н.вр. ------- Расц. | для |
 |  | машиниста | плотников |
Фермы пролетом, м | до 15 | 0,68 --------- 0-61,9 | 4,08 --------- 3-12 | 1
 | до 20 | 0,9 --------- 0-81,9 | 5,4 --------- 4-27 | 2
 | св. 20 | 1,4 --------- 1-27 | 8,4 --------- 6-64 | 3
Балки составного сечения |  | 0,56 --------- 0-51 | 3,36 --------- 2-57 | 4
 |  | а | б | N

Г. УКЛАДКА ПРОГОНОВ, УСТРОЙСТВО НАСТИЛОВ И КАРКАСОВ ФОНАРЕЙ

Состав работ

При укладке прогонов

1. Изготовление и пригонка сопряжений стыков в брусьях или составных прогонах из досок. 2. Изготовление сопряжений прогонов с фермами. 3. Сверление отверстий для постановки болтов. 4. Укладка прогонов по фермам с постановкой креплений.

При устройстве настилов по прогонам

1. Прием пакетов с материалами. 2. Раскладка досок или реек по прогонам с прирезкой в стыках и на свесах. 3. Прибивка гвоздями. 4. Обрезка концов досок или реек, выступающих за кромки скатов.

При устройстве каркасов фонарей

1. Разметка и изготовление элементов по шаблонам с изготовлением всех сопряжений. 2. Разметка и сверление болтовых отверстий. 3. Сборка каркаса с пригонкой сопряжений между собой и с опорами. 4. Провеска, выверка и расшивка установленного каркаса. 5. Соединение болтами и крепление гвоздями.

Таблица 6

Нормы времени и расценки на измерители, указанные в таблице

Конструкции |  |  | Состав звена |  |  | Измеритель | Н.вр. | Расц. | N
Прогоны | из брусьев или двух досок |  | Плотники: |  |  | 100 м прогонов | 27 | 21-74 | 1
 |  |  | 5 | разр. | - 1 |  |  |  |
 |  |  | 3 | " | - 1 |  |  |  |
 | из трех досок |  | То же |  |  | То же | 43 | 34-62 | 2
Настил | рабочий |  | Плотники: |  |  | 100 м2 настила | 15,5 | 11-55 | 3
 |  |  | 4 | разр. | - 1 |  |  |  |
 |  |  | 3 | " | - 1 |  |  |  |
 | защитный | плоский | То же |  |  | То же | 18,5 | 13-78 | 4
 |  | криволинейный | " |  |  | " | 23 | 17-14 | 5
Каркасы фонарей | из брусьев |  | Плотники: |  |  | 100 м брусьев в деле | 39,5 | 31-80 | 6
 |  |  | 5 | разр. | - 1 |  |  |  |
 |  |  | 3 | " | - 1 |  |  |  |
 | из досок |  | То же |  |  | 100 м досок в деле | 18,5 | 14-89 | 7

Примечания: 1. Н.вр. и Расц. табл. 5 умножать при установке конструкций: при помощи ручных лебедок на 2,5 (ПР-3); при помощи электролебедок на 1,7 (ПР-4); при помощи кранов на пневмоколесном ходу и автомобильными кранами на 1,1 (ПР-5). 2. При установке трехшарнирных арок Н.вр. и Расц. строк N 1-3 табл. 5 умножать на 2,25 (ПР-6). Этим коэффициентом учитывается монтаж подвесок, затяжек, шарниров и перемещение монтажных лесов. 3. Установка, передвижка и уборка мачт, а также перемещение конструкций на катках нормами табл. 5 и 6 не учтены и нормируются по сборнику Е25 "Такелажные работы".

§ Е6-10. Укладка древесно-волокнистых плит по железобетонным плитам покрытия

Состав работы

1. Очистка плит покрытия. 2. Нанесение слоя готовой мастики. 3. Наклейка древесно-волокнистых плит с перерубанием плит в необходимых случаях. 4. Заливка швов.

Нормы времени и расценки на 1 м2 покрытия

Состав звена |  |  | Укладка древесно-волокнистых плит
 |  |  | в два слоя | в четыре слоя
Изолировщик на термоизоляции: |  |  | 0,16 --------- 0-11,3 | 0,3 --------- 0-21,2
4 | разр. | - 1 |  |
3 | " | - 2 |  |
2 | " | - 1 |  |
 |  |  | а | б

§ Е6-11. Подшивка карнизов

Состав работы

1. Пришивка готовых кобылок. 2. Подшивка строгаными досками. 3. Прибивка готовых галтелей.

Норма времени и расценка на 100 м досок подшивки карнизов

Состав звена |  |  |  | Н.вр. | Расц.
Плотник | 3 | разр. | - 1 | 13,5 | 9-05
" | 2 | " | - 1 |  |

§ Е6-12. Устройство крылец-площадок, лестниц, террас, веранд и тамбуров

Состав работ

При установке крыльца на готовое основание

1. Сборка крыльца из готовых деталей. 2. Установка крыльца на готовое основание, проверка правильности установки и крепление.

При установке крыльца с устройством основания

1. Заготовка стульев с нанесением антисептических составов. 2. Установка стульев в готовые ямы с засыпкой и утрамбовкой. 3. Укладка насадок с выверкой по уровню. 4. Устройство настила площадки и обшивка с боков.

При устройстве ступеней, тумб и козырьков крылец, террас и веранд

1. Изготовление тетив, тумб. 2. Сборка лестниц из готовых деталей. 3. Установка тумб с обшивкой их досками. 4. Изготовление и сборка односкатного козырька с деревянными кронштейнами и сплошная обрешетка под кровлю.

При устройстве лестниц с площадками

1. Установка балок, стоек и подкосов площадок. 2. Врубка в балки брусков для поддерживания пола. 3. Изготовление врубок в половых и площадочных балках соединений с маршами. 4. Установка маршей. 5. Выверка положения маршей. 6. Подшивка лестниц и площадок. 7. Установка перил.

При устройстве тамбура

1. Настилка пола с пригонкой щитов или досок. 2. Установка боковых щитов с креплением. 3. Устройство крыши тамбура из щитов с креплением гвоздями. 4. Пригонка и навеска входной двери тамбура.

При устройстве террас и веранд

1. Отеска и острожка стоек и открытых частей обвязок. 2. Острожка досок и брусков. 3. Заготовка элементов с отеской. 4. Заготовка сопряжений. 5. Фигурная опиловка. 6. Выверка правильности установки стульев. 7. Соединение обвязки в углах с креплением к стульям гвоздями. 8. Укладка дощатых балок из двух досок и распорок, между балками с прибивкой их к балкам гвоздями. 9. Укладка досок пола с прибивкой гвоздями в каждом пересечении с балками и с пригонкой их в местах соединения со стойками. 10. Установка готовых чистых стоек. 11. Укладка верхней обвязки по стойкам с прибивкой гвоздями. 12. Укладка потолочных балок. 13. Установка стропильных ног с пригонкой в местах примыкания к верхней обвязке, с укреплением другого конца к стене дома. 14. Устройство чистого карниза с установкой кобылок, прибивкой и соединением досок в углах, с обшивкой обвязки по кобылкам. 15. Обшивка потолка по балкам.16. Обрешетка стропил досками с прибивкой гвоздями. 17. Обшивка цоколя чистыми досками. 18. Сборка и установка ограждений из готовых элементов с укреплением. 19. Установка и укрепление одинарных глухих оконных переплетов, пригонка и навеска светлых дверных полотен (при устройстве веранд).

Таблица 1

Состав звена |  |  | Конструкции
 |  |  | чистые лестницы | прочие
Плотник | 5 | разр. | 1 | -
" | 4 | " | - | 1
" | 3 | " | 1 | 1

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Конструкции |  | Измеритель | Н.вр. | Расц. | N
Крыльца-площадки | на готовом основании | 1 крыльцо | 3,7 | 2-76 | 1
 | с устройством основания | то же | 5,6 | 4-17 | 2
Ступени |  | 1 ступень | 2,6 | 1-94 | 3
Две тумбы с обшивкой их досками |  | 1 крыльцо | 1,8 | 1-34 | 4
Односкатные козырьки с деревянными кронштейнами и сплошной обрешеткой под кровлю |  | то же | 8,2 | 6-11 | 5
 | чистые с площадками и подшивкой строгаными досками | 1 м марша | 1,8 | 1-45 | 6
Лестницы | чердачные без подшивки | то же | 0,85 | 0-63,3 | 7
 | то же, с подшивкой строгаными досками | " | 1,1 | 0-82 | 8
Тамбуры входные |  | 1 м2 пола | 1,7 | 1-27 | 9
 | с трех сторон с примыканием к дому одной стороной | то же | 5 | 3-73 | 10
 | с трех сторон, под готовой общей с домом крышей | " | 4,6 | 3-43 | 11
Террасы открытые | с двух сторон (с примыканием к дому двумя сторонами) | " | 4,2 | 3-13 | 12
 | с одной стороны с примыканием к дому тремя сторонами | " | 3,8 | 2-83 | 13
 | с примыканием к дому одной стороной | " | 5,9 | 4-40 | 14
Веранды закрытые | под готовой общей с домом крышей (с примыканием к дому одной стороной) | " | 5,3 | 3-95 | 15
 | с примыканием к дому двумя сторонами | " | 4,7 | 3-50 | 16
 | с примыканием к дому тремя сторонами | " | 4 | 2-98 | 17

Примечания: 1. Нормами строк N 1 и 2 предусмотрено устройство крылец площадью до 2,5 м2. При большей площади крыльца на каждый 1 м2 добавлять Н.вр. 1,4 чел.-ч, Расц. 1-04 (ПР-1). 2. При устройстве веранд заготовка деталей и сборка одинарных глухих переплетов и светлых дверных полотен не предусматривается и оплачивается дополнительно.

§ Е6-13. Заполнение проемов

Состав работ

При установке блоков

1. Расчистка основания проема. 2. Строповка блока при установке краном. 3. Заводка блока в проем или установка по ходу укладки в проектное положение. 4. Выверка правильности установки. 5. Заклинивание блока с заготовкой клиньев. 6. Крепление коробки блока к стене ершами.

При установке коробок

1. Очистка основания проема от застывшего раствора. 2. Установка коробки с проверкой правильности установки по отвесу и уровню. 3. Крепление коробки к стене ершами.

При установке подоконных досок

1. Расчистка борозды (при установке подоконников в каменные стены). 2. Пригонка подоконной доски по месту. 3. Нанесение антисептических составов и обивка войлоком. 4. Установка и проверка по уровню. 5. Крепление подоконной доски.

Добавлять при установке на деревянных кронштейнах:

6. Изготовление и установка деревянных кронштейнов.

Добавлять при установке на металлических кронштейнах:

6. Разметка и долбление вручную двух гнезд в коробке оконного блока (мест крепления металлических кронштейнов). 7. Установка кронштейнов с креплением шурупами к коробке.

При установке монтажных досок

1. Очистка основания проема от застывшего раствора (при установке в каменные стены). 2. Пригонка досок по месту. 3. Установка монтажных досок на место с обшивкой толем и войлоком и выверкой по уровню.

При навеске ворот вручную

1. Пригонка полотен ворот по месту. 2. Постановка кузнечных петель и крючьев со сверлением отверстий и креплением болтами. 3. Постановка и укрепление засова. 4. Навеска ворот на крючья.

При навеске ворот с помощью крана автомобильного

1. Разметка мест установки крючьев (проушин). 2. Строповка створок ворот. 3. Заводка створок ворот в проемы. 4. Навеска створок ворот на крючья. 5. Выверка правильности установки ворот.

При электросварке

1. Крепление крючьев к коробке электросваркой.

При постановке металлических угольников

1. Разметка и сверление отверстий. 2. Постановка угольников на болтах.

При навеске плотничных дверей

1. Прирезка и пригонка дверных полотен к проему. 2. Постановка и укрепление петель на шурупах. 3. Постановка приборов и навеска дверей на петли.

Состав звена

А. Для табл. 1 строк N 2-7 и табл. 4 строк N 3 и 4

Машинист крана (крановщик) | 5 | разр. | - 1
Плотник | 4 | разр. | - 1
" | 2 | " | - 1

Б. Для табл.1 строки N 1, таблиц 2 и 3 (полностью); табл. 4 строк N 1, 2 и 7-11

Плотник | 4 | разр. | - 1
" | 2 | " | - 1

В. Для табл. 4 строки N 5

Электросварщик ручной сварки 3 разр. - 1

Г. Для табл. 4 строки N 6

Плотник 3 разр. - 1

А. УСТАНОВКА OKOHHbIX И ДВЕРНЫХ БЛОКОВ

Таблица 1

Нормы времени и расценки на 100 м2 площади блоков (по наружному обмеру)

Площадь блока, м2, до | С узкими одинарными коробками (с одинарными или спаренными переплетами) |  | С широкими или составными коробками (с двумя раздельными переплетами) |  |
 | Н.вр. ---------- Расц. | для | Н.вр. ---------- Расц. | для |
 | машиниста | плотников | машиниста | плотников |
1 | - | 51 --------- 36-47 | - | 59 -------- 42-19 | 1
1,5 | 10,5 ---------- 9-56 | 21 ---------- 15-02 | 12,5 ---------- 11-38 | 25 ---------- 17-88 | 2
2 | 9 ---------- 8-19 | 18 ---------- 12-87 | 11 ---------- 10-01 | 22 ---------- 15-73 | 3
2,5 | 8 ---------- 7-28 | 16 ---------- 11-44 | 10 ---------- 9-10 | 20 ---------- 14-30 | 4
3 | 6,7 ---------- 6-10 | 13,4 ---------- 9-58 | 7,8 ---------- 7-10 | 15,6 ---------- 11-15 | 5
3,5 | 6,2 ---------- 5-64 | 12,4 ---------- 8-87 | 7,4 ---------- 6-73 | 14,8 ---------- 10-58 | 6
4 и св. | 5,7 ---------- 5-19 | 11,4 ---------- 8-15 | 6,7 ---------- 6-10 | 13,4 ---------- 9-58 | 7
 | а | б | в | г | N

Б. УСТАНОВКА КОРОБОК

Таблица 2

Нормы времени и расценки на 100 м [image] площади коробки (по наружному обмеру)

Площадь коробки, м2, до | Коробки оконные |  | Коробки дверные |  |
 | узкие | широкие или составные | узкие | широкие или составные |
1 | 35 --------- 25-03 | 47 --------- 33-61 | 26 --------- 18-59 | 34 -------- 24-31 | 1
1,5 | 24,5 ---------- 17-52 | 32 ---------- 22-88 | 26 ---------- 18-59 | 34 -------- 24-31 | 2
2 | 20,5 ---------- 14-66 | 27 ---------- 19-31 | 23 ---------- 16-45 | 30 ---------- 21-45 | 3
2,5 | 18,5 ---------- 13-23 | 24 ---------- 17-16 | 20 ---------- 14-30 |  | 4
3 | 16 ---------- 11-44 | 21 ---------- 15-02 | 17 ---------- 12-16 | 21 ---------- 15-02 | 5
3,5 | 15,5 ---------- 11-08 | 20 ---------- 14-30 | 14,5 ---------- 10-37 |  | 6
4 | 13,5 ---------- 9-65 | 17,5 ---------- 12-51 |  |  | 7
4,5 и св. | 12,5 ---------- 8-94 | 16,5 ---------- 11-80 |  |  | 8
 | а | б | в | г | N

В. УСТАНОВКА ПОДОКОННЫХ И МОНТАЖНЫХ ДОСОК

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Изделия |  | Измеритель | Н.вр. | Расц. | N
 | без кронштейнов | 1 м досок | 0,14 | 0-10 | 1
Подоконные доски | на деревянных кронштейнах | то же | 0,21 | 0-15 | 2
 | на металлических кронштейнах | " | 0,31 | 0-22,2 | 3
Монтажные доски в проемах промышленных зданий |  | 1 доска | 0,21 | 0-15 | 4

Г. НАВЕСКА ВОРОТ И ПЛОТНИЧНЫХ ДВЕРЕЙ

Таблица 4

Нормы времени и расценки на измерители, указанные в таблице

Изделия |  |  | Измеритель | Н.вр. | Расц. | N
Ворота при установке вручную | одностворные |  | 1 м2 полотен | 0,45 | 0-32,2 | 1
 | двухстворные |  | то же | 0,62 | 0-44,3 | 2
 | навеска | для машиниста | " | 0,12 | 0-10,9 | 3
Ворота при установке краном |  | для плотников | " | 0,24 | 0-17,2 | 4
 | крепление крючьев и проушин к коробке электросваркой |  | 1 крюк или проушина | 0,05 | 0-03,5 | 5
 | постановка угольников |  | 1 угольник | 0,43 | 0-30,1 | 6
Плотничные двери | на врезных шпонках или в наконечник | одностворные | 1 м2 полотна | 0,24 | 0-17,2 | 7
 |  | двухстворные | то же | 0,41 | 0-29,3 | 8
 | на планках | одностворные | " | 0,16 | 0-11,4 | 9
 |  | двухстворные | " | 0,29 | 0-20,7 | 10
 | на качающихся петлях |  | " | 0,65 | 0-46,5 | 11

Примечания: 1. Нa долбление двух гнезд в пороге для дверных незамкнутых коробок принимать на 1 коробку Н.вр. 0,13 чел.-ч, Расц. 0-09,3 (ПР-1). 2. Вгонку переплетов и дверных полотен в установленные на место коробки нормировать по табл. 2 § Е40-3-23 "Изготовление деревянных конструкций и деталей" с учетом п.1 Вводной части. 3. Нормами табл.1 строки N 1 предусмотрена установка блоков вручную, а строк N 2-7 - краном. При установке блоков вручную Н.вр. и Расц. для плотников строк N 2-7 умножать на 1,7 (ПР-2). Нормами табл.2 установка коробок предусмотрена вручную. 4. Производство работ предусмотрено на высоте до 15 м от уровня земли, при производстве работ на высоте св.15 м на каждый последующий метр высоты Н.вр. и Расц. увеличиваются на 0,5% (ПР-3). 5. Нормами табл. 1 предусмотрена установка конструкций башенным краном или автокраном, нормами строк N 3 и 4 табл.4 - только башенным краном. При установке автокраном Н.вр. и Расц. указанных строк умножать на 1,1 (ПР-4). 6. При установке блоков в деревянные стены без нарубания гребня на торцах простенков Н.вр. и Расц. табл.1 умножать на 1,15 (ПР-5). 7. Обделку проемов бревенчатых стен готовыми частями колод и готовыми блоками с нарубанием гребня на торцах простенков нормировать по примеч.2 § Е6-6. 8. При установке блоков с остекленными оконными переплетами или дверными полотнами Н.вр. и Расц. табл.1 умножать на 1,15 (ПР-6). 9. При установке офанерованных блоков Н.вр. и Расц. табл. 1 умножать на 1,2 (ПР-7). 10. На снятие с петель ранее навешенных оконных неостекленных створок, фрамуг и дверных полотен с отвинчиванием петель, с обратной навеской их и привинчиванием петель принимать на 1 створку или фрамугу Н.вр. 0,12 чел.-ч, Расц. 0-08,6 (ПР-8); на 1 дверное полотно Н.вр. 0,23 чел.-ч, Расц. 0-16,4 (ПР-9). При съемных петлях принимать: на 1 створку или 1 фрамугу - Н.вр. 0,04 чел.-ч, Расц. 0-02,9 (ПР-10); на 1 дверное полотно - Н.вр. 0,07 чел.-ч, Расц. 0-05 (ПР-11). 11. Конопатку одинарных и двойных коробок сухой паклей нормировать по сборнику Е8-1 "Отделочные работы".

§ Е6-14. Пристрожка элементов заполнения проемов

Состав работы

1. Разметка мест пристрожки. 2. Снятие элементов заполнения проемов (дверного полотна, оконной створки, фрамуги или форточки) с петель. 3. Снятие личинок, задвижек, карт, петель и форточных заверток (при необходимости). 4. Пристрожка элементов и пригонка по месту. 5. Установка личинок, задвижек, карт, петель и форточных заверток на место, частичное углубление гнезд (при необходимости). 6. Навеска элементов заполнения проемов.

Столяр строительный - 5 разр.

Нормы времени и расценки на измерители, указанные в таблице

Изделия |  | Измеритель | Н.вр. | Расц. | N
Оконные блоки со спаренными переплетами при площади проема, м2, до | 1,5 | 1 блок | 0,33 | 0-30 | 1
 | 2,1 | то же | 0,47 | 0-42,8 | 2
 | 2,5 | " | 0,59 | 0-53,7 | 3
 | 3,2 | " | 0,73 | 0-66,4 | 4
Балконные дверные блоки со спаренными полотнами |  | " | 0,34 | 0-30,9 | 5
Оконные спаренные фрамуги и форточки при площади, м2, до | 0,2 | 1 фрамуга или форточка | 0,18 | 0-16,4 | 6
 | 0,3 | то же | 0,24 | 0-21,8 | 7
 | св. 0,3 | " | 0,27 | 0-24,6 | 8
Оконные створки на съемных и разъемных петлях при раздельных переплетах площадью, м2, до | 1 | 1 створка | 0,2 | 0-18,2 | 9
 | 1,5 | то же | 0,24 | 0-21,8 | 10
 | 2 | " | 0,27 | 0-24,6 | 11
 | 2,5 | " | 0,31 | 0-28,2 | 12
То же, на шарнирных петлях (с отвинчиванием и завинчиванием шурупов) при площади створки фрамуги или форточки, м2, до | 1 | " | 0,25 | 0-22,8 | 13
 | 1,5 | " | 0,3 | 0-27,3 | 14
 | 2 | " | 0,35 | 0-31,9 | 15
 | 2,5 | " | 0,41 | 0-37,3 | 16
Дверные блоки при площади проема, м2, до | 2 | 1 блок | 0,26 | 0-23,7 | 17
 | 2,5 | то же | 0,33 | 0-30 | 18
 | 3 | " | 0,43 | 0-39,1 | 19
 | 3,5 | " | 0,53 | 0-48,2 | 20
 | 4 | " | 0,67 | 0-61 | 21
 | св. 4 | " | 0,81 | 0-73,7 | 22
Двери встроенных и антресольных шкафов площадью, м2, до | 0,3 | 1 полотно | 0,13 | 0-11,8 | 23
 | 0,5 | то же | 0,14 | 0-12,7 | 24
 | 0,8 | " | 0,19 | 0-17,3 | 25
 | св.0,8 | " | 0,28 | 0-25,5 | 26

Примечания: 1. Производственная необходимость выполнения работ по пристрожке элементов заполнения проемов и применение соответствующих норм времени и расценок § Е6-14 должны подтверждаться актом, утвержденным руководителем строительно-монтажной (ремонтно-строительной) организации. 2. Нормами строк N 1-16 предусмотрена пристрожка остекленных элементов заполнения проемов. При пристрожке неостекленных элементов Н.вр. и Расц. указанных строк умножать на 0,85 (ПР-1).

§ Е6-15. Постановка уплотнительного шнура

Нормы времени и расценки на 1 м уплотнительного шнура

Состав работы | Состав рабочих | Без пригонки створок | С пригонкой створок
1. Снятие створки. 2. Укладка шнура с креплением гвоздями. 3. Навешивание створки | Столяр строительный 3 разр. | 0,07 ----------- 0-04,9 | 0,11 ----------- 0-07,7
 |  | а | б

§ Е6-16. Временное заполнение оконных проемов полиэтиленовой пленкой

Состав работы

1. Устройство каркаса с разметкой и перепиливанием брусков. 2. Нарезка полиэтиленовой пленкой и обшивка каркаса. 3. Установка каркаса в проем и крепление его гвоздями.

Нормы времени и расценка на 1 м периметра проема

Состав звена |  |  |  | Н.вр. | Расц.
Плотник | 3 | разр. | - 1 | 0,11 | 0-07,4
" | 2 | " | - 1 |  |

§ Е6-17. Сборка и установка встроенных, пристроенных и антресольных шкафов

Указания по применению норм

Данным параграфом предусмотрены элементные нормы на работы по устройству встроенных, пристроенных и антресольных шкафов.

Норма времени на устройство шкафа той или иной конструкции определяется как сумма соответствующих элементных норм времени на выполнение необходимых работ при устройстве данного шкафа.

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ |  | Состав звена столяров строительных |  |  |  |  | Измеритель | Н.вр. | Расц. | N
Установка, выверка и укрепление каркасов |  | 4 | разр. |  | - 1 |  | 1 стенка | 0,2 | 0-14,3 | 1
 |  | 2 | " |  | - 1 |  |  |  |  |
Установка и крепление брусков, поддерживающих полки, установка опорных рамок |  | 3 paзр. |  |  |  |  | 1 м брусков в деле | 0,11 | 0-07,7 | 2
Установка металлических уголков-полкодержателей при креплении | дюбелями | То же |  |  |  |  | 1 м | 0,21 | 0-14,7 | 3
 | шурупами | " |  |  |  |  | то же | 0,52 | 0-36,4 | 4
Укладка полок с креплением |  | " |  |  |  |  | 1 полка | 0,19 | 0-13,3 | 5
Установка и укрепление штоков для одежды |  | " |  |  |  |  | 1 шток | 0,14 | 0-09,8 | 6
Установка выдвижных ящиков |  | " |  |  |  |  | 1 ящик | 0,19 | 0-13,3 | 7
Установка коробок дверок шкафов | встроенных и пристроенных | 4 |  | разр. |  | - 1 | 1 коробка | 0,41 | 0-29,3 | 8
 |  | 2 |  | " |  | - 1 |  |  |  |
 | антресольных | то же |  |  |  |  | то же | 0,2 | 0-14,3 | 9
Навеска дверок шкафов с креплением петель шурупами | встроенных и пристроенных | " |  |  |  |  | 1 полотно | 0,41 | 0-29,3 | 10
 | антресольных | " |  |  |  |  | то же | 0,23 | 0-16,4 | 11
Установка дверных блоков шкафов | встроенных и пристроенных | " |  |  |  |  | 1 блок | 0,48 | 0-34,3 | 12
 | антресольных | " |  |  |  |  | то же | 0,24 | 0-17,2 | 13
Установка готовых щитовых стенок |  | 3 |  | разр. |  | - 1 | 1 щит | 0,3 | 0-20,1 | 14
 |  | 2 |  | " |  | - 1 |  |  |  |
Пришивка доборных и цокольных брусков |  | 3 разр. |  |  |  |  | 1 м бруска | 0,13 | 0-09,1 | 15

Примечание. При навеске дверных полотен, офанерованных ценными породами дерева, Н.вр. и Расц. строк N 10 и 11 умножать на 1,25 (ПР-1).

§ Е6-18. Заделка древесно-стружечными плитами ниш размером до 2,7х0,6 м

Состав работы

1. Установка и укрепление брусков к стенам ниш. 2. Зашивка ниш древесно-стружечными плитами. 3. Прорезка отверстий для пропуска трубопроводов.

Норма времени и расценка на 1 нишу

Состав звена |  |  | Н.вр. | Расц.
Плотник 4 разр. - 1 |  |  | 2,9 | 2-07
" | 2 | - 1 |  |

Примечание. На сверление в стенах гнезд, изготовление и установку пробок добавляется на каждую пробку Н.вр. 0,21 чел.-ч, Расц. 0-15 (ПР-1).

§ Е6-19. Установка радиаторных ограждений

А. ОГРАЖДЕНИЯ РЕШЕТЧАТЫЕ

Таблица 1

Норма времени и расценка на 1 м2 решетки

Состав работы | Состав рабочих | Н.вр. | Расц.
1. Пригонка решетки по месту установки. 2. Прирезка к плинтусу. 3. Крепление | Столяр строительный 4 разр. | 0,28 | 0-22,1

Б. ОГРАЖДЕНИЯ ИЗ ДРЕВЕСНО-СТРУЖЕЧНЫХ ПЛИТ

Таблица 2

Норма времени и расценка на 1 м2 ограждения

Состав работы | Состав звена |  |  | Н.вр. | Расц.
1. Установка и крепление элементов каркаса. 2. Крепление плит ДСП к каркасу шурупами | Столяры строительные: |  |  |  |
 | 4 | разр. | - 1 | 0,33 | 0-24,6
 | 3 | " | - 1 |  |

Примечание. Сверление отверстий в древесно-стружечных плитах и пробивка (сверление) в стенах гнезд для пробок нормами § Е6-19 не учтены и нормируются дополнительно.

§ Е6-20. Установка шкафов для пожарных шлангов в бетонных и кирпичных стенах

Состав работы

1. Сверление гнезд электродрелью для установки пробок. 2. Забивка деревянных пробок. 3. Установка шкафов на место и крепление шурупами.

Норма времени и расценка на 1 шкаф

Состав звена |  |  |  | Н.вр. | Расц.
Плотник 3 разр. - 1 |  |  |  | 0,94 | 0-63
" | 2 | " | - 1 |  |

§ Е6-21. Установка холодильных шкафов в нишах стен

Состав работы

1. Расчистка ниши. 2. Установка и закрепление шкафа. 3. Оконопатка зазоров между стенками шкафа и нишей.

Норма времени и расценка на 1 шкаф

Состав звена |  |  |  | Н.вр. | Расц.
Плотник 3 разр. -1 |  |  |  | 0,51 | 0-34,2
" | 2 | " | - 1 |  |

§ Е6-22. Установка поручней

А. ДЕРЕВЯННЫЕ ПОРУЧНИ НА ЛЕСТНИЧНЫХ ОГРАЖДЕНИЯХ

а) с заготовкой элементов поручней

Таблица 1

Состав звена | При установке прямой части поручня |  | При изготовлении и постановке закруглений всех видов
 | круглого и прямоугольного сечения (гладкие) | фигурного (симметричного и несимметричного) сечения |
Столяры строительные: |  |  |
5 разр. | - | 1 | 1
3 " | 1 | - | -

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ |  | Измеритель | Профиль поручня |  |
 |  |  | круглый и прямоугольный (гладкий) | фигурный (симметричный и несимметричный) |
Разметка и перепиливание прямых частей поручня, установка на место, крепление шурупами, зачистка и шлифовка |  | 1 м | 0,26 ----------- 0-18,2 | 0,31 ---------- 0-28,2 | 1
Изготовление закруглений поручня, установка на место, пригонка, склеивание и крепление шурупами, зачистка и шлифовка закруглений | с марша на марш | 1 закругление | 2,3 ----------- 2-09 | 4,2 ----------- 3-82 | 2
- | с марша на площадку или концевые | то же | 1,9 ----------- 1-73 | 3,1 ----------- 2-82 | 3
 | прямой угол на площадке | " | 1,5 ----------- 1-37 | 2,1 ----------- 1-91 | 4
Заготовка соединительного бруска поворота поручня без закруглений. Запиливание торцов прямых частей поручня, подгонка сопряжений и крепление бруска шурупами, чистая обработка поворота с зачисткой рашпилем, подгонкой фасок и шлифовкой сопряжений |  | 1 закругление | 1 --------- 0-70 | - | 5
 |  |  | а | б | N

Примечание. Нормами настоящей таблицы предусмотрены поручни и закругления из древесины твердых пород. При поручнях и закруглениях из древесины мягких пород Н.вр. и Расц. умножать на 0,7 (ПР-1).

б) готовые стандартные поручни

Столяр строительный 3 разр.

Таблица 3

Нормы времени и расценки на 1 м поручня

Состав работ | Н.вр. | Расц.
1. Установка поручней с выправкой (при необходимости) верхнего основания ограждения. 2. Крепление поручней | 0,13 | 0-09,1

Б. ДЕРЕВЯННЫЕ ПОРУЧНИ НА БАЛКОННЫХ ОГРАЖДЕНИЯХ

Состав работы

1. Разметка мест сопряжений с перепиливанием "на ус". 2. Установка поручней на место с креплением их шурупами. 3. Зачистка мест сопряжений.

Таблица 4

Норма времени и расценка на 1 м поручня

Состав рабочих | Н.вр. | Расц.
Столяр строительный 3 разр. | 0,15 | 0-10,5

В. ПОЛИВИНИЛХЛОРИДНЫЕ ПОРУЧНИ

Состав работы

1. Подогрев воды и прогревание поручней в горячей воде. 2. Очистка и выправка подпоручников. 3. Установка поручней. 4. Обрезка торцов поручней.

Таблица 5

Нормы времени и расценки на 1 м поручня

Наименование работ | Столяры строительные | Н.вр. | Расц. | N
Установка прямой части поручня с подгибанием концов | 3 разр. | 0,1 | 0-07 | 1
Установка поручня с одновременным закруглением с марша на марш | 5 разр. | 0,15 | 0-13,7 | 2

§ Е6-23. Сборка и установка вентиляционных шахт

Состав работы

1. Сборка шахт из готовых щитов. 2. Установка шахт. 3. Выверка и крепление шахт при установке.

Нормы времени и расценки на 1 м шахты

Наименование работ | Состав звена |  |  |  | Сечение шахты, см, до |  |
 |  |  |  |  | 40х40 | 60х60 |
Сборка и установка | Плотники | 3 | разр. | - 1 | 0,18 --------- 0-12,1 | 0,23 --------- 0-15,4 | 1
 | " | 2 | " | - 1 |  |  |
В том числе сборка | То же |  |  |  | 0,09 --------- 0-06 | 0,12 --------- 0-08 | 2
 |  |  |  |  | а | б | N

§ Е6-24. Устройство каркасов под обшивку фанерой, сухой штукатуркой, плитами ДВП и ДСП

Состав работы

1. Разметка поверхностей. 2. Прибивка брусков каркаса с провешиванием по отвесу.

Добавлять при устройстве каркасов с креплениями к деревянным пробкам:

3. Изготовление и забивка в готовые гнезда деревянных пробок. 4. Обивка нижних концов брусков толем.

Состав звена

#G0Плотник | 3 | разр. | - 1
" | 2 | " | - 2

Нормы времени и расценки на 100 м брусков в деле

Поверхности |  | Н.вр. | Расц. | N
Деревянные | стены | 9,8 | 6-47 | 1
 | потолки | 15,5 | 10-23 | 2
Кирпичные и бетонные стены |  | 21,5 | 14-19 | 3

§ Е6-25. Облицовка поверхностей стен и потолков

А. ВНУТРЕННЯЯ ОБШИВКА ДОСКАМИ, ФАНЕРОЙ, ДРЕВЕСНО-ВОЛОКНИСТЫМИ И ДРЕВЕСНО-СТРУЖЕЧНЫМИ ПЛИТАМИ

Состав работы

1. Подготовка поверхностей и разметка мест установки. 2. Подгонка по размерам с перепиливанием (при необходимости). 3. Фуговка кромок. 4. Обшивка поверхности.

Добавлять при обшивке плитами ДСП и ДВП:

5. Покрытие тыльной стороны плит олифой. 6. Заполнение швов между плитами рейкой с креплением гвоздями (при обшивке стен с устройством рустов).

Состав звена

Плотник | 4 | разр. | - 1
" | 2 | " | - 1

Таблица 1

Нормы времени и расценки на 1 м2 обшивки

Обшивка |  | Стены |  | Потолки |  |
 |  | Н.вр. | Расц. | Н.вр. | Расц. |
Строгаными досками |  | 0,17 | 0-12,2 | 0,43 | 0-30,7 | 1
Фанерой | чистой | 0,35 | 0-25 | 0,61 | 0-43,6 | 2
 | под оклейку обоями | 0,26 | 0-18,6 | 0,38 | 0-27,2 | 3
Древесно-волокнистыми и древесно-стружечными плитами |  | 0,7 | 0-50,1 | - | - | 4
 |  | а |  |  | б | N

Примечания: 1. При обшивке стен и потолков мансард Н.вр. и Расц. умножать на 1,15 (ПР-1). 2. Подшивку потолков готовыми щитами нормировать как подшивку потолков фанерой по строке N 3б. 3. На обивку деревянных поверхностей пергамином или гудронированной бумагой добавлять на 1 м2 поверхности стен Н.вр. 0,08, Расц. 0-05,7 (ПР-2); потолков - Н.вр. 0,11, Расц. 0-07,9 (ПР-3).

Б. НАРУЖНАЯ ОБШИВКА

Состав работы

1. Установка прибоин с подтеской бревен в местах соединения с прибоинами. 2. Обшивка досками и заготовка по размерам.

Состав звена

#G0Плотник | 4 | разр. | - 1
" | 2 | " | - 1

Таблица 2

Нормы времени и расценки на 1 м3 обшивки стен, фронтонов и на 1 м досок в углах, пересечениях и отливах

Наименование работ |  |  | Вид материала |  |
 |  |  | строгаными досками | вагонкой | N
Обшивка | рубленых стен | горизонтальными рядами | 0,34 --------- 0-24,3 | 0,37 --------- 0-26,5 | 1
 | рубленых стен | вертикальными или диагональными рядами | 0,4 --------- 0-28,6 | 0,44 --------- 0-31,5 | 2
 | каркасных стен | горизонтальными рядами | 0,28 --------- 0-20 | 0,31 --------- 0-22,2 | 3
 |  | вертикальными или диагональными рядами | 0,35 --------- 0-25 | 0,39 --------- 0-27,9 | 4
 | глухих фронтонов |  | 0,67 --------- 0-47,9 | 0,74 --------- 0-52,9 | 5
 | углов и пересечений |  | 0,11 --------- 0-07,9 | 0,12 --------- 0-08,6 | 6
Установка отливов (с изготовлением и прибивкой их) |  |  | 0,1 --------- 0-07,2 |  | 7
 |  |  | а | б |

Примечание. Обивку стен гудронированной бумагой нормировать по п.3 примечания к табл.1 настоящего параграфа.

В. ПОСТАНОВКА СТОЛЯРНЫХ ТЯГ

Состав работы

1. Прирезка по месту в прямой стык или "на ус". 2. Постановка столярных тяг (наличники, раскладки, рейки и прочие тяги) на место и укрепление гвоздями или шурупами. 3. Установка (способом навески) наличников из твердых пород дерева.

Состав звена

Столяр строительный |  | 3 | разр. | - 1
" | " | 2 | " | - 1

Таблица 3

Нормы времени и расценки на 100 м тяг

Вид столярных тяг |  |  | Н.вр. | Расц. | N
 | мягких пород | дверные и оконные | 6,7 | 4-49 | 1
 |  | фрамужные | 8,2 | 5-49 | 2
Наличники из древесины |  | дверные и оконные | 13,5 | 9-05 | 3
 | твердых пород | то же, с навеской | 23,5 | 15-75 | 4
 |  | фрамужные | 16,5 | 11-06 | 5
Раскладки, рейки, галтели и прочие тяги | на стенах | на прямых участках | 2,4 | 1-61 | 6
 |  | на участках с изломами | 4,4 | 2-95 | 7

Примечание. Наружное обрамление оконных и дверных проемов фигурными деталями (наличниками и пр.) составного сечения (до четырех элементов) нормировать по строкам N 1 и 3, умножая Н.вр. и Расц. на 3 (ПР-4); при большем числе элементов Н.вр. и Расц. умножать на 4 (ПР-5).

§ Е6-26. Устройство экранов из асбестоцементных листов на балконных решетках ограждения

Состав работы

1. Разметка асбестоцементных листов. 2. Нарезка асбестоцементных листов вручную ножовкой. 3. Разметка и сверление отверстий вручную. 4. Установка асбестоцементных листов в проектное положение с креплением их болтами.

Норма времени и расценки на 1 м2 экрана

Состав звена |  |  |  |  | Н.вр. | Расц.
Плотник | 3 | разр. | - 1 | 0,32 |  | 0-21,4
" | 2 | " | - 1 |  |  |

§ Е6-27. Заготовка асбестоцементных волнистых листов

Состав работы

1. Укладка листов на верстак. 2. Разметка. 3. Перепиливание листов по разметке ручной ножовкой. 4. Снятие нарезанных листов с верстака и укладка в штабель.

Плотник 2 разр.

Нормы времени и расценки на 100 м реза

Асбестоцементные листы | Толщина листа, мм | Направление перепиливания | Н.вр. | Расц. | N
Обыкновенного профиля | 5,5 | Продольное | 6,6 | 4-22 | 1
 |  | Поперечное | 12 | 7-68 | 2
Усиленного профиля | 8 | Поперечное | 15,5 | 9-92 | 3

Примечание. Нормами предусмотрено перепиливание асбестоцементных листов, доставленных непосредственно к рабочему месту.

§ Е6-28. Устройство временного ограждения лестничных маршей

Состав работы

1. Установка стоек и при необходимости подкосов. 2. Прибивка поручневой и перильной досок. 3. Острожка поручневой доски рубанком.

Состав звена

Плотник | 3 | разр. | - 1
" | 2 | " | - 1

Нормы времени и расценки на 1 м ограждения

Наименование работ | Н.вр. | Расц. | N
Устройство ограждения с острожкой поручневой доски рубанком | 0,24 | 0-16,1 | 1
То же, без острожки | 0,18 | 0-12,1 | 2

§ Е6-29. Установка крепежных стоек в дверных и оконных проемах зданий

Состав работы

1. Заготовка крепежных стоек, подкладок и клиньев. 2. Очистка мест установки стоек от мусора и раствора. 3. Установка стоек в проемы на подкладке. 4. Забивка встречных клиньев.

Норма времени и расценка на 1 стойку

Состав звена |  |  |  |  | Н.вр. | Расц.
Плотник | 3 | разр. | - 1 | 0,31 |  | 0-20,8
" | 2 | " | - 1 |  |  |

§ Е6-30. Изготовление и установка малых форм

А. ИЗГОТОВЛЕНИЕ И УСТАНОВКА ШЕСТИУГОЛЬНЫХ ПЕСОЧНИЦ

Состав работы

1. Перепиливание брусков по размеру для стоек с заострением каждого бруска с одной стороны. 2. Перепиливание досок для щитов обшивки песочниц. 3. Сборка щитов в две доски из готовых шпунтованных досок и прибивка поперечной планки к каждому щиту. 4. Сборка песочниц с пригонкой сторон (для получения правильного шестиугольника). 5. Острожка бортовой доски. 6. Отпиливание от доски треугольной детали кронштейна и прибивка кронштейнов к стойкам (по два кронштейна к каждой доске). 7. Прибивка бортовой доски к стойкам и кронштейнам с соединением "на ус".

Таблица 1

Нормы времени и расценка на 1 песочницу

Состав рабочих | Н.вр. | Расц.
Плотник 3 разр. | 4,5 | 3-15

Б. УСТАНОВКА ПЕСОЧНИЦ И ДЕТСКИХ СТОЛИКОВ

Состав работы

1. Выравнивание и очистка основания.2. Разметка мест установки форм. 3. Копание ям. 4. Гидроизоляция ножек форм (при необходимости). 5. Установка с подгонкой по месту и выверкой. 6. Крепление форм.

Состав звена

Плотник | 3 | разр. | - 1
" | 2 | " | - 1

Таблица 2

Нормы времени и расценки на 1 малую форму

Наименование формы | Н.вр. | Расц. | N
Песочница | 1,4 | 0-93,8 | 1
Детский столик | 0,81 | 0-54,3 | 2

§ Е6-31. Сборка и установка заборов

Нормы времени и расценки на 1 м2 забора (строки N 1-6) и на 1 м ограды (строка N 7)

Состав звена |  |  |  |  | Состав работ | 3аборы |  | Н.вр. | Расц. | N
Плотники: |  |  |  |  |  | Инвентарные из готовых звеньев |  | 0,28 | 0-18,9 | 1
4 | разр. |  | - 1 |  |  | Чистые из строганых досок | штакетные | 1,2 | 0-80,8 | 2
2 | разр. |  | - 1 |  |  |  |  |  |  |
Подсобный рабочий |  |  |  |  |  |  |  |  |  |
1 | разр. |  | - 1 |  |  |  |  |  |  |
 |  |  |  |  |  |  | глухие | 0,94 | 0-63,3 | 3
Плотники: |  |  |  |  | 1. Осмолка | Временные | с | 0,46 | 0-29,6 | 4
3 |  | разр. |  | - 1 | столбов с | (из | тротуа- |  |  |
2 |  | разр. |  | - 1 | разогреванием | отдельных | ром и |  |  |
Подсобный рабочий |  |  |  |  | смолы. | готовых | козырь- |  |  |
1 |  | разр. |  | - 1 | 2. Установка | элементов) | ком |  |  |
 |  |  |  |  | столбов в готовые ямы (при устройстве забора на столбах). 3. Засыпка ям и трамбование грунта вокруг столбов. 4. Сборка элементов заборов на лежнях или столбах. |  | без тротуара и козырька | 0,35 | 0-22,5 | 5
Плотники: |  |  |  |  | 1. Примерка | Штакетные ограды из |  | 0,14 | 0-09,4 | 6
3 |  | разр. |  | - 1 | щита и | готовых щитов, |  |  |  |
2 |  | " |  | - 1 | опиливание | устанавливаемых в |  |  |  |
 |  |  |  |  | концов прожилин (при необходимости). 2. Установка щита и крепление к столбам. | пролет между кирпичными или железобетонными столбами |  |  |  |
 |  |  |  |  | 1. Установка столбов в готовые ямы. 2. Засыпка ям и трамбование грунта вокруг столбов. 3. Установка готовых звеньев ограды и прибивка гвоздями | Штакетные ограды газонов из готовых щитов |  | 0,16 | 0-10,7 | 7

Примечания: 1. Разборку заборов нормировать по соответствующим строкам, умножая Н.вр. и Расц. на 0,4 (ПР-1). 2. При постановке на заборы готовых архитектурных деталей (ромбы, квадраты, круги, оголовки, сухари, рамки и пр.) принимать на 1 деталь Н.вр. 0,04 чел.-ч, Расц. 0-02,7; плотников 4 разр. -1, 2 разр. - 1, подсобного рабочего 1 разр. - 1 (ПР-2). 3. Площадь временных заборов следует измерять без учета площади тротуара и козырьков.

§ Е6-32. Антисептирование и огнезащита древесины

Состав работ

При нанесении антисептических и огнезащитных составов кистями

1. Очистка поверхности древесины от загрязнений. 2. Обработка поверхности составами. 3. Переворачивание деталей для обработки со всех сторон.

При засыпке антисептированных опилок

1. Засыпка опилок между обшивкой каркасных стен или на перекрытия. 2. Уплотнение трамбованием.

При постановке бандажей

1. Очистка древесины от грязи. 2. Постановка и укрепление бандажей. 3. Разогревание и подноска нефтебитума. 4. Промазка нефтебитумом поверхности бандажей.

При обивке толем и войлоком

1. Разворачивание материала. 2. Нарезка полос. 3. Обертывание. 4. Крепление дранкой и гвоздями.

Таблица 1

 |  |  | Номера строк в табл. 2
 |  |  | 1-3 | 4, 5 | 6 | 7, 8
Плотник 4 разр. |  |  | - | - | 1 | -
" | 3 | " | - | 1 | - | -
" | 2 | " | 1 | - | 1 | 1
Подсобный |  |  | 1 | 1 | 1 | 1
рабочий 1 разр. |  |  |  |  |  |

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Антисептирование, огнезащита и изоляция |  | Измеритель | Н.вр. |  |  | Расц. |  | N
Водными составами |  | 100 м2 обработанной поверхности | 1,9 |  |  | 1-17 |  | 1
Пастами (обмазками), маслянистыми | вертикальные поверхности и горизонтальные поверхности сверху | то же |  | 4,5 |  |  | 2-77 |  | 2
составами при нанесении на | горизонтальные поверхности снизу, длинномерные элементы, узкие полосы, концы элементов и врубки | " |  | 6,1 |  |  | 3-75 |  | 3
Укладка и уплотнение антисептированных опилок | в перекрытия | 1 м3 |  |  | 1,5 | 0-96,8 |  |  |  | 4
 | в стены | то же |  |  | 2,9 | 1-87 |  |  |  | 5
Постановка бандажей |  | 1 бандаж |  |  | 0,31 | 0-20,9 |  |  |  | 6
Обшивка толем и войлоком | концов балок | 100 м2 поверхности |  |  | 10,5 | 6-46 |  |  |  | 7
 | узких длинных поверхностей | то же |  |  | 22,5 | 13-84 |  |  |  | 8

Примечания: 1. Нормами строк N 1 - 3 предусмотрена обработка за один раз; при обработке за два раза Н.вр. и Расц. умножать на 1,8 (ПР-1). 2. Нормами вышеуказанных строк предусмотрена массовая обработка древесины; при обработке отдельных мест и штучных элементов с перемещением оборудования, подмащиванием Н.вр. и Расц. умножать на 1,8 (ПР-2).

ГЛАВА 3. ПОСТРОЕЧНЫЕ ВРЕМЕННЫЕ СООРУЖЕНИЯ

Техническая часть

1. Нормами данной главы предусмотрено частичное использование лесоматериалов, бывших в употреблении, но очищенных от грязи, раствора, бетона, гвоздей и др. 2. При разборке временных строений Н.вр. и Расц. данной главы умножать на 0,5 (ТЧ-1).

§ Е6-33. Прорабские и проходные помещения

Состав работы

1. Разметка и перепиливание материалов. 2. Изготовление врубок. 3. Осмолка концов стоек и половых лаг. 4. Установка стоек в готовые ямы, их засыпка и трамбование. 5. Укладка и укрепление обвязок и стропил. 6. Обшивка стен. 7. Подшивка потолка. 8. Засыпка (укладка) утеплителя при утеплении стен и потолков. 9. Прибивка обрешетки крыши с обделкой у печных труб и покрытие толем. 10. Укладка лаг и устройство подсыпки. 11. Установка перегородок из строганых досок, забранных в пазы обвязок. 12. Настилка пола. 13. Установка готовых коробок и наличников.14. Навеска готовых дверей и переплетов, постановка приборов.

Состав звена
Плотник | 4 | разр. | 1
" | 3 | " | 1
" | 2 | " | 1

Нормы времени и расценки на 1 м2 площади основания

Строения
прорабские площадью до 120 м2 | проходные помещения площадью до 15 м2
2,6 ---------- 1-85 | 5,9 ---------- 4-19
а | б

§ Е6-34. Навесы и сараи

Состав работ

1. Разметка и перепиливание материала. 2. Изготовление врубок. 3. Укладка нижней обвязки по готовому основанию с врезкой и установкой каркаса или стоек в готовые ямы с осмолкой концов, засыпкой ям и трамбованием грунта. 4. Врезка верхней обвязки в стойки и крепление гвоздями. 5. Изготовление и установка стропил с креплением скобами. 6. Устройство сплошной обрешетки и толевой кровли.

Добавлять при обшивке стен

7. Обшивка по стойкам. 8. Обделка проемов с навеской готовых глухих переплетов, ворот или дверных полотен. 9. Установка порога и подоконных досок.

Добавлять при устройстве полов

7. Осмолка лаг. 8. Укладка лаг. 9. Настилка пола.

Добавлять для секционных сараев

7. Разбивка строения на секции. 8. Устройство перегородок.

Состав звена
Плотник | 4 | разр. | - 1
" | 3 | " | - 1
" | 2 | " | - 1
Подсобный рабочий | 1 | разр. | - 1

Нормы времени и расценки на 1 м2 площади основания

Строения |  |  |  |  |
навесы площадью до 100 м2 |  | сараи площадью до 100 м2 |  |  | На настилку пола с укладкой лаг добавлять
открытые со всех сторон | открытые с одной стороны | без внутренней обшивки | с внутренней обшивкой | секционные без внутренней обшивки |
0,77 --------- 0-52,4 | 0,98 --------- 0-66,6 | 1,2 --------- 0-81,6 | 1,3 --------- 0-88,4 | 1,8 --------- 1-22 | 0,22 --------- 0-15
а | б | в | г | д | е

Примечания: 1. Нормами настоящей таблицы предусмотрено устройство секционных сараев вне здания. При устройстве сараев в цокольных этажах зданий Н.вр. и Расц. графы "д" умножать на 0,7 (ПР-1). 2. Устройство окон в секционных сараях нормами не учтено и нормируется дополнительно.

§ E6-35. Сторожевые будки, душевые и туалеты

Состав работы

1. Установка стоек с осмолкой концов, засыпка ям и трамбование. 2. Установка каркаса на нижнюю обвязку. 3. Установка верхней обвязки по стойкам и изготовление сопряжений. 4. Изготовление и установка стропил. 5. Обрешетка стропил досками под толевую кровлю. 6. Устройство толевой кровли в один слой с прибивкой реек. 7. Обшивка стен и перегородки досками. 8. Настилка пола с укладкой лаг. 9. Разметка лесоматериала по размерам и перепиливание. 10. Постановка готовых дверей. 11. Изготовление и установка скамейки и решетки под ноги в .душевых, стульчаков в туалетах. 12. Обшивка стенок выгребных ям досками или горбылями. 13. Устройство люка с крышкой и вытяжной трубы для туалетов.

Состав звена
Плотник | 4 | разр. | - 1
" | 3 | " | - 1
" | 2 | " | - 1
Подсобный рабочий | 1 | разр. | - 1

Нормы времени и расценки на 1 строение

Строения
сторожевые будки площадью до 2 м2 | душевые |  | туалеты
 | на два душа | добавлять на каждые следующие два душа | на два очка | добавлять на каждые следующие два очка
7,6 --------- 5-17 | 43 --------- 29-24 | 21 --------- 14-28 | 61 --------- 41-48 | 25 --------- 17-00
а | б | в | г | д

ГЛАВА 4. МОНТАЖ МОБИЛЬНЫХ (ИНВЕНТАРНЫХ) ЗДАНИЙ ИЗ ОБЪЕМНЫХ БЛОКОВ КОНТЕЙНЕРНОГО ТИПА

Техническая часть

1. Настоящая глава содержит нормы времени и расценки на монтаж мобильных (инвентарных), сборно-разборных зданий из блок-контейнеров и плоских линейных элементов.

2. Нормами и расценками учтено время, затрачиваемое на перемещение материалов и приспособлений на расстояние до 50 м.

3. Нормами предусмотрено выполнение работ с помощью автомобильных кранов или кранов на пневмоколесном ходу. При применении кранов на гусеничном ходу Н.вр. и Расц. умножать на 0,9.

4. В данной главе наименование профессии "Монтажник по монтажу стальных и железобетонных конструкций" для краткости именуется - "Монтажник".

§ Е6-36. Погрузка на автотранспорт блок-контейнеров для транспортирования их к месту монтажа

Состав работы

1. Строповка, подъем и перемещение блок-контейнеров. 2. Установка блок-контейнеров на автотранспортные средства. 3. Расстроповка с установкой и перестановкой приставных лестниц. 4. Закрепление блок-контейнеров для транспортирования.

Нормы времени и расценки на 1 блок-контейнер

Состав звена |  |  |  | Н.вр. --------- Расц. | для
 |  |  |  | машиниста | монтажников и стропальщиков
Машинист крана автомобильного 5 разр. - 1. |  |  |  | 0,24 --------- 0-21,8 | 0-72 -------- 0-52,6
Монтажник | 4 | разр. | - 1 |  |
Стропальщики | 3 | " | - 2 |  |

§ Е6-37. Монтаж двухэтажных вспомогательных сборно-разборных мобильных (инвентарных) зданий из блок-контейнеров

Указания по применению норм

Нормами предусмотрен монтаж мобильных (инвентарных) вспомогательных зданий из 38 блок-контейнеров, устанавливаемых в два этажа. Первый этаж монтируется на готовое основание, блок-контейнеры второго этажа устанавливаются в проектное положение методом самофиксации на штыри-фиксаторы в верхней обвязке блок-контейнеров первого этажа, с последующим креплением между собой болтовыми соединениями.

Состав работы

1. Строповка блок-контейнеров с приставных лестниц, с установкой и перестановкой их. 2. Раскрепление блок-контейнера на автотранспорте. 3. Подъем и перемещение блок-контейнеров к месту установки. 4. Установка и выверка с подкладкой металлических пластин (в необходимых случаях) при монтаже первого этажа, установка на штыри-фиксаторы при монтаже блок-контейнера второго этажа. 5. Расстроповка блок-контейнера с установкой и перестановкой монтажных площадок. 6. Закрепление блок-контейнеров между собой с помощью болтовых соединений. 7. Перемещение крана по фронту работ.

Нормы времени и расценки на 2 блок-контейнера (1- и 2-го этажей)

Состав звена |  |  |  | Н.вр. --------- Расц. | для
 |  |  |  | машиниста | монтажников
Машинист крана автомобильного 5 разр. - 1 |  |  |  | 0,45 --------- 0-41 | 1,8 -------- 1-44
Монтажник | 5 | разр. | - 1 |  |
" | 4 | " | - 2 |  |
" | 3 | " | - 1 |  |

§ Е6-38. Заделка наружных стыков между этажами и в кровле здания из блок-контейнеров нащельниками

Указания по применению нормы

Нормой предусмотрена наружная обшивка (заделка) межэтажных стыков и соединений в кровле между блок-секциями профилированным кровельным железом с креплением гвоздями.

Обшивка межэтажных стыков производится с монтажных площадок. Заделка стыков в кровле здания производится с применением предохранительных поясов.

Детали покрытий стыков в кровле между блок-контейнерами поднимают на крышу из расчета один подъем на 10 блок-контейнеров 1 и 2-го этажей.

На каждый стык устанавливают по четыре нащельника и одному колпаку на каждую пару монтажных петель.

Состав работы

1. Подъем на крышу и раскладка нащельников и колпаков. 2. Установка нащельников на стыки кровли блок-контейнеров и колпаков на монтажные петли с креплением гвоздями. 3. Обшивка стыков между этажами здания с установкой и перестановкой монтажных площадок.

Норма времени и расценка на 2 блок-контейнера (1- и 2-го этажей)

Состав звена кровельщиков |  |  | Н.вр. | Расц.
4 | разр. | - 1 | 2,2 | 1-64
3 | " | - 1 |  |

§ Е6-39. Заделка стыков внутри здания в проемах между блок-контейнерами

Указания по применению нормы

Нормой предусмотрена заделка стыков между блок-контейнерами полосой из плит ДВП, линии сопряжения граней обрамляются уголками, промежутки в стыках между блок-контейнерами перед обшивкой конопатятся паклей.

Стык в полу заделывается полосой из кровельной стали. Уголки крепятся шурупами в заготовленные отверстия.

Прирезка полос из ДВП производится электродисковой пилой, сверление отверстий для шурупов - электродрелью, крепление шурупами производится с помощью механической отвертки.

Для отделки стыков используются полосы размером 2х0,18 м и размером 1,25х0,18 м из твердой древесно-стружечной плиты, металлический уголок 25х25 мм длиной 2 м и длиной 1,25 м, полоса из кровельной стали длиной 1,25 м.

Состав работы

1. Подноска и раскладка деталей заделки стыка. 2. Конопатка стыка. 3. Обшивка стыка. 4. Установка и крепление уголков. 5. Заделка стыка в полу.

Норма времени и расценка на 1 м проема (стыка)

Состав звена плотников |  |  | Н.вр. | Расц.
4 | разр. | - 1 | 0,38 | 0-28,3
3 | " | - 1 |  |

§ Е6-40. Монтаж сборно-разборных комбинированных деревянных жилых зданий

Указания по применению норм

Нормами предусмотрен монтаж деревянных жилых зданий с различной планировкой из блок-контейнеров и панелей крыш, веранд и крылец.

Планировка квартир зависит от количества блокируемых контейнеров.

Блок-контейнеры и все комплектующие детали должны быть завезены и складированы до начала монтажа.

Монтаж осуществляется на заранее подготовленный фундамент.

Швы между блок-контейнерами забиваются минеральным войлоком и зашиваются нащельниками.

Состав работы

1. Установка крана на выносные опоры. 2. Монтаж блок-контейнеров. 3. Заделка чердачных швов. 4. Монтаж фронтонов и стропильных рам. 5. Монтаж панелей крыши. 6. Заделка вертикальных швов. 7. Сборка веранды. 8. Установка крылец. 9. Снятие крана с выносных опор.

Состав звена
Машинист крана
автомобильного | 5 | разр. | - 1
Плотник | 5 | ". | - 1
" | 4 | " | - 1
" | 3 | " | - 2

Нормы времени и расценки на монтаж 1 здания контейнерного типа

Жилые здания |  | Н.вр. --------- Расц. | для |
 |  | машиниста | плотников |
Одноквартирные двухкомнатные | из 2 блок-контейнеров | 8 --------- 7-28 | 32 -------- 24-80 | 1
 | из 3 блок-контейнеров | 13 ---------- 11-83 | 52 ---------- 40-30 | 2
Двухквартирные | двухкомнатные из 6 блок-контейнеров | 18,5 ---------- 16-84 | 74 ---------- 57-35 | 3
 | трехкомнатные из 8 блок-контейнеров | 20 ---------- 18-20 | 80 ---------- 62-00 | 4
Четырехквартирные | двухкомнатные из 12 блок-контейнеров | 36,5 ---------- 33-22 | 146 ---------- 113-15 | 5
 | двух- и трехкомнатные из 14 блок-контейнеров | 38 ---------- 34-58 | 152 ---------- 117-80 | 6
 | трехкомнатные из 16 блок-контейнеров | 39,5 ---------- 35-95 | 158 ---------- 122-45 | 7
 |  | а | б | N

§ E6-41. Монтаж мобильных (инвентарных) сборно-разборных зданий из двух блок-контейнеров

Указания по применению норм

Нормами предусмотрен монтаж инвентарных зданий площадью 45 м2 из двух блок-контейнеров, имеющих назначение: общежитие на 5 чел., прорабская, бытовка.

Монтаж производится с транспортных средств с помощью автокрана на заранее подготовленное основание (фундамент).

Состав работы

1. Подъем автокраном с транспортных средств и установка на готовый фундамент первого блок-контейнера (блок с входной дверью). 2. Расконсервация входной двери со снятием двух болтов, соединяющих входную лестничную площадку и козырек над дверью. 3. Снятие заглушки из цементно-стружечной плиты во внутренних дверных проемах. 4. Установка в проектное положение входной металлической лестницы с площадкой. 5. Установка и закрепление металлического козырька над входом. 6. Подъем и установка на готовый фундамент второго блок-контейнера со снятием защитного ограждения с внутренних дверей. 7. Установка в дверных проемах (между блок-контейнерами) теплоизоляции из полиуретана с обшивкой дверного проема фанерой и установкой наличников. 8. Установка профилированного листа из кровельной стали на стыке кровли двух блок-контейнеров с креплением листа комбинированными алюминиевыми заклепками. 9. Расконсервация окон с поднятием козырьков над окнами.

Норма времени и расценка на 1 здание (2 блок-контейнера)

Состав звена |  |  |  | Н.вр. --------- Расц. |  | для
 |  |  |  | машиниста |  | монтажников
Машинист крана автомобильного | 5 | разр. | - 1 | 4 ----------- 3-64 | 8 ----------- 5-96
Монтажник | 4 | " | - 1 |  |
" | 3 | " | - 1 |  |
 |  |  |  | а | б

ГЛАВА 5. ОБРАБОТКА ЛЕСОМАТЕРИАЛОВ РУЧНЫМ ИНСТРУМЕНТОМ

Техническая часть

1. При ручной обработке сырого замерзшего лесоматериала или загрязненного раствором и бетоном, при наличии акта, Н.вр. и Расц. умножать на 1,2 (ТЧ-1), а при ручной обработке сырого лесоматериала на 1,15 (ТЧ-2).

Сырой лесоматериал следует считать: при плотности древесины хвойных пород св. 700 кг м3; при плотности древесины твердых лиственных пород св. 800 кг м3; при плотности древесины мягких лиственных пород св. 600 кг м3.

2. При отеске свилеватых бревен Н.вр. и Расц. умножать на 2 (ТЧ-3) при острожке их - на 1,5 (ТЧ-4).

3. При наличии на 1 м бревна, бруса или доски более трех здоровых сросшихся сучков диаметром до 50 мм или шести сучков диаметром до 30 мм Н.вр. и Расц. при ручной обработке умножать на 1,2 (ТЧ-5).

§ Е6-42. Отеска бревен и досок

Состав работы

1. Установка на подкладки и закрепление. 2. Разметка. 3. Отеска топором. 4. Переворачивание.

Плотник 3 разр.

Нормы времени и расценки на 1 м бревен или кромки досок

Лесоматериалы | Отеска |  | Диаметр бревен -----------------, Толщина досок |  | мм |
 |  |  | до 220 | до 300 | св. 300 |
 |  |  | до 30 | до 50 | св. 50 |
 | на 1 кант |  | 0,08 --------- 0-05,6 | 0,11 --------- 0-07,7 | 0,14 --------- 0-09,8 | 1
 | на 2 канта | с двух противоположных сторон | 0,13 --------- 0-09,1 | 0,16 --------- 0-11,2 | 0,18 ---------- 0-12,6 | 2
 |  | с двух смежных сторон | 0,15 --------- 0-10,5 | 0,19 --------- 0-13,3 | 0,25 --------- 0-17,5 | 3
Бревна | на 3 канта | с тупой кромкой | 0,19 --------- 0-13,3 | 0,23 --------- 0-16,1 | 0,27 --------- 0-18,9 | 4
 |  | с острой кромкой | 0,23 --------- 0-16,1 | 0,27 --------- 0-18,9 | 0,33 --------- 0-23,1 | 5
 |  | с тупой кромкой | 0,25 --------- 0-17,5 | 0,31 --------- 0-21,7 | 0,37 --------- 0-25,9 | 6
 | на брус | с острой кромкой | 0,29 --------- 0-20,3 | 0,34 --------- 0-23,8 | 0,44 --------- 0-30,8 | 7
 | накругло | под скобу | 0,42 --------- 0-29,4 | 0,52 --------- 0-36,4 | 0,45 --------- 0-41,3 | 8
 |  | не под скобу | 0,31 --------- 0-21,7 | 0,35 --------- 0-24,5 | 0,45 --------- 0-31,5 | 9
Доски | Отеска кромок по разметке |  | 0,03 --------- 0-02,1 | 0,04 --------- 0-02,8 | 0,06 --------- 0-04,2 | 10
 |  |  | а | б | в |

§ Е6-43. Затеска концов бревен и досок

Плотник 3 разр.

Нормы времени и расценки на 100 концов

Состав работ | Материалы
 | бревна диаметром до 200 мм и пластины шириной до 300 мм | бревна диаметром св. 200 мм и брусья сечением до 200х200 мм | доски шириной до 250 мм, брусья сечением до 100х100 мм или колья диаметром до 100 мм
1. Установка на подкладки и закрепление. 2. Затеска топором концов бревен на три-четыре грани, на конус или на полушар, а концов досок, брусьев и кольев на три-четыре грани | 12 --------- 8-40 | 17 --------- 11-90 | 5 --------- 3-50
 | а | б | в

Примечание. При затеске концов на одну или две грани Н.вр. и Расц. умножать на 0,85 (ПР-1).

§ Е6-44. Острожка лесоматериалов

Состав работы

1. Установка и закрепление. 2. Острожка и переворачивание. 3. Раскрепление.

Плотник 3 разр.

Нормы времени и расценки на 100 м бревен, брусьев и досок

Способы острожки лесоматериала |  | Н.вр. --------- Расц. | Добавлять на каждые следующие 20 мм диаметра бревен или ширины острожки |
Бревна диаметром до 180 мм накругло | медведкой | 7,8 --------- 5-46 | 0,66 --------- 0-46,2 | 1
 | шерхебелем и рубанком | 11 --------- 7-70 | 0,9 --------- 0-63 | 2
Брусья и доски с одной стороны при ширине острожки до 100 мм | медведкой | 1,9 --------- 1-33 | 0,14 --------- 0-09,8 | 3
 | шерхебелем и рубанком | 2,4 --------- 1-68 | 0,28 --------- 0-19,6 | 4
 | шерхебелем, рубанком и фуганком | 3,7 --------- 2-59 | 0,55 --------- 0-38,5 | 5
Кромки досок или брусков с одной стороны шириной острожки до 20 мм | рубанком и фуганком | 1,2 --------- 0-84 | 0,55 --------- 0-38,5 | 6
 | фуговка ранее остроганных кромок | 0,71 --------- 0-49,7 | 0,13 --------- 0-09,1 | 7
 |  | а | б | N

§ Е6-45. Окорка бревен и пластин

Состав работы

1. Установка на подкладки и закрепление. 2. Снятие коры окорочной лопатой или топором. 3. Перекатывание, относка в сторону.

Плотник 2 разр.

Нормы времени и расценки на 100 м бревен, пластин или кромки досок

Лесоматериалы |  | Н.вр. | Расц. | N
Бревна | диаметром до 200 мм | 4,9 | 3-14 | 1
 | добавлять на каждые 20 мм диаметра | 0,7 | 0-44,8 | 2
Пластины | шириной до 200 мм | 3,6 | 2-30 | 3
 | добавлять на каждые следующие 20 мм ширины | 0,52 | 0-33,3 | 4
Доски |  | 1 | 0-64 | 5

Примечание. Оплату работ по окорке бревен и пластин следует производить при наличии акта на производство этих работ.

§ Е6-46. Поперечное перепиливание лесоматериалов

Состав работы

1. Установка и закрепление. 2. Разметка. 3. Перепиливание. 4. Откладывание отпиленных частей в сторону.

Плотник 2 разр.

А. БРЕВНА (РАСПИЛОВКА ДВУХРУЧНОЙ ПОПЕРЕЧНОЙ ПИЛОЙ)

Таблица 1

Нормы времени и расценки на 100 перепилов

Диаметр бревен, мм, до | 120 | 180 | 220 | 260 | 280 | 320 | 360
Н.вр. --------- Расц. | 2,9 -------- 1-86 | 3,9 -------- 2-50 | 5,4 -------- 3-46 | 6,6 -------- 4-22 | 7,9 -------- 5-06 | 9,4 -------- 6-02 | 10,7 -------- 6-85
 | а | б | в | г | д | е | ж

Б. БРУСЬЯ (РАСПИЛОВКА ДВУХРУЧНОЙ ПОПЕРЕЧНОЙ ПИЛОЙ)

Таблица 2

Нормы времени и расценки на 100 перепилов

Сечение, мм, до | 80х80 | 100х100 | 120х120 | 180х180 | 200х200 | 220х220 | 260х260 | 280х280 | 300х300
Н.вр. --------- Расц. | 1,5 ------- 0-96 | 1,9 ------- 1-22 | 2,9 ------- 1-86 | 3,9 ------- 2-50 | 5,4 ------- 3-46 | 6,6 ------- 4-22 | 7,9 ------- 5-06 | 9,4 ------- 6-02 | 10,7 ------- 6-85
 | а | б | в | г | д | е | ж | з | и

В. ДОСКИ (РАСПИЛОВКА ЛУЧКОВОЙ ПИЛОЙ ИЛИ НОЖОВКОЙ)

Таблица 3

Нормы времени и расценки на 100 перепилов

Ширина досок, мм | до 160 |  | св. 160
Толщина досок, мм | до 30 | св. 30 | до 30 | св. 30
Н.вр. --------- Расц. | 1,5 --------- 0-96 | 1,9 --------- 1-22 | 1,9 --------- 1-22 | 2,9 --------- 1-86
 | а | б | в | г

§ Е6-47. Сверление отверстий

Состав работы

1. Разметка места сверления. 2. Винтовое сверление отверстий. 3. Прочистка отверстий.

Плотник 3 разр.

Нормы времени и расценки на 1 отверстие

Диаметр отверстий, мм, до | Глубина отверстий, см, до |  |  |  |  |  |  |  |  |  |
 | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50 |
10 | 0,06 -------- 0-04,2 | 0,08 -------- 0-05,6 | 0,09 -------- 0-06,3 | 0,1 -------- 0-07 | 0,11 -------- 0-07,7 | 0,12 -------- 0-08,4 | 0,13 -------- 0-09,1 | 0,15 -------- 0-10,5 | 0,18 -------- 0-12,6 | 0,25 -------- 0-17,5 | 1
20 | 0,07 -------- 0-04,9 | 0,09 -------- 0-06,3 | 0,12 -------- 0-08,4 | 0,14 -------- 0-09,8 | 0,16 -------- 0-11,2 | 0,17 -------- 0-11,9 | 0,19 -------- 0-13,3 | 0,22 -------- 0-15,4 | 0,26 -------- 0-18,2 | 0,32 -------- 0-22,4 | 2
30 | - | - | - | 0,17 -------- 0-11,9 | 0,19 -------- 0-13,3 | 0,21 -------- 0-14,7 | 0,24 -------- 0-16,8 | 0,27 -------- 0-18,9 | 0,33 -------- 0-23,1 | 0,39 -------- 0-27,3 | 3
40 | - | - | - | 0,21 -------- 0-14,7 | 0,23 -------- 0-16,1 | 0,24 -------- 0-16,8 | 0,27 -------- 0-18,9 | 0,32 -------- 0-22,4 | 0,38 -------- 0-26,6 | 0,46 -------- 0-32,2 | 4
50 | - | - | - | 0,24 -------- 0-16,8 | 0,26 -------- 0-18,2 | 0,28 -------- 0-19,6 | 0,3 -------- 0-21 | 0,35 -------- 0-24,5 | 0,44 -------- 0-30,8 | 0,52 -------- 0-36,4 | 5
 | а | б | в | г | д | е | ж | з | и | к | N

Примечания: 1. Н.вр. и Расц. предусмотрено винтовое сверление. При сверлении ложечным сверлом Н.вр. и Расц. умножать на 0,85 (ПР-1), а при сверлении центровой перкой - на 0,5 (ПР-2). 2. Нормами предусмотрено сверление отверстий сверху вниз и сбоку. При сверлении снизу вверх отверстий глубиной до 40 см Н.вр. и Расц. умножать на 1,2 (ПР-3), а св. 40 см - на 1,4 (ПР-4). 3. При сверлении отверстий для болтовых, нагельных и тому подобных скреплений в стропильных, мостовых и других инженерных конструкциях Расц. умножать на 1,15 (ПP-5), принимая плотника 4 разр. 4. При сверлении овальных отверстий Н.вр. и Расц. принимать по числу проходов сверла, приходящихся на всю длину отверстия.

§ Е6-48. Долбление гнезд

Состав работы

1. Укладка и закрепление материала. 2. Разметка по размерам и форме. 3. Долбление долотом. 4. Зачистка стамеской после долбления. 5. Откладывание продукции в сторону. 6. При изготовлении гнезд с тремя открытыми гранями добавляется элемент - запиливание.

Плотники 3 разр.

Нормы времени и расценки на 100 гнезд

Форма гнезда |  |  | Объем выемки гнезд, см3 |  |  |  |
 |  |  | до 175 |  | св. 175 |  |
 |  |  | при объеме гнезда до 25 см3 | добавлять на каждые следующие 25 см3 | при объеме гнезда до 200 см3 | добавлять на каждые следующие 100 см3 |
 | Потемочное с одной открытой гранью |  | 3 --------- 2-10 | 0,89 --------- 0-62,3 | 8,9 --------- 6-23 | 1,3 --------- 0-91 | 1
 | Сквозное | с двумя открытыми гранями | 1,9 --------- 1 -33 | 0,89 --------- 0 62,3 | 7,8 --------- 5-46 | 1,2 --------- 0-84 | 2
 |  | с тремя открытыми гранями | 1,4 --------- 0-98 | 0,59 --------- 0-41,3 | 5,4 --------- 3-78 | 0,97 --------- 0-67,9 | 3
 |  |  | а | б | в | г | N

§ Е6-49. Изготовление врубок, примыканий и пересечений бревен и брусьев

Состав работы

1. Установка материала для обработки. 2. Опиливание торцов. 3. Разметка сопряжений. 4. Пропиливание. 5. Вырубка сопряжений по разметке. 6. Примерка. 7. Прогонка. 8. Долбление (при шиповых сопряжениях). 9. Заготовка клиньев (при натяжных сопряжениях). 10. Относка деталей в сторону.

Состав звена

Для натяжного замка с зубом - плотники 5 разр.

Для всех прочих сопряжений - плотники 4 разр.

Нормы времени и расценки на 1 сопряжение

Сопряжения |  |  |  | Диаметр бревен или высота брусьев, мм, до |  |  |  |  |
 |  |  |  | 180 | 220 | 260 | 300 | 360 |
Врубки для сращивания и наращивания | прямой или косой стык вполдерева |  |  | 0,19 -------- 0-15 | 0,27 -------- 0-21,3 | 0,36 -------- 0-28,4 | 0,47 -------- 0-37,1 | 0,63 -------- 0-49,8 | 1
 | накладной замок |  | простой | 0,7 -------- 0-55,3 | 0,97 -------- 0-76,6 | 1,4 -------- 1-11 | 2,2 -------- 1-74 | 2,4 -------- 1-90 | 2
 |  |  | косой | 0,86 -------- 0-67,9 | 1,3 -------- 1-03 | 1,8 -------- 1-42 | 2,3 -------- 1-82 | 3 -------- 2-37 | 3
 | торцовый сковородень или гребень и паз |  |  | 0,45 -------- 0-35,6 | 0,64 -------- 0-50,6 | 0,82 -------- 0-64,8 | 1,1 -------- 0-86,9 | 1,5 -------- 1-19 | 4
 | натяжной замок с зубом |  |  | 1,2 -------- 1-09 | 1,6 -------- 1-46 | 2,3 -------- 2-09 | 2,6 -------- 2-37 | 3,3 -------- 3-00 | 5
 | вполдерева |  |  | 0,18 -------- 0-14,2 | 0,22 -------- 0-17,4 | 0,31 -------- 0-24,5 | 0,43 -------- 0-34 | 0,55 -------- 0-43,5 | 6
 | в лапу |  |  | 0,55 -------- 0-43,5 | 0,7 -------- 0-55,3 | 0,88 -------- 0-69,5 | 1,1 -------- 0-86,9 | 1,6 -------- 1-26 | 7
Врубки угловые | прорезной шип | в бревнах |  | 0,5 -------- 0-39,5 | 0,63 -------- 0-49,8 | 0,8 -------- 0-63,2 | 0,95 -------- 0 75,1 | 1,2 -------- 0-94,8 | 8
 |  | в брусьях |  | 0,26 -------- 0-20,5 | 0,29 -------- 0-22,9 | 0,38 -------- 0-30 | 0,5 -------- 0-39,5 | - | 9
 | одиночный зуб | в бревнах |  | 0,58 -------- 0-45,8 | 0,77 -------- 0-60,8 | 1 -------- 0-79 | 1,4 -------- 1-11 | 1,9 -------- 1-50 | 10
 |  | в брусьях |  | 0,35 -------- 0-27,7 | 0,44 -------- 0-34,8 | 0,58 -------- 0-45,8 | - | - | 11
Перекрестные пересечения | вполдерева |  |  | 0,22 -------- 0-17,4 | 0,29 -------- 0-22,9 | 0,37 -------- 0-29,2 | 0,47 -------- 0-37,1 | 0,63 -------- 0-49,8 | 12
 | вполдерева с потайным шипом |  |  | 0,47 -------- 0-37,1 | 0,61 -------- 0-48,2 | 0,75 -------- 0-59,3 | 0,92 -------- 0-72,7 | 1,3 -------- 1-03 | 13
Встречные примыкания | сквозным шипом |  |  | 0,16 -------- 0-12,6 | 0,19 -------- 0-15 | 0,26 -------- 0-20,5 | 0,32 -------- 0-25,3 | 0,43 -------- 0-34 | 14
 | глухим шипом |  |  | 0,2 -------- 0-15,8 | 0,28 -------- 0-22,1 | 0,37 -------- 0-29,2 | 0,45 -------- 0-35,6 | 0,55 -------- 0-43,5 | 15
 | торцовым гребнем или сквозным сковороднем |  |  | 0,37 -------- 0-29,2 | 0,51 -------- 0-40,3 | 0,67 -------- 0-52,9 | 0,93 -------- 0-73,5 | 1,4 -------- 1-11 | 16
 | сквозным полусковороднем вполдерева |  |  | 0,32 -------- 0-25,3 | 0,46 -------- 0-36,3 | 0,6 -------- 0-47,4 | 0,85 -------- 0-67,2 | 1,3 -------- 1-03 | 17
 |  |  |  | а | б | в | г | д | N

Примечание. Изготовление накладных замков с клиньями нормировать по строкам N 2 и 3, добавляя Н.вр. 0,09 чел.-ч, Расц. 0-07,1 (ПР-1).

§ E6-50. Сплачивание бревен и брусьев

Состав работы

1. Установка и закрепление материала в положении, удобном для работы. 2. Разметка сопряжений. 3. Изготовление сопряжений для сплачивания бревен (брусьев) с необходимой обработкой бревен и брусьев. 4. Выверка и откладывание деталей в сторону.

Плотник 3 разр.

Нормы времени и расценки на 1 м кромки, обработанной на паз, гребень или четверть

Сопряжения |  | Диаметр бревен или высота брусьев, мм, до |  |  |  |  |
 |  | 180 | 220 | 260 | 300 | 360 |
 | Полукруглый паз на бревнах | 0,04 -------- 0-02,8 | 0,06 -------- 0-04,2 | 0,08 -------- 0-05,6 | 0,1 -------- 0-07 | 0,14 -------- 0-09,8 | 1
 | Прямоугольный гребень | 0,15 -------- 0-10,5 | 0,23 -------- 0-16,1 | 0,27 -------- 0-18,9 | 0,36 -------- 0-25,2 | 0,43 -------- 0-30,1 | 2
 | Прямоугольный шпунт | 0,23 -------- 0-16,1 | 0,31 -------- 0-21,7 | 0,38 -------- 0-26,6 | 0,49 -------- 0-34,3 | 0,63 -------- 0-44,1 | 3
 | Четверть | 0,07 -------- 0-04,9 | 0,1 -------- 0-07 | 0,13 -------- 0-09,1 | 0,16 -------- 0-11,2 | 0,23 -------- 0-16,1 | 4
 |  | а | б | в | г | д | N

§ Е6-51. Сопряжение пластин и досок

Плотник 3 разр.

Нормы времени и расценки на 1 сопряжение (строки N 1-3) и на 100 м обработанной кромки (строки N 4-9)

Сопряжения |  |  | Н.вр. | Расц. |  |  | N
Пересечения и встречи | врубки (сращивание вполдерева или сковороднем, угловое соединение вполдерева плашмя или сковороднем на ребро или в лапу на ребро) |  | 0,29 |  | 0-20,3 | 1
 | пересечение перекрестное вполдерева плашмя или на ребро |  | 0,19 |  | 0-13,3 | 2
 | встречное примыкание сквозным сковороднем |  | 0,39 |  | 0-27,3 | 3
Сплачивание | в пластинах | треугольный гребень | 2,9 |  | 2-03 | 4
 |  | треугольный паз | 3,6 |  | 2-52 | 5
 | в досках | треугольный гребень | 4,6 |  | 3-22 | 6
 |  | треугольный паз | 6,3 |  | 4-41 | 7
 | в четверть |  | 3,3 |  | 2-31 | 8
 | впритык |  | 2,3 |  | 1-61 | 9

ГЛАВА 6. РАЗНЫЕ РАБОТЫ

§ Е6-52. Разные работы

Состав работ

1. Сборка изделий из готовых элементов, пригонка и крепление. 2. Заготовка деталей (в особо оговоренных случаях) с необходимой обработкой.

Состав звена

а) для пунктов 1-23

Плотник | 3 | разр. | - 1
" | 2 | " | - 1

б) для пунктов 24, 25

Плотник 2 разр.

Нормы времени и расценки на измерители, указанные в таблице

Изделия или работы |  |  | Измеритель | Н.вр. |  | Расц. | N
Бойки на лагах для бетона, раствора и сыпучих материалов | с однослойным настилом |  | 1 м2 настила | 0,2 |  | 0-13,4 | 1
 | с двухслойным настилом |  | то же | 0,26 |  | 0-17,4 | 2
Настилы из готовых щитов | по готовому основанию |  | " | 0,06 |  | 0-04 | 3
 | с укладкой лаг |  | " | 0,14 |  | 0-09,4 | 4
Лотки для воды, бетона и др. с острожкой кромок досок |  |  | 100 м доски в деле | 5,2 |  | 3-48 | 5
Мостики с перилами для пешеходного движения через канавы |  |  | 1 м2 | 0,5 |  | 0-33,5 | 6
Обноски для разбивки здания и ограждения колодцев или ям с забивкой столбиков в грунт или с установкой их в готовые ямы с засыпкой и пришивкой досок |  |  | 100 м обноски | 14,5 |  | 9-72 | 7
Опалубка без четвертей под оконную или дверную перемычку |  | длиной до 1,5 м | 1 перемычка |  | 0,72 | 0-48,2 | 8
 |  | добавлять на каждые следующие 0,5 м длины или устройство четверти | то же |  | 0,27 | 0-18,1 | 9
Очистка лесоматериалов от бетона, раствора, наледи, грязи, гвоздей, скоб и т.п. |  | доски | 100 м |  | 1,8 | 1 -21 | 10
 |  | бревна, пластины и брусья | то же |  | 2,7 | 1-81 | 11
Обшивка проема с изготовлением и установкой временной дощатой коробки |  | досками | 1 м2 обшивки |  | 0,33 | 0-22,1 | 12
 |  | готовыми щитами | то же |  | 0,08 | 0-05,4 | 13
Реперы готовые - установка в готовые ямы с засыпкой и трамбованием грунта |  |  | 1 шт. |  | 0,47 | 0-31,5 | 14
Сидения готовые к унитазам -установка с навеской на петли |  |  | то же |  | 0,44 | 0-29,5 | 15
Стеллажи со стойками из брусков и полками в три доски каждая или из брусков с врезкой досок или брусков в стойки |  |  | 100 м досок или брусков полок |  | 18 | 12-06 | 16
Обшивка досками ступеней и подступенков бетонных лестниц |  |  | то же |  | 9,1 | 6-10 | 17
Трубопроводы сечением 700х700 мм для спуска мусора с установкой на место, с подтеской или острожкой кромок досок |  | на два этажа | 1 м |  | 0,26 | 0-17,4 | 18
 |  | добавлять на каждый следующий этаж для всей длины трубы в пределах этажа | то же |  | 0,27 | 0-18,1 | 19
Защитные козырьки для кирпичной кладки с навеской металлических кронштейнов |  | устройство | 100 м козырьков |  | 13 | 8-71 | 20
 |  | разборка | то же |  | 9,2 | 6-16 | 21
Ходы для тачек по землена лагах |  |  | 100 м досок |  | 3,1 | 2-08 | 22
Пробки деревянные размером 25х12х6 см, закладываемые в кирпичную кладку, с разметкой, поперечным перепиливанием досок по разметке вручную, продольной расколкой заготовок на пробки с отеской их топором, антисептированием пробок и укладкой готовых пробок в штабель |  |  | 100 пробок |  | 4,5 | 3-02 | 23
Ограничители дверные деревянные прямоугольные и трапецеидальные с установкой и прибивкой |  |  | 100 ограни-чителей |  | 2,5 | 1-60 | 24
Желоба для троса или кабеля с необходимой обработкой материала |  |  | 1 м желоба |  | 0,3 | 0-19,2 | 25

Примечание. Разборку конструкций и деталей, кроме оговоренных в таблице, с сортировкой и укладкой материалов в штабеля нормировать по соответствующим строкам, умножая Н.вр. и Расц. на 0,5 (ПР-1).

§ Е6-53. Забивка скоб

Состав работы

1. Разметка мест установки скоб. 2. Забивка скоб до полного прижатия их к скрепляемым частям.

Плотник 3 разр.

Нормы времени и расценки на 100 скоб

Положение скоб | Забивка при готовых отверстиях | Забивка при отсутствии отверстий |
В одной плоскости | 2,8 ---------- 1-96 | 3,7 ---------- 2-59 | 1
В разных плоскостях | 3,6 ---------- 2-52 | 5,6 ---------- 3-92 | 2
 | а | б | N

§ E6-54. Установка болтов и хомутов

Состав работ

При скреплении болтами

1. Снятие гаек с болтов. 2. Установка болтов в готовое отверстие. 3. Накладывание шайб. 4. Навинчивание и затягивание гаек.

При постановке хомутов

1. Снятие гаек с болтов. 2. Постановка хомутов с креплением болтами. 3. Накладывание шайб. 4. Навинчивание гаек и затягивание их до полного сжатия конструкций хомутами.

Плотник 4 разр.

Нормы времени и расценки на 100 болтов или 100 хомутов

Болты | длиной до 200 мм | 6,5 ---------- 5-14 | 1
 | добавлять на каждые следующие 100 мм длины болтов | 1,1 ---------- 0-86,9 | 2
Хомуты | массой до 1 кг каждый | 40,5 ---------- 32-00 | 3
 | добавлять на каждый следующий 1 кг массы хомута | 6 ---------- 4-74 | 4
 |  |  | N

Примечания: 1. Нормами предусмотрена постановка болтов сверху вниз и сбоку. При постановке болтов снизу вверх Н.вр. и Расц. умножать на 1,2 (ПР-1). 2. Нормами строк 3 и 4 предусмотрено скрепление хомутов одним болтом. При скреплении хомутов большим количеством болтов к Н.вр. и Расц. строк 3 и 4 добавлять соответственно Н.вр. и Расц. строк 1 и 2.


Сборник Е7 «Кровельные работы»

ГОСУДАРСТВЕННЫЙ СТРОИТЕЛЬНЫЙ КОМИТЕТ СССР

Единые нормы и расценки на строительные, монтажные и ремонтно-строительные работы

СБОРНИК Е7

Кровельные работы

Информационные данные

РАЗРАБОТАНЫ Проектно-технологическим институтом (ПТИ) Министерства строительства в северных и западных районах СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с Центральным научно-исследовательским институтом организации, механизации и технической помощи строительству (ЦНИИОМТП) Госстроя СССР.

ИСПОЛНИТЕЛИ

Ведущий исполнитель - Б.И.Карпычев (ПТИ).

А.Д.Цыбякова (ПТИ), Н.Н.Кириллов (ЦНИИОМТП), Г.В.Скворцова (ЦБНТС).

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 года № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

Вводная часть

1. В настоящем сборнике предусмотрена следующая классификация крыш:

простые крыши с прямолинейными поверхностями (односкатные, пологие, невентилируемые с неорганизованным водосбором, плоские, совмещенные с уклоном 2,5-10%);

крыши средней сложности с прямолинейными поверхностями (шатровые, вальмовые четырехскатные, вальмовые с переломом скатов и мансардные, полувальмовые, двускатные, двускатные с фонарем, четырехщипцовые, а также многоскатные крыши различного очертания в плане Г- и Т-образные, складчатые, крыши из косых поверхностей, крыши совмещенные с уклоном св. 10%);

крыши сложные с криволинейными поверхностями (куполообразные, сводчатые, конусообразные, сферические, шпилеобразные, крыши с крестовым сводом).

2. Нормами настоящего сборника учтено покрытие сплошных поверхностей рулонными материалами, профилированными асбестоцементными листами обыкновенного, усиленного и унифицированного профилей при площади покрытия св. 200 м2. При меньшей площади покрытия Н.вр. и Расц. умножать на коэффициенты, приведенные в таблице.

Вид покрытия | Площадь покрытия, м2, до
 | 10 | 25 | 50 | 100 | 200
Из рулонных материалов или из профилированных асбестоцементных листов | 2,15 (ВЧ-1) | 1,75 (ВЧ-2) | 1,45 (ВЧ-3) | 1,35 (ВЧ-4) | 1,2 (ВЧ-5)

Покрытие частей крыши одного строения, лежащих на различных уровнях и не соединенные между собой материалом покрытия, нормируется раздельно в соответствии с площадью каждой части покрытия.

При определении площади покрытия (для всех видов кровельных материалов) площадь, занимаемая трубами, брандмауэрами, парапетами и вентблоками, из общей площади покрытия не исключается; покрытие брандмауэров, парапетов и вентблоков нормируется отдельно.

Стоячие фальцы при покрытии отдельных элементов конструкций кровельной листовой сталью и огибание брусков при покрытии рулонными материалами по брускам при обмере площади не учитываются.

3. Покрытие крыш простых и средней сложности, обделка примыканий кровельной сталью, покрытие карнизов, желобов предусмотрено при уклоне скатов до 70 %, за исключением особо оговоренных случаев. При покрытии асбестоцементными листами крыш с уклоном скатов св. 70 % Н.вр. и Расц. умножать на 1,35 (ВЧ-6).

Нормы на покрытие сложных крыш с криволинейной поверхностью применяются независимо от уклона.

4. Покрытие брандмауэров и парапетов, а также установка колпаков, зонтов и дефлекторов предусмотрены непосредственно с крыши или с готовых подмостей.

При работе с переносных лестниц, стремянок и пр. Н.вр и Расц. умножать на 1,15 (ВЧ-7).

При работе с подвесных люлек - на 2 (ВЧ-8).

5. При покрытии оконных отливов и выступающих частей на фасадных стенах в процессе возведения стен Н.вр и Расц. умножать на 1,1 (ВЧ-9).

6. При заготовке и установке элементов нормами предусмотрено применение новой кровельной листовой оцинкованной стали с массой 1 м2 - 4 кг.

При массе 1 м2 кровельной стали до 4 кг или св. Н.вр. и Расц. соответственно увеличивать или уменьшать на каждые 0,5 кг массы листа на 10% (ВЧ-10).

7. Нормами сборника предусмотрены подноска и перемещение материалов и изделий на расстояние до 30 м включительно. Подноску материалов на расстояние св. 30 м следует нормировать по сб.Е1 "Внутрипостроечные транспортные работы".

8. Нормами на покрытие крыш рулонными и асбестоцементными материалами, покрытие отдельных элементов и обделка примыканий кровельной листовой сталью не учтены и нормируются по [image] Е7-6.

9. Нормами сборника предусмотрено производство работ на высоте до 15 м от уровня земли. При производстве работ на высоте св. 15 м на каждый последующий метр высоты Н.вр. и Расц. увеличиваются на 0,5% (например, при выполнении работ на высоте 25 м Н.вр. и Расц. увеличиваются на (25 - 15) х 0,5 = 5%, т.е. умножаются на 1,05).

10. Уклоны покрытий приняты в %. Уклон, равный 100%, соответствует углу в 45°.

11. Профессии "кровельщики по рулонным кровлям и по кровлям из штучных материалов" и "кровельщики по стальным кровлям" для краткости именуются "кровельщики"; "изолировщики на гидроизоляции" и "изолировщики на термоизоляции" - "изолировщики".

12. Нормами сборника предусмотрено выполнение работ в соответствии с требованиями СНиП II-26-76 "Кровли"; СНиП III-20-74 "Кровли, гидроизоляция, пароизоляция и теплоизоляция" и СНиП III-4-80 "Техника безопасности в строительстве".

§ Е7-1. Покрытие крыш механизированным способом

Машина СО-99 предназначена для работы на плоских кровлях и кровлях с уклоном до 7%, несущая способность которых составляет не менее 500 кгс/м2, а прочность выравнивающей стяжки - не менее 8 кгс/ см2.

Техническая характеристика машины

Производительность машины при наклейке одного слоя,

м2 /смену | 1500
Максимальная ширина рулона, мм | 1025
Количество рулонов на машине, шт. | 1
Масса прикатывающего катка, кг | 70-80
Толщина наносимого слоя мастики, мм | 1-2
Вместимость бака для мастики, л | 100
Скорость передвижения машины, м/с: |
на первой передаче | 0,22
на второй передаче | 0,42
Масса машины, кг | 300

Состав работ

При покрытии крыш рулонными материалами с помощью машины СО-99

1. Установка и снятие направляющих реек. 2. Наполнение бака машины мастикой. 3 Заправка рулона в машину. 4. Наклеивание рулонного материала при помощи машины. 5. Перестановка направляющих реек. 6. Перестановка машины по направлению укладываемых реек.

При покрытии крыш рулонными материалами на холодных мастиках

1. Прием материала на крыше. 2. Раскладка рулонов. 3. Примерка рулонов с раскаткой и обратным скатыванием. 4. Нанесение холодных мастик на поверхность основания форсункой-распылителем, удочкой из гудронатора или пистолетом-напылителем. 5. Приклеивание рулонного материала с разглаживанием и прикаткой катком. 6. Промазка швов вручную. 7. Продувка и промывка шлангов.

При безрулонном покрытии крыш холодной полимерной мастикой (кровлелит)

1. Нанесение на поверхность мастики, подаваемой растворонасосом. 2. Переноска шлангов по ходу работы. 3. Разравнивание нанесенного слоя мастики по рейке. 4. Присоединение и отсоединение шлангов. 5. Промывка шлангов по окончании работы.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  |  | Состав звена кровельщиков | Измеритель |  | №
Покрытие крыш рулонными материалами с помощью машины |  |  | 5 разр. -1 3 " -2 | 100 м2 слоя | 1,8 ------- 1-39 | 1
Покрытие крыш рулонными материалами на холодных мастиках | простых | форсункой-распылителем | 4 разр. -1 3 " -1 2 " -2 | То же | 2,7 ------- 1-92 | 2
 | средней сложности | форсункой-распылителем или удочкой из гудронатора | То же | " | 3,2 ------ 2-27 | 3
 |  | пистолетом-напылителем | " | " | 4.2 ------ 2-98 | 4
Безрулонное покрытие крыш холодной полимерной мастикой (кровлелит) | 1 слой |  | 4 разр. -1 3 " -1 | 100 м2 кровли | 10,5 -------- 7-66 | 5
 | добавлять на каждый следующий слой |  | То же | то же | 7,8 ------- 5-69 | 6

Примечания: 1. Очистка рулонных материалов, приготовление холодных мастик, а также разогревание мастик нормами не учтены и нормируются по сб. Е11 "Изоляционные работы".

2. При механизированной подаче битумной мастики на крышу принимать на 1 т Н.вр. 1,94 чел.-ч, Расц. 1-76 машиниста 5 разр.(ПР-1).

§ Е7-2. Покрытие крыш наплавляемым рубероидом

Состав работ

При оплавлении покровного слоя

1. Раскатывание рубероида с последующим скатыванием. 2. Установка рулона на каток-раскатчик. 3. Оплавление покровного слоя. 4. Раскатывание и приклеивание рулона. 5. Приглаживание приклеенного рубероида.

При разжижении покровного слоя

1. Раскатывание рубероида с последующим скатыванием. 2. Заправка рулона в каток-раскатчик. 3. Нанесение растворителя на поверхность основания и полотнище рубероида. 4. Приклеивание рубероида с разглаживанием и прикаткой катком. 5. Обделка свесов и примыканий.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Состав звена кровельщиков | Измеритель | Н. вр. | Расц. | №
Наклейка рулонных материалов | с оплавлением покровного слоя | 4 разр. - 1 3 " - 1 | 100 м2 | 4,8 | 3-58 | 1
 | с разжижением покровного слоя | То же | то же | 4,2 | 3-13 | 2
Повторная прикатка катком |  | 2 разр. | 100 м2 кровли | 0,27 | 0-17,3 | 3

§ Е7-3. Покрытие крыш рулонными материалами вручную

Состав работ

При покрытии насухо

1. Укладка рулонного материала с нарезкой, пришивкой, приклеиванием швов и прошпаклевкой стыков. 2. Обделка свесов и примыканий.

При покрытии на мастике

1. Раскладка рулонов. 2. Примерка рулонов с раскаткой, нарезкой и обратным скатыванием. 3. Нанесение мастики на поверхность основания. 4. Приклеивание рулонного материала с разглаживанием и прикаткой катком.

При покрытии крыш фольгоизолом на горячей битумной мастике

1. Перематывание рулонов со снятием пленки. 2. Примерка рулонов с раскаткой, нарезкой и обратным скатыванием. 3. Нанесение битумной мастики на поверхность основания. 4. Приклеивание рулонного материала с разглаживанием и прикаткой катком.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Состав звена кровельщиков | Измеритель |  | №
Покрытие простых крыш насухо с пришивкой гвоздями | взакрой без промазки кромок мастикой | 3 разр. -1 2 " -1 | 100 м2 слоя | 3 ------ 2-01 | 1
 | взакрой с промазкой кромок мастикой | То же | то же | 6,5 ------- 4-36 | 2
 | по деревянным брускам | " | " | 7,5 ------- 5-02 | 3
Покрытие крыш или межфонарных зон и разжелобков (ендов) на мастике | при простых крышах | 3 разр. -2 | " | 3,4 ------ 2-38 | 4
 | при крышах средней сложности | 4 разр. -1 3 " -1 | " | 3,4 ------- 2-53 | 5
 | при сложных крышах | 5 разр. -1 3 " -1 | " | 4,7 ------- 3-78 | 6
Покрытие крыш средней сложности фольгоизолом на горячей битумной мастике |  | 4 разр. -1 3 " -1 | " | 9,7 ----- 7-23 | 7

§ Е7-4. Разные работы

Состав работ

При очистке основания механизированным способом

1. Включение компрессора. 2. Очистка основания сжатым воздухом. 3. Очистка наплывов раствора скребком. 4. Уборка мусора. 5. Выключение компрессора. 6. Перемещение компрессора и переноска шлангов.

При просушивании влажных мест основания механизированным способом

1. Заправка форсунки жидким топливом. 2. Зажигание форсунки. 3. Просушивание влажных мест основания.

При обделке мест примыканий стеклотканью

1. Нарезка стеклоткани по заданным размерам. 2. Нанесение битумной мастики на поверхность основания. 3. Оклейка мест примыкания стеклотканью (1-й слой). 4 Оклейка мест примыкания стеклотканью (2-й слой).

При обделке водосточных воронок

1. Нарезка и подгонка рулонного материала и ткани. 2. Нанесение мастики на материалы. 3. Последовательное приклеивание к чаше воронки ткани и всех примыкающих к воронке слоев рулонного материала. 4. Нанесение мастики на кровлю вокруг воронки.

При устройстве защитного слоя вручную

1. Нанесение битумной мастики на поверхность кровли с разравниванием. 2. Набрасывание гравия на поверхность битумной мастики.

При устройстве защитного слоя с механизированным нанесением мастики

1. Соединение шланга с форсункой и регулировка запорного крана. 2. Подача сигнала машинисту установки на подачу мастики. 3. Нанесение мастики на кровлю. 4. Рассыпание по мастике гравия и разравнивание его. 5. Прикатка гравия ручным катком. 6. Продувка и промывка шлангов.

При обделке свесов и примыканий рулонными материалами

1. Раскатка рулона и заготовка полотнищ. 2. Нанесение мастики на поверхность основания и на поверхность полотнища. 3. Приклеивание полотнища рубероида с тщательным приглаживанием.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  |  |  | Состав звена кровельщиков | Измеритель |  | №
Очистка основания от мусора | вручную |  |  | 2 разр. | 100 м2 основания | 1 ------ 0-64 | 1
 | механизированным способом |  |  | 3 разр. -1 2 " -1 | то же | 0,41 ------- 0-27,5 | 2
Просушивание влажных мест основания механизированным способом |  |  |  | 4 разр. | 100 м2 основания | 8,6 ------- 6-79 | 3
Огрунтовка поверхности основания битумной мастикой |  | вручную |  | 2 разр. | То же | 4,1 ------ 2-62 | 4
 |  | механизированным способом |  | 4 разр. | " | 0,65 ------- 0-51,4 | 5
Обделка стеклотканью мест примыканий к вентиляционным шахтам, |  | 0,5 м2 |  | 4 разр. -1 3 " -1 | 1 м2 примыкания | 0,44 ------- 0-32,6 | 6
телевизионным стойкам и другим выступающим частям здания в безрулонных кровлях при площади примыкания до |  | 1 м2 |  | То же | то же | 0,75 ----- 0-55,9 | 7
Обделка водосточных воронок |  |  |  | 5 разр. | 1 шт. | 1,3 ------- 1-18 | 8
Устройство защитного слоя из гравия на горячей битумной мастике при нанесении мастики |  |  | вручную | 3 разр. -2 2 " -1 | 100 м2 кровли | 6,3 ------- 4-28 | 9
 |  |  | механизированным способом | 4 разр. -1 3 " -1 2 " -1 | то же | 2,3 -------- 1-63 | 10
Обделка свесов и примыканий рулонными материалами |  |  |  | 4 разр. -1 3 " -1 | 100 м2 слоя свеса или примыкания | 4,6 ------- 3-43 | 11

§ Е7-5. Покрытие крыш профилированными асбестоцементными листами

Состав работы

1. Сортировка листов. 2. Обрезка углов. 3. Разметка и сверление отверстий в листах вручную или электродрелью до их укладки в покрытие или по месту. 4. Изготовление шайб. 5. Разбивка сетки по обрешетке. 6. Покрытие крыш волнистыми или полуволнистами асбестоцементными листами по стальным, железобетонным или деревянным прогонам с креплением листов. 7. Обделка мест примыканий к слуховым окнам, трубам, брандмауэрам и другим выступающим частям с прирезкой, пригонкой и креплением листов. 8. Покрытие коньков и ребер фасонными асбестоцементными деталями с их креплением. 9. Промазка зазоров между поверхностью обделки ендов и разжелобков раствором или замазкой.

Состав звена

При покрытии простых крыш |
Кровельщик 3 разр. | - 1
" 2 " | - 1
При покрытии крыш средней сложности |
Кровельщик 4 разр. | - 1
" 3 " | - 1

Нормы времени и расценки на 1 м2 покрытия

 |  | Уклон скатов крыши |  |  |  |  |
Крыши | Профиль | до 27 % |  |  | 27-70 % |  |
 | асбестоцементных листов | Прогоны |  |  |  |  |
 |  | стальные или железобетонные | деревянные | стальные или железобетонные |  | деревянные |
Простые | Обыкновенный | 0,21 ------- 0-14,1 | 0,14 ------- 0-09,4 | 0,3 ------- 0-20,1 |  | 0,2 ------ 0-13,4 | 1
 | Усиленный или унифицированный | 0,24 ------- 0-16,1 | 0,16 ------- 0-10,7 | 0,33 ------- 0-22,1 |  | 0,23 ------- 0-15,4 | 2
Средней сложности | Обыкновенный | 0,25 ------- 0-18,6 | 0,17 ------- 0-12,7 | 0,36 ------- 0-26,8 |  | 0,24 ------- 0-17,9 | 3
 | Усиленный или унифицированный | 0,28 -------- 0-20,9 | 0,19 -------- 0-14,2 | 0,41 ------- 0-30,5 |  | 0,27 -------- 0-20,1 | 4
 |  | а | б | в |  | г | №

§ Е7-6. Покрытие отдельных элементов и обделка примыканий кровли из рулонных и штучных материалов кровельной листовой сталью с заготовкой картин

Состав работы

1. Разметка и резка листов. 2. Заготовка картин, элементов покрытия и кляммер. 3. Пригонка, укладка, соединение и пришивка картин к месту. 4. Приготовление замазки и промазка швов. 5. Установка костылей, заготовка и установка пробок при необходимости. 6. Натягивание и снятие причалки (для карнизных свесов шириной 1,2 м).

Состав звена

При покрытии разжелобков

Кровельщиков 4 разр.

При прочих покрытиях и обделках

Кровельщик 3 разр.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  |  |  |  | Измеритель | Всего | В том числе: |  |  |
 |  |  |  |  |  |  | заготовка картин |  | покрытие |
Покрытие | карнизных свесов при ширине покрытия, м, до |  | 0,7 |  | 1 м | 0,17 -------- 0-12 | 0,085 ------- 0-06 |  | 0,085 ------- 0-06 | 1
 |  |  | 1,2 |  | то же | 0,16 -------- 0-11,2 | 0,06 -------- 0-04,2 |  | 0,1 ------- 0-07 | 2
 | разжелобков шириной, м |  | 0,7 |  | " | 0,23 -------- 0-18,2 | 0,08 ------- 0-06,3 |  | 0,15 ------- 0-11,9 | 3
 |  |  | 1,4 |  | " | 0,35 -------- 0-27,7 | 0,17 ------- 0-13,4 |  | 0,18 ------- 0-14,3 | 4
 | настенных желобов шириной 0,7 м |  |  |  | " | 0,18 -------- 0-12,6 | 0,08 -------- 0-05,6 |  | 0,1 ------- 0-07 | 5
 | зонтов над крыльцами и подъездами |  |  |  | 1 м2 | 0,52 -------- 036,4 | 0,08 ------- 0-05,6 |  | 0,44 ------- 0-30,8 | 6
 | брандмауэров и парапетов без обделки боковых сторон при ширине покрытия до 1 м |  |  |  | 1 м | 0,29 -------- 0-20,3 | 0,15 ------- 0-10,5 |  | 0,14 -------- 0-09,8 | 7
 | брандмауэров и парапетов с обделкой боковых сторон при ширине покрытия до 1,75 м |  |  |  | то же | 0,55 --------- 0-38,5 | 0,28 -------- 0-19,6 |  | 0,27 ------- 0-18,9 | 8
Покрытие | поясков, подоконных отливов и отдельных карнизов при ширине покрытия, м, до |  |  | 0,4 | " | 0,2 ------- 0-14 |  | 0,06 ------ 0-04,2 | 0,14 ------- 0-09,8 | 9
 |  |  |  | 0,7 | " | 0,26 ------- 0-18,2 |  | 0,06 ------- 0-04,2 | 0,2 ----- 0-14 | 10
Обделка примыканий | к стенам | каменным или бетонным |  |  | " | 0,1 ------- 0-07 |  | 0,05 ------- 0-03,5 | 0,05 ------ 0-03,5 | 11
 |  | деревянным |  |  | " | 0,068 -------- 0-04,8 |  | 0,034 ------- 0-02,4 | 0,034 ------- 0-02,4 | 12
 | к трубам | дымовым |  |  | " | 0,12 ------- 0-08,4 |  | 0,06 ------- 0-04,2 | 0,06 ------- 0-04,2 | 13
 |  | вытяжным |  |  | 1 шт. | 0,55 -------- 0-38,5 |  | 0,21 ------- 0-14,7 | 0,34 ------- 0-23,8 | 14
Устройство фартуков к слуховым окнам |  |  |  |  | 1 шт. | 0,27 -------- 0-18,9 |  | 0,14 ------- 0-09,8 | 0,13 ------- 0-09,1 | 15
Обделка температурных швов картинами размером 1,42х0,7 м |  |  |  |  | 1 м | 0,34 ---------- 0-23,8 |  | 0,06 -------- 0-04,2 | 0,28 ------ 0-19,6 | 16
 |  |  |  |  |  | а |  | б | в | №

§ Е7-7. Изготовление карнизных свесов и подоконных отливов механизированным способом

Состав работы

1. Разметка листов. 2. Резка листов приводными или гильотинными ножницами. 3. Загиб фальцев и устройство капельника на фальцегибочном станке. 4. Устройство примыканий к переплету. 5. Складирование готовых изделий.

Нормы времени и расценки на 100 м

Наименование работ | Состав звена кровельщиков | Н. вр. | Расц. | №
Изготовление карнизных свесов | 4 разр. | 1,5 | 1-18 | 1
Изготовление подоконных отливов | 4 разр. -1 3 " -1 | 4,7 | 3-50 | 2

§ Е7-8. Заготовка и установка колпаков, зонтов и дефлекторов на дымовые и вентиляционные трубы

Состав работ

При заготовке изделий

1. Разметка и резка листов. 2. Устройство отгибов и соединение фальцев. 3. Выгибание заготовок и соединение частей по заданной форме изделия. 4. Разметка и рубка полосовой стали. 5. Пробивка отверстия для заклепок и холодная клепка.

При установке изделий

Установка изделий на месте с соединением их проволокой, закрепляемой на гвоздях или на лапках, заделанных в кладку.

Состав звена

При заготовке и установке колпаков и зонтов

Кровельщик 3 разр.

При заготовке и установке дефлекторов

Кровельщик 4 разр.

Нормы времени и расценки на 1 шт.

Наименование изделий |  |  | Всего | В том числе |  |  |
 |  |  |  | заготовка с проолифкой | установка |  |
Колпаки |  | при одном канале в трубе | 1,1 ------- 0-77 | 0,88 -------- 0-61,6 | 0,22 ------- 0-15,4 |  | 1
 |  | добавлять на каждый следующий канал | 0,33 -------- 0-23,1 | 0,26 ------- 0-18,2 | 0,07 ------- 0-04,9 |  | 2
Зонты конические диаметром до 220 мм |  |  | 0,33 ------- 0-23,1 | 0,26 -------- 0-18,2 | 0,07 -------- 0-04,9 |  | 3
Зонты пирамидальные | при одном и двух каналах |  | 0,71 -------- 0-49,7 | 0,57 -------- 0-39,9 |  | 0,14 -------- 0-09,8 | 4
 | добавлять на каждые следующие два канала |  | 0,35 -------- 0-24,5 | 0,28 -------- 0-19,6 |  | 0,07 --------- 0-04,9 | 5
Дефлекторы при сечении канала, мм | 140х140 |  | 2,1 -------- 1-65,6 | 1,7 ------- 1-34 |  | 0,4 ------- 0-31,6 | 6
 | 140х270 или 270х270 |  | 2,9 -------- 2-29,4 | 2,3 --------- 1-82 |  | 0,6 -------- 0-47,4 | 7
 |  |  | а | б |  | в | №

§ E7-9. Сборка и навеска водосточных труб

Состав работы

1. Установка ухватов со сверлением отверстий электродрелью и забивкой в них пробок. 2. Сборка и навеска по установленным ухватам водосточных труб (в том числе прямых звеньев труб, колен, отметов, воронок с лотками). 3. Крепление труб к ухватам.

Кровельщик 4 разр.

Нормы времени и расценки на 1 м трубы

Наименование работ | Способ выполнения работ |  |  |
 | с готовых подмостей | с монтажных навесных люлек | с подвесных люлек |
Сборка и навеска водосточных труб по готовым ухватам | 0,1 --------- 0-07,9 | 0,14 -------- 0-11,1 | 0,2 ------- 0-15,8 | 1
Установка ухватов по стенам из кирпича или легкого бетона | 0,23 -------- 0-18,2 | 0,26 -------- 0-20,5 | 0,47 ------- 0-37,1 | 2
 | а | б | в | №

Примечание. При работе с подвесных люлек нормами учтена вертикальная передвижка люлек. Горизонтальная передвижка люлек нормами не учтена и нормируется по сб. Е8-1 "Отделочные работы".

§ Е7-10. Навеска водосточных труб с площадки телескопической автовышки с креплением ухватов при помощи монтажного пистолета

Состав работы

1. Установка вышки в рабочее положение. 2. Подъем материалов и инструментов на площадку автовышки. 3 Разметка мест установки ухватов. 4. Пристрелка ухватов двумя дюбелями с зарядкой пистолета. 5. Сборка и навеска водосточных труб по установленным ухватам, в том числе прямых звеньев труб, колен, отметов, воронок с лотками. 6. Крепление труб к ухватам. 7. Перемещение телескопической автовышки вдоль стен здания. 8. Разборка и чистка пистолета.

Кровельщик 4 разр.

Нормы времени и расценки на 1 м трубы

Наименование работ |  | Н.вр. | Расц. | №
Установка (пристрелка) ухватов при | 100 | 0,07 | 0-05,5 | 1
расстоянии между ними, см | 135 | 0,06 | 0-04,7 | 2
Сборка и навеска водосточных труб по установленным ухватам |  | 0,12 | 0-09,5 | 3

Примечание. Нормами настоящего параграфа работа машиниста автовышки не учтена.

§ Е7-11. Изготовление деталей водосточных труб из кровельной листовой стали

Состав работы

1. Разметка и резка листов. 2. Отгиб кромок и заготовка фальцев. 3. Выгибание кровельной стали по форме изделия и соединение в фальцы 4. Соединение отдельных частей в изделия по заданной форме и их сборка (для колен, отметов и воронок). 5. Штамповка в необходимых случаях кольцевых ребер жесткости на готовых звеньях водосточных труб при помощи вальцов с ручным приводом.

Состав звена

При изготовлении прямых звеньев труб, гладких колен и отметов

Кровельщик 3 разр.

При изготовлении воронок с лотками, гофрированных колен и отметов

Кровельщик 4 раз.

При штамповке ребер

Кровельщик 4 разр.

Нормы времени и расценки на измерители, указанные в таблице

Наименование деталей |  | Измеритель | Трубы круглые диаметром, мм |  |  |  |
 |  |  | 100 | 140 | 180 | 216 |
Прямые звенья труб |  | 1 м | 0,09 -------- 0-06,3 | 0,11 --------- 0-07,7 | 0,12 ------- 0-08,4 | 0,14 -------- 0-09,8 | 1
Колена | гладкие | 1 шт. | 0,24 -------- 0-16,8 | 0,33 -------- 0-23,1 | 0,4 -------- 0-28 | 0,47 -------- 0-32,9 | 2
 | гофрированные | то же | 0,79 -------- 0-62,4 | 0,98 ------- 0-77,4 | 1,2 -------- 0-94,8 | 1,4 --------- 1-11 | 3
Отметы | гладкие | " | 0,16 --------- 0-11,2 | 0,21 -------- 0-14,7 | 0,24 -------- 0-16,8 | 0,29 -------- 0-20,3 | 4
 | гофрированные | " | 0,52 --------- 0-41,1 | 0,61 -------- 0-48,2 | 0,74 -------- 0-58,5 | 0,9 -------- 0-71,1 | 5
Воронки с лотками |  | " | 0,32 -------- 0-25,3 | 0,41 --------- 0-32,4 | 0,49 -------- 0-38,7 | 0,51 ------- 0-40,3 | 6
На штамповку ребер жесткости (по 2-3 ребра на звено) добавлять |  | 1 м трубы | 0,05 --------- 0-03,6 | 0,07 --------- 0-05 | 0,09 --------- 0-06,4 | 0,11 ------- 0-07,9 | 7
 |  |  | а | б | в | г | №

Примечание. При изготовлении деталей переменного сечения Н.вр. и Расц. в строках 2-5 принимать по среднему сечению и умножать на 1,25 (ПР-1).

§ Е7-12. Обивка деревянных поверхностей кровельной листовой сталью

Состав работы

1. Заготовка картин (при соединении листов покрытия фальцем). 2. Нарезка и прокладка войлока или асбеста по месту обивки (при обивке по прокладочным материалам). 3. Обивка поверхности.

Состав звена

Кровельщик 3 разр. -1

" 2 " -1

Нормы времени и расценки на 1 м2 обитой поверхности

 | Способ соединения листов покрытия |  |  |  |
Наименование обиваемой поверхности (конструкции) | фальцем |  | взакрой |  |
 | с обивкой непосредственно поверхности | с прокладкой войлока или асбеста | с обивкой непосредственно поверхности | с прокладкой войлока или асбеста |
Полы | 0,17 --------- 0-11,4 | 0,2 -------- 0-13,4 | 0,12 --------- 0-08 | 0,14 ------ 0-09,4 | 1
Стена | 0,22 -------- 0-14,7 | 0,24 -------- 0-16,1 | 0,14 -------- 0-09,4 | 0,18 -------- 0-12,1 | 2
Потолки | 0,28 -------- 0-18,8 | 0,36 --------- 0-24,1 | 0,24 -------- 0-16,1 | 0,29 -------- 0-19,4 | 3
Двери и мелкие изделия | 0,55 -------- 0-36,8 | 0,58 -------- 0-38,9 | 0,28 -------- 0-18,8 | 0,33 ------- 0-22,1 | 4
Боковые стенки в слуховых окнах | 0,39 -------- 0-26,1 | - | - | - | 5
 | а | б | в | г | №

Примечание. На пропитку войлока или пакли антисептическим составом добавлять на 1 м2 обитой поверхности Н.вр. 0,08 чел.-ч, Расц. 0-05,6 кровельщика 3 разр. (ПР-1).

§ Е7-13. Устройство пароизоляции

Нормы и расценки на 100 м2 слоя

Наименование и состав работ | Состав звена изолировщиков | Н.вр. | Расц. | №
Пароизоляция основания под кровлю рулонными материалами |  |  |  |
1. Раскатка рулонов с нарезкой полотнищ. 2. Набор мастики в емкости. 3. Нанесение мастики на поверхность основания. 4. Приклеивание рулонного материала с разглаживанием | 3 разр. -1 2 " -1 | 6,7 | 4-49 | 1
Пароизоляция основания под кровлю битумной мастикой |  |  |  |
1. Набор мастики в емкости. 2. Нанесение мастики на поверхность основания | То же | 3,9 | 2-61 | 2

Примечания: 1. Очистку основания от мусора и пыли нормировать по параграфу Е7-4.

2. Горячая битумная мастика доставляется на объект в специальных термосах и подается на крышу при помощи крана.

§ Е7-14. Устройство теплоизоляции

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  |  | Состав звена изолиров-щиков | Измеритель | Н.вр. | Расц. | №
Укладка гранулированного шлака, торфяной крошки или асбестовых отходов в волны асбестоцементных листов |  |  | 4 разр. -1 2 " -1 | 100 м2 | 3 | 2-07 | 1
Засыпка гранулированного шлака, торфяной крошки или асбестовых отходов при толщине слоя, мм, до | 100 |  | То же | то же | 7,1 | 4-90 | 2
 | 150 |  | " | " | 9,4 | 6-49 | 3
Заполнение лотковых плит минеральной ватой при толщине слоя, мм, до | 60 |  | " | " | 5,2 | 3-59 | 4
 | 120 |  | " | " | 7,6 | 5-24 | 5
Укладка фиброцементных плит с заделкой швов размельченным фибролитом или гранулированным шлаком при размере плит, м | 1х0.5 1,5х0,5 |  | 3 разр. -1 2 " -1 | 100 м2 слоя | 11,5 | 7-71 | 6
 | 2.4х0.5 |  | То же | то же | 8,8 | 5-90 | 7
Укладка плит из пенополистирола, | 0,9х0,5 |  | " | " | 13,5 | 9-04 | 8
пеносиликата, пено- и газобетона толщиной до 50 мм с нанесением горячей или холодной | 1х0,8 |  | " | " | 11,5 | 7-71 | 9
битумной мастики, с разравниванием мастики, наклеиванием плит и заделкой швов и углов при размере | 1,5х1 |  | " | " | 10 | 6-70 | 10
плит, м | 2х1 |  | " | " | 8,7 | 5-83 | 11
Укладка насухо плит из пено- и газосиликата или пено- и газобетона толщиной 100-300 мм | 0,5х0,6 |  | 3 разр. -1 2 " -1 | 100 м2 слоя | 25 | 16-75 | 12
с устройством уклона, засыпкой швов крошкой, с уплотнением и подтеской неровностей (при необходимости), с установкой маячных реек при размере плит, м | 0,5х1 |  | То же | то же | 18 | 12-06 | 13
Укладка пеностеклоблоков и газобетонных блоков площадью до 0,2 м2 в один слой насухо с заполнением швов мелким пеностеклом или газобетонной крошкой |  |  | " | " | 16,5 | 11-06 | 14
Засыпка керамзита с установкой |  | 120 | " | " | 4,6 | 3-08 | 15
и снятием маячных реек, прием керамзита на плиты, разравнивание керамзита с перекидкой его при необходимости до 3 м при толщине слоя, |  | 190-220 | " | " | 9,4 | 6-30 | 16
мм |  | добавлять на каждые следующие 20 мм засыпки | " | " | 1,1 | 0-73,7 | 17
Укладка пенобетонной крошки с разравниванием ее по плитам и уплотнением трамбовками при толщине слоя 150 мм |  |  | " | 100 м2 | 14 | 9-38 | 18
Укладка мешков с перлитовым песком в один слой при толщине слоя 100 мм |  |  | " | то же | 4,3 | 2-88 | 19
Укладка минеральной ваты, прием ее на плиты, разравнивание при толщине |  | 150 | 3 разр. -1 2 " -1 | 100 м2 | 5 | 3-35 | 20
слоя, мм, до |  | 200 | То же | то же | 7,2 | 4-82 | 21
Укладка минеральной ваты при подаче через специальное отверстие в обрешетке при |  | 150 | 3 разр. -1 2 " -2 | " | 5,7 | 3-76 | 22
толщине слоя, мм, до |  | 200 | То же | " | 7,5 | 4-95 | 23
Укладка керамзита в швы между уложенными кровельными плитами, покрытыми в заводских условиях утеплителем с нанесением битумной мастики на поверхность шва, засыпка керамзитом и устройство стяжки |  |  | 3 разр. -1 2 " -1 | 100 м2 шва | 31 | 20-77 | 24

Примечания: 1. Нормами предусмотрено утепление кровель с уклоном до 27 %. При большем уклоне Н.вр. и Расц. умножать на 1,5 (ПР-1).

2. Работа машиниста крана и подсобных рабочих при погрузке керамзитового гравия в пневмотранспорте нормами не учтена.

§ Е7-15. Устройство стяжек

Нормы времени и расценки на 100 м2 стяжки

Наименование и состав работ |  |  | Состав звена изолировщиков | Н.вр. | Расц. | №
Укладка готовой битумной массы слоем 10-15 мм с разравниванием гладилкой |  |  | 3 разр. | 4.4 | 3-08 | 1
Укладка асфальтовой массы с разравниванием, уплотнением и | 15 |  | 4 разр. -1 3 " -1 | 5 | 3-72 | 2
прикаткой при толщине слоя, мм, до | 20 |  | То же | 8,2 | 6-11 | 3
 | 30 |  | " | 10,5 | 7-82 | 4
 | 50 |  | " | 12,5 | 9-31 | 5
Укладка цементного раствора слоем до 30 мм по слою керамзита или шлака с установкой и вырубанием маяков, расстиланием и уплотнением его. Заделка борозд раствором. Смачивание поверхности водой и затирка |  |  | " | 21 | 15-64 | 6
Укладка цементного раствора слоем до 25 мм по утеплителю из плит с установкой и вырубанием маяков, расстиланием, уплотнением и затиркой вручную, заделка борозд раствором |  |  | 4 разр. -1 3 " -1 | 13,5 | 10-06 | 7
Укладка цементного раствора слоем до 30 мм с подачей раствора растворонасосом, |  | по сыпучему утеплителю | 4 разр. -1 3 " -1 2 " -1 | 7,4 | 5-25 | 8
расстиланием его, установкой и снятием маячных реек, переноской шлангов в процессе работы и очисткой их от раствора |  | по утеплителю из плит | То же | 6,8 | 4-83 | 9

Примечания: 1. Нормами предусмотрено устройство стяжек кровель с уклоном до 27%. При большем уклоне Н. вр. и Расц.умножать на 1.5 (ПР-1).

2. На укладку арматурной сетки по поверхности утеплителя принимать на 100 м2 Н.вр. 2,7 чел.-ч, Расц. 1-89 кровельщика 3 разр. (ПР-2).

3. На устройство цементных бортиков для плавного перехода рулонного ковра в местах примыканий к стенам, парапетам, лифтовым и вентиляционным шахтам принимать на 100 м бортика Н.вр. 10,4 чел.-ч, Расц. 7-28 кровельщика 3 разр. (ПР-3).

4. На устройство температурных швов в асфальтовой стяжке на кровлях с плоскими крышами принимать на 100 м шва Н.вр. 7,8 чел.-ч, Расц. 5-46 или на 100 м2стяжки Н.вр. 4,1 чел.-ч, Расц. 2-87 кровельщика 3 разр. (ПР-4).


Сборник Е8 «Отделочные покрытия строительных конструкций»

Сборник Е8

Отделочные покрытия строительных конструкций

Е8-1 | Вып.1. Отделочные работы
Е8-2 | Вып.2. Облицовка природным камнем
Е8-3 | Вып.3. Отделка изделиями индустриального производства


Сборник Е9 «Сооружение систем теплоснабжения, водоснабжения, газоснабжения и канализации»

Сборник Е9

Сооружение систем теплоснабжения, водоснабжения,
газоснабжения и канализации

Е9-1 | Вып.1. Сантехоборудование зданий и сооружений
Е9-2 | Вып.2. Наружные сети и сооружения


Сборник Е10 «Сооружение систем вентиляции, кондиционирования воздуха, пневмотранспорта и аспирации»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е10

СООРУЖЕНИЕ СИСТЕМ ВЕНТИЛЯЦИИ, КОНДИЦИОНИРОВАНИЯ
ВОЗДУХА, ПНЕВМОТРАНСПОРТА И АСПИРАЦИИ

РАЗРАБОТАНЫ Центральным нормативно-исследовательским бюро (ЦНИБ) Министерства монтажных и специальных строительных работ СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в Сборнике, разработана ГПИ "Проектпромвентиляция" Минмонтажспецстроя СССР.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

Вводная часть

1. Нормами времени и расценками настоящего сборника предусмотрены работы по сооружению систем вентиляции, кондиционирования воздуха, пневмотранспорта и аспирации.

2. Кроме основных операций, перечисленных в составах работ нормами и расценками учтены: переходы рабочих, связанные с технологией производства работ; ознакомление с эскизами и чертежами; проверка соответствия узлов и деталей оборудования спецификации и чертежам; проверка состояния оборудования по наружному осмотру и очистка поверхностей от пыли и грязи; сортировка частей и деталей по маркировке и размещение их в порядке последовательности сборки; разметка по чертежам мест установки оборудования; установка и перестановка стремянок и подставок, а также простейших подмостей из готовых козел и щитов настила; примеривание по месту, не связанная с переделкой, пригонка деталей и изделий, разметка отверстий и мест для установки кронштейнов и креплений, и исправление незначительных вмятин, образовавшихся в деталях и изделиях при транспортировке и монтаже.

3. Нормами и расценками на монтаж вентиляционных систем и оборудования не предусмотрено и оплачивается дополнительно (за исключением особо оговоренных случаев): изготовление прокладок для фланцевых соединений; устройство и разборка лесов и подмостей, изготовление настила, козел, стремянок, подставок и лестниц; установка и снятие такелажных приспособлений и их перестановка; сверление или пробивка гнезд и отверстий для установки креплений, а также крепление кронштейнов и других конструкций с помощью пистолета ПЦ-52-1 (нормировать по сборнику Е-9 "Сооружение систем теплоснабжения, водоснабжения, газоснабжения и канализации", вып. 1 "Санитарно-техническое оборудование сооружений и зданий").

4. Нормами и расценками настоящего сборника предусмотрена подноска материалов, изделий и оборудования на расстояние до 10 м с подъемом материалов и изделий к месту установки на высоту до 3 м, а вентиляционного оборудования на высоту до 1 м от пола (за исключением особо оговоренных случаев). При подъеме и установке воздуховодов, фасонных частей и других изделий с подмостей, лестниц и монтажных вышек на высоте св. 3 м и оборудования св. 1 м от пола к Н.вр. и Расц. применять коэффициенты, приведенные в следующей таблице:

Высота подъема и установки воздуховодов, фасонных частей, деталей и изделий, м, до | Высота подъема и установки оборудования, м, до | Коэффициенты к Н.вр. и Расц.
5 | 3 | 1,1 (ВЧ-1)
8 | 6 | 1,25 (ВЧ-2)
10 | 8 | 1,35 (ВЧ-3)
Св. 10 | Св.8 | 1,5 (ВЧ-4)

При производстве работ со сплошного настила указанных коэффициентов не применять. Подъем материалов, изделий и вентиляционного оборудования на настил, в этих случаях, нормировать по сборникам Е1 "Внутрипостроечные транспортные работы" и Е-25 "Такелажные работы".

5. Электроприхватку и приварку кронштейнов, подвесок и рам при монтаже вентиляционных систем и оборудования нормировать по сборнику Е-22 "Сварочные работы", вып. 1 "Конструкции зданий и промышленных сооружений".

6. Нормы, приведенные в сборнике, предусматривают выполнение монтажных работ с помощью рычажных лебедок, кроме особо оговоренных случаев.

7. При монтаже прямых воздуховодов, фасонных частей и деталей вентиляционных систем, предназначенных для транспортирования пыли и отходов, а также для пневматического транспорта и установок с давлением свыше 0,002 МПа (0,02 кгс/см2), требующих обеспечения особой прочности, герметичности и тщательности швов и фланцевых соединений Н.вр. и Расц. умножать на 1,2 (ВЧ-7).

8. Нормами и расценками § Е10-2; Е10-5 - Е10-14; Е10-20; Е10-22 предусмотрена затяжка болтов с помощью электрогайковерта. При затяжке болтов трещеточным ключом Н.вр. и Расц. умножать на 1,05 (ВЧ-8), а ручным гаечным ключом на 1,1 (ВЧ-9).

Во всех остальных параграфах - Н.вр. и Расц. принимаются без изменений, независимо от применяемого при затяжке болтов инструмента.

9. Монтаж оборудования, не охваченного нормами, но сходного с указанным в сборнике по типу, конструкции и сложности монтажа, допустимо, в отдельных случаях, нормировать по соответствующим параграфам сборника с применением к ним, в зависимости от массы оборудования, следующих коэффициентов:

Коэффициенты изменений массы оборудования | 0,5 | 0,51-0,6 | 0,61-0,7 | 0,71-0,8 | 0,81-0,9
Коэффициент к Н.вр. и Расц. | 0,75 (ВЧ-10) | 0,8 (ВЧ-11) | 0,85 (ВЧ-12) | 0,9 (ВЧ-13) | 0,95 (ВЧ-14)
Коэффициенты изменения массы оборудования | 0,91-1,1 | 1,11-1,2 | 1,21-1,3 | 1,31-1,4 | 1,41-1,5
Коэффициент к Н.вр. и Расц. | 1 (ВЧ-15) | 1,1 (ВЧ-16) | 1,15 (ВЧ-17) | 1,2 (ВЧ-18) | 1,25 (ВЧ-19)

Примечание. Указанные в таблице коэффициенты разрешается применять при разнице в массе оборудования не св. 50%.

10. Нормами сборника предусмотрено производство работ в соответствии со СНиП III-4-80 "Техника безопасности в строительстве".

11. Качество выполняемых работ должно удовлетворять СНиП 3.05.01-85 "Внутренние санитарно-технические системы".

12. Тарификация работ произведена в соответствии с ЕТКС вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г.

13. Предусмотренные в сборнике составами звеньев "Монтажники систем вентиляции, кондиционирования воздуха, пневмотранспорта и аспирации" именуются в параграфах для краткости "Монтажники систем вентиляции".

Глава 1. МОНТАЖ ВЕНТИЛЯЦИОННОГО ОБОРУДОВАНИЯ

§ Е10-1. Местные кондиционеры

Состав работы

1. Выверка основания по уровню. 2. Установка кондиционера в проектное положение и закрепление его анкерными болтами. 3. Опробование кондиционера.

Состав звена

Монтажник систем вентиляци | 5 разр. | - | 1
" | 4 " | - | 1
" | 3 " | - | 1

Нормы времени и расценки на 1 кондиционер

Наименование работ | Масса кондиционера, кг, до |  |  |  |  |
 | 500 | 900 | 1500 | 2000 | 3000 |
Монтаж кондиционера, всего | 5 ------ 4-00 | 7 -------- 5-60 | 9,7 -------- 7-76 | 11,5 --------- 9-20 | 14 ---------- 11-20 | 1
В том числе опробование | 0,5 -------- 0-40 | 1 -------- 0-80 | 1,4 --------- 1-12 | 1,8 -------- 1-44 | 2,1 -------- 1-68 | 2
 | а | б | в | г | д | №

§ Е10-2. Приточные камеры ПК-10 - ПК-150

Состав работы

1. Доставка секций к месту монтажа на расстояние до 20 м. 2. Установка секций. 3. Присоединение секций с установкой прокладок, затяжкой гаек и выверкой по уровню.

Таблица 1

Состав звена монтажников систем вентиляции | Производительность по воздуху, тыс.м3/ч, до
 | 50 | 150
6 разр. | 1 | 1
4 " | 1 | 1
3 " | 2 | 1
2 " | - | 2

Таблица 2

Нормы времени и расценки на 1 приточную камеру

Тип приточной камеры | Производительность по воздуху, тыс. м3/ч, до |  |  |  |  |  |
 | 10 | 25 | 50 | 70 | 100 | 150 |
С приемной секцией без фильтра | 20,5 ------- 16-66 | 30 ------- 24-38 | 61 ------- 49-56 | 83 ------- 63-58 | 103 ------ 78-90 | 168 ------- 128-69 | 1
То же, с фильтром | 22,5 ------ 18-28 | 31 -------- 25-19 | 66 ------- 53-63 | 103 ------ 78-90 | 112 -------- 85-79 | 187 -------- 143-24 | 2
 | а | б | в | г | д | е | №

§ Е10-3. Кондиционер неавтономный эжекционный КНЭ-У

Состав звена

Монтажник систем вентиляции | 5 разр. | - | 1
" | 3 " | - | 1

Нормы времени и расценки на 1 кондиционер

Состав работы | Н.вр. | Расц.
1. Установка подставки или каркаса. 2. Установка кондиционера. 3. Соединение кондиционера мягкой вставкой с патрубком воздуховода | 0,65 | 0-52,3
В том числе подсоединение кондиционера к системе водоснабжения | 0,079 | 0-06,4

§ Е10-4. Обеспыливающий агрегат ЗИЛ-900

Нормы времени и расценка на 1 агрегат

Состав работы | Состав звена монтажников систем вентиляции | Н.вр. | Расц.
1. Выверка основания. 2. Установка и закрепление агрегата | 5 разр. - 1 | 1 | 0-80,5
 | 3 " - 1 |  |

Глава 2. МОНТАЖ ВЕНТИЛЯЦИОННЫХ СИСТЕМ
И ДЕТАЛЕЙ ИЗ ЛИСТОВОЙ СТАЛИ

§ Е10-5. Прямые и фасонные части воздуховодов укрупненными блоками

Состав работы

1. Сборка деталей и воздуховодов в укрупненные блоки на фланцах с постановкой прокладок и затяжкой болтов. 2. Установка средств креплений в готовые отверстия с заделкой цементным раствором и его приготовлением или закрепление их к опорным конструкциям с поддерживанием при электроприхватке. 3. Подъем и установка блоков в проектное положение и временное их крепление (при необходимости). 4. Соединение установленного блока с ранее смонтированным блоком на фланцах с установкой прокладок и затяжкой болтов. 5. Выверка и окончательное закрепление системы.

Состав звена

Монтажник систем вентиляции | 5 разр. | - | 1
" | 4 " | - | 1
" | 3 " | - | 1
" | 2 " | - | 1

ПРЯМЫЕ И ФАСОННЫЕ ЧАСТИ ВОЗДУХОВОДОВ
ИЗ СТАЛИ ТОЛЩИНОЙ ДО 1 мм

Таблица 1

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 250 мм или периметром до 600 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |  |
 | 15 | 25 | 50 | 75 |  | 100 |  | 150 и св. |  |
- | 0,44 -------- 0-33,4 |  |  |  |  |  |  |  |  | 1
5 | 0,65 -------- 0-49,4 | 0,58 -------- 0-44,1 | 0,51 -------- 0-38,8 |  | 0,49 -------- 0-37,2 |  | 0,47 --------- 0-35,7 |  |  | 2
10 | 0,76 --------- 0-57,8 | 0,67 --------- 0-50,9 | 0,58 -------- 0-44,1 |  | 0,53 -------- 0-40,3 |  | 0,51 --------- 0-38,8 |  | 0,49 --------- 0-37,2 | 3
15 | - | 0,73 --------- 0-55,5 | 0,64 --------- 0-48,6 |  | 0,58 --------- 0-44,1 |  | 0,55 -------- 0-41,8 |  | 0,51 ---------- 0-38,8 | 4
20 | - | - | 0,69 ------- 0-52,4 |  | 0,63 -------- 0-47,9 |  | 0,58 --------- 0-44,1 |  | 0,53 --------- 0-40,3 | 5
25 | - | - | 0,72 --------- 0-54,7 |  | 0,66 -------- 0-50,2 |  | 0,62 -------- 0-47,1 |  | 0,56 -------- 0-42,6 | 6
30 | - | - | 0,76 -------- 0-57,8 |  | 0,7 -------- 0-53,2 |  | 0,65 -------- 0-49,4 |  | 0,57 -------- 0-43,3 | 7
60 и св. | - | - | - |  | - |  | 0,76 --------- 0-57,8 |  | 0,69 --------- 0-52,4 | 8
 | а | б | в |  | г |  | д |  | е | №

Таблица 2

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 355 мм или периметром до 1000 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |  |  |
 | 15 | 25 |  | 50 |  | 75 |  | 100 | 150 и св. |  |
- | 0,4 -------- 0-30,4 |  |  |  |  |  |  |  |  |  | 1
5 | 0,62 -------- 0-47,1 | 0,55 -------- 0-41,8 | 0,47 --------- 0-35,7 |  | 0,45 --------- 0-34,2 |  | 0,43 --------- 0-32,7 |  |  | 0,41 --------- 0-31,2 | 2
10 | 0,72 -------- 0-54,7 | 0,64 --------- 0-48,6 | 0,55 --------- 0-41,8 |  | 0,49 ---------- 0-37,2 |  | 0,47 --------- 0-35,7 |  |  | 0,45 --------- 0-34,2 | 3
15 | - | 0,72 --------- 0-54,7 | 0,61 --------- 0-46,4 |  | 0,55 --------- 0-41,8 |  | 0,51 --------- 0-38,8 |  |  | 0,47 --------- 0-35,7 | 4
20 | - | - | 0,64 ------- 0-48,6 |  | 0,59 -------- 0-44,8 |  | 0,55 -------- 0-41,8 |  |  | 0,49 --------- 0-37,2 | 5
25 | - | - | 0,69 --------- 0-52,4 |  | 0,62 --------- 0-47,1 |  | 0,57 ------- 0-43,3 |  |  | 0,53 ---------- 0-40,3 | 6
30 | - | - | 0,72 -------- 0-54,7 |  | 0,67 -------- 0-50,9 |  | 0,61 -------- 0-46,4 |  |  | 0,55 -------- 0-41,8 | 7
60 и св. | - | - | - |  | - |  | 0,72 --------- 0-54,7 |  |  | 0,64 --------- 0-48,6 | 8
 | а | б | в |  | г |  | д |  |  | е | №

Таблица 3

Нормы времени и расценки на 1 м2 развернутой поверхности воздуховодов диаметром до 560 мм или периметром до 1600 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |  |  |
 | 15 | 25 |  |  | 50 | 75 |  | 100 |  | 150 и св. |
- | 0,36 -------- 0-27,4 |  |  |  |  |  |  |  |  |  | 1
5 | 0,56 -------- 0-42,6 |  | 0,49 ----------- 0-37,2 | 0,42 ---------- 0-31,9 |  |  | 0,4 ----------- 0-30,4 |  | 0,39 ---------- 0-29,6 |  | 2
10 | 0,68 -------- 0-51,7 |  | 0,58 --------- 0-44,1 | 0,49 --------- 0-37,2 |  |  | 0,44 ---------- 0-33,4 |  | 0,42 --------- 0-31,9 | 0,4 --------- 0-30,4 | 3
15 | - |  | 0,68 ------- 0-51,7 | 0,56 --------- 0-42,6 |  |  | 0,49 --------- 0-37,2 |  | 0,46 -------- 0-35 | 0,42 -------- 0-31,9 | 4
20 | - |  | - | 0,6 --------- 0-45,6 |  |  | 0,55 -------- 0-41,8 |  | 0,49 --------- 0-37,2 | 0,44 ---------- 0-33,4 | 5
25 | - |  | - | 0,64 --------- 0-48,6 |  |  | 0,56 -------- 0-42,6 |  | 0,53 -------- 0-40,3 | 0,47 -------- 0-35,7 | 6
30 | - |  | - | 0,68 --------- 0-51,7 |  |  | 0,6 -------- 0-45,6 |  | 0,56 --------- 0-42,6 | 0,49 ------- 0-37,2 | 7
60 и св. | - |  | - | - |  |  | - |  | 0,68 ----------- 0-51,7 | 0,6 --------- 0-45,6 | 8
 | а |  | б | в |  |  | г |  | д | е | №

Таблица 4

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 800 мм или периметром до 2400 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |  |  |
 | 15 |  | 25 | 50 |  | 75 |  | 100 |  | 150 и св. |
- | 0,3 -------- 0-22,8 |  |  |  |  |  |  |  |  |  | 1
5 | 0,5 -------- 0-38 | 0,44 -------- 0-33,4 |  |  | 0,38 --------- 0-28,9 |  | 0,36 --------- 0-27,4 |  | 0,34 ---------- 0-25,8 | 0,32 --------- 0-24,3 | 2
10 | - | - |  |  | 0,44 --------- 0-33,4 |  | 0,4 -------- 0-30,4 |  | 0,38 --------- 0-28,9 | 0,36 --------- 0-27,4 | 3
15 | - | - |  |  | 0,51 --------- 0-38,8 |  | 0,44 -------- 0-33,4 |  | 0,4 -------- 0-30,4 | 0,38 --------- 0-28,9 | 4
20 | - | - |  |  | - |  | 0,49 -------- 0-37,2 |  | 0,44 --------- 0-33,4 | 0,39 --------- 0-29,6 | 5
25 | - | - |  |  | - |  | - |  | 0,47 --------- 0-35,7 | 0,42 --------- 0-31,9 | 6
30 и св. | - | - |  |  | - |  | - |  | 0,51 ------ 0-38,8 | 0,44 -------- 0-33,4 | 7
 | а | б |  |  | в |  | г |  | д | е | №

Таблица 5

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 1000 мм или периметром до 3200 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |  |  |
 | 15 | 25 |  | 50 |  | 75 |  | 100 | 150 и св. |  |
- | 0,28 -------- 0-21,3 |  |  |  |  |  |  |  |  |  | 1
5 | 0,46 -------- 0-35 | 0,4 -------- 0-30,4 | 0,34 -------- 0-25,8 |  |  |  | 0,32 --------- 0-24,3 |  | 0,3 --------- 0-22,8 |  | 2
10 | - | - | 0,4 --------- 0-30,4 |  | 0,36 -------- 0-27,4 |  | 0,33 ------------ 0-25,1 |  |  |  | 3
15 | - | - | 0,47 ------- 0-35,7 |  | 0,4 --------- 0-30,4 |  | 0,38 --------- 0-28,9 |  |  | 0,34 --------- 0-25,8 | 4
20 | - | - | - |  | 0,45 ---------- 0-34,2 |  | 0,4 -------- 0-30,4 |  |  | 0,36 -------- 0-27,4 | 5
25 | - | - | - |  | - |  | 0,44 -------- 0-33,4 |  |  | 0,39 -------- 0-29,6 | 6
30 и св. | - | - | - |  | - |  | 0,47 -------- 0-35,7 |  |  | 0,4 -------- 0-30,4 | 7
 | а | б | в |  | г |  | д |  |  | е | №

Таблица 6

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 1250 мм или периметром до 3600 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 |  | 150 и св. |  |
- | 0,26 -------- 0-19,8 |  |  |  |  |  |  |  | 1
5 | 0,44 ---------- 0-33,4 | 0,39 --------- 0-29,6 | 0,32 --------- 0-24,3 | 0,3 --------- 0-22,8 |  | 0,28 ----------- 0-21,3 |  |  | 2
10 | - | - | 0,39 --------- 0-29,6 | 0,34 -------- 0-25,8 |  | 0,32 --------- 0-24,3 |  | 0,3 -------- 0-22,8 | 3
15 | - | - | 0,44 -------- 0-33,4 | 0,39 ---------- 0-29,6 |  | 0,35 --------- 0-26,6 |  | 0,32 --------- 0-24,3 | 4
20 | - | - | - | 0,42 --------- 0-31,9 |  | 0,39 -------- 0-29,6 |  | 0,34 --------- 0-25,8 | 5
25 | - | - | - | - |  | 0,41 --------- 0-31,2 |  | 0,37 -------- 0-28,1 | 6
30 и св. | - | - | - | - |  | 0,44 --------- 0-33,4 |  | 0,39 -------- 0-29,6 | 7
 | а | б | в | г |  | д |  | е | №

Таблица 7

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 1400 мм или периметром до 4500 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 | 150 и св. |  |
- | 0,24 -------- 0-18,2 |  |  |  |  |  |  | 1
5 | 0,5 ------------ 0-38 | 0,36 ------------ 0-27,4 | 0,3 --------- 0-22,8 | 0,26 ----------- 0-19,8 |  |  | 0,24 ---------- 0-18,2 | 2
10 | - | - | 0,36 ------- 0-27,4 | 0,3 ------- 0-22,8 |  |  | 0,28 -------- 0-21,3 | 3
15 | - | - | - | 0,36 ------- 0-27,4 | 0,32 ------- 0-24,3 | 0,3 ------- 0-22,8 |  | 4
20 | - | - | - | - | 0,36 --------- 0-27,4 | 0,3 ---------- 0-22,8 |  | 5
25 | - | - | - | - | - | 0,34 ----------- 0-25,8 |  | 6
30 и св. | - | - | - | - | - | 0,36 ---------- 0-27,4 |  | 7
 | а | б | в | г | д | е |  | №

Таблица 8

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 1600 мм или периметром до 5200 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 |  | 150 и св. |  |
- | 0,22 -------- 0-16,7 |  |  |  |  |  |  |  | 1
5 | 0,38 -------- 0-28,9 | 0,33 -------- 0,25,1 | 0,26 ---------- 0-19,8 |  |  | 0,24 --------- 0-18,2 |  | 0,22 --------- 0-16,7 | 2
10 | - | - | 0,33 -------- 0-25,1 | 0,29 ------- 0-22 |  | 0,26 --------- 0-19,8 |  | 0,24 -------- 0-18,2 | 3
15 | - | - | - | 0,33 ------ 0-25,1 |  | 0,3 ------- 0-22,8 |  | 0,26 ------- 0-19,8 | 4
20 | - | - | - | - |  | 0,33 -------- 0-25,1 |  | 0,28 -------- 0-21,3 | 5
25 | - | - | - | - |  | - |  | 0,31 --------- 0-23,6 | 6
30 и св. | - | - | - | - |  | - |  | 0,33 --------- 0-25,1 | 7
 | а | б | в | г |  | д |  | е | №

Таблица 9

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов периметром до 7200 мм

Воздуховоды | Н.вр. | Расц. | №
без фасонных частей | 0,19 | 0-14,4 | 1
с фасонными частями | 0,22 | 0-16,7 | 2

ПРЯМЫЕ И ФАСОННЫЕ ЧАСТИ ВОЗДУХОВОДОВ ИЗ СТАЛИ
ТОЛЩИНОЙ ДО 2 мм

Таблица 10

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 250 мм или периметром до 600 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 | 150 и св. |
- | 0,49 -------- 0-37,2 |  |  |  |  |  | 1
5 | 0,72 -------- 0-54,7 | 0,64 --------- 0-48,6 | 0,56 -------- 0-42,6 | 0,55 -------- 0-41,8 | 0,53 -------- 0-40,3 | 0,51 -------- 0-38,8 | 2
10 | 0,85 ------- 0-64,6 | 0,76 --------- 0-57,8 | 0,64 --------- 0-48,6 | 0,58 ---------- 0-44,1 | 0,56 ---------- 0-42,6 | 0,55 --------- 0-41,8 | 3
15 | - | 0,85 --------- 0-64,6 | 0,71 --------- 0-54 | 0,64 --------- 0-48,6 | 0,6 ---------- 0-45,6 | 0,56 -------- 0-42,6 | 4
20 | - | - | 0,76 -------- 0-57,8 | 0,7 --------- 0-53,2 | 0,64 -------- 0-48,6 | 0,58 -------- 0-44,1 | 5
25 | - | - | 0,8 -------- 0-60,8 | 0,72 -------- 0-54,7 | 0,69 -------- 0-52,4 | 0,62 ---------- 0-47,1 | 6
30 | - | - | 0,85 -------- 0-64,6 | 0,76 ---------- 0-57,8 | 0,71 ---------- 0-54 | 0,64 --------- 0-48,6 | 7
60 и св. | - | - | - | - | 0,85 -------- 0-64,6 | 0,76 ---------- 0-57,8 | 8
 | а | б | в | г | д | е | №

Таблица 11

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 355 мм или периметром до 1000 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 | 150 и св. |
- | 0,44 -------- 0-33,4 |  |  |  |  |  | 1
5 | 0,69 -------- 0-52,4 | 0,6 ------- 0-45,6 | 0,53 --------- 0-40,3 | 0,51 -------- 0-38,8 | 0,49 --------- 0-37,2 | 0,46 -------- 0-35 | 2
10 | 0,8 -------- 0-60,8 | 0,71 --------- 0-54 | 0,6 --------- 0-45,6 | 0,55 --------- 0-41,8 | 0,53 ----------- 0-40,3 | 0,5 ------ 0-38 | 3
15 | - | 0,8 -------- 0-60,8 | 0,68 --------- 0-51,7 | 0,6 ---------- 0-45,6 | 0,56 --------- 0-42,6 | 0,53 --------- 0-40,3 | 4
20 | - | - | 0,71 ------- 0-54 | 0,66 -------- 0-50,2 | 0,6 ---------- 0-45,6 | 0,55 -------- 0-41,8 | 5
25 | - | - | 0,76 -------- 0-57,8 | 0,69 -------- 0-52,4 | 0,64 -------- 0-48,6 | 0,58 --------- 0-44,1 | 6
30 | - | - | 0,8 -------- 0-60,8 | 0,71 -------- 0-54 | 0,68 --------- 0-51,7 | 0,6 -------- 0-45,6 | 7
60 и св. | - | - | - | - | 0,8 ------- 0-60,8 | 0,71 -------- 0-54 | 8
 | а | б | в | г | д | е | №

Таблица 12

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 560 мм или периметром до 1600 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 | 150 и св. |
- | 0,4 -------- 0-30,4 |  |  |  |  |  | 1
5 | 0,63 --------- 0-47,9 | 0,55 -------- 0-41,8 | 0,47 --------- 0-35,7 | 0,45 -------- 0-34,2 | 0,43 --------- 0-32,7 | 0,41 --------- 0-31,2 | 2
10 | 0,75 --------- 0-57 | 0,67 -------- 0-50,9 | 0,55 ------- 0-41,8 | 0,49 -------- 0-37,2 | 0,47 --------- 0-35,7 | 0,45 --------- 0-34,2 | 3
15 | - | 0,75 --------- 0-57 | 0,62 ------- 0-47,1 | 0,55 --------- 0-41,8 | 0,51 -------- 0-38,8 | 0,47 --------- 0-35,7 | 4
20 | - | - | 0,67 -------- 0-50,9 | 0,59 --------- 0-44,8 | 0,55 --------- 0-41,8 | 0,49 -------- 0-37,2 | 5
25 | - | - | 0,71 ------- 0-54 | 0,63 --------- 0-47,9 | 0,58 -------- 0-44,1 | 0,53 -------- 0-40,3 | 6
30 | - | - | 0,75 -------- 0-57 | 0,67 ---------- 0-50,9 | 0,62 -------- 0-47,1 | 0,55 --------- 0-41,8 | 7
60 и св. | - | - | - | - | 0,75 -------- 0-57 | 0,67 --------- 0-50,9 | 8
 | а | б | в | г | д | е | №

Таблица 13

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 800 мм или периметром до 2400 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 | 150 и св. |
- | 0,34 -------- 0-25,8 |  |  |  |  |  | 1
5 | 0,56 --------- 0-42,6 | 0,49 ---------- 0-37,2 | 0,41 --------- 0-31,2 | 0,4 -------- 0-30,4 | 0,38 -------- 0-28,9 | 0,36 -------- 0-27,4 | 2
10 | - | - | 0,49 --------- 0-37,2 | 0,43 ------- 0-32,7 | 0,41 ---------- 0-31,2 | 0,4 --------- 0-30,4 | 3
15 | - | - | 0,56 ------- 0-42,6 | 0,49 -------- 0-37,2 | 0,45 -------- 0-34,2 | 0,41 ----------- 0-31,2 | 4
20 | - | - | - | 0,55 -------- 0-41,8 | 0,49 -------- 0-37,2 | 0,43 -------- 0-32,7 | 5
25 | - | - | - | - | 0,53 --------- 0-40,3 | 0,47 -------- 0-35,7 | 6
30 и св. | - | - | - | - | 0,56 ------- 0-42,6 | 0,49 ------- 0-37,2 | 7
 | а | б | в | г | д | е | №

Таблица 14

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 1000 мм или периметром до 3200 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 |  | 150 и св. |  |
- | 0,31 -------- 0-23,6 |  |  |  |  |  |  |  | 1
5 | 0,51 -------- 0-38,8 | 0,45 -------- 0-34,2 | 0,38 -------- 0-28,9 |  |  | 0,35 ------- 0-26,6 |  | 0,33 -------- 0-25,1 | 2
10 | - | - | 0,45 ------- 0-34,2 | 0,4 ------- 0-30,4 | 0,38 -------- 0-28,9 |  | 0,36 --------- 0-27,4 |  | 3
15 | - | - | 0,52 --------- 0-39,5 | 0,45 --------- 0-34,2 | 0,41 -------- 0-31,2 |  | 0,38 -------- 0-28,9 |  | 4
20 | - | - | - | 0,5 ------- 0-38 | 0,45 -------- 0-34,2 |  | 0,4 --------- 0-30,4 |  | 5
25 | - | - | - | - | 0,49 -------- 0-37,2 |  | 0,43 --------- 0-32,7 |  | 6
30 и св. | - | - | - | - | 0,52 --------- 0-39,5 |  | 0,45 --------- 0-34,2 |  | 7
 | а | б | в | г | д |  | е |  | №

Таблица 15

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 1250 мм или периметром до 3600 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 | 150 и св. |
- | 0,29 -------- 0-22 |  |  |  |  |  | 1
5 | 0,49 ---------- 0-37,2 | 0,42 -------- 0-31,9 | 0,36 -------- 0-27,4 | 0,34 --------- 0-25,8 | 0,32 --------- 0-24,3 | 0,3 -------- 0-22,8 | 2
10 | - | - | 0,42 -------- 0-31,9 | 0,38 ------- 0-28,9 | ,36 ------- 0-27,4 | 0,34 --------- 0-25,8 | 3
15 | - | - | 0,49 -------- 0-37,2 | 0,42 --------- 0-31,9 | 0,39 ---------- 0-29,6 | 0,36 --------- 0-27,4 | 4
20 | - | - | - | 0,47 -------- 0-35,7 | 0,42 --------- 0-31,9 | 0,38 --------- 0-28,9 | 5
25 | - | - | - | - | 0,46 ----------- 0-35 | 0,4 ------- 0-30,4 | 6
30 и св. | - | - | - | - | 0,49 -------- 0-37,2 | 0,42 -------- 0-31,9 | 7
 | а | б | в | г | д | е | №

Таблица 16

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 1400 мм или периметром до 4500 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 | 150 и св. |
- | 0,26 -------- 0-19,8 |  |  |  |  |  | 1
5 | 0,45 --------- 0-34,2 | 0,4 ------- 0-30,4 | 0,33 ---------- 0-25,1 | 0,31 --------- 0-23,6 | 0,29 --------- 0-22 | 0,27 ---------- 0-20,5 | 2
10 | - | - | 0,4 --------- 0-30,4 | 0,33 --------- 0-25,1 |  | 0,31 ---------- 0-23,6 | 3
15 | - | - | - | 0,4 --------- 0-30,4 | 0,36 --------- 0-27,4 | 0,33 ----------- 0-25,1 | 4
20 | - | - | - | - | 0,4 ---------- 0-30,4 | 0,35 ---------- 0-26,6 | 5
25 | - | - | - | - | - | 0,38 ----------- 0-28,9 | 6
30 и св. | - | - | - | - | - | 0,4 --------- 0-30,4 | 7
 | а | б | в | г | д | е | №

Таблица 17

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов диаметром до 1600 мм или периметром до 5200 мм

Количество фасонных частей в системе, до | Поверхность системы, м2, до |  |  |  |  |  |  |  |
 | 15 | 25 | 50 | 75 | 100 |  | 150 и св. |  |
- | 0,24 -------- 0-18,2 |  |  |  |  |  |  |  | 1
5 | 0,41 ------- 0-31,2 | 0,37 --------- 0-28,1 | 0,29 ---------- 0-22 |  |  | 0,26 --------- 0-19,8 |  | 0,24 --------- 0-18,2 | 2
10 | - | - | 0,37 ---------- 0-28,1 | 0,31 -------- 0-23,6 |  | 0,29 --------- 0-22 |  | 0,27 --------- 0-20,5 | 3
15 | - | - | - | 0,37 --------- 0-28,1 |  | 0,33 --------- 0-25,1 |  | 0,29 -------- 0-22 | 4
20 | - | - | - | - |  | 0,37 ------- 0-28,1 |  | 0,31 ---------- 0-23,6 | 5
25 | - | - | - | - |  | - |  | 0,35 -------- 0-26,6 | 6
30 и св. | - | - | - | - |  | - |  | 0,37 ---------- 0-28,1 | 7
 | а | б | в | г |  | д |  | е | №

Таблица 18

Нормы времени и расценки на 1 м2 развернутой поверхности
воздуховодов периметром до 7200 мм

Воздуховоды | Н.вр. | Расц. | №
без фасонных частей | 0,21 | 0-16 | 1
с фасонными частями | 0,24 | 0-18,2 | 2

Примечания: 1. При монтаже вентиляционных систем, (воздуховодов и фасонных частей) отдельными деталями Н.вр. и Расц. соответствующих таблиц умножать на 1,15 (ПР-1).

2. При монтаже воздуховодов из стали толщиной свыше 2 до 3 мм Н.вр. и Расц. табл. 10-18 умножать на 1,2 (ПР-2).

3. При монтаже воздуховодов из нержавеющей стали Н.вр. и Расц. соответствующих таблиц умножать на 1,2 (ПР-3).

4. При монтаже воздуховодов из блоков ранее собранных в ЦЗМ или на заводе Н.вр. и Расц. умножать на 0,6 (ПР-4).

5. При монтаже бесфланцевых воздуховодов (на бандажном соединении) Н.вр. и Расц. соответствующих таблиц умножать на 0,9 (ПР-5).

§ Е10-6. Выхлопные шахты на кровле здания с проходом через кровлю

УЗЛЫ ПРОХОДА ВЕНТИЛЯЦИОННЫХ ВЫТЯЖНЫХ ШАХТ

Состав работы

1. Очистка от грязи торца стакана и резьбы закладных болтов. 2. Установка прокладки из рубероида на торец стакана. 3. Установка узла прохода на месте с затяжкой болтов.

Состав звена

Монтажник систем вентиляции | 4 разр. | - | 1
" | 3 " | - | 1
" | 2 " | - | 1

Таблица 1

Нормы времени и расценки на 1 узел прохода

 | Диаметр прохода узла, мм, до
 | 250 | 355 | 560 | 800 | 1000 | 1250
Н.вр. ---------- Расц. | 1,1 ------- 0-78,1 | 1,3 -------- 0-92,3 | 1,6 -------- 1-14 | 2,2 -------- 1-56 | 2,8 -------- 1-99 | 3,5 --------- 2-49
 | а | б | в | г | д | е

ВЫХЛОПНЫЕ ШАХТЫ

Состав работы

1. Сборка выхлопной шахты из отдельных деталей. 2. Подъем шахты в проектное положение. 3. Закрепление шахты с затяжкой болтов.

Состав звена

Монтажник систем вентиляции | 5 разр. | - | 1
" | 3 " | - | 1
" | 2 " | - | 1

Таблица 2

Нормы времени и расценки на 1 м2 выхлопной шахты

Диаметр выхлопной шахты, мм, до | Толщина листовой стали, мм, до |  |
 | 1 | 2 |
250 | 0,42 -------- 0-31,5 | 0,71 --------- 0-53,3 | 1
355 | 0,38 ------------ 0-28,5 | 0,49 ---------- 0-36,8 | 2
560 | 0,33 -------- 0-24,8 | 0,38 -------- 0-28,5 | 3
800 | 0,27 --------- 0-20,3 | 0,34 ----------- 0-25,5 | 4
1250 | 0,25 --------- 0-18,8 | 0,32 ----------- 0-24 | 5
 | а | б | №

§ Е10-7. Вентиляционные блоки из металлических панелей

Состав работы

1. Сборка панелей в блоки. 2. Установка средств креплений. 3. Подъем блоков в проектное положение с помощью электролебедок. 4. Соединение фланцев на болтах с установкой прокладок. 5. Затяжка болтов.

Состав звена

Монтажник систем вентиляции | 5 разр. | - | 1
" | 4 " | - | 1
" | 3 " | - | 1
" | 2 " | - | 2

Нормы времени и расценки на 1 м2 развернутой
поверхности вентиляционного блока

Вид блока | Периметр блока, мм, до |  |  |  |  |
 | 5000 | 8000 | 9000 | 11200 | 14400 |
Рамные вентиляционные блоки | - | 0,64 ----------- 0-47,1 | 0,61 ---------- 0-44,9 | 0,54 --------- 0-39,7 | 0,45 --------- 0-33,1 | 1
Панельные вентиляционные блоки на защелочном шве | 0,29 ------------ 0-21,3 | 0,22 --------- 0-16,2 | - | - | - | 2
 | а | б | в | г | д | №

§ Е10-8. Воздушные заслонки

Состав работы

1. Установка прокладки. 2. Установка заслонки с подгонкой по месту. 3. Соединение фланцев с затяжкой болтов и проверкой действия заслонки.

Состав звена

Монтажник систем вентиляции | 4 разр. | - | 1
" | 3 " | - | 1

Нормы времени и расценки на 1 заслонку

Диаметр ------------ периметр заслонки, мм, до | Форма заслонок |  |  |  |
 | круглая |  | прямоугольная |  |
 | Вид привода |  |  |  |
 | электрический | ручной | электрический | ручной |
250 -------- 600 | 1 ----------- 0-74,5 | 0,84 ----------- 0-62,6 | 0,86 ----------- 0-64,1 | 0,64 --------- 0-47,7 | 1
355 ---------- 1000 | 1,1 ---------- 0-82 | 0,94 ---------- 0-70 | 0,96 ---------- 0-71,5 | 0,8 ----------- 0-59,6 | 2
560 ----------- 1600 | 1,4 ---------- 1-04 | 1,2 ---------- 0-89,4 | 1,1 ---------- 0-82 | 0,86 ----------- 0-64,1 | 3
800 --------- 2400 | 1,9 ----------- 1-42 | 1,6 ----------- 1-19 | 1,4 ----------- 1-04 | 1 ----------- 0-74,5 | 4
1000 --------- 4000 | 2,3 --------- 1-71 | 2 ---------- 1-49 | 1,9 ----------- 1-42 | 1,6 ------------ 1-19 | 5
 | а | б | в | г | №

§ Е10-9. Шиберы

Состав работы

1. Установка прокладки. 2. Установка шибера на листовой стали толщиной до 1 мм с подгонкой по месту. 3. Соединение фланцев с затяжкой болтов и проверкой действия шибера.

Нормы времени и расценки на 1 шибер

Состав звена монтажников систем вентиляции | Диаметр воздуховодов, мм, до
 | 160 | 250 | 400
4 разр. - 1 3 " - 1 | 0,34 ------------- 0-25,3 | 0,48 ---------- 0-35,8 | 0,86 ----------- 0-64,1
 | а | б | в

§ Е10-10. Клапаны

Состав работы

1. Установка прокладки. 2. Установка клапана с выверкой по оси воздуховодов. 3. Соединение фланцев с затяжкой болтов. 4. Установка блоков с обоймой и запасовкой каната в огнезадерживающем клапане. 5. Проверка действия клапана.

Нормы времени и расценки на 1 клапан

Состав звена монтажников систем вентиляции | Диаметр, мм, до -------------- периметр клапана | Клапаны |  |  |  |
 |  | огнезадерживающие | лепестковые | автоматические |  |
 | 355 ----------- 1000 | 3,2 -------- 2-38 | 0,92 --------- 0-68,5 | 0,76 ---------- 0-56,6 |  | 1
 | 560 --------- 1600 | 3,5 -------- 2-61 | 1,2 --------- 0-89,4 | 0,94 ---------- 0-70 |  | 2
4 разр. - 1 3 " - 1 | 800 ---------- 2400 | 3,9 --------- 2-91 | 1,4 --------- 1-04 |  |  | 3
 | 1000 ---------- 3200 | 4,4 --------- 3-28 | 1,7 ----------- 1-27 |  | 2 ----------- 1-49 | 4
 | - ---------- 3600 | 4,7 ----------- 3-50 | 1,8 ----------- 1-34 |  | - | 5
4 разр. - 1 3 " - 2 | - ---------- 4500 | 5,4 ----------- 3-94 | 2,3 ----------- 1-68 |  | - | 6
 | - ------------ 5200 | - | 2,7 ---------- 1-97 |  | - | 7
 | - --------- 6000 | - | 3,4 ---------- 2-48 |  | - | 8
 | - -------- 7200 | - | 4,2 ---------- 3-07 |  | - | 9
 |  | а | б |  | в | №

§ Е10-11. Воздухораспределители

Состав работы

1. Подъем воздухораспределителей в проектное положение и присоединение их к воздуховоду с автогидроподъемника или монтажной вышки. 2. Закрепление воздухораспределителя к строительным конструкциям.

Состав звена

Монтажник систем вентиляции | 5 разр. | - | 1
" | 3 " | - | 1
" | 2 " | - | 1

Нормы времени и расценки на 1 воздухораспределитель

Место установки воздухорас- пределителя | Масса воздухораспределителя, кг, до |  |  |  |  |  |  |  |  |
 | 10 | 20 | 30 | 50 | 70 | 100 | 125 | 150 | 250 |
На открыто проложенных воздуховодах | 0,72 ------- 0-54 | 0,91 ------ 0-68,3 | 1 -------- 0-75 |  | 1,2 -------- 0-90 | 1,7 -------- 1-28 | 2,3 -------- 1-73 | 3 -------- 2-25 | 4,1 -------- 3-08 | 1
В подшивных потолках: проходных | 0,75 -------- 0-56,3 | 0,93 -------- 0-69,8 | 1 -------- 0-75 | 1,3 -------- 0-97,5 | 1,7 -------- 1-28 | 2,1 -------- 1-58 | 2,5 -------- 1-88 | 2,9 -------- 2-18 | 4,6 ------- 3-45 | 2
непроходных | 0,87 -------- 0-65,3 | 1 -------- 0-75 | 1,2 ------- 0-90 | 1,5 -------- 1-13 | 1,9 -------- 1-43 | 2,3 -------- 1-73 | 2,7 -------- 2-03 | 3,1 -------- 2-33 | 4,9 ------- 3-68 | 3
 | а | б | в | г | д | е | ж | з | и | №

§ Е10-12. Местные отсосы от технологического оборудования

Состав работы

1. Установка с пригонкой отсоса по месту. 2. Присоединение отсоса к воздуховоду на фланцах с постановкой прокладок и затяжкой болтов.

Норма времени и расценка на 1 м2 поверхности отсоса

Состав звена монтажников систем вентиляции | Н.вр. | Расц.
5 разр. - 1 3 " - 1 | 0,58 | 0-46,7

§ Е10-13. Дефлекторы, выхлопные патрубки и зонты

Состав работы

1. Сборка дефлектора диаметром более 560 мм. 2. Установка дефлекторов выхлопного патрубка или зонта на место. 3. Соединение фланцев с постановкой прокладок и затяжкой болтов. 4. Выверка и крепление изделия.

ДЕФЛЕКТОРЫ, ПАТРУБКИ

Таблица 1

Нормы времени и расценки на 1 дефлектор или 1 патрубок

Состав звена монтажников систем вентиляции | Диаметр, мм, до | Дефлекторы |  | Патрубки |
 |  | установка | сборка из готовых деталей |  |
 | 250 | 0,97 -------- 0-72,3 | - | 0,53 ------- 0-39,5 | 1
4 разр. - 1 3 " - 1 | 355 | 1,6 -------- 1-19 | - | 0,66 -------- 0-49,2 | 2
 | 400 | 2 -------- 1-49 | - | 0,72 --------- 0-53,6 | 3
 | 560 | 3,1 --------- 2-31 | - | 0,91 --------- 0-67,8 | 4
 | 630 | 3,6 ---------- 2-56 | 1,5 -------- 1-07 | 1 ---------- 0-71 | 5
4 разр. - 1 3 " - 1 2 " - 1 | 800 | 5,1 --------- 3-62 | 2,7 ----------- 1-92 | 1,1 --------- 0-78,1 | 6
 | 1000 | 7 ---------- 4-97 | 4,1 ---------- 2-91 | 1,3 ----------- 0-92,3 | 7
 | 1250 | 9,3 ---------- 6-60 | 5,8 ---------- 4-12 | 1,6 ----------- 1-14 | 8
 |  | а | б | в | №

ЗОНТЫ

Таблица 2

Нормы времени и расценки на 1 зонт

Состав звена монтажников систем вентиляции | Диаметр ------------- периметр зонта, мм, до
 | 250 ------- 600 | 355 ------- 1000 | 400 ------- 1200 | 560 -------- 1600 | 630 -------- 2000 | 800 ------- 2400 | 1000 -------- 3200 | 1250 ------- 3600
4 разр. - 1 3 " - 1 | 0,28 ------ 0-20,9 | 0,38 ------- 0-28,3 | 0,43 ------ 0-32 | 0,59 ------- 0-44 | 0,68 ------ 0-50,7 | 0,97 ------- 0-72,3 | 1,3 -------- 0-96,9 | 1,8 ------- 1-34
 | а | б | в | г | д | е | ж | з

§ Е10-14. Панели равномерного всасывания

Состав работы

1. Установка панели равномерного всасывания. 2. Выверка установленной панели. 3. Установка прокладок. 4. Соединение фланцев с затяжкой болтов.

Таблица 1

Состав звена монтажников систем вентиляции | Масса панели, кг, до
 | 26 | 70
5 разр. | 1 | 1
3 " | 1 | 2

Таблица 2

Нормы времени и расценки на 1 панель

Масса панели, кг, до | 26 | 50 | 70
Н.вр. -------- Расц. | 0,98 ----------- 0-78,9 | 1,6 --------- 1-23 | 2,1 -------- 1-62
 | а | б | в

§ Е10-15. Раздаточные короба воздушно-тепловых завес

Состав работы

1. Строповка и подъем к месту установки. 2. Присоединение короба к воздуховоду с установкой прокладок. 3. Выверка и поддерживание короба при электроприхватке к закладным деталям.

Нормы времени и расценки на 1 раздаточный короб

Состав звена монтажников систем вентиляции | Масса короба, кг
 | до 110 | до 200 | свыше 200
5 разр. - 1 4 " - 1 3 " - 1 | 2,8 --------- 2-24 | 3,2 -------- 2-56 | 3,7 --------- 2-96
 | а | б | в

§ Е10-16. Жалюзийные решетки

Состав работ

При монтаже с установкой штырей решетки в готовые гнезда

1. Поддерживание штырей при электроприхватке их к раме решетки. 2. Подъем решетки к месту монтажа с установкой штырей в готовые гнезда в стенах. 3. Приготовление цементного раствора и заделка им штырей в стене.

При монтаже с поддерживанием при электоприхватке к закладным частям или с отгибом штырей

1. Замер проема и решетки по месту с очисткой закладных частей от грязи и раствора. 2. Подъем решетки к месту монтажа и установка ее в проем с поддерживанием при электроприхватке к закладным частям или отгибкой штырей.

Состав звена

Монтажник систем вентиляции | 4 разр. | - | 1
" | 3 " | - | 2

Нормы времени и расценки на 1 решетку

Наименование работ | Площадь решеток, м2, до |  |  |  |  |  |  |
 | 0,25 | 1 | 1,5 | 2,5 | 3,5 | 5 | 6,5 |
Монтаж решетки с установкой штырей в готовые гнезда с заделкой цементным раствором | 0,9 ------ 0-65,7 | 1,2 ------ 0-87,6 | 1,4 ------ 1-02 | 1,7 ------ 1-24 | 2 ------ 1-46 | 2,5 ------ 1-83 | 2,9 ------ 2,12 | 1
Установка решетки с креплением к закладным частям | 0,66 -------- 0-48,2 | 0,8 -------- 0-58,4 | 0,9 ------ 0-65,7 | 1,25 ------- 0-91,3 | 1,6 -------- 1-17 | 2,3 -------- 1-68 | 3,1 -------- 2-26 | 2
Монтаж решетки с отгибом штырей | 0,42 ------ 0-30,7 | 0,55 ------- 0-40,2 | - | - | - | - | - | 3
 | а | б | в | г | д | е | ж | №

§ Е10-17. Фильтры рулонные

Состав работы

1. Установка секций фильтра. 2. Установка узлов привода. 3. Заправка фильтрующего материала.

Нормы времени и расценки на 1 фильтр

Состав звена монтажников систем вентиляции | Площадь сечения фильтра, м2, до
 | 2 | 4 | 6 | 8 | 12
6 разр. - 1 4 " - 1 3 " - 1 | 9,9 -------- 8-42 | 12 -------- 10-20 | 21 -------- 17-85 | 22,5 --------- 19-13 | 28,5 -------- 24-23
 | а | б | в | г | д

§ Е10-18. Фильтры ячейковые

Состав работы

1. Пригонка ячейки фильтра по месту в каркасе. 2. Установка ячейки в каркас с закреплением болтами.

Норма времени и расценка на 1 ячейку (площадью в свету 0,25 м2)

Состав звена монтажников систем вентиляции | Н.вр. | Расц.
5 разр. - 1 3 " - 1 | 0,65 | 0-52,3

§ Е10-19. Циклоны и скрубберы

Состав работы

1. Доставка циклона или скруббера при помощи автокрана на расстояние до 50 м. 2. Подъем и установка в проектное положение при помощи автокрана. 3. Выверка и закрепление установленного циклона или скруббера. 4. Установка мигалки, пылесборника и увлажнительного устройства. 5. Подсоединение скруббера к водопроводу и канализации.

Состав звена

Монтажник систем вентиляции | 6 разр. | - | 1
" | 4 " | - | 1
" | 2 " | - | 1

ЦИКЛОНЫ

Таблица 1

Нормы времени и расценки на 1 циклон

 | Масса циклонов, кг, до
 | 100 | 200 | 300 | 500 | 800 | 1000 | 1200 | 2000 | 3000 | 4000
Н.вр. -------- Расц. | 2,6 ------ 2-16 | 2,9 ------ 2-41 | 3 ------ 2-49 | 3,4 ------- 2-82 | 4,1 ------ 3-40 | 5,7 ------- 4-73 | 7,3 ------ 6-06 | 8 ------- 6-64 | 8,8 ------- 7-30 | 9,5 ------- 7-89
 | а | б | в | г | д | е | ж | з | и | к

СКРУББЕРЫ

Таблица 2

Нормы времени и расценки на 1 скруббер

Наименование работ | Масса скруббера, кг, до |  |  |  |  |  |  |  |
 | 150 | 300 | 450 | 700 | 1000 | 1500 | 2000 | 3000 |
Монтаж скруббера | 2,1 ------- 1-74 | 2,4 ------ 1-99 | 2,6 ------- 2-16 | 3,1 ------ 2-57 | 3,6 ------ 2-99 | 4,3 ------ 3-57 | 5 ------ 4-15 | 6,2 ----- 5-15 | 1
В том числе присоединение к водопроводу и канализации | 0,55 -------- 0-45,7 | 0,61 ------- 0-50,6 | 0,68 --------- 0-56,4 |  | 0,89 --------- 0-73,9 | 1,1 -------- 0-91,3 | 1,2 ------ 0-99,6 | 1,5 -------- 1-25 | 2
 | а | б | в | г | д | е | ж | з | №

§ Е10-20. Шумоглушители

Состав звена

Монтажник систем вентиляции | 5 разр. | - | 1
" | 3 " | - | 1
" | 2 " | - | 1

Нормы времени и расценки на измерители, указанные в таблице

Состав работы | Вид и шумоглушителя |  |  | Измеритель | Н.вр. | Расц. | №
1. Сборка шумоглушителя из отдельных звеньев с установкой прокладок и затяжкой болтов. 2. Подъем и временное закрепление шумоглушителя. 3. Присоединение его к воздуховоду. 4. Установка средств креплений. 5. Выверка и закрепление шумоглушителя | Трубча-тый | по фермам |  | 1 м2 поверхности шумоглу- шителя | 0,9 | 0-67,5 | 1
 |  | на подвесках |  |  | 1,1 | 0-82,5 | 2
Установка пластин, соединительных планок и обтекателей | Пластин- чатый | при тол- щине плас- тин, мм | 100 | 1 м2 пластин | 0,3 | 0-22,5 | 3
 |  |  | 200 |  | 0,35 | 0-26,3 | 4
 |  |  | 400 |  | 0,39 | 0-29,3 | 5
Установка ячеек с выправкой направляющих | Ячейковые |  |  | 1 м2 поверхности шумоглу- шителя | 0,13 | 0-09,8 | 6

§ Е10-21. Герметические двери и люки

Монтажник систем вентиляции 4 разр.

Нормы времени и расценки на 1 дверь или 1 люк

Состав работы | Вид изделия
 | дверь | люк
1. Установка двери или люка с выверкой. 2. Поддерживание при электроприхватке к закладным частям | 0,66 ---------- 0-52,1 | 0,4 --------- 0-31,6
 | а | б

§ Е10-22. Брезентовые патрубки (гибкие вставки)

Состав работы

1. Установка патрубка от вентилятора к воздуховоду или от воздуховода к воздуховоду. 2. Выверка установленного патрубка по оси воздуховода. 3. Установка прокладок. 4. Соединение фланцев с затяжкой болтов.

Состав звена

Монтажник систем вентиляции | 4 разр. | - | 1
" | 2 " | - | 1

Нормы времени и расценки на 1 патрубок

Диаметр ---------------- периметр патрубка, мм, до | 250 ------- 600 | 355 ------ 1000 | 560 -------- 1600 | 800 -------- 2400 | 1000 -------- 3200 | 1250 --------- 3600 | 1400 --------- 4500 | 1600 --------- 5200 | - -------- 7200
Н.вр. ----------- Расц. | 0,55 -------- 0-39,3 | 0,64 -------- 0-45,8 | 0,84 --------- 0-60,1 | 1,1 -------- 0-78,7 | 1,3 --------- 0-93 | 1,6 --------- 1-14 | 1,7 -------- 1-22 | 1,9 -------- 1-36 | 2,6 -------- 1-86
 | а | б | в | г | д | е | ж | з | и

§ Е10-23. Каркасы для ячейковых фильтров

Состав работы

1. Установка каркаса в проектное положение. 2. Проверка правильности установки. 3. Крепление каркаса к существующим конструкциям или к закладным частям с поддерживанием при электроприхватке.

Нормы времени и расценки на 100 кг каркаса

Состав звена монтажников систем вентиляции | Масса каркаса, кг
 | до 50 | до 100 | св. 100
5 разр. - 1 3 " - 1 2 " - 1 | 2,2 --------- 1-65 | 1,8 -------- 1-35 | 1,2 --------- 0-90
 | а | б | в

§ Е10-24. Ограждения ременной передачи

Состав работы

1. Сверление по разметке отверстий в ограждении и раме электродвигателя и кожуха вентилятора. 2. Установка ограждения. 3. Выверка и закрепление его.

Нормы времени и расценки на 1 ограждение

Состав звена монтажников систем вентиляции | Масса ограждения, кг, до
 | 20 | 50
4 разр. - 1 2 " - 1 | 0,96 ----------- 0-68,6 | 1,2 --------- 0-85,8

§ 10-25. Подставки, площадки и постаменты

Состав работы

1. Разметка мест установки. 2. Установка конструкций под вентиляционное оборудование. 3. Выверка установки и закрепление ее.

Нормы времени и расценки на 1 т конструкции

Состав звена монтажников систем вентиляции | Масса конструкции, т, до
 | 0,1 | 0,2 | 0,5 | 0,7 | 1
4 разр. - 1 3 " - 2 | 19 --------- 13-87 | 14,5 -------- 10-59 | 14 --------- 10-22 | 11 --------- 8-03 | 9 ---------- 6-57
 | а | б | в | г | д

§ Е10-26. Виброизоляторы под центробежные вентиляторы

Состав работы

Установка виброизоляторов и их закрепление с затяжкой болтов вручную.

Состав звена

Монтажник систем вентиляции | 5 разр. | - | 1
" | 3 " | - | 1

Нормы времени и расценки на 1 виброизолятор

Место установки | Типоразмеры виброизолятора |  |  |  |  |  |  |  |
 | ДО 38 | ДО 39 | ДО 40 | ДО 41 | ДО 42 | ДО 43 | ДО 44 | ДО 45 |
Пол | 0,35 -------- 0-28,2 | 0,46 -------- 0-37 | 0,52 -------- 0-41,9 | 0,58 -------- 0-46,7 | 0,68 ------- 0-54,7 | 0,71 -------- 0-57,2 | 0,99 -------- 0-79,7 | 1,1 -------- 0-88,6 | 1
Металлокон- струкции | 0,35 -------- 0-28,2 | 0,37 -------- 0-29,8 | 0,4 ------- 0-32,2 | 0,45 -------- 0-36,2 | 0,5 ------- 0-40,3 | 0,57 ------- 0-45,9 | 0,64 -------- 0-51,5 | 0,72 -------- 0-58 | 2
 | а | б | в | г | д | е | ж | з | №

§ Е10-27. Анкерные болты

Состав работы

1. Очистка гнезда от мусора и пыли. 2. Установка анкерного болта диаметром 18-25 мм длиной до 0,5 м с заделкой цементным раствором. 3. Выверка и выправка установленного болта.

Состав звена

Монтажник систем вентиляции | 4 разр. | - | 1
" | 2 " | - | 1

Нормы времени и расценки на установку 1 анкерного болта

Вид поверхности | Н.вр. | Расц. | №
Горизонтальная | 0,96 | 0-68,6 | 1
Вертикальная | 1,35 | 0-96,5 | 2


Сборник Е11 «Изоляционные работы»

ГОСУДАРСТВЕННЫЙ СТРОИТЕЛЬНЫЙ КОМИТЕТ СССР
(Госстрой СССР)

ЕНиР

единые нормы и расценки на строительные, монтажные
и ремонтно-строительные работы

Сборник Е11

ИЗОЛЯЦИОННЫЕ РАБОТЫ

Утверждены постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

Предназначены для применения в строительно-монтажных, ремонтно-строительных и приравненных к ним организациях, а также в подразделениях (бригадах, участках) производственных объединений, предприятий, организаций и учреждений, осуществляющих строительство и капитальный ремонт хозяйственным способом, переведенных на новые условия оплаты труда работников в соответствии с постановлением ЦК КПСС, Совета Министров СССР и ВЦСПС “О совершенствовании организации заработной платы и введении новых тарифных ставок и должностных окладов работников производственных отраслей народного хозяйства”.

Разработаны Центральным нормативно-исследовательским бюро (ЦНИБ) Министерства монтажных и специальных строительных работ СССР и Центроэнергостройтруд Министерства энергетики и электрификации СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в Сборнике, согласована с Всесоюзным научно-исследовательским проектным институтом (ВНИПИ Теплопроект) Минмонтажспецстроя СССР.

Ведущие исполнители - В.Н. Золотухин (ЦНИБ), Т.Н. Рябышева (НИС-30 при тресте “Стройтермоизоляция”).

Исполнители - Р.А. Северина (НИС-30), В.А. Макарова (Энергостройтруд), Г.С. Можаева (ЦНИБ), В.П. Горбачев (ВНИПИ Теплопроект), Б.М. Трубицина, Т.С. Войлочникова (ЦБНТС).

Ответственный за выпуск - Л.Н. Харченко (ЦБНТС).

ВВОДНАЯ ЧАСТЬ

1. Нормами времени и расценками настоящего Сборника предусмотрены устройство изоляции поверхностей с положительными и отрицательными температурами, утепление и изоляция отдельных элементов строительных конструкций, заготовка материалов, подготовительные работы при устройстве изоляции и на разборке изоляции.

2. Нормами и расценками Сборника учтены следующие вспомогательные работы:

текущая правка, точка и чистка инструментов, содержание в порядке приспособлений и машин, уборка рабочего места в течение смены;

установка и перемещение простейших, ранее изготовленных переносных подмостей, стремянок, козел, лестниц для производства работ на высоте до 2,5 м;

перемещение материалов в пределах рабочего места на расстояния, указанные в соответствующих главах Сборника (вертикальная транспортировка материалов нормами не учтена и нормируется по § Е11-76).

3. При производстве работ на высоте свыше 2,5 м Н.вр. и Расц. умножать на коэффициенты в зависимости от высоты, м:

до 10....1,1 (ВЧ-1)

до 15....1,15 (ВЧ-2)

до 30....1,2 (ВЧ-3)

до 50....1,25 (ВЧ-4)

до 60....1,4 (ВЧ-5)

св.60....1,5 (ВЧ-6)

При работе с люлек с подъемом и спуском их Н.вр. и Расц. умножать на 1,2 (ВЧ-7).

Перестановка люлек нормами не учтена, нормируется и оплачивается дополнительно.

4. При производстве работ в условиях, требующих предохранительных поясов, Н.вр. и Расц. умножать на 1,3 (ВЧ-8).

5. Нормы на изоляцию и покрытие поверхностей изоляции оборудования даны независимо от условий выполнения (сверху, снизу, сбоку). При выполнении работ только сверху Н.вр. и Расц. умножать на 0,75 (ВЧ-9), а при выполнении работ только снизу - на 1,25 (ВЧ-10).

6. Изоляция трубопроводов с наличием одного и более изгибов или отводов на каждые 7 м прямых участков Н.вр. и Расц. умножать на 1,2 (ВЧ-11).

7. При расположении наружных поверхностей изоляции до 0,35 м от других поверхностей (без учета толщины изоляции) Н.вр. и Расц. на изоляцию и покрытие поверхности изоляции умножать на 1,1 (ВЧ-12).

8. При изоляции трубопроводов со спутниками Н.вр. и Расц. умножать на 1,1 (ВЧ-13).

9. При изоляции поверхностей площадью до 10 м2 (включая фланцы), расположенных в разных помещениях или на расстоянии свыше 50 м друг от друга, Н.вр. и Расц. на изоляцию и покрытие поверхности изоляции умножать на 1,2 (ВЧ-14).

10. К фасонным частям в Сборнике отнесены объекты сложной конфигурации, поверхность изоляции которых не превышает 1,5 м2, например, конденсационные горшки, вентили, клапаны, задвижки, контрольно-измерительная аппаратура, мелкие конические и сферические части и днища оборудования или аппаратов, лирообразные и сальниковые компенсаторы и т.п. При размере поверхностей изоляции свыше 1,5 м2 объекты конфигурации следует относить соответственно к криволинейным или плоским поверхностям.

11. При изоляции и покрытии поверхности изоляции вибрирующих поверхностей с особо сложной конфигурацией (сферических и криволинейных), а также при наличии на поверхности аппаратов большого количества арматуры, лазов и т.п. в составе звена рабочих соответствующих параграфов изолировщика 5 разр. заменить на изолировщика 6 разр. с соответствующим пересчетом расценок, приведенных в этих параграфах.

12. Обмер изоляции производится по наружной поверхности изоляции, при многослойной разнородной изоляции - по наружной поверхности каждого разнородного слоя.

13. Размеры трубопроводов и цилиндрических поверхностей оборудования указаны в Сборнике по наружным диаметрам (кроме гл. 3, разд. 1, где диаметр указан с толщиной изоляционного слоя).

14. При обмере изоляции для облегчения перевода объемов выполненных работ с одного измерителя на другой в приложении к настоящему Сборнику приведены расчетные таблицы 1-3.

15. Производство теплоизоляционных работ должно выполняться в соответствии со СНиП III 20-74 “Кровли, гидроизоляция, пароизоляция и теплоизоляция”, СНиП III-4-80 “Техника безопасности в строительстве”, ГОСТ 12.3.038-85 “Работы по тепловой изоляции оборудования и трубопроводов”.

Рабочие должны знать и выполнять требования указанных нормативных документов.

16. Тарификация работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, разд. “Строительные, монтажные и ремонтно-строительные работы”, утвержденным 17 июля 1985 г.

Нормами предусмотрено выполнение изоляционных работ изолировщиками на термоизоляции и изолировщиками на гидроизоляции, которые для краткости в Сборнике именуются термоизолировщиками и гидроизолировщиками.

РАЗДЕЛ 1. ТЕПЛОВАЯ ИЗОЛЯЦИЯ ТРУБОПРОВОДОВ,
ПРОМЫШЛЕННОГО ОБОРУДОВАНИЯ, АРМАТУРЫ И
ФЛАНЦЕВЫХ СОЕДИНЕНИЙ ТРУБОПРОВОДОВ

Нормами настоящего раздела предусмотрено выполнение работ с применением готовых мастик, растворов и паст.

Нормами раздела учтены подноска и перемещение материалов, изделий и конструкций на расстояние до 50 м по горизонтали, подноску материалов на расстояние св. 50 м следует нормировать и оплачивать дополнительно по сб. Е1 “Внутрипостроечные транспортные работы”.

Изготовление бандажей и крючков нормами не учтено и нормируется дополнительно.

ГЛАВА 1. ИЗОЛЯЦИЯ ПОВЕРХНОСТЕЙ С ПОЛОЖИТЕЛЬНЫМИ ТЕМПЕРАТУРАМИ

Техническая часть

1. Нормами настоящей главы учтены: изоляция готовыми теплоизоляционными изделиями; вырезка изделий по месту у опор и примыканий; при изоляции формованными полуцилиндрами - смещение поперечных швов, при многослойной изоляции сегментами и плитами - перекрытие швов; крепление бандажами с пряжками типа I и II с применением натяжных машинок и ключей.

2. Нормами не предусмотрена очистка изолируемых поверхностей от пыли, грязи и ржавчины. При необходимости выполнения указанной работы следует пользоваться § Е11-74.

§ Е11-1. Изоляция трубопроводов конструкциями полносборными теплоизоляционными на основе изделий из минеральной ваты или стеклянного штапельного волокна

Состав работ: 1. Снятие транспортного крепления. 2. Установка конструкций на трубопровод с подгонкой по месту. 3. Стягивание конструкций монтажными ремнями. 4. Крепление конструкций. 5. Снятие монтажных ремней.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид защитного покрытия | Вид крепления | Диаметр трубопроводов, мм, до |  |  |
 |  |  | 159 | 273 | 426 |
4 разр. -1 3 разр. -1 | из металла | винтами со сверлением отверстий | 0,55 0-41 | 0,41 0-30,5 | 0,28 0-10,9 | 1
 | из полимерных и дублированных материалов | бандажами | - | 0,32 0-23,8 | 0,26 0-19,4 | 2
 |  |  | а | б | в | №

Примечание. Нормами предусмотрены конструкции развернутого вида длиной 960-1000 мм с изоляционным слоем из минераловатных прошивных матов и плит на связках, технических матов из стеклянного штапельного волокна.

§ Е11-2. Изоляция трубопроводов конструкциями теплоизоляционными вертикально-слоистыми на основе минераловатных изделий

Состав работ: 1. Снятие транспортного крепления. 2. Установка конструкций на трубопровод с подгонкой по месту. 3. Крепление конструкций бандажами.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид защитного покрытия | Диаметр трубопроводов, мм, до
 |  | 76 | 108 | 159 | 273 | 426 | 820 | 1220 |
4 разр. -1 3 разр. -1 | из фольгированных материалов | 0,38 0-28,3 | 0,29 0-21,6 | 0,24 0-17,9 | 0,21 0-15,6 |  | 0,18 0-13,4 | 0,15 0-11,2 | 1
 | из стеклоцемента, рубероида, пергамина | - | 0,34 0-25,3 | 0,29 0-21,6 | 0,25 0-18,6 | 0,21 0-15,6 | - | - | 2
 |  | а | б | в | г | д | е | ж | №

Примечание. Нормами предусмотрена длина конструкций 1000 мм.

§ Е11-3. Изоляция трубопроводов конструкциями комплектными теплоизоляционными из минераловатных цилиндров или полуцилиндров на синтетическом связующем

Состав работ: 1. Снятие транспортного крепления. 2. Установка конструкций на трубопровод с подгонкой по месту. 3. Стягивание конструкций монтажными ремнями. 4. Крепление конструкций. 5. Снятие монтажных ремней.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид защитного покрытия | Вид крепления | Диаметр трубопроводов, мм, до |  |  |  |
 |  |  | 108 | 159 | 219 | 273 |
4 разр. -1 3 разр. -1 | из металла | винтами | 0,59 0-44 | 0,47 0-35 | 0,41 0-30,5 | 0,27 0-20,1 | 1
 | из полимерных и дублированных материалов | бандажами | 0,29 0-21,6 | 0,23 0-17,1 | 0,2 0-14,9 | 0,16 0-11,9 | 2
 |  |  | а | б | в | г | №

Примечание. Нормами предусмотрены: конструкции полного заводского изготовления длиной 1000 мм; конструкции с защитным покрытием из металла с готовыми отверстиями для крепления винтами; конструкции с защитным покрытием из полимерных и дублированных материалов в комплекте с двумя бандажами на одну конструкцию.

§ Е11-4. Изоляция трубопроводов конструкциями теплоизоляционными из цилиндров или полуцилиндров на основе фенольных пенопластов

Состав работ: 1.Снятие транспортного крепления. 2. Установка конструкций на трубопровод с подгонкой по месту. 3. Крепление конструкций бандажами.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 76 | 108 | 159 | 273 | 426
4 разр. -1 3 разр. -1 | 0,43 0-32 | 0,34 0-25,3 | 0,3 0-22,4 | 0,23 0-17,1 | 0,21 0-15,6
 | а | б | в | г | д

Примечание. Нормами предусмотрена длина конструкций 960-1000 мм с защитным покрытием из лакостеклоткани и других полимерных и дублированных материалов.

§ Е11-5. Изоляция формованными и обжиговыми изделиями

Состав работ: 1. Установка изделий на изолируемую поверхность на растворе с подгонкой по месту. 2. Крепление изделий на трубопроводах и цилиндрических поверхностях при диаметре до 820 мм проволочными кольцами или бандажами, а при диаметре свыше 820 мм и плоских поверхностях - устройством проволочного каркаса по приваренным крючком или штырям или на проволочных стяжках. 3. Промазка швов полимерцементной мастикой или асбестоцементным раствором.

Таблица 1

Изоляция цилиндрами и полуцилиндрами пенопластовыми длиной 1000 мм

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изделия | Диаметр трубопровода,мм, до |  |  |  |  |  |
 |  | 57 | 76 | 108 | 159 | 273 | 426 |
4 разр. -1 2 разр. -1 | цилиндры | 0,23 0-16,4 | 0,19 0-13,6 | 0,16 0-11,4 | 0,14 0-10 | 0,12 0-08,6 | 0,11 0-07,9 | 1
 | полуцилиндры | 0,27 0-19,3 | 0,24 0-17,2 | 0,21 0-15 | 0,18 0-12,9 | 0,16 0-11,4 | 0,14 0-10 | 2
 |  | а | б | в | г | д | е | №

Таблица 2

Изоляция полуцилиндрами диатомовыми, вулканитовыми, совелитовыми, перлитовыми

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 32 | 76
4 разр. -1 2 разр. -1 | 0,46 0-32,9 | 0,41 0-29,3
 | а | б

Таблица 3

Изоляция плитами, сегментами и кирпичом

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изолируемых поверхностей | Вид изделия | Число слоев изоляции |  |  |
 |  |  | 1 | 2 | 3 |
4 разр. -1 3 разр. -1 2 разр. -2 | трубопроводы или цилиндрические поверхности оборудования диаметром до 820 мм | сегменты | 0,69 0-47,8 | 1,1 0-76,2 | 1,7 1-18 | 1
 |  | сегменты, нарезанные из плит | 0,83 0-57,5 | 1,3 0-90 | 2 1-39 | 2
 | то же, диаметром св. 820 мм или плоские поверхности | плиты пенопластовые | 0,26 0-18 | - | - | 3
 |  | плиты совелитовые и другие | 1 0-69,3 | 1,6 1-11 | 2,1 1-45 | 4
4 разр. -1 3 разр. -1 2 разр. -2 | трубопроводы или цилиндрические поверхности оборудования диаметром св. 820 мм или плоские поверхности | кирпич | 0,92 0-63,7 | 1,8 1-25 | - | 5
5 разр. -1 2 разр. -2 | фасонные части трубопроводов или мелкое оборудование | сегменты и кирпич | 0,96 0-70,1 | 1,9 1-39 | - | 6
 |  | сегменты, нарезанные из плит | 1,4 1-02 | 2,3 1-68 | 2,7 1-97 | 7
 |  |  | а | б | в | №

Примечания: 1. Нормами предусмотрены полуцилиндры и сегменты из вулканита, перлита и совелита длиной 330 мм; кирпич диатомовый - 250 мм; плиты пенопластовые размером 1000Ч500 мм; плиты вулканитовые, совелитовые, перлитовые - 500Ч170 мм.

В случае применения большей длины или размера Н.вр. и Расц. умножать на 0,7 (ПР-1).

2. Нормами предусмотрена изоляция изделиями, кроме пенопластовых, на растворе. При изоляции насухо Н.вр. и Расц. умножать на 0,75 (ПР-2).

3. Нормами предусмотрена изоляция пенопластовыми цилиндрами, полуцилиндрами и плитами насухо.

4. Нормами учтено применение боя изделий не свыше 15 % (размером не менее четвертой части целого изделия).

§ Е11-6. Изоляция матами прошивными и плитами на связках

Состав работ:

При изоляции трубопроводов диаметром до 213 мм и фасонных частей

1. Резка изделий по заданному размеру (при необходимости). 2. Укладка изделий с подгонкой их по месту. 3. Крепление изделий проволочными кольцами. 4. Заделка швов отходами изделий, минеральной или стеклянной ватой. 5. Сшивка поперечных стыков (при изоляции матами в обкладках).

При изоляции трубопроводов и цилиндрических поверхностей диаметром до 820 мм и св. 820 мм

1. Укладка изделий на подвесках нижнего слоя, на штырях или проволочных стяжках. 2. Загибание штырей или перевязка стяжек. 3. Заделка швов отходами изделий, минеральной или стеклянной ватой. 4. Сшивка стыков (при изоляции матами в обкладках). 5. Дополнительное крепление изделий проволочными кольцами или бандажами.

При изоляции плоских поверхностей

1. Установка изделий на штырях или проволочных стяжках. 2. Загибание штырей или перевязка стяжек. 3. Заделка швов отходами изделий, минеральной или стеклянной ватой. 4. Сшивка стыков (при изоляции матами в обкладках). 5. Дополнительное крепление изделий проволочными струнами.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изолируемых поверхностей | Вид изоляции |  |  |  |
 |  | матами прошивными |  |  | плитами |
 |  | минераловатными |  | безобкладочными из стеклянной или минеральной ваты | стеклянными или минераловатными на связках |
 |  | на сетке | в мягких обкладках |  |  |
4 разр. -1 2 разр. -1 | трубопроводы диаметром до 273 мм | 0,35 0-25 | 0,32 0-22,9 | 0,28 0-20 | 0,3 0-21,5 | 1
4 разр. -1 2 разр. -1 | трубопроводы или цилиндрические поверхности диаметром до 820 мм | 0,33 0-23,6 | 0,3 0-21,5 | 0,25 0-17,9 | 0,28 0-20 | 2
4 разр. -1 3 разр. -1 2 разр. -1 | трубопроводы или цилиндрические поверхности диаметром св. 820 мм | 0,31 0-22 | 0,27 0-19,2 | 0,2 0-14,2 | 0,26 0-18,5 | 3
 | плоские поверхности | 0,39 0-27,7 | 0,36 0-25,6 | 0,27 0-19,2 | 0,3 0-21,3 | 4
5 разр. -1 2 разр. -2 | фасонные части | 0,54 0-39,4 | 0,46 0-33,6 | 0,38 0-27,7 | 0,33 0-24,1 | 5
 |  | а | б | в | г | №

Примечания: 1. Нормами предусмотрена изоляция в один слой. При изоляции поверхности в два слоя Н.вр. и Расц. строки № 1 умножать на 1,55 (ПР-1), строки № 2 - на 1,8 (ПР-2), строки № 3 - на 1,9 (ПР-3), строк № 4 и 5 - на 2 (ПР-4), в три слоя - строки № 1 - на 2,2 (ПР-5), строки № 2 - на 2,6 (ПР-6), строки № 3 - на 2,8 (ПР-7), строки № 4 и 5 - на 3 (ПР-8).

2. Нормами предусмотрены маты прошивные длиной 1000-2500 мм, шириной 500-2500 мм, толщиной 40-120 мм; плиты длиной 1000 мм, шириной 500-1000 мм, толщиной 60-100 мм.

§ Е11-7. Изоляция техническими матами из стеклянного штапельного волокна в рулонах

Состав работ: 1. Резка стекловолокна по заданному размеру с укладкой в пакеты до заданной толщины изоляции. 2. Укладка пакетов на изолируемую поверхность с разравниванием и подгонкой по месту или накалывание пакетов на приваренные штыри, при изоляции трубопроводов больших диаметров, цилиндрических и плоских поверхностей. 3. Крепление изоляции проволочными кольцами, бандажной лентой или проволочной стяжкой по штырям. 4. Загибание штырей.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изолируемых поверхностей | Толщина изоляции, мм, до |  |  |
 |  | 60 | 120 | 180 |
3 разр. -1 2 разр. -1 | трубопроводы диаметром до 273 мм | 0,33 0-22,1 | 0,56 0-37,5 | 0,85 0-57 | 1
3 разр. -1 2 разр. -1 | трубопроводы или цилиндрические поверхности диаметром до 820 мм | 0,24 0-16,1 | 0,41 0-27,5 | 0,59 0-39,5 | 2
 | то же, диаметром св. 820 мм | 0,2 0-13,4 | 0,34 0-22,8 | 0,52 0-34,8 | 3
 | плоские поверхности | 0,21 0-14,1 | 0,42 0-28,1 | 0,62 0-41,5 | 4
 |  | а | б | в | №

§ Е11-8. Изоляция трубопроводов холстопрошивным стекловолокном (ХПС-Т-2,5)

Состав работ: 1. Размотка рулона и резка его на полотнища. 2. Свертывание полотнищ в пакеты до заданной толщины изоляции в 8-10 слоев. 3. Укладка пакетов на изолируемую поверхность трубопроводов с подгонкой по месту и креплением проволочными кольцами.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 89 | 159
4 разр. -1 2 разр. -1 | 0,43 0-30,7 | 0,34 0-24,3
 | а | б

Примечание. Нормами предусмотрена толщина изоляционного слоя 30-40 мм, ширина стекловолокна 1500 мм.

§ Е11-9. Изоляция трубопроводов цилиндрами и полуцилиндрами минераловатными на синтетическом связующем

Состав работ: 1. Установка изделий на трубопровод с подгонкой по месту и заделкой стыков минеральной ватой. 2. Крепление проволочными кольцами или бандажами.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изделия | Длина изделий, мм | Диаметр трубопроводов, мм, до |  |  |
 |  |  | 89 | 108 | 273 |
4 разр. -1 2 разр. -1 | цилиндры | 750 | - | 0,32 0-21,4 | 0,27 0-18,1 | 1
 | полуцилиндры | 1000 | 0,32 0-21,4 | 0,27 0-18,8 | - | 2
 |  |  | а | б | в | №

Примечание. При длине полуцилиндров 500 мм Н.вр. и Расц. строки № 2 умножать на 1,2 (ПР-1).

§ Е11-10. Изоляция оберточными материалами

Состав работ:

При изоляции стекловолокнистым (нетканым) холстом

1. Разметка и резка материала. 2. Обвертывание трубопроводов до заданной толщины. 3. Закрепление каждого слоя проволокой или стеклонитью.

При изоляции асбестовой тканью, картоном, бумагой или войлоком добавлять: 4. Закрепление ткани в кромках проволокой или нитью. 5. Увлажнение материала при изоляции асбестовым картоном.

Таблица 1

При изоляции трубопроводов стекловолокнистым холстом

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Диаметр, мм, до | Толщина изоляционного слоя, мм |  |  | Добавлять на каждые последующие 5 мм
 |  | 5 | 10 | 15 |
3 разр. -1 2 разр. -1 | 76 | 0,58 0-38,9 | 1 0-67 | 1,3 0-87,1 | 0,19 0-12,7
 |  | а | б | в | г

Таблица 2

При изоляции асбестовой тканью

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изолируемых поверхностей | Диаметр, мм | Толщина изоляционного слоя, мм, до |  |
 |  |  | 12 | 18 |
3 разр. -1 2 разр. -2 | трубопроводы | до 20 | 3,6 2038 | 3,9 2-57 | 1
 |  | до 25 | 2,9 1-91 | 3 1-98 | 2
 |  | до 57 | 2 1-32 | 2,6 1-72 | 3
 |  | св. 57 | 1,7 1-12 | 2,3 1-52 | 4
5 разр. -1 2 разр. -2 | фасонные части | до 20 | 7 5-11 | 7,6 5-55 | 5
 |  | до 25 | 5,4 3-94 | 5,9 4-31 | 6
 |  | до 57 | 4,1 2-99 | 5 3-65 | 7
 |  | св. 57 | 3,2 2-34 | 4,4 3-21 | 8
 |  |  | а | б | №

Таблица 3

Изоляция трубопроводов асбестовым картоном, бумагой или войлоком

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Число слоев изоляции |  |  | Добавлять на каждый следующий слой
 | 1 | 2 | 3 |
3 разр. -1 2 разр. -1 | 0,48 0-32,2 | 0,79 0-52,9 | 1,1 0-73,7 | 0,32 0-21,4
 | а | б | в | г

§ Е11-11. Изоляция теплоизоляционными шнурами

Состав работ: 1. Закрепление конца шнура на изолируемой поверхности проволокой. 2. Резка шнура и обвертывание поверхности. 3. Соединение (наращивание) концов шнура проволокой. 4. Выравнивание поверхности изоляции легкой подбивкой.

Таблица 1

При изоляции асбестовым шнуром

Нормы времени и расценки на измерители, указанные в таблице

Состав звена термоизолировщиков | Вид изолируемых поверхностей |  | Единица измерения | Диаметр шнура, мм, до
 |  |  |  | 15
 |  |  |  | число слоев шнура
 |  |  |  | 1 | 2 | 3
4 разр. -1 2 разр. -2 | трубопроводы диаметром, мм, до | 57 | 1 м2 изоляции | 1,5 1-04 | 2,2 1-52 | 2,6 1-79
 |  | 108 | то же | 0,98 0-67,6 | 1,6 1-10 | 2,1 1-45
 | вентили |  | 1 вентиль | 0,51 0-35,2 | - | -
5 разр. -1 2 разр. -1 | фасонные части |  | 1 м2 изоляции | - | - | -
 |  |  |  | а | б | в

Продолжение табл.1

Состав звена термоизолировщиков | Вид изолируемых поверхностей |  | Единица измерения | Диаметр шнура, мм, до |  |  | Добавлять на каждый следующий слой (до 6 слоев) |
 |  |  |  | 30 |  |  |  |
 |  |  |  | число слоев шнура |  |  |  |
 |  |  |  | 1 | 2 | 3 |  |
4 разр. -1 2 разр. -2 | трубопроводы диаметром, мм, до | 57 | 1 м2 изоляции | 1,5 1-04 | 2 1-38 | 2,3 1-59 | 0,19 0-13,1 | 1
 |  | 108 | то же | 0,88 0-60,7 | 1,3 0-89,7 | 1,7 1-17 | 0,35 0-24,2 | 2
 | вентили |  | 1 вентиль | 0,49 0-33,8 | - | - | - | 3
5 разр. -1 2 разр. -1 | фасонные части |  | 1 м2 изоляции | 1,8 1-40 | - | - | - | 4
 |  |  |  | г | д | е | ж | №

Таблица 2

При изоляции асбопухшнуром шнуром

Нормы времени и расценки на измерители, указанные в таблице

Состав звена термоизолировщиков | Вид изолируемых поверхностей |  | Единица измерения | Число слоев шнура |  |  |
 |  |  |  | 1 | 2 | 3 |
4 разр. -1 2 разр. -2 | трубопроводы диаметром, мм, до | 57 | 1 м2 изоляции | 0,85 0-58,7 | 1,3 0-89,7 | 1,5 1-04 | 1
 |  | 108 | то же | 0,39 0-26,9 | 0,72 0-49,7 | 1 0-69 | 2
 | вентили |  | 1 вентиль | 0,21 0-14,5 | - | - | 3
5 разр. -1 2 разр. -1 | фасонные части |  | 1 м2 изоляции | 1,1 0-85,3 | - | - | 4
 |  |  |  | а | б | в | №

Таблица 3

При изоляции минераловатным шнуром в один слой

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изолируемых поверхностей |  | Н.вр. | Расц. | №
4 разр. -1 2 разр. -2 | трубопроводы диаметром, мм, до | 57 | 0,7 | 0-48,3 | 1
 |  | 108 | 0,46 | 0-31,7 | 2
 |  | 159 | 0,25 | 0-17,3 | 3
5 разр. -1 2 разр. -1 | фасонные части |  | 0,96 | 0-74,4 | 4

§ Е11-12. Изоляция фасонных частей трубопроводов минеральной или стеклянной ватой внабивку

Состав работ: 1. Резка сетки или драночной плетенки. 2. Установка и крепление на трубопроводе опорных колец из теплоизоляционных изделий. 3. Установка металлической сетки или драночной плетенки и крепление к опорным кольцам. 4. Набивка ваты с уплотнением и выравниванием поверхности. 5. Сшивка стыков. 6. Установка проволочных колец.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид материала | Толщина изоляции, мм, до |  |  |  |  |  |
 |  | 40 | 80 | 120 | 160 | 200 | 240 |
4 разр. -1 2 разр. -2 | минеральная вата | 0,84 0-58 | 1,1 0-75,9 | 1,3 0-89,7 | 1,5 1-04 | 1,7 1-17 | 2 1-38 | 1
 | стеклянная вата | 0,91 0-62,8 | 1,2 0-82,8 | 1,4 0-96,6 | 1,6 1-10 | 2 1-38 | 2,1 1-45 | 2
 |  | а | б | в | г | д | е | №

Примечания: 1. Нормами предусмотрена набивка минеральной или стеклянной ваты с учетом установленных коэффициентов уплотнения.

2. При установке готовых металлических опорных колец или их частей Н.вр. и Расц. умножать на 0,85 (ПР-1).

3. При устройстве безопорной изоляции Н.вр. и Расц. умножать на 0,7 (ПР-2).

4. На каждые 40 мм увеличения толщины изоляции сверх 240 мм Н.вр. и Расц. умножать на 1,15 (ПР-3).

§ Е11-13. Изоляция трубопроводов в каналах, траншеях и коробах минеральной ватой

Состав работ: 1. Заполнение канала, траншеи или короба минеральной ватой с перекидкой на расстояние до 3 м. 2. Разравнивание и уплотнение минеральной ваты.

Термоизолировщик 2 разр.

Норма времени и расценка на 1 м3 засыпки или набивки

Н.вр. | Расц.
1,3 | 0-83,2

Примечание. Объем засыпки или набивки следует определять с учетом установленных коэффициентов уплотнения за вычетом объема, занимаемого трубопроводами.

§ Е11-14. Изоляция асбестовыми матрацами

Состав работ: 1. Разметка и выполнение в матрацах отверстий и вырезов для болтов. 2. Пришивка крючков по месту. 3. Укладка матрацев с разравниванием их и стягиванием по крючкам проволокой или шнуром. 4. Крепление бандажами.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изолируемых поверхностей | Вид матрацев |  |
 |  | без вырезов | с вырезами |
5 разр. -1 3 разр. -1 2 разр. -1 | плоские | 0,48 0-34,1 | 0,86 0-61,1 | 1
5 разр. -1 3 разр. -1 2 разр. -1 | криволинейные или трубопроводы | 0,63 0-47,3 | 0,9 0-67,5 | 2
6 разр. -1 3 разр. -1 2 разр. -1 | фасонные части | 0,85 0-68 | 1,7 1-36 | 3
 |  | а | б | №

Примечания: 1. Нормами предусмотрена толщина матрацев до 50 мм. При толщине матраца св. 50 мм Н.вр. и Расц. умножать на 1,1 (ПР-1).

2. Нормами предусмотрена изоляция в один слой. При изоляции в два слоя плоских поверхностей Н.вр. и Расц. умножать на 1,6 (ПР-2), а при изоляции трубопроводов и фасонных частей - на 1,8 (ПР-3).

3. Площадь вырезов в матрацах при подсчете объема работы не исключать.

§ Е11-15. Изоляция мастиками

Состав работ: 1. Набрызг и послойное нанесение мастики на изолируемую поверхность. 2. Выравнивание поверхности изоляции под рейку. 3. Проверка толщины изоляции щупом.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изолируемых поверхностей | Толщина изоляции, мм, до |  |  |  |
 |  | 40 | 80 | 120 | св. 120 |
4 разр. -1 3 разр. -2 2 разр. -2 | трубопроводы или цилиндрические поверхности оборудования диаметром до 820 мм | 0,68 0-47,2 | 0,9 0-62,5 | 1,2 0-83,3 | 1,3 0-90,2 | 1
 | то же, диаметром св. 820 мм или плоские поверхности | 0,72 0-50 | 0,93 0-64,5 | 1,1 0-76,3 | 1,2 0-83,3 | 2
5 разр. -1 4 разр. -1 2 разр. -1 | фасонные части | - | 1,3 1-01 | 1,7 1-33 | 1,9 1-48 | 3
 |  | а | б | в | г | №

Примечания: 1. Устройство каркаса из проволоки или сетки нормировать по § Е11-18.

2. При изоляции трубопроводов и цилиндрических поверхностей диаметром до 150 мм при толщине изоляции до 40 мм Н.вр. и Расц. по разновидности 1 а умножать на 1,5 (ПР-1).

§ Е11-16. Изоляция фланцевых соединений изделиями из волокнистых материалов

Состав работ: 1. Заготовка, установка и крепление опор из теплоизоляционных материалов. 2. Резка и подгонка теплоизоляционных изделий. 3. Разметка и пришивка крючков на оболочке изделий. 4. Укладка и крепление изделий проволокой по крючкам или бандажами. 5. Заполнение неплотностей в швах отходами изоляционного материала.

Нормы времени и расценки на 1 фланцевое соединение

Состав звена термоизолировщиков | Вид изоляции | Диаметр трубопроводов, мм, до |  |  |  |  |
 |  | 200 | 400 | 500 | 600 | 700 |
5 разр. -1 3 разр. -1 2 разр. -2 | матами из минеральной ваты | 0,58 0-41,9 | 0,7 0-50,6 | 0,92 0-66,5 | 1,2 0-86,7 | 1,9 1-37 | 1
 | теплоизоляционными матрацами | 0,7 0-50,6 | 0,84 0-60,7 | 1 0-72,3 | 1,4 1-01 | 2,2 1-59 | 2
 |  | а | б | в | г | д | №

Примечание. При установке готовых опорных металлических колец или их частей Н.вр. и Расц. умножать на 0,8 (ПР-1).

ГЛАВА 2. ИЗОЛЯЦИЯ ПОВЕРХНОСТЕЙ С ОТРИЦАТЕЛЬНЫМИ
ТЕМПЕРАТУРАМИ

§ Е11-17. Изоляция изделиями из минеральной ваты на битумном связующем

Состав работ: 1. Покрытие изолируемых поверхностей горячим битумом. 2. Укладка изделий на битуме с подгонкой по месту. 3. Послойное крепление изделий: на трубопроводе - проволочными кольцами, а на плоских поверхностях - устройством проволочного каркаса по крючьям и штырям. 4. Шпатлевание швов битумной мастикой с крошкой из изоляционных материалов. 5. Покрытие каждого слоя изоляции горячим битумом.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Вид изолируемых поверхностей | Вид изделия | Число слоев изоляции |  |  |
 |  |  | 1 | 2 | 3 |
4 разр. -1 3 разр. -1 2 разр. -1 | трубопроводы или цилиндрические поверхности | сегменты | 1,4 0-99,4 | 2,2 1-56 | 3 2-13 | 1
 | оборудование | плиты | 0,69 0-49 | 1,2 0-85,2 | 1,8 1-28 | 2
5 разр. -1 2 разр. -2 | фасонные части | сегменты | 2,5 1-83 | 4,1 2-99 | 5,7 4-16 | 3
 |  |  | а | б | в | №

Примечание. При изоляции изделиями из натуральной пробки на битумной мастике Н.вр. и Расц. умножать на 0,9 (ПР-1), а на клее изолит - на 1,1 (ПР-2).

§ Е11-18. Изготовление и установка каркаса по изоляции

При устройстве каркаса из проволоки

Состав работ: 1. Натягивание продольных струн каркаса. 2. Переплетение в местах пересечения поперечных струн с продольными.

При устройстве каркаса из готовой сетки или драночной плетенки

1. Резка проволочной сетки или драночной плетенки по размерам. 2. Установка сетки или драночной плетенки со сшивкой ее. 3. Крепление каркаса по месту проволокой.

Термоизолировщик 3 разр.

Нормы времени и расценки на 1 м2 поверхности каркаса

Вид поверхностей | Вид каркаса |  |  |  |  |
 | из проволоки размером ячеек, мм, до |  |  | из проволочной сетки | из драночной плетенки |
 | 75Ч75 | 100Ч100 | 150Ч150 |  |  |
трубопроводы или цилиндрические поверхности оборудования диаметром до 820 мм | 0,41 0-28,7 | 0,36 0-25,2 | 0,32 0-22,4 | 0,15 0-10,5 | 0,17 0-11,9 | 1
то же, диаметром св. 820 мм или плоские поверхности | 0,27 0-18,9 | 0,22 0-15,4 | 0,2 0-14 | 0,1 0-07 | 0,08 0-05,6 | 2
фасонные части | 0,49 0-34,3 | 0,42 0-29,4 | 0,37 0-25,9 | 0,17 0-11,9 | - | 3
 | а | б | в | г | д | №

ГЛАВА 3. ПОКРЫТИЕ ПОВЕРХНОСТИ ИЗОЛЯЦИИ

Техническая часть

1. Нормами настоящей главы учтены: приготовление клеевого и окрасочного составов; частичное выравнивание изоляции; покрытие изоляции готовыми цилиндрами, картинами, обечайками, полотнищами; вырез у опор и примыканий вручную на месте монтажа; крепление бандажами и пряжками I и II типов с применением натяжных машинок и ключей; крепление самонарезающими винтами со сверлением отверстий ручной дрелью или прокалыванием отверстий вручную шилом.

2. Диаметры трубопроводов и цилиндрических поверхностей указаны с учетом толщины изоляции.

3. При подсчете объемов работ площадь нахлеста не учитывается, площадь вырезов не исключается.

§ Е11-19. Покрытие поверхности изоляции металлом

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Стягивание покрытий монтажными ремнями. 3. Сверление отверстий при креплении винтами. 4. Крепление покрытий. 5. Снятие монтажных ремней.

Таблица 1

Покрытие поверхности изоляции трубопроводов металлом толщиной 0,8-1,2 мм

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Вид поверхностей | Вид крепления | Диаметр трубопроводов, мм, до |  |  |  |  |  |
 |  |  | 200 | 400 | 600 | 800 | 1000 | 2000 |
4 разр. -1 3 разр. -1 | прямые участки трубопроводов | винтами | 0,71 0-52,9 | 0,56 0-41,7 | 0,45 0-33,5 | 0,37 0-27,6 | 0,32 0-23,8 | 0,28 0-20,9 | 1
 |  | бандажами | 0,41 0-30,5 | 0,28 0-20,9 | 0,21 0-15,6 | 0,16 0-11,9 | 0,12 0-08,9 | 0,11 0-08,2 | 2
5 разр. -1 3 разр. -1 | криволинейные участки трубопроводов (отводы) | винтами | 2 1-61 | 1,1 0-88,6 | 0,78 0-62,8 | 0,57 0-45,9 | 0,43 0-34,6 | 0,33 0-26,6 | 3
 |  |  | а | б | в | г | д | е | №

Таблица 2

Покрытие поверхности изоляции трубопроводов алюминиевым сплавом толщиной 0,5-0,6 мм с креплением винтами

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Вид поверхностей | Диаметр трубопроводов, мм, до |  |  |  |  |  |
 |  | 200 | 400 | 600 | 800 | 1000 | 2000 |
4 разр. -1 3 разр. -1 | прямые участки трубопроводов | 0,41 0-30,5 | 0,32 0-23,8 | 0,25 0-18,6 | 0,19 0-14,2 | 0,15 0-11,2 | 0,12 0-08,9 | 1
5 разр. -1 3 разр. -1 | криволинейные участки трубопроводов (отводы) | 1,85 1-49 | 0,86 0-69,2 | 0,47 0-37,8 | 0,32 0-25,8 | 0,26 0-20,9 | 0,22 0-17,7 | 2
 |  | а | б | в | г | д | е | №

Таблица 3

Покрытие поверхности изоляции промышленного оборудования, арматуры и фланцевых соединений металлом толщиной 0,8-1,2 мм с креплением винтами

Нормы времени и расценки на материалы, указанные в таблице

Состав звена термоизолировщиков | Вид поверхностей |  | Вид покрытия | Единица измерения | Н.вр. | Расц. | №
4 разр. -1 3 разр. -1 | цилиндрические и плоские поверхности |  | картины, обечайки | 1 м2 покрытия | 0,65 | 0-48,4 | 1
6 разр. -1 4 разр. -1 | шаровые емкости | верхний ярус | сегменты | то же | 1,1 | 1-02 | 2
 |  | средний ярус | картины | то же | 1,5 | 1-39 | 3
 |  | нижний ярус | сегменты | то же | 2,2 | 2-04 | 4
5 разр. -1 3 разр. -1 | сферические и конические поверхности аппаратов | малой кривизны | сегменты | то же | 0,85 | 0-68,4 | 5
5 разр. -1 3 разр. -2 |  | большой кривизны | лепестки | то же | 1,7 | 1-39 | 6
5 разр. -1 3 разр. -1 | фланцевые соединения трубопроводов и арматура |  | съемные полуфутляры диаметром условного прохода, мм, до: 200 | то же | 0,63 | 0-50,7 | 7
 |  |  | 400 | то же | 0,44 | 0-35,4 | 8
 |  |  | 600 | то же | 0,4 | 0-32,2 | 9
5 разр. -1 3 разр. -1 | торцы трубопроводов |  | диафрагмы и конусы диаметром трубопроводов, мм, до: 200 | шт. | 0,16 | 0-12,9 | 10
 |  |  | 400 | шт. | 0,3 | 0-24,2 | 11
 |  |  | 600 | шт. | 0,52 | 0-41,9 | 12
 |  |  | 800 | шт. | 0,7 | 0-56,4 | 13
5 разр. | вырезы в местах прохода через покрытия штуцеров, патрубков, смотровых окон, люков, кронштейнов |  | облицовочные детали (накладки) | шт. | 0,36 | 0-32,8 | 14
6 разр. -1 3 разр. -1 | переходы трубопроводов |  | тройники | шт. | 0,89 | 0-78,3 | 15
 |  |  | крестовины | шт. | 1,4 | 1-23 | 16

Примечание. При покрытии фланцевых соединений трубопроводов и арматуры съемными полуфутлярами предусматривается заполнение их утеплителем.

§ Е11-20. Покрытие поверхности изоляции металлопластом

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Стягивание покрытий монтажными ремнями. 3. Сверление отверстий при креплении винтами. 4. Крепление покрытий. 5. Снятие монтажных ремней.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Вид поверхностей | Вид крепления | Диаметр трубопроводов, мм, до |  |  |  |  |  |
 |  |  | 200 | 400 | 600 | 800 | 1000 | 2000 |
4 разр. -1 3 разр. -1 | прямые участки трубопроводов | винтами | 0,64 0-47,7 | 0,44 0-32,8 | 0,31 0-23,1 | 0,23 0-17,1 | 0,19 0-14,2 | 0,16 9011,9 | 1
 |  | бандажами | 0,39 0-29,1 | 0,28 0-20,9 | 0,23 0-17,1 | 0,18 0-13,4 | 0,14 0-10,4 | 0,12 0-08,9 | 2
5 разр. -1 3 разр. -1 | криволинейные участки трубопроводов (отводы) | винтами | 1,9 1-53 | 0,95 0-76,5 | 0,5 0-40,3 | 0,35 0-28,2 | 0,29 0-23,3 | 0,25 0-20,1 | 3
 |  |  | а | б | в | г | д | е | №

Примечание. Нормами предусмотрено покрытие металлопластом шириной 1000 мм.

§ Е11-21. Покрытие поверхности изоляции прямых участков трубопроводов алюминиевой фольгой

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Крепление бандажами.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400
4 разр. -1 2 разр. -1 | 0,23 0-16,4 | 0,2 0-14,3
 | а | б

§ Е11-22. Покрытие поверхности изоляции прямых участков трубопроводов дублированными материалами

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Стягивание покрытий монтажными ремнями. 3. Крепление покрытий. 4. Снятие монтажных ремней.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Вид покровного материала | Вид крепления | Диаметр трубопроводов, мм, до |  |  |  |  |
 |  |  | 200 | 400 | 600 | 800 | 1000 |
4 разр. -1 3 разр. -1 | фольгоизол, фольгокартон | винтами | 0,39 0-29,1 | 0,31 0-23,1 | 0,28 0-20,9 | 0,26 0-19,4 | - | 1
 |  | бандажами | 0,33 0-24,6 | 0,26 0-19,4 | 0,22 0-16,4 | 0,21 0-15,6 | - | 2
 | фольгорубероид, фольгопергамин | винтами | 0,28 0-20,9 | 0,24 0-17,9 | 0,22 0-16,4 | 0,2 0-14,9 | 0,18 0-13,4 | 3
 |  | бандажами | 0,25 0-18,6 | 0,2 0-14,9 | 0,18 0-13,4 | 0,16 0-11,9 | 0,15 0-11,2 | 4
 |  |  | а | б | в | г | д | №

§ Е11-23. Покрытие поверхности изоляции прямых участков трубопроводов гофрированным алюминиевым сплавом толщиной 0,3 мм

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Крепление покрытий.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Вид крепления | Диаметр трубопроводов, мм, до |  |  |  |
 |  | 200 | 400 | 600 | 800 |
4 разр. -1 3 разр. -1 | винтами | 0,39 0-29,1 | 0,27 0-20,1 | 0,2 0-14,9 | 0,15 0-11,2 | 1
 | бандажами | 0,33 0-24,6 | 0,2 0-14,9 | 0,16 0-11,9 | - | 2
 |  | а | б | в | г | №

§ Е11-24. Покрытие поверхности изоляции криволинейных участков трубопроводов гофрированной фольгой

Состав работ: 1. Подгонка покрытий вручную по форме отвода. 2. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 3. Крепление продольного стыка винтами с прокалыванием отверстий.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Вид материала | Диаметр трубопроводов, мм, до |  |  |
 |  | 200 | 400 | 600 |
4 разр. -1 3 разр. -1 | дублированная фольга | 1,6 1-19 | 0,86 0-64,1 | 0,5 0-37,3 | 1
 | алюминиевая фольга | 0,91 0-67,8 | 0,38 0-28,3 | 0,31 0-23,1 | 2
 |  | а | б | в | №

§ Е11-25. Покрытие поверхности изоляции прямых участков лакостеклотканью ХСЛ

Состав работ: 1. Резка стеклоткани на полотнища по заданному размеру. 2. Укладка полотнищ на изолированную поверхность с подгонкой и вырезами по месту. 3. Промазка поперечных и продольных швов клеем и установка бандажей.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до |  |  |  |  | Плоские поверхности
 | 200 | 400 | 600 | 800 | 1000 |
4 разр. -1 3 разр. -1 | 0,32 0-23,8 | 0,19 0-14,2 | 0,17 0-12,7 | 0,15 0-11,2 | 0,14 0-10,4 | 0,27 0-20,1
 | а | б | в | г | д | е

Примечание. Н.вр. и Расц. предусмотрено крепление лакостеклоткани на трубопроводах диаметром до 350 мм клеем. На трубопроводах диаметром св. 350 мм - клеем с одновременной установкой двух бандажей на одно полотнище.

§ Е11-26. Покрытие поверхности изоляции прямых участков трубопроводов стеклотекстолитом

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Крепление покрытий.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Вид материала | Диаметр трубопроводов, мм, до |  |  |  |
 |  | 200 | 400 | 600 | 800 |
4 разр. -1 3 разр. -1 | винтами | 0,33 0-24,6 | 0,25 0-18,6 | 0,19 0-14,2 | - | 1
4 разр. -1 3 разр. -1 | бандажами | 0,29 0-21,6 | 0,21 0-15,6 | 0,17 0-12,7 | 0,13 0-09,7 | 2
 |  | а | б | в | г | №

Примечание. Нормами предусмотрен стеклотекстолит шириной 700-900 мм.

§ Е11-27. Покрытие поверхности изоляции прямых участков трубопроводов стеклоцементом текстолитовым

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Крепление бандажами.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600 | 800 | 1000 | 1200
4 разр. -1 3 разр. -1 | 0,33 0-24,6 | 0,25 0-18,6 | 0,19 0-14,2 | 0,15 0-11,2 | 0,13 0-09,7 | 0,12 0-08,9
 | а | б | в | г | д | е

Примечание. Нормами предусмотрено покрытие изоляции стеклоцементом текстолитовым шириной 700-1000 мм.

§ Е11-28. Покрытие поверхности изоляции прямых участков трубопроводов винипластовой каландрированной пленкой

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Крепление бандажами.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600 | 800
4 разр. -1 3 разр. -1 | 0,35 0-26,1 | 0,25 0-18,6 | 0,2 0-14,9 | 0,18 0-13,4
 | а | б | в | г

§ Е11-29. Покрытие поверхности изоляции прямых участков трубопроводов слоистым пластиком на основе картона

Состав работ: 1. Установка покрытий на изолированную поверхность с подгонкой и вырезами по месту. 2. Крепление бандажами или проволочными кольцами.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600 | 800
4 разр. -1 3 разр. -1 | 0,24 0-17,9 | 0,14 0-10,4 | 0,08 0-06 | 0,06 0-04,5
 | а | б | в | г

§ Е11-30. Покрытие поверхности изоляции асбестоцементными полуцилиндрами, плоскими или волнистыми листами

При покрытии изоляции трубопроводов

Состав работ: 1. Установка полуцилиндров с подгонкой и вырезами по месту. 2. Стягивание покрытий монтажными ремнями. 3. Крепление бандажами. 4. Снятие монтажных ремней.

При покрытии изоляции цилиндрических и плоских поверхностей

Состав работ: 1. Установка по изоляции крепежных колец для крючков. 2. Навеска крючков. 3. Установка листов с подгонкой по месту. 4. Крепление бандажами.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до |  |  | Цилиндрические и плоские поверхности
 | 300 | 500 | 700 |
4 разр. -1 3 разр. -1 | 0,31 0-23,1 | 0,24 0-17,9 | 0,2 0-14,9 | 0,29 0-21,6
 | а | б | в | г

Примечание. Нормами предусмотрена длина асбестоцементных полуцилиндров 760 и 1200 мм, размеры волнистых листов 678Ч1200 и 800Ч1200 мм.

§ Е11-31. Покрытие поверхности изоляции прямых участков трубопроводов полуцилиндрами из стеклопластика

Состав работ: 1. Установка полуцилиндров на изолированную поверхность с подгонкой и вырезами по месту. 2. Сверление отверстий при креплении винтами. 3. Крепление полуцилиндров.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Диаметр полуцилиндров, мм, до | Вид крепления | Н.вр. | Расц. | №
4 разр. -1 3 разр. -1 | 240 | бандажами | 0,41 | 0-30,5 | 1
 |  | винтами | 0,71 | 0-52,9 | 2
 | 560 | бандажами | 0,18 | 0-13,4 | 3
 |  | винтами | 0,31 | 0-23,1 | 4

§ Е11-32. Оштукатуривание поверхности изоляции вручную

При оштукатуривании поверхности без отделки

Состав работ: 1. Нанесение раствора на поверхность изоляции. 2. Выравнивание поверхности.

При оштукатуривании с отделкой добавлять:

3. Затирка или заглаживание поверхности.

Нормы времени и расценки на 1 м2 поверхности

Состав звена термоизолировщиков | Вид поверхности | Вид штукатурки | Оштукатуривание асбестоцементным или цементно-песчаным раствором |  |
 |  |  | по мягкому основанию | по жесткому основанию |
4 разр. -1 2 разр. -1 | трубопроводы диаметром до 200 мм | без отделки | 0,64 0-45,8 | 0,54 0-38,6 | 1
 |  | с отделкой | 1 0-71,5 | 0,85 0-60,8 | 2
 | то же, диаметром до 600 мм | без отделки | 0,4 0-28,6 | 0,34 0-24,3 | 3
 |  | с отделкой | 0,68 0-48,6 | 0,58 0-41,5 | 4
 | трубопроводы или цилиндрические поверхности оборудования диаметром св. 600 мм или плоские поверхности | без отделки | 0,38 0-27,2 | 0,33 0-23,6 | 5
 |  | с отделкой | 0,58 0-41,5 | 0,5 0-35,8 | 6
 |  |  | а | б | №

Примечания: 1. При оштукатуривании фасонных частей трубопроводов с отделкой Н.вр. и Расц. строк № 2, 4 и 6 умножать на 1,3 (ПР-1).

2. Нормами предусмотрена толщина слоя при оштукатуривании 15 мм. На каждые 5 мм увеличения толщины Н.вр. и Расц. строк № 1, 3 и 5 умножать на 1,14 (ПР-2), а строк № 2, 4 и 6 - на 1,08 (ПР-3).

§ Е11-33. Покрытие торцов изоляции и температурных швов мастиками или растворами

Состав работ: 1. Разметка, обрезка, заделка и выравнивание торца. 2. Установка ограничительного кольца. 3. Нанесение и разравнивание раствора с затиркой.

Нормы времени и расценки на измерители, указанные в таблице

Состав термоизолировщиков | Вид поверхностей | Измеритель | Н.вр. | Расц. | №
6 разр. | трубопроводы или цилиндрические поверхности оборудования диаметром до 631 мм | 1 торец | 0,31 | 0-32,9 | 1
 | то же, диаметром до 820 мм | то же | 0,51 | 0-54,1 | 2
 | то же, диаметром св. 820 мм | то же | 0,8 | 0-84,8 | 3
5 разр. | плоские поверхности | 1 м торца изоляции | 0,13 | 0-11,8 | 4

§ Е11-34. Покрытие тканями и рулонными материалами

При обвертывании поверхности изоляции

Состав работ: 1. Разметка и нарезка оберточного материала на полотнища и ленты. 2. Обвертывание насухо или наклеивание рулонного материала или ткани на поверхность изоляции. 3. Крепление оберточного материала проволочными кольцами с подкладкой ленты и дранок. 4. Заделка концов проволоки под кольцо. 5. Промазка швов горячим битумом.

При обшивке поверхности изоляции

Состав работ: 1. Разметка и нарезка ткани. 2. Обвертывание поверхности изоляции тканью с подгибанием продольных и поперечных кромок и прошивкой стыков нитью или шпагатом.

При оклеивании поверхности изоляции

Состав работ: 1. Приготовление глиняного раствора или клеящего состава. 2. Разметка и нарезка ткани. 3. Смачивание ткани в растворе или клее. 4. Оклеивание поверхности изоляции с разглаживанием неровностей. 5. Удаление с поверхности выступающих ниток.

Состав звена термоизолировщиков

4 разр. - 1

2 разр. - 1

Таблица 1

Обвертывание поверхности изоляции прямых участков трубопроводов в один слой

Нормы времени и расценки на 1 м2 отделанной поверхности

Вид материала | Покрытие | Диаметр трубопроводов, мм |  |  |  |
 |  | до 200 | до 400 | до 600 | св. 600 и оборудование |
рубероид, толь, пергамин | насухо | 0,21 0-15 | 0,12 0-08,6 | 0,08 0-05,7 | 0,06 0-04,3 | 1
 | насухо с промазкой швов горячим битумом | 0,29 0-20,7 | 0,17 0-12,2 | 0,11 0-07,9 | 0,08 0-05,7 | 2
 | на горячей битумной мастике | 0,56 0-40 | 0,32 0-22,9 | 0,21 0-15 | 0,16 0-11,4 | 3
изол, бризол | с промазкой швов горячим битумом | 0,44 0-31,5 | 0,26 0-18,6 | 0,16 0-11,4 | 0,13 0-09,3 | 4
синтетические пленки | с проклеиванием швов липкой лентой | 0,21 0-15 | 0,15 0-10,7 | 0,11 0-07,9 | 0,08 0-05,7 | 5
мешковина | насухо | 0,15 0-10,7 | 0,09 0-06,4 | 0,06 0-04,3 | 0,04 0-02,9 | 6
стеклоткань | то же | 0,29 0-20,7 | 0,18 0-12,9 | 0,1 0-07,2 | 0,08 0-05,7 | 7
 |  | а | б | в | г | №

Таблица 2

Обшивка поверхности в один слой

Нормы времени и расценки на 1 м2 отделанной поверхности

Вид материала | Трубопроводы диаметром, мм |  |  | Фасонные части и мелкое оборудование |
 | до 200 | до 400 | св. 400 и цилиндрические поверхности |  |
стеклоткань | 0,92 0-65,8 | 0,44 0-31,5 | 0,24 0-17,2 | 1,2 0-85,8 | 1
ткань (кроме асбестовой) | 0,65 0-46,5 | 0,24 0-17,2 | 0,13 0-09,3 | 0,48 0-34,3 | 2
 | а | б | в | г | №

Таблица 3

Оклеивание поверхности в один слой

Нормы времени и расценки на 1 м2 оклеенной поверхности

Вид материала | Вид поверхностей | Оклеивание |  |  |
 |  | на крахмале или глиняном растворе | на клее изолит | на идитоловом клее |
стеклоткань | трубопроводы и криволинейные поверхности | 0,31 0-22,2 | - | - | 1
 | плоские поверхности | 0,26 0-18,6 | - | - | 2
 | фасонные части трубопроводов | 0,56 0-40 | - | - | 3
грубые ткани или марля | трубопроводы и криволинейные поверхности | 0,29 0-20,7 | 0,5 0-35,8 | 0,68 0-48,6 | 4
 | плоские поверхности | 0,24 0-17,2 | 0,41 0-29,3 | 0,57 0-40,8 | 5
 | фасонные части трубопроводов | 0,5 0-35,8 | 0,86 0-61,5 | 1,2 0-85,8 | 6
хлопчатобумажная ткань | трубопроводы и криволинейные поверхности | 0,24 0-17,2 | 0,41 0-29,3 | 0,57 0-40,8 | 7
 | плоские поверхности | 0,2 0-14,3 | 0,34 0-24,3 | 0,48 0-34,3 | 8
 | фасонные части трубопроводов | 0,4 0-28,6 | 0,67 0-47,9 | 0,91 0-65,1 | 9
 |  | а | б | в | №

§ Е11-35. Обвертывание поверхности изоляции прямых участков трубопроводов поливинилхлоридной пленкой

Состав работ: 1. Обвертывание поверхности изоляции пленкой спиралеобразно насухо. 2. Крепление пленки проволочными кольцами или бандажами.

Нормы времени и расценки на 1 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600
4 разр. -1 2 разр. -1 | 0,16 0-11,4 | 0,1 0-07,2 | 0,08 0-05,7
 | а | б | в

Примечание. Нормами предусмотрено обвертывание рулонной пленкой шириной 300 мм.

§ Е11-36. Окрашивание поверхности изоляции

Состав работ: 1. Заделка трещин и выбоин. 2. Подклеивание ткани. 3. Подогрев битума, смолы, асфальтового или печного лака. 4. Грунтование поверхности. 5. Окрашивание поверхности.

Состав звена

Таблица 1

Наименование профессий | Способ окрашивания
 | механизированный | ручной
машинист компрессора передвижного - 3 разр. | 1 | -
термоизолировщик 4 разр. | - | 1
3 разр. | 1 | -
2 разр. | - | 2

Таблица 2

Нормы времени и расценки на 100 м2 окрашенной поверхности

Способ окрашивания | Вид поверхностей | Вид окрашивания |  |  |  |  |
 |  | клеевое за один раз с грунтованием | силикатное, асфальтовым или печным лаком за один раз | масляное за один раз без шпатлевки | масляное за два раза без шпатлевки | битумом или смолой за один раз |
механизированный | криволинейные трубопроводы | 4,6 3-22 | 7,4 5-18 | 5,6 3-92 | 8,3 5-81 | 9,2 6-44 | 1
 | плоские | 3,7 2-59 | 6,5 4-55 | 4,6 3-22 | 7,4 5-18 | 8,3 5-81 | 2
 | фасонные части трубопроводов | 8,3 5-81 | 13 9-10 | 9,3 6-51 | 16,5 11-55 | 19,5 13-65 | 3
ручной | криволинейные трубопроводы | 9,3 6-42 | 15 10-35 | 11 7-59 | 18,5 12-77 | 21,5 14-84 | 4
 | плоские | 7,4 5-11 | 12 8-28 | 8,3 5-73 | 15 10-35 | 17,5 12-08 | 5
 | фасонные части трубопроводов | 20,5 14-15 | 33,5 23-12 | 24 16-56 | 40,5 27-95 | 48 33-12 | 6
 |  | а | б | в | г | д | №

Примечания: 1. Н.вр. и Расц. строк № 4,5,6 умножать при окрашивании клеевой краской без грунтования на 0,9 (ПР-1); при окрашивании масляной краской со шпатлеванием поверхности - на 1,4 (ПР-2); при окрашивании асфальтовым или печным лаком, а также горячим битумом или смолой за два раза - на 1,7 (ПР-3).

2. При окрашивании готовыми составами Н.вр. и Расц. умножать на 0,8 (ПР-4).

РАЗДЕЛ 2. ИЗОЛЯЦИЯ СТРОИТЕЛЬНЫХ КОНСТРУКЦИЙ
ЗДАНИЙ И СООРУЖЕНИЙ

Нормами настоящего раздела предусмотрено выполнение работ с применением готовых мастик, растворов и паст.

Нормами раздела учтены подноска и перемещение материалов, изделий и конструкций на расстояние до 50 м по горизонтали; подноску материалов на расстояние свыше 50 м следует нормировать и оплачивать дополнительно по сб. Е1 “Внутрипостроечные транспортные работы”

ГЛАВА 1. ГИДРОИЗОЛЯЦИЯ

Техническая часть

1. Нормами настоящей главы предусмотрено положение поверхности горизонтальное, вертикальное или с наклоном внутрь возводимого сооружения.

При положении поверхности с наклоном к внешней стороне сооружения Н.вр. и Расц. для плоских поверхностей умножать на 1,2 (ТЧ-1), для многогранных и криволинейных поверхностей - на 1,3 (ТЧ-2).

2. Нормами настоящей главы при выполнении работ механизированным способом предусмотрен уход за механизмами в процессе работы.

3. Нормами не предусмотрена очистка бетонной поверхности от пыли, грязи, наплывов и подтеков бетонной смеси.

4. Гидроизоляция механизированным способом выполняется с помощью распылительной форсунки механического или пневматического действия.

§ Е11-37. Окрасочная гидроизоляция

При выполнении окрасочной гидроизоляции вручную

Состав работ: Окрашивание готовыми гидроизоляционными материалами изолируемых поверхностей за один раз с помощью кистей или щеток с перекрытием смежных полос.

При выполнении окрасочной гидроизоляции механизированным способом

Состав работ: 1. Заливка бачка гидроизоляционным составом. 2. Присоединение шланга к бачку. 3. Нанесение гидроизоляционного состава на изолируемую поверхность. 4. Отсоединение шланга.

Состав звена гидроизолировщиков

4 разр. - 1

2 разр. - 1

Нормы времени и расценки на 100 м2 поверхности

Вид окрашивания | Способ выполнения гидроизоляции | Угол наклона поверхности к горизонту, град |  |  | Потолочные поверхности |
 |  | до 30 | до 60 | св. 60 |  |
разжиженными битумами, мастиками, эмульсиями | механизированный | 1,2 0-85,8 | 1,5 1-07 | 1,7 1-22 | 1,9 1-36 | 1
 | вручную | 4,8 3-43 | 6,7 4-79 | 8,3 5-93 | 9,4 6-72 | 2
горячим битумом или битумными мастиками | механизированный | 1,6 1-14 | 1,9 1-36 | 2,3 1-64 | 2,6 1-86 | 3
 | вручную | 6 4-29 | 8,5 6-08 | 10 7-15 | 11,5 8-22 | 4
полимерными материалами | механизированный | 1,8 1-29 | 2,3 1-64 | 2,9 2-07 | - | 5
 |  | а | б | в | г | №

Примечание. При повторном окрашивании поверхностей Н.вр. и Расц. умножать на 0,85 (ПР-1).

§ Е11-38. Штукатурная гидроизоляция

При выполнении механизированным способом

Состав работ: 1. Загрузка холодных и горячих асфальтовых смесей в воронку асфальтомета. 2. Нанесение состава на поверхность асфальтометом. 3. Разравнивание и уплотнение изоляционного слоя. 4. Осмотр и проверка толщины слоя.

При выполнении вручную из холодных асфальтовых смесей

Состав работ: 1. Нанесение слоя изоляции из холодных асфальтовых смесей на поверхность штукатурным инструментом. 2. Разравнивание и уплотнение изоляционного слоя. 3. Осмотр и проверка толщины слоя.

Состав звена гидроизолировщиков

4 разр. - 1

2 разр. - 1

Нормы времени и расценки на 100 м2 оштукатуренной поверхности

Способ выполнения штукатурной гидроизоляции | Толщина слоя, мм, до | На поверхностях |  |
 |  | горизонтальных | вертикальных |
механизированный из горячих и холодных асфальтовых смесей | 5 | 6,2 4-43 | 13 9-30 | 1
 | 10 | 8 5-72 | 25 17-88 | 2
 | 20 | 11,5 8-22 | 33 23-60 | 3
вручную из холодных асфальтовых смесей | 5 | 9 6-44 | 21 15-02 | 4
 | 10 | 14,5 10-37 | 20 14-30 | 5
 | 20 | 19,5 13-94 | 45 32-18 | 6
 |  | а | б | №

Примечания: 1. Разравнивание и уплотнение нанесенной штукатурной гидроизоляции предусмотрено вибрационными гладилками или легкими ручными катками.

2. При выполнении штукатурной гидроизоляции толщиной слоя до 5 мм механизированным способом на потолочных поверхностях принимать на 100 м2 оштукатуренной поверхности Н.вр. 17,5 чел.-ч, Расц. 12-51.

§ Е11-39. Литая гидроизоляция

При разливе горячей мастики из автосамосвала на горизонтальные поверхности

Состав работ: 1. Установка и крепление лотка емкости. 2. Открытие задвижки. 3. Разлив горячей мастики из автосамосвала при движении вдоль полосы изоляции. 4. Разравнивание и заглаживание мастики ручными гладилками.

Таблица 1

Норма времени и расценка на 100 м2 изолированной поверхности

Состав звена гидроизолировщиков | Толщина слоя изоляции, мм, до | Н.вр. Расц.
4 разр. - 1 2 разр. - 1 | 10 | 1,4 1-00

При устройстве литой гидроизоляции на горизонтальных и вертикальных поверхностях вручную

Состав работ:

При устройстве литой гидроизоляции на горизонтальных поверхностях неармированных оклеечным материалом

1. Разливание асфальтовой смеси или горячего битума на поверхность. 2. Разравнивание и заглаживание уложенного слоя ручными гладилками.

При устройстве литой гидроизоляции на горизонтальных поверхностях армированных оклеечным материалом

1. Нарезка пропитанного оклеечного материала по размерам. 2. Нанесение первого слоя литой гидроизоляции на поверхность. 3. Наклеивание пропитанного оклеечного материала по первому слою гидроизоляции. 4. Нанесение второго слоя литой гидроизоляции на оклеечный материал.

При устройстве литой гидроизоляции на вертикальных поверхностях

1. Укладка шпунтованных досок в ограждение. 2. Обшивка досок бумагой. 3. Заливка гидроизоляционного материала в щель. 4. Разравнивание и заглаживание послойно.

Таблица 2

Нормы времени и расценки на 100 м2 изолированной поверхности

Состав звена гидроизолировщиков | На поверхностях | Толщина слоя изоляции, мм, до | Н.вр. Расц. | №
4 разр. - 1 2 разр. - 1 | горизонтальных, неармированных оклеечным материалом | 10 | 4,5 3-22 | 1
 |  | 20 | 6 4-29 | 2
 |  | 30 | 10,5 7-51 | 3
 | то же, армированных оклеечным материалом | 20 | 42 30-03 | 4
 |  | 30 | 54 38-61 | 5
 | горизонтальных, армированных оклеечным материалом | 50 | 71 50-77 | 6
 | вертикальных, путем заливки изоляционного материала | - | 39 27-89 | 7

§ Е11-40. Оклеечная гидроизоляция

При наклеивании рулонных изоляционных материалов на битумных вяжущих

Состав работ: 1. Заливка бачка гидроизоляционным составом. 2. Присоединение шланга к бачку (для механизированного способа). 3. Покрытие горячим битумом оклеиваемых поверхностей и наклеиваемого материала. 4. Наклеивание изоляционных пропитанных материалов на поверхность с натягиванием, разглаживанием и необходимым креплением. 5. Шпатлевание и заделка швов. 6. Отсоединение шланга.

Состав звена гидроизолировщиков

4 разр. - 1

3 разр. - 1

2 разр. - 1

Таблица 1

Нормы времени и расценки на 100 м2 оклеенной поверхности

На поверхностях | Способ нанесения битумных вяжущих | Наименование оклеечных материалов |  |  |
 |  | рубероид, бризол | асфальтовые маты | мешковина, стеклоткань, войлок или матрацы |
горизонтальных с уклоном до 300 | механизированный | 6,7 4-76 | 7,8 5-54 | 9 6-39 | 1
 | вручную | 10,5 7-46 | 13 9-23 | 15,5 11-01 | 2
с уклоном до 600 | механизированный | 8,8 6-25 | 10,5 7-46 | 12 8-52 | 3
 | вручную | 14 9-94 | 18 12-78 | 21,5 15-27 | 4
с уклоном св. 600 вертикальных | механизированный | 11,5 8-17 | 16 11-36 | - | 5
 | вручную | 19 13-49 | 22,5 15-98 | 28 19-88 | 6
потолочных | механизированный | 19,5 13-85 | - | - | 7
 | вручную | 35 24-85 | - | - | 8
 |  | а | б | в | №

Примечания: 1. При наклеивании второго и третьего слоев изоляционных материалов Н.вр. и Расц. умножать на 0,9 (ПР-1).

2. При изоляции санитарных узлов, балконов, а также штраб или шахт для шпонок Н.вр. и Расц. умножать на 1,4 (ПР-2).

3. При обмере поверхности изоляции площадь стыков и осадочных швов не исключать.

4. При изоляции ниш и пилястр Н.вр. и Расц. умножать на 1,15 (ПР-3).

При наклеивании гидроизоляционных плит

Состав работ: 1. Заправка и разжигание паяльной лампы. 2. Просушка и прогревание бетонной поверхности и битумных плит паяльной лампой. 3. Наклеивание плит. 4. Сварка швов соединения при помощи паяльной лампы.

При наклеивании стеклоткани на горизонтальные и вертикальные бетонные поверхности на полимерных вяжущих

Таблица 2

Нормы времени и расценки на 1 м2 изолированной поверхности

Состав звена гидроизолировщиков | Размеры плит, м2, до
 | 0,5 | 1 | 2 | 3
4 разр. - 1 2 разр. - 1 | 0,71 0-50,8 | 0,54 0-38,6 | 0,41 0-29,3 | 0,38 0-27,2
 | а | б | в | г

Состав звена гидроизолировщиков

4 разр. - 1

3 разр. - 1

2 разр. - 1

Таблица 3

Нормы времени и расценки на 100 м2 оклеенной поверхности

Состав работ | Вид поверхностей |  |  |
 | горизонтальные |  | вертикальные без арматурных выпусков |
 | с арматурными выпусками | без арматурных выпусков |  |
При грунтовании: 1. Нанесение полимерных вяжущих на бетонную поверхность кистью. 2. Перемешивание состава в процессе работы. | 6 4-26 | 4,6 3-27 | 10 7-10 | 1
При наклеивании стеклоткани: 1. Нарезка по размерам. 2. Наклеивание на огрунтованную поверхность. | 13,5 9-59 | 11,5 8-17 | 21,5 15-27 | 2
При покрытии наклеенной стеклоткани: 1. Нанесение полимерных вяжущих на наклеенную стеклоткань кистью. 2. Перемешивание состава в процессе работы. | 5,7 4-05 | 4,6 3-27 | 8,6 6-11 | 3
 | а | б | в | №

ГЛАВА 2. ТЕПЛОИЗОЛЯЦИЯ

§ Е11-41. Изоляция теплоизоляционными плитами

Состав работ: 1. Покрытие изолируемой поверхности битумом. 2. Пригонка и крепление реек к ранее установленным пробкам или арматуре. 3. Покрытие плит горячим битумом с подгонкой их по месту. 4. Наклеивание плит или пакетов на битуме с креплением их, заделкой швов битумной мастикой с крошкой от плит. 5. Покрытие поверхности изоляции горячим битумом.

Состав звена термоизолировщиков

4 разр. - 1

3 разр. - 1

2 разр. - 1

Нормы времени и расценки на 1 м2 изоляции

Вид поверхностей |  | Число слоев изоляции |  |  | Добавлять на каждый следующий слой (до 6) |
 |  | 1 | 2 | 3 |  |
стены и перегородки |  | 0,48 0-34,1 | 0,96 0-68,2 | 1,4 0-99,4 | 0,48 0-34,1 | 1
перекрытия, изолируемые | сверху | 0,36 0-25,6 | 0,64 0-45,4 | 0,91 0-64,6 | 0,28 0-19,9 | 2
 | снизу | 0,66 0-46,9 | 1,5 1-07 | 2,4 1-70 | 0,85 0-60,4 | 3
 |  | а | б | в | г | №

Примечания: 1. Нормами таблицы предусмотрена изоляция плитами из минеральной ваты и плитами из пенобетона.

2. При изоляции плитами из натуральной пробки Н.вр. и Расц. умножать на 0,9 (ПР-1).

3. При изоляции поверхности насухо без промазки швов Н.вр. и Расц. умножать на 0,6 (ПР-2), с промазкой швов асбестоцементным раствором - на 0,7 (ПР-3).

§ Е11-42. Изоляция стен плитами из пенопласта

Состав работ: 1. Покрытие изолируемой поверхности горячим битумом. 2. Покрытие плит горячим битумом. 3. Наклеивание плит на битуме с подгонкой по месту и заделкой швов битумом с крошкой от плит. 4. Покрытие поверхности изоляции горячим битумом.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Число слоев изоляции
 | 1 | 2
4 разр. - 1 3 разр. - 1 2 разр. - 1 | 0,34 0-24,1 | 0,63 0-44,7
 | а | б

Примечание. Нормами предусмотрена изоляция плитами размером 1000Ч500 мм.

§ Е11-43. Изоляция стен пенобетонными блоками

Состав работ: 1. Укладка пенобетонных блоков с подгонкой их по месту. 2. Заделка и заливка швов или обмазка их битумом.

Нормы времени и расценки на 1 м2 изоляции

Состав звена термоизолировщиков | Число слоев изоляции
 | 1 | 2
4 разр. - 1 2 разр. - 2 | 0,45 0-31,1 | 0,82 0-56,6
 | а | б

Примечание. Нормами предусмотрена изоляция пенобетонными блоками размером 1000Ч500 мм при толщине 150-250 мм.

РАЗДЕЛ 3. ЗАГОТОВКА МАТЕРИАЛОВ И ДРУГИЕ
ПОДГОТОВИТЕЛЬНЫЕ РАБОТЫ

ГЛАВА 1. ЗАГОТОВКА МАТЕРИАЛОВ

Техническая часть

1. Нормами настоящей главы, кроме случаев особо оговоренных, предусмотрена подноска, перемещение материалов и изделий готовой продукции на расстояние до 20 м, подноску материалов и изделий на расстояние св. 20 м следует нормировать и дополнительно оплачивать по сборнику Е1 “Внутрипостроечные работы”.

2. Нормами предусмотрено изготовление покрытий изоляции в заготовительных цехах или мастерских, оснащенных необходимыми электроинструментами и механизмами: гильотинными, приводными, рычажными, маховыми ножницами; электровиброножницами, вальцовочными, зиговочными, кромкогибочными, фальцепрокатными, фальцеосадочными станками; электросверлильными машинами, станками для гофрирования и инструментом.

3. При подсчете объемов работ на изготовление покрытий изоляции площадь нахлеста не учитывается, площадь вырезов не исключается.

§ Е11-44. Изготовление полносборных теплоизоляционных конструкций

При изготовлении конструкций на механизированной линии

Состав работ: 1. Установка рулона упаковочной бумаги. 2. Разметка и нарезка изоляционного и покровного материалов. 3. Промазка покрытий клеем и укладка изоляционного слоя. 4. Комплектование изделий бандажами. 5. Включение линии, подача конструкций под вал уплотнения, подпрессовка и упаковка. 6. Снятие готовых конструкций с помощью выталкивателя, маркировка и складирование.

При изготовлении конструкций вручную

Состав работ: 1. Резка изоляционного и покровного материалов. 2. Укладка изоляционного слоя на станок. 3. Укладка картин покрытия и бандажей. 4. Соединение изоляционного слоя с покрытием и бандажами посредством шпилек (шплинтов). 5. Снятие готовой конструкции, маркировка и складирование.

Нормы времени и расценки на 1 м2 поверхности конструкций

Состав звена термоизолировщиков | Способ изготовления | Диаметр трубопроводов, мм, до |  |  |
 |  | 159 | 273 | 426 |
4 разр. - 1 3 разр. - 3 2 разр. - 4 | механизированный | - | 0,11 0-07,5 | 0,09 0-06,1 | 1
3 разр. - 1 2 разр. - 1 | вручную | 0,28 0-18,8 | 0,24 0-16,1 | 0,21 0-14,1 | 2
 |  | а | б | в | №

Примечания: 1. Н.вр. предусмотрено устройство изоляционного слоя из матов безобкладочных из минеральной ваты, матов технических из стеклянного штапельного волокна в рулонах, плит на синтетическом связующем и покрытий из лакостеклоткани, стеклоцемента, фольгированных материалов, стеклотекстолита, виниловой каландрированной пленки.

2. Н.вр. предусмотрена установка двух бандажей на одну конструкцию.

§ Е11-45. Изготовление асфальтовых армированных матов

Состав работ: 1. Очистка и посыпка минеральным порошком покрывального стола. 2. Укладка пропитанной ткани на стол с разравниванием. 3. Покрытие ткани горячим битумом или гидроизоляционной мастикой с двух сторон с равномерным распределением с помощью рейки-правила. 4. Посыпка готового асфальтового мата цементом. 5. Свертывание мата в рулон, маркировка и укладка на стеллаж.

Нормы времени и расценки на 1 м2 изготовленных асфальтовых матов

Состав звена гидроизолировщиков | Н.вр. | Расц
4 разр. - 1 3 разр. - 1 2 разр. - 1 | 0,11 | 0-07,8

Примечание. При изготовлении асфальтовых армированных матов с двумя слоями ткани Н.вр. и Расц. умножать на 1,5 (ПР-1).

§ Е11-46. Изготовление асфальтовых неармированных плит

Состав работ: 1. Сборка форм. 2. Засыпка основания сухим цементом и смазка форм цементным раствором. 3. Заливка форм горячей гидроизоляционной асфальтовой мастикой или песчаной асфальтобетонной смесью с разравниванием и заглаживанием верхнего слоя. 4. Обрезка кромок плит по периметру. 5. Разборка форм и освобождение плит из форм с укладкой в штабель.

Нормы времени и расценки на 1 плиту

Состав звена гидроизолировщиков | Размеры плит, м2, до
 | 0,5 | 1 | 2 | 3
3 разр. - 1 2 разр. - 1 | 0,16 0-10,7 | 0,47 0-31,5 | 0,82 0-54,9 | 1,2 0-80,4
 | а | б | в | г

§ Е11-47. Изготовление прошивных матов из минеральной ваты вручную

Состав работ: 1. Разматывание рулона материала оболочки, отмеривание и отрезка. 2. Укладка нижнего слоя оболочки на прошивочный стол. 3. Укладка ваты на нижнюю оболочку с уплотнением валиком и подгибанием краев оболочки. 4. Укладка верхней оболочки. 5. Ручная прошивка мата проволокой или нитью. 6. Снятие мата со стола и укладка его в штабель.

Термоизолировщик 2 разр.

Нормы времени и расценки на 1 м2 мата

Вид оболочки мата | Толщина мата, мм, до |  |  |
 | 60 | 80 | 100 |
металлическая сетка или сочетание сетки с другой оболочкой | 0,53 0-33,9 | 0,58 0-37,1 | 0,61 0-39 | 1
стеклоткань, стеклорогожка, бумага или драночная плетенка | 0,46 0-29,4 | 0,52 0-33,3 | 0,55 0-35,2 | 2
 | а | б | в | №

Примечание. При работе с готовой нарезанной оболочкой Н.вр. и Расц. умножать на 0,95 (ПР-1).

§ Е11-48. Изготовление теплоизоляционных матрацев

Состав работ: 1. Снятие размеров на месте. 2. Раскрой асбестовой ткани. 3. Сшивка оболочки из отдельных частей раскроенной ткани (с оставлением проема для набивки материала) и прошивка бортов. 4. Заполнение оболочки сухими теплоизоляционными материалами. 5. Простежка матрацев асбестовой нитью. 6. Укладка готовых матрацев в штабель.

Нормы времени и расценки на 1 м2 матраца

Состав звена термоизолировщиков | Ширина матраца, мм | Толщина матраца, мм, до |  |  |  |
 |  | 50 |  | 100 |  |
 |  | Н.вр. | Расц. | Н.вр. | Расц. |
4 разр. - 1 3 разр. - 1 2 разр. - 1 | до 500 | 1,3 | 0-92,3 | 1,8 | 1-28 | 1
 | св. 500 | 1,1 | 0-78,1 | 1,4 | 0-99,4 | 2
 |  | а |  | б |  | №

Примечание. Нормами предусмотрено изготовление матрацев плоских или с внутренним радиусом кривизны св. 427 мм. При изготовлении матрацев с внутренним радиусом кривизны до 427 мм Н.вр. и Расц. умножать на 1,3 (ПР-1).

§ Е11-49. Приготовление растворов, мастик и битумной пасты

При приготовлении в растворомешалке

Состав работ: 1. Дозировка и загрузка составляющих. 2. Затворение составляющих водой или эмульсией. 3. Перемешивание смеси. 4. Выдача готовых растворов, мастик и паст.

Таблица 1

Нормы времени и расценки на 1 м3 мастики, пасты или раствора

Состав звена | Наименование работ | Вместимость растворомешалки, л |  |  |  |  |  |
 |  | 80 |  | 150 |  | 325 |  |
 |  | мастики и пасты | растворы | мастики и пасты | растворы | мастики и пасты | растворы |
машинист растворомешалки - 3 разр. | приготовление | 0,64 0-44,8 | 0,78 0-54,6 | 0,32 0-22,4 | 0,4 0-28 | 0,25 0-17,5 | 0,26 0-18,2 | 1
термоизолировщик - 3 разр. | дозировка и загрузка растворомешалки | 0,79 0-55,3 |  |  |  |  |  | 2
 |  | а | б | в | г | д | е | №

При приготовлении вручную

Состав работ: 1. Дозировка составляющих и затворение их водой или эмульсией. 2. Перемешивание смеси. 3. Выдача готовой мастики или раствора.

Термоизолировщик 3 разр.

Таблица 2

Нормы времени и расценки на 1 м3 раствора или мастики

Мастики | Растворы
1,8 1-26 | 5,4 3-78
а | б

Примечание. Нормами предусмотрено приготовление асбестоцементных, асбозуритоцементных и асбозуритоасбестовых растворов и специальных изоляционных мастик и паст.

§ Е11-50. Приготовление и разогрев битумных и дегтевых вяжущих материалов, мастик, толевого лака и идитолового клея

При варке

Состав работ: 1. Раскупорка тары, колка и размельчение изоляционных материалов. 2. Загрузка котла составляющими с дозировкой. 3. Распиловка, колка дров, разведение и поддержание огня. 4. Варка материалов с перемешиванием. 5. Отмеривание и засыпка в горячий состав асбеста (при варке клея). 6. Выдача готового материала. 7. Очистка котла.

При разогреве

Состав работ: 1. Распиловка, колка дров, разведение и поддержание огня. 2. Разогрев материалов с перемешиванием. 3. Выдача готового материала. 4. Очистка котла.

Состав звена гидроизолировщиков

3 разр. - 1

2 разр. -1

Нормы времени и расценки на 1 т готовой продукции

Наименование работ | Вместимость котла, т, до |  |  |  |  |
 | 0,5 | 1 | 1,5 | 2 | 3 |
Варка асфальтового раствора | 6,4 4-29 | 4,7 3-15 | 3,7 2-48 | - | - | 1
Варка битумной, дегтевой или рубероидной мастики или идитолового клея | 18 12-06 | 12,5 8-38 | 9,7 6-50 | 9,5 6-37 | 7,2 4-82 | 2
Разогрев битумных материалов | 14 9-38 | 10 6-70 | 8,2 5-49 | 7,6 5-09 | 6,4 4-29 | 3
Разогрев дегтевых материалов, толевого лака | 13 8-71 | 9,1 6-10 | 7,3 4-89 | - | - | 4
 | а | б | в | г | д | №

Примечание. При варке материалов установками, работающими на жидком топливе с паровым и воздушным распылением, Н.вр. и Расц. умножать на 0,7 (ПР-1).

§ Е11-51. Приготовление литого асфальтового раствора асфальтосмесителями

Состав работ: 1. Погрузка песка и цемента на транспортные ленты. 2. Дозировка материалов по заданному составу. 3. Приготовление литого асфальтового раствора. 4. Выпуск готового раствора в котел.

Нормы времени и расценки на 1 т литого асфальтового раствора

Состав звена | Н.вр. | Расц.
Машинист смесителя асфальтобетона передвижного 6 разр. - 1 Гидроизолировщик 4 разр. - 1 3 разр. - 1 2 разр. - 1 | 2,6 | 2-07

§ Е11-52. Пропитка изоляционных материалов битумом или бензино-битумным раствором

Состав работ: 1. Приготовление горячего битума или бензино-битумного раствора. 2. Пропитка изоляционного материала горячим битумом или бензино-битумным раствором. 3. Отжим и просушка изоляционного материала. 4. Укладка пропитанного изоляционного материала в пакеты или свертывание в рулоны.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена гидроизолировщиков | Вид пропитанного материала | Измеритель | Н.вр. | Расц. | №
3 разр. - 1 2 разр. - 1 | Стеклоткань и мешковина | 100 м2 | 3,3 | 2-21 | 1
 | Ткань других видов | то же | 4 | 2-68 | 2
 | Технический войлок или пакля | 100 кг в сухом виде | 4,1 | 2-75 | 3
 | Матрацы из технического войлока, обтянутые мешковиной | 100 м 2 | 11 | 7-37 | 4

§ Е11-53. Изготовление драночной плетенки механизированным способом

Состав работ: 1. Снятие порожних катушек со станка для плетения и установка их на намоточный станок. 2. Надевание бухты проволоки на станок. 3. Наматывание проволоки на катушку и установка ее на станок для плетения. 4. Подборка дранки с частичной сортировкой и укладкой на станок. 5. Плетение. 6. Сматывание готовой плетенки с валика станка в рулон. 7. Увязка и укладка его в штабель.

Термоизолировщик 3 разр.

Норма времени и расценка на 100 м2 плетенки

Н.вр. | Расц.
5 | 3-50

Примечание. Нормой предусмотрена штукатурная дрань длиной 1 м. При другой длине драни Н.вр. и Расц. будут обратно пропорциональны изменению длины драни (ПР-1).

§ Е11-54. Изготовление покрытий изоляции из металла

При приготовлении покрытий изоляции прямых участков трубопроводов, цилиндрических аппаратов и плоских поверхностей

Состав работ: 1. Установка ограничителя длины реза. 2. Резка металла на заготовки. 3. Вальцовка с одновременной зиговкой поперечных кромок заготовок. 4. Зиговка продольных кромок заготовок. 5. Комплектовка, маркировка и складирование готовых покрытий.

При приготовлении покрытий изоляции криволинейных участков трубопроводов, промышленного оборудования, арматуры и фланцевых соединений

Состав работ: 1. Разметка металла по шаблону на заготовки. 2. Вырез заготовок электроножницами. 3. Вальцовка заготовок. 4. Зиговка заготовок. 5. Сверление монтажных отверстий. 6. Контрольная сборка. 7. Комплектовка, маркировка и складирование готовых покрытий.

Таблица 1

Изготовление покрытий изоляции трубопроводов из листового металла толщиной 0,8-1,2 мм

Нормы времени и расценки на измерители, указанные в таблице

Состав звена термоизолировщиков | Вид покрытий изоляции | Единица измерения | Диаметр трубопроводов, мм, до |  |  |  |  |  |
 |  |  | 200 | 400 | 600 | 800 | 1000 | 1200 |
4 разр.- 1 3 разр. -1 | прямых участков трубопроводов | 100 м2 покрытия | 17 12-67 | 13 9-69 | 11 8-20 | 9,3 6-93 | 8,1 6-03 | 6,8 5-07 | 1
5 разр.- 1 3 разр. -1 | криволинейных участков трубопроводов (отводов) | 1 м2 покрытия | 1,6 1-29 | 1,2 0-96,6 | 0,93 0-74,9 | 0,79 0-63,6 | 0,66 0-53,1 | 0,54 0-43,5 | 2
 |  |  | а | б | в | г | д | е | №

Таблица 2

Изготовление покрытий изоляции трубопроводов из рулонного алюминиевого сплава

Нормы времени и расценки на измерители, указанные в таблице

Состав звена термоизолировщиков | Вид покрытий изоляции | Толщина металла, мм | Единица измерения | Диаметр трубопроводов, мм, до |  |  |  |  |  |
 |  |  |  | 200 | 400 | 600 | 800 | 1000 | 1200 |
4 разр.- 1 3 разр. -1 | прямых участков трубопроводов | 0,5-0,6 | 100 м2 покрытия | 9,4 7-00 | 6,5 4-84 | 4,8 3-58 | 4,3 3-20 | 3,8 2-83 | 3,3 2-46 | 1
 |  | 0,8-1,2 |  | 10 7-45 | 7,6 5-66 | 6,2 4-62 | 5,2 3-87 | 4,5 3-35 | 4 2-98 | 2
5 разр.- 1 3 разр. -1 | криволинейных участков трубопроводов (отводов) | то же | 1 м2 | 1,2 0-96,6 | 0,84 0-67,6 | 0,67 0-53,9 | 0,55 0-44,3 | 0,46 0-37 | 0,42 0-33,8 | 3
 |  |  |  | а | б | в | г | д | е | №

Таблица 3

Изготовление покрытий изоляции промышленного оборудования, фланцевых соединений трубопроводов и арматуры

Нормы времени и расценки на измерители, указанные в таблице

Состав звена термоизолировщиков | Вид покрытий изоляции |  | Единица измерения | Н.вр. | Расц. | №
4 разр.- 1 3 разр. -1 | цилиндрических и плоских поверхностей |  | 1 м3 | 0,14 | 0-10,4 | 1
 | шаровых емкостей |  | то же | 0,53 | 0-46,6 | 2
6 разр.- 1 3 разр. -1 | сферических и конических поверхностей и аппаратов | сегменты | то же | 0,41 | 0-36,1 | 3
 |  | лепестки | то же | 0,91 | 0-80,1 | 4
 | фланцевых соединений трубопроводов и арматуры, мм, до | 200 | то же | 2,4 | 2-11 | 5
 |  | 400 | то же | 1,9 | 1-67 | 6
 |  | 600 | то же | 1,3 | 1-14 | 7
5 разр. - 1 3 разр. - 1 | торцов трубопроводов | диафрагмы и конуса диаметром трубопроводов, мм, до: 200 | 1 шт. | 0,12 | 0-09,7 | 8
 |  | 400 | то же | 0,16 | 0-12,9 | 9
 |  | 600 | то же | 0,22 | 0-17,7 | 10
 |  | 800 | то же | 0,29 | 0-23,3 | 11
4 разр. | заделка вырезов в местах прохода штуцеров, патрубков, смотровых окон, люков, кронштейнов | облицовочные детали накладки | то же | 0,23 | 0-18,2 | 12
6 разр. -1 3 разр. - 1 | переходов трубопроводов | тройники | 1 шт. | 0,74 | 0-65,1 | 13
 |  | крестовины | то же | 1,3 | 1-14 | 14

Примечания: к табл. 1-3. Нормами предусмотрено: 1. Изготовление покрытий из стандартных листов: алюминиевого сплава шириной 600-1500 мм, длиной 2000-4000 мм; из стали тонколистовой оцинкованной и кровельной шириной 510-1250 мм, длиной 1420-2500 мм; из прокатной тонколистовой стали шириной 600-900 мм, длиной 1200-2000 мм; а в табл. 2 также и из рулонного алюминиевого сплава шириной 1200-2000 мм.

При сшивке листов в одинарный фальц на 1 м шва принимать Н.вр.=0,05 чел.-ч, Расц. 0-04 (ПР-2).

2. Изготовление облицовочных деталей на месте монтажа. При изготовлении их в мастерских по готовым размерам-эксизам (чертежам) партиями Н.вр. и Расц. строки № 12 умножать на 0,5 (ПР-1).

3. Раскатывание рулонов алюминиевого сплава.

4. Установка рулонов алюминиевого сплава на приспособление для размотки нормами не предусмотрена и оплачивается дополнительно.

Таблица 4

Изготовление шаблонов из листового металла

Нормы времени и расценки на 1 шаблон

Состав звена термоизолировщиков | Вид шаблона |  | Н.вр. | Расц. | №
5 разр. - 1 3 разр. - 1 | отвод диаметром, мм, до | 200 | 1,5 | 1-21 | 1
 |  | 400 | 1,6 | 1-29 | 2
 |  | 800 | 1,7 | 1-37 | 3
 |  | 1000 | 1,8 | 1-45 | 4
 | конус и диафрагма |  | 0,36 | 0-29 | 5
6 разр. - 1 3 разр. - 1 | сферическая поверхность (из лепестков) диаметром, мм, до: | 1200 | 1,4 | 1-23 | 7
 |  | 2000 | 1,5 | 1-32 | 8
 |  | 5000 | 1,6 | 1-41 | 9
 | шаровая поверхность |  | 1,8 | 1-58 | 10

Примечания: 1. Время переходов к месту замера с натуры нормами не учтено.

2. При изготовлении шаблона по готовым размерам или эскизам (чертежам) Н.вр. и Расц. умножать на 0,85 (ПР-1).

§ Е11-55. Изготовление покрытий изоляции из металлопласта

При изготовлении покрытий изоляции прямых участков трубопроводов

Состав работ: 1. Установка ограничителя длины реза. 2. Раскручивание рулона металлопласта. 3. Резка металлопласта на заготовки. 4. Вальцовка заготовок. 5. Зиговка заготовок. 6. Комплектовка покрытий в пакеты, маркировка и складирование.

При изготовлении покрытий изоляции криволинейных участков трубопроводов

Состав работ: 1. Раскручивание рулона металлопласта и резка его на листы. 2. Разметка металлоласта на заготовки по шаблону и вырезка их. 3. Вальцовка заготовок. 4. Зиговка заготовок. 5. Сверление монтажных отверстий. 6. Сборка заготовок на винты. 7. Контрольная сборка отвода. 8. Комплектовка, маркировка и складирование.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена термоизолировщиков | Вид покрытий | Единица измерения | Диаметр трубопроводов, мм, до |  |  |  |  |  |
 |  |  | 200 | 400 | 600 | 800 | 1000 | 1200 |
4 разр.- 1 3 разр. -1 | прямых участков трубопроводов | 100 м2 покрытия | 9,6 7-15 | 7,9 5-89 | 6,5 4-84 | 5,7 4-25 | 5,2 3-87 | 4,9 3-65 | 1
5 разр.- 1 3 разр. -1 | криволинейных участков трубопроводов (отводов) | 1 м2 покрытия | 1,3 1-05 | 0,72 0-58 | 0,43 0-34,6 | 0,31 0-25 | 0,27 0-21,7 | 0,25 0-20,1 | 2
 |  |  | а | б | в | г | д | е | №

Примечание. Нормами предусмотрено изготовление покрытий изоляции из металлопласта шириной 1000 мм.

§ Е11-56. Изготовление покрытий изоляции прямых участков трубопроводов из фольгированных материалов

Состав работ: 1. Установка рулона на приспособление для размотки. 2. Установка ограничителя длины реза. 3. Резка материалов на покрытия. 4. Пакетирование покрытий, маркировка и складирование.

Нормы времени и расценки на 100 м2 покрытия

Состав звена термоизолировщиков | Вид покрытий | Диаметр трубопроводов, мм, до |  |  |  |  |
 |  | 200 | 400 | 600 | 800 | 1000 |
4 разр.- 1 2 разр. -1 | фольгоизол | 9,3 6-65 | 5,8 4-15 | 3,7 2-65 | 2,9 2-07 | 2,3 1-64 | 1
 | фольгорубероид | 7,4 5-29 | 4,9 3-50 | 3,9 2-79 | 3,4 2-43 | 2,9 2-07 | 2
 | фольгокартон | 5,5 3-93 | 2,9 2-07 | 2,3 1-64 | 2 1-43 | 1,7 1-22 | 3
 |  | а | б | в | г | д | №

Примечание. Нормами предусмотрено изготовление покрытий из фольгоизола, фольгорубероида и фольгокартона шириной до 1000 мм.

§ Е11-57. Изготовление покрытий изоляции прямых участков трубопроводов из алюминиевой фольги

Состав работ: 1. Установка рулона фольги на приспособление для размотки. 2. Резка фольги на покрытия по заданным размерам. 3. Зиговка продольной кромки покрытий. 4. Вальцовка покрытий с одновременной выделкой ребер жесткости. 5. Комплектовка, маркировка готовых покрытий и складирование.

Нормы времени и расценки на 100 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400
4 разр. - 1 3 разр. - 1 | 7,8 5-81 | 6,4 4-77
 | а | б

Примечание. Нормами предусмотрено изготовление покрытий из фольги толщиной до 0,25 мм шириной 1000 мм.

§ Е11-58. Изготовление покрытий изоляции прямых участков трубопроводов из рубероида и фольги

Состав работ: 1. Разметка и резка рубероида и фольги. 2. Подгиб кромок фольги на рубероид вручную. 3. Упаковка готовых покрытий в рулоны, маркировка и складирование.

Нормы времени и расценки на 100 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600 | 800
4 разр. - 1 2 разр. - 1 | 13 9-30 | 10 7-15 | 7,5 5-36 | 5,5 3-93
 | а | б | в | г

Примечание. Нормами предусмотрено изготовление покрытий из рубероида и фольги шириной до 1000 мм.

§ Е11-59. Изготовление гофрированных покрытий изоляции из фольги, алюминиевого сплава и фольгированных материалов

Состав работ: 1. Установка рулона материала на приспособление для размотки. 2. Резка материала на заготовки по заданному размеру. 3. Гофрирование заготовок: продольное для прямых участков трубопроводов, продольное и поперечное для криволинейных участков трубопроводов (отводов). 4. Вальцовка заготовок. 5. Маркировка готовых покрытий и складирование.

Нормы времени и расценки на 100 м2 покрытия

Состав звена термоизолировщиков | Вид материала | Вид покрытий | Диаметр трубопроводов, мм, до |  |  |  |  |
 |  |  | 200 | 400 | 600 | 800 | 1000 |
4 разр.- 1 3 разр. -1 | алюминиевый сплав | прямых участков трубопроводов | 6,4 4-77 | 4,9 3-65 | 3,9 2-91 | 3,5 2-61 | 3,3 2-46 | 1
 | фольгокартон, фольгоизол | то же | 13 9-69 | 9,9 7-38 | 7 5-22 | - | - | 2
 | фольга алюминиевая | криволинейных участков трубопроводов (отводов) | 11 8-20 | 7,5 5-59 | 5,7 4-25 | - | - | 3
 | фольгокартон, фольгоизол | то же | 15,5 11-55 | 10,5 7-82 | 7,4 5-51 | - | - | 4
 |  |  | а | б | в | г | д | №

Примечание. Нормами предусмотрено изготовление покрытий из алюминиевого сплава толщиной 0,3 мм, шириной до 1200 мм; фольгоизола, фольгокартона и алюминиевой фольги шириной до 1000 мм.

§ Е11-60. Изготовление покрытий изоляции прямых участков трубопроводов из лакостеклоткани

Состав работ: 1. Установка рулона на приспособление для размотки. 2. Установка ограничителя длины реза. 3. Размотка и резка лакостеклоткани на покрытия. 4. Комплектовка, маркировка и складирование покрытий.

Нормы времени и расценки на 100 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600 | 800 | 1000
4 разр.- 1 2 разр. -1 | 5,2 3-72 | 3,7 2-65 | 3,2 2-29 | 2,5 1-79 | 2,3 1-64
 | а | б | в | г | д

Примечание. Нормами предусмотрено изготовление покрытий из лакостеклоткани шириной до 1000 мм.

§ Е11-61. Изготовление покрытий изоляции прямых участков трубопроводов из стеклоцемента текстолитового

Состав работ: 1. Установка рулона на приспособление для размотки. 2. Установка ограничителя длины реза. 3. Размотка и резка стеклоцемента на покрытия. 4. Комплектовка, маркировка и складирование покрытий.

Нормы времени и расценки на 100 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600 | 800 | 1000
4 разр.- 1 2 разр. -1 | 2,9 2-07 | 2,4 1-72 | 2 1-43 | 1,7 1-22 | 1,5 1-07
 | а | б | в | г | д

Примечание. Нормами предусмотрено изготовление покрытий из стеклоцемента шириной до 1000 мм.

§ Е11-62. Изготовление покрытий изоляции прямых участков трубопроводов из винипластовой каландрированной пленки

Состав работ: 1. Установка рулона на приспособление для размотки. 2. Установка ограничителя длины реза. 3. Размотка и резка пленки на покрытия. 4. Комплектовка, маркировка и складирование покрытий.

Нормы времени и расценки на 100 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600 | 800
4 разр.- 1 2 разр. -1 | 6,3 4-50 | 4,7 3-36 | 3,8 2-72 | 3,3 2-36
 | а | б | в | г

Примечание. Нормами предусмотрено изготовление покрытий из каландрированной винипластовой пленки шириной 900 мм.

§ Е11-63. Резка слоистого пластика на покрытия изоляции прямых участков трубопроводов на месте монтажа

Состав работ: 1. Раскатывание рулона пластика. 2. Разметка его по заданному размеру. 3. Резка на покрытия вручную ножом.

Нормы времени и расценки на 100 м2 покрытия

Состав звена термоизолировщиков | Диаметр трубопроводов, мм, до
 | 200 | 400 | 600 | 800
3 разр.- 1 2 разр. -1 | 4,1 2-75 | 2,3 1-54 | 1,4 0-93,8 | 0,95 0-63,7
 | а | б | в | г

Примечание. Нормами предусмотрен рулонный слоистый пластик на основе картона шириной до 1000 мм.

§ Е11-64. Изготовление гофрированной фольги

Состав работ: 1. Установка рулона гладкой фольги на приспособление для размотки. 2. Заправка фольги в станок, гофрирование фольги. 3. Нарезка готовой фольги на полотна длиной до 10 м. 4. Свертывание полотен в рулоны, перевязка проволокой и складирование.

Норма времени и расценка на 100 м2 гофрированной фольги

Состав звена термоизолировщиков | Н.вр. | Расц.
3 разр.- 1 2 разр. -1 | 0,52 | 0-34,8

Примечание. Нормой предусмотрено изготовление гофрированной фольги из гладкой шириной 1000 мм, толщиной 0,25 мм.

§ Е11-65. Изготовление стеклоцемента текстолитового

Состав работ: 1. Перемотка пленки и резка ее. 2. Установка скалок и шпулек с пленкой и стеклотканью на этажерку станка. 3. Приготовление цементного клея в растворомешалке и загрузка его в пропиточную ванну. 4. Пропитка стеклоткани цементным клеем с намоткой ее на скалку с уплотнением и прокладкой пленкой. 5. Переноска скалок при помощи тельфера в ванну и заливка их водой. 6. Выгрузка скалок из ванны с водой при помощи тельфера. 7. Перематывание раздельно пленки и стеклоцемента с одновременной резкой его. 8. Промывка пленки водой на станке. 9. Укладка нарезанного стеклоцемента в пакеты, маркировка и складирование.

Нормы времени и расценки на 100 м2 стеклоцемента

Состав звена термоизолировщиков | Вид стеклоцемента | Н.вр. | Расц. | №
4 разр. - 2 3 разр.- 3 2 разр. -2 | трехслойный | 11 | 7-79 | 1
 | двухслойный | 5,8 | 4-11 | 2

Примечание. Нормами предусмотрено изготовление стеклоцемента из стеклоткани шириной до 1200 мм.

§ Е11-66. Изготовление лакостеклоткани

Состав работ: 1. Приготовление пропиточного состава. 2. Заправка стеклоткани в установку для нанесения состава. 3. Сшивка концов стеклоткани. 4. Заполнение ванн пропиточным составом. 5. Включение и прогрев сушильных камер. 6. Наблюдение за работой установки. 7. Снятие рулона стеклоткани и упаковка его.

Нормы времени и расценки на 100 м2 лакостеклоткани

Состав звена термоизолировщиков | Вид лакостеклоткани | Н.вр. | Расц. | №
4 разр. - 1 3 разр.- 1 | с двухкратной пропиткой | 1,2 | 0-89,4 | 1
 | с четырехкратной пропиткой | 2,8 | 2-09 | 2

Примечание. Нормами предусмотрено изготовление лакостеклоткани из стеклоткани шириной до 1200 мм пропитанной лаком ХСЛ, клеем БФ или 88, с наполнителем. Пропитка стеклоткани на грунтовальном агрегате производится путем нанесения лака ХСЛ, клеями БФ или 88 с последующим испарением растворителя в сушильной камере при температуре 70-1000 С.

§ Е11-67. Изготовление сегментов из теплоизоляционных плит

Состав работ: 1. Установка направляющих пилы. 2. Распиловка плит на сегменты. 3. Укладка сегментов в контейнеры или пачки.

Нормы времени и расценки на 100 м пропила

Состав звена термоизолировщиков | Вид плит | Способ распиливания |  |  |  |
 |  | на циркулярной пиле |  | вручную |  |
 |  | Н.вр. | Расц. | Н.вр. | Расц. |
3 разр. - 1 2 разр. - 1 | асбестоцементные, минераловатные, совелитовые, вулканитовые и перлитовые | 0,74 | 0-49,6 | 2,3 | 1-54 | 1
 | экспонзитовые и пробковые | 0,44 | 0-29,5 | 1,1 | 0-73,7 | 2
 |  | а |  | б |  | №

Примечание. Нормами предусмотрена распиловка плит толщиной до 50 мм. На каждые 10 мм увеличения толщины плит сверх 50 мм Н.вр. и Расц. увеличивать при распиловке на циркулярной пиле - на 1,1 (ПР-1), при распиловке вручную - на 1,2 (ПР-2).

§ Е11-68. Изготовление бандажных лент из металла

При изготовлении бандажных лент на гильотинных ножницах из листового металла

Состав работ: 1. Установка ограничителя длины реза. 2. Резка металла на бандажные ленты механизированными гильотинными ножницами. 3. Комплектовка бандажных лент в пакеты и маркировка.

При изготовлении бандажных лент длиной св. 1500 мм добавлять: 4. Соединение двух лент бандажной пряжкой или сшивкой в одинарный фальц.

При закреплении пряжек на бандажные ленты добавлять: 5. Закрепление пряжки на конце бандажной ленты путем загиба ее на специальном приспособлении вручную.

При изготовлении бандажных лент на многороликовом станке из рулонного металла

Состав работ: 1. Установка ограничителя длины реза. 2. Резка металла на листы механизированными гильотинными ножницами. 3. Продольная резка листа на полосы однороликовыми ножницами. 4. Резка полос на бандажные ленты на многороликовом станке. 5. Комплектовка бандажных лент в пакеты и маркировка.

Таблица 1

Изготовление бандажных лент на гильотинных ножницах

Нормы времени и расценки на 100 шт.

Состав звена термоизолировщиков | Вид работ | Длина бандажных лент, мм, до |  |  |  |  |
 |  | 1000 | 1500 | 2000 | 2500 | 3000 |
3 разр. - 1 2 разр. - 1 | изготовление бандажных лент | 0,7 0-46,9 | 0,91 0-61 | 1,2 0-80,4 | 1,7 1-14 | 2,2 1-47 | 1
2 разр. | закрепление пряжек |  |  | 0,3 0-19,2 |  |  | 2
 |  | а | б | в | г | д | №

Таблица 2

Изготовление бандажных лент на многороликовом станке

Нормы времени и расценки на 100 шт.

Состав звена термоизолировщиков | Вид материала | Толщина металла, мм, до | Выход бандажных лент за 1 цикл | Длина бандажных лент, мм, до |  |  |  |  |
 |  |  |  | 1000 | 1500 | 2000 | 2500 | 3000 |
3 разр. - 1 2 разр. - 1 | металлопласт | 1 | 20-22 | - | 0,26 0-17,4 | 0,3 0-20,1 | 0,36 0-24,1 | 0,44 0-29,5 | 1
 | алюминиевый сплав и оцинкованная тонколистовая сталь | 0,6 | 20-30 | 0,21 0-14,1 | 0,23 0-15,4 | 0,28 0-18,8 | 0,34 0-22,8 | 0,37 0-24,8 | 2
 |  | 1,2 | 8-16 | 0,23 0-15,4 | 0,3 0-20,1 | 0,38 0-25,5 | 0,44 0-29,5 | 0,52 0-34,8 | 3
 |  |  | 20-30 | 0,22 0-14,7 | 0,27 0-18,1 | 0,33 0-22,1 | 0,38 0-25,5 | 0,45 0-30,2 | 4
 |  |  |  | а | б | в | г | д | №

§ Е11-69. Изготовление шайб-пряжек из алюминиевого сплава

Состав работ: 1. Разметка листов на полосы по заданному размеру. 2. Резка листов на размеченные полосы на гильотинных ножницах. 3. Пробивка отверстий в полосе и резка на шайбы-пряжки на штамповочном станке.

Термоизолировщик 3 разр.

Норма времени и расценка на 100 шайб-пряжек

Н.вр. | Расц.
0,22 | 0-15,4

Примечание. Нормой предусмотрена толщина алюминиевого сплава 0,8-1,2 мм.

§ Е11-70. Резка стальной сетки механизированным способом

Состав работ: 1. Установка рулона сетки на стойки. 2. Разметка сетки и крепление ее к столу. 3. Резка сетки. 4. Укладка отрезанной сетки в стопку.

Норма времени и расценка на 100 м реза

Состав звена термоизолировщиков | Н.вр. | Расц.
3 разр. - 1 2 разр. - 1 | 2,1 | 1,41

Примечание. Нормой предусмотрена рулонная проволочная сетка шириной 1000 мм.

§ Е11-71. Перемотка проволоки механизированным способом

Состав работ: 1. Заправка перемоточного станка. 2. Перемотка проволоки в бухточки. 3. Снятие бухточек и перевязка их проволокой.

Термоизолировщик 3 разр.

Нормы времени и расценки на 100 кг намотанной проволоки

Количество установленных бухт на станке | Н.вр. | Расц. | №
одна | 8,5 | 5-95 | 1
две | 4,7 | 3-29 | 2

Примечание. Нормами предусмотрена перемотка неотожженной проволоки диаметром 2 мм из бухт массой 25-30 кг в бухточки массой до 1 кг на станке СПП-1М.

§ Е11-72. Отжиг проволоки

Состав работ: 1. Загрузка проволоки в контейнер. 2. Загрузка контейнера в печь блоком или лебедкой и включение печи. 3. Наблюдение за процессом отжига проволоки. 4. Выгрузка контейнера из печи. 5. Выемка отожженной проволоки из контейнера крючком и складирование.

Термоизолировщик 3 разр.

Нормы времени и расценки на 100 кг отожженной проволоки

Вид отжига | Масса партии, кг, до | Н.вр. | Расц. | №
в электропечах | 700 | 1,4 | 0-98 | 1
в печах на жидком топливе | 130 | 2,4 | 1-68 | 2

§ Е11-73. Устройство креплений для изоляции

При креплении реек

Крепление готовых антисептированных деревянных реек проволокой к обнаженной арматуре железобетонных конструкций

При установке колец из проволоки

Состав работ: 1. Выравнивание, разметка и обрезка проволоки. 2. Установка колец из четырехмиллиметровой проволоки с затягиванием и закреплением их на изолируемой поверхности. 3. Крепление к установленным кольцам проволочных выпусков.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена термоизолировщиков | Наименование работ |  | Измеритель | Н.вр. | Расц. | №
3 разр. - 1 2 разр. - 1 | крепление реек | к стенам | 100 м рейки | 5,1 | 3-42 | 1
 |  | к потолкам | то же | 6,7 | 4-49 | 2
 | установка колец из проволоки |  | 100 колец | 4,4 | 2-95 | 3

ГЛАВА 2. ПОДГОТОВИТЕЛЬНЫЕ РАБОТЫ

Нормами настоящей главы предусмотрено перемещение материалов на расстояние до 30 м.

§ Е11-74. Очистка и окрашивание изолируемых поверхностей

При очистке поверхностей

Состав работ: 1. Очистка изолируемой поверхности от пыли, грязи, наплывов раствора и ржавчины механизированным способом электрощетками. 2. Протирка очищенной поверхности ветошью.

Термоизолировщик 3 разр.

Таблица 1

Нормы времени и расценки на 100 м2 изолируемой поверхности

Вид поверхностей
Трубопроводы и цилиндрические поверхности оборудования диаметром, мм, до |  |  |  |  | плоские поверхности
57 | 159 | 325 | 631 | 720 м свыше |
7,4 5-18 | 5,2 3-64 | 2,7 1-89 | 1,5 1-05 | 1 0-70 | 0,78 0-54,6
а | б | в | г | д | е

Примечание. При очистке изолируемых поверхностей вручную Н.вр. таблицы умножать: без удаления ржавчины на 0,9 (ПР-1), с удалением ржавчины - на 4,7 (ПР-2), а Расц. подсчитывать по ставке изолировщика 2 разр.

При окрашивании поверхности

Состав работ: 1. Приготовление или разогревание окрасочного состава. 2. Окрашивание изолируемой поверхности вручную.

Таблица 2

Нормы времени и расценки на 1 м2 окрашенной поверхности

Состав звена термоизолировщиков | Вид поверхностей | Окрашивание |  |  |  |
 |  | нефтебитумом или смолой |  | асфальтовым или печным лаком |  |
 |  | за 1 раз | за 2 раза | за 1 раз | за 2 раза |
4 разр. - 1 2 разр. - 1 | трубопроводы и оборудование | 0,19 0-13,6 | 0,33 0-23,6 | 0,13 0-09,3 | 0,22 0-15,7 | 1
 | плоские поверхности | 0,14 0-10 | 0,23 0-16,4 | 0,1 0-07,2 | 0,16 0-11,4 | 2
 | фасонные части | 0,36 0-25,7 | 0,66 0-47,2 | 0,28 0-20 | 0,47 0-33,6 | 3
 |  | а | б | в | г | №

Примечание. При окрашивании поверхностей без приготовления окрасочного состава Н.вр. и Расц. умножать на 0,8 (ПР-1).

§ Е11-75. Очистка рубероида от талька

Состав работ: 1. Укладка рулона рубероида на станок или верстак с раскатыванием его. 2. Очистка рубероида от талька и переворачивание для очистки второй стороны. 3. Свертывание и укладка рулона в штабель.

Нормы времени и расценки на 100 м2 рубероида

Состав звена термоизолировщиков | Способ очистки | Вид очистки |  |
 |  | с одной стороны и кромки с другой | с двух сторон (сплошная) |
3 разр. - 1 2 разр. - 1 | на станке | 0,59 0-39,5 | 0,82 0-54,9 | 1
2 разр. | вручную | 1,5 0-96 | 2 1-28 | 2
 |  | а | б | №

§ Е11-76. Подъем материалов электролебедками ЭЛ-100 и ЭЛ-250

Состав работ: 1. Загрузка материала в тару. 2. Строповка тары с грузом. 3. Подъем груза на высоту с оттяжкой его веревкой. 4. Подтягивание поднятого груза с опусканием на приемную площадку. 5. Разгрузка материала из тары. 6. Строповка порожней тары. 7. Опускание порожней тары. 8. Расстроповка порожней тары.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена | Наименование материалов (грузов) | Единица измерения | Подъем на высоту до 10 м |  | Добавлять на каждые следующие 5 м |  |
 |  |  | для машиниста | для термоизолировщика | для машиниста | для термоизолировщика |
машинист электролебедки многобарабанной- 3 разр. термоизолировщик- 2 разр. | формованные и обжиговые изделия | 1 м3 | 0,85 0-59,5 | 1,7 1-09 | 0,05 0-03,5 | 0,1 0-06,4 | 1
 | минеральная вата и другие материалы плотностью до 250 кг/м3 | то же | 0,44 0-30,8 | 0,88 0-56,3 | 0,02 0-01,4 | 0,04 0-02,6 | 2
 | минеральные маты, плиты и другие изделия плотностью до 400 кг/м3 | то же | 0,74 0-51,8 | 1,48 0-94,7 | 0,04 0-02,8 | 0,08 0-05,1 | 3
 | раствор | то же | 1,8 1-26 | 3,6 2-30 | 0,09 0-06,3 | 0,18 0-11,5 | 4
 | асбестоцементные полуцилиндры и листы, металлическая сетка, металлопокрытия | 100 м2 | 0,93 0-65,1 | 1,86 1-19 | 0,05 0-03,5 | 0,1 0-06,4 | 5
 |  | а | б | в | г | д | №

Примечание. Материалы, предназначенные для подъема, должны располагаться от лебедки в радиусе до 10 м.

§ Е11-77. Разборка теплоизоляционных конструкций

Состав работ: 1. Разборка изоляционного покрытия и изоляции. 2. Очистка изоляционных изделий от мастики. 3. Сортировка разобранных изоляционных изделий или покрытий и укладка их в штабель по сортам.

Термоизолировщик 2 разр.

Нормы времени и расценки на 100 м2 поверхности разобранной конструкции

Вид конструкций | Н.вр. | Расц. | №
из теплоизоляционных плит, сегментов, цилиндров и полуцилиндров | 7,5 | 4-80 | 1
из формованных и обжиговых изделий | 14 | 8-96 | 2
из минеральной и стеклянной ваты (маты или набивная изоляция) | 13 | 8-32 | 3
металлопокрытия | 7,9 | 5-06 | 4

Примечание. При разборке мастичной изоляции принимать Н.вр. 3,8 чел.-ч, Расц. 2-43 (ПР-1).

ПРИЛОЖЕНИЕ 1

Наружная поверхность изоляции, м2 на 100 м длины трубопровода или цилиндрического оборудования

Толщина изоляции, мм | Наружный диаметр трубопровода или цилиндрического оборудования, мм, до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Толщина изоляции, мм
 | 10 | 14 | 17 | 20 | 25 | 32 | 38 | 40 | 44 | 48 | 57 | 76 | 89 | 95 | 108 | 133 |
0 | 3,1 | 4,4 | 5,3 | 6,3 | 7,9 | 10 | 11,9 | 12,6 | 13,8 | 15,1 | 17,9 | 23,8 | 27,9 | 29,8 | 33,9 | 41,8 | 0
10 | 9,4 | 10,7 | 11,6 | 12,6 | 14,1 | 16,3 | 18,2 | 18,8 | 20,1 | 21,4 | 24,2 | 30,1 | 34,2 | 36,1 | 40,2 | 48 | 10
15 | 12,6 | 13,8 | 14,8 | 15,7 | 17,3 | 19,5 | 21,4 | 22 | 23,2 | 24,5 | 27,3 | 33,3 | 37,4 | 39,3 | 43,3 | 51,2 | 15
20 | 15,7 | 17 | 17,9 | 18,8 | 20,4 | 22,6 | 24,5 | 25,1 | 26,4 | 27,6 | 30,5 | 36,4 | 40,5 | 42,4 | 46,5 | 54,3 | 20
25 | 18,8 | 20,1 | 21 | 22 | 23,6 | 25,7 | 27,6 | 28,3 | 29,5 | 30,8 | 33,6 | 39,6 | 43,6 | 45,5 | 49,6 | 57,5 | 25
30 | 22 | 23,2 | 24,2 | 25,1 | 26,7 | 28,9 | 30,8 | 31,4 | 32,7 | 33,9 | 36,7 | 42,7 | 46,8 | 48,7 | 52,8 | 60,6 | 30
35 | 25,1 | 26,4 | 27,3 | 28,3 | 29,8 | 32 | 33,9 | 34,5 | 35,8 | 37,1 | 39,9 | 45,8 | 50 | 51,8 | 56 | 63,7 | 35
40 | 28,3 | 29,5 | 30,4 | 31,4 | 33 | 35,2 | 37,1 | 37,7 | 39 | 40,2 | 43 | 49 | 53,1 | 52,5 | 59 | 66,9 | 40
45 | 31,4 | 32,7 | 33,6 | 34,5 | 36,1 | 38,3 | 40,2 | 40,8 | 42,1 | 43,3 | 46,2 | 52,1 | 56,2 | 58,1 | 62,2 | 70 | 45
50 | 34,5 | 35,8 | 36,7 | 37,7 | 39,3 | 41,4 | 43,3 | 43,9 | 45,2 | 46,5 | 49,3 | 55,3 | 59,3 | 61,2 | 65,3 | 73,2 | 50
55 | 37,7 | 38,9 | 39,9 | 40,8 | 42,4 | 44,6 | 46,5 | 47,1 | 48,4 | 49,6 | 52,4 | 58,4 | 62,5 | 64,4 | 68,5 | 76,3 | 55
60 | 40,8 | 42,1 | 43 | 43,9 | 45,5 | 47,7 | 49,6 | 50,2 | 51,5 | 52,7 | 55,6 | 61,5 | 65,6 | 67,5 | 71,6 | 79,4 | 60
65 | 44 | 45,2 | 46,2 | 47,1 | 48,7 | 50,8 | 52,8 | 53,4 | 54,6 | 55,9 | 58,7 | 64,7 | 68,8 | 70,7 | 74,7 | 82,6 | 65
70 | 47,1 | 48,4 | 49,3 | 50,2 | 51,8 | 54 | 55,9 | 56,5 | 57,8 | 59 | 61,9 | 67,8 | 72 | 73,7 | 78 | 86,7 | 70
75 | 50,2 | 51,5 | 52,4 | 53,4 | 55 | 57,1 | 59 | 59,7 | 60,9 | 62,2 | 65 | 71 | 75 | 76,9 | 81 | 88,9 | 75
80 | - | - | - | 56,5 | 58,2 | 60,3 | 62,2 | 62,8 | 64,1 | 65,3 | 68,1 | 74,1 | 78,2 | 80,1 | 84,1 | 92 | 80
85 | - | - | - | 59,7 | 61,2 | 63,4 | 65,3 | 65,9 | 67,2 | 68,5 | 71,3 | 77,2 | 81,3 | 83,2 | 87,3 | 95,1 | 85
90 | - | - | - | - | - | - | 68,5 | 69,1 | 70,3 | 71,6 | 74,4 | 80,4 | 84,4 | 86,4 | 90,4 | 98,3 | 90
95 | - | - | - | - | - | - | 71,6 | 72,2 | 73,5 | 74,7 | 77,6 | 83,5 | 87,6 | 89,5 | 93,6 | 101,4 | 95
100 | - | - | - | - | - | - | 74,7 | 75,4 | 76,6 | 77,9 | 80,7 | 86,7 | 90,7 | 92,6 | 96,7 | 104,6 | 100
105 | - | - | - | - | - | - | - | - | - | 81 | 84 | 89,8 | 94 | 95,8 | 99,9 | 107,7 | 105
110 | - | - | - | - | - | - | - | - | - | 84,2 | 87 | 92,9 | 97 | 98,9 | 103 | 110,8 | 110
115 | - | - | - | - | - | - | - | - | - | 87,3 | 90,1 | 96 | 100,2 | 102,1 | 106,1 | 114 | 115
120 | - | - | - | - | - | - | - | - | - | 90,4 | 93,3 | 99,2 | 103,3 | 105,2 | 109,3 | 117,1 | 120
125 | - | - | - | - | - | - | - | - | - | - | 96,4 | 102,4 | 106,4 | 108,3 | 112,4 | 120,3 | 125
130 | - | - | - | - | - | - | - | - | - | - | 99,5 | 105,5 | 109,6 | 111,5 | 115,6 | 123,4 | 130
135 | - | - | - | - | - | - | - | - | - | - | 102,7 | 108,6 | 112,7 | 114,6 | 118,7 | 126,5 | 135
140 | - | - | - | - | - | - | - | - | - | - | 105,8 | 111,8 | 115,9 | 117,8 | 121,8 | 129,7 | 140
145 | - | - | - | - | - | - | - | - | - | - | - | 114,9 | 119 | 120,9 | 125 | 132,8 | 145
150 | - | - | - | - | - | - | - | - | - | - | - | 118,1 | 122,1 | 124 | 128,1 | 136 | 150
155 | - | - | - | - | - | - | - | - | - | - | - | 121,2 | 125,2 | 127,2 | 131,3 | 139,1 | 155
160 | - | - | - | - | - | - | - | - | - | - | - | 124,3 | 128,4 | 130,2 | 134,4 | 142,2 | 160
165 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 137,5 | 145,4 | 165
170 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 140,7 | 148,5 | 170
175 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 143,8 | 151,7 | 175
180 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 147 | 154,8 | 180

Продолжение прил. 1

Толщина изоляции, мм | Наружный диаметр трубопровода или цилиндрического оборудования, мм, до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Толщина изоляции, мм
 | 159 | 180 | 219 | 273 | 325 | 377 | 426 | 476 | 529 | 631 | 720 | 820 | 920 | 1020 | 1220 |
0 | 49,9 | 56,5 | 68,8 | 85,7 | 102 | 118,4 | 133,8 | 149,5 | 166,1 | 198,1 | 226,1 | 257,5 | 288,9 | 320,3 | 383,1 | 0
10 | 56,2 | 62,8 | 75 | 92 | 108,3 | 124,7 | 140 | 155,7 | 172,4 | 204,4 | 232,4 | 263,8 | 295,2 | 326,6 | 389,4 | 10
15 | 59,3 | 66 | 78,2 | 95,1 | 111,5 | 127,8 | 143,2 | 158,9 | 175,5 | 207,6 | 235,5 | 266,9 | 298,3 | 329,7 | 392,5 | 15
20 | 62,5 | 69,1 | 81,3 | 98,3 | 114,6 | 130,9 | 146,3 | 162 | 178,7 | 210,7 | 238,6 | 270 | 301,4 | 332,8 | 395,6 | 20
25 | 65,6 | 72,2 | 84,5 | 101,4 | 117,7 | 134,1 | 149,5 | 165,2 | 181,8 | 213,8 | 241,8 | 273,2 | 304,6 | 335,9 | 398,8 | 25
30 | 68,8 | 75,4 | 87,6 | 104,6 | 120,9 | 137,2 | 152,6 | 168,3 | 185 | 217 | 244,9 | 276,3 | 307,7 | 339,1 | 401,9 | 30
35 | 71,9 | 78,5 | 90,8 | 107,7 | 124 | 140,4 | 155,7 | 171,4 | 188,1 | 220,1 | 248,1 | 279,5 | 310,9 | 342,3 | 405 | 35
40 | 75 | 81,6 | 94 | 110,8 | 127,2 | 143,5 | 158,2 | 174,6 | 191,2 | 223,3 | 251,2 | 282,6 | 314 | 345,4 | 408,2 | 40
45 | 78,2 | 84,8 | 97 | 114 | 130,3 | 146,6 | 162 | 177,7 | 194,4 | 226,4 | 254,3 | 285,7 | 317,1 | 348,5 | 411,3 | 45
50 | 81,3 | 87,9 | 100,2 | 117,1 | 133,4 | 149,8 | 165,2 | 180,9 | 197,5 | 229,5 | 257,5 | 289 | 320,3 | 351,7 | 414,5 | 50
55 | 84,5 | 91,1 | 103,3 | 120,3 | 136,6 | 152,9 | 168,9 | 184 | 200,6 | 232,7 | 260,6 | 292 | 323,4 | 354,8 | 417,6 | 55
60 | 87,6 | 94,2 | 106,4 | 123,4 | 139,7 | 156,1 | 171 | 187,2 | 203,8 | 235,8 | 263,7 | 295,2 | 326,6 | 357,9 | 420,8 | 60
65 | 90,7 | 97,3 | 109,6 | 125,5 | 142,9 | 159,2 | 174,6 | 190,3 | 207 | 238,9 | 266,9 | 298,3 | 329,7 | 361,1 | 423,9 | 65
70 | 93,9 | 100,5 | 112,7 | 129,7 | 146 | 162,3 | 177,7 | 193,4 | 210,1 | 242,1 | 270 | 301,4 | 332,8 | 364,2 | 427 | 70
75 | 97 | 103,6 | 115,9 | 132,8 | 149,8 | 165,5 | 180,9 | 196,5 | 213,2 | 245,2 | 273,2 | 304,5 | 336 | 367,3 | 430,2 | 75
80 | 100,2 | 106,8 | 119 | 136 | 152,3 | 168,6 | 184 | 199,7 | 216,3 | 248,4 | 276,3 | 307,7 | 339,1 | 370,5 | 433,3 | 80
85 | 103,3 | 110 | 122,1 | 139,1 | 155,4 | 171,8 | 187,1 | 202,8 | 219,5 | 251,5 | 279,5 | 310,9 | 342,3 | 373,7 | 436,5 | 85
90 | 106,4 | 113 | 125,3 | 142,2 | 158,6 | 174,9 | 190,3 | 206 | 222,6 | 254,6 | 282,6 | 314 | 345,4 | 376,8 | 439,6 | 90
95 | 109,6 | 116,2 | 128,4 | 145,4 | 161,7 | 178 | 193,4 | 209,1 | 225,7 | 257,8 | 285,7 | 317,1 | 348,5 | 379,9 | 442,7 | 95
100 | 112,7 | 119,3 | 131,6 | 148,5 | 164,9 | 181,2 | 196,6 | 212,3 | 228,9 | 260,9 | 288,9 | 320,3 | 351,7 | 383,1 | 445,9 | 100
105 | 115,9 | 122,5 | 134,7 | 151,7 | 168 | 184,3 | 199,7 | 215,4 | 232 | 264,1 | 292 | 323,4 | 354,8 | 386,2 | 449 | 105
110 | 119 | 125,6 | 137,8 | 154,8 | 171,1 | 187,5 | 202,8 | 218,6 | 235,2 | 267,2 | 295,2 | 326,6 | 358 | 389,4 | 452,2 | 110
115 | 122,1 | 128,7 | 140,9 | 157,9 | 174,3 | 190,6 | 206 | 221,7 | 238,3 | 270,4 | 298,3 | 329,7 | 361,1 | 392,5 | 455,3 | 115
120 | 125,3 | 132 | 144,1 | 161,1 | 177,4 | 193,7 | 209,1 | 224,8 | 241,5 | 273,5 | 301,4 | 332,8 | 364,2 | 395,6 | 458,4 | 120
125 | 128,4 | 135 | 147,3 | 164,2 | 180,6 | 196,9 | 212,3 | 228 | 244,6 | 276,6 | 304,6 | 336 | 367,4 | 398,8 | 461,6 | 125
130 | 131,6 | 138,2 | 150,4 | 167,4 | 183,7 | 200 | 215,4 | 231,1 | 247,7 | 279,8 | 307,7 | 339,1 | 370,5 | 401,9 | 464,7 | 130
135 | 134,7 | 141,3 | 153,5 | 170,5 | 186,8 | 203,2 | 218,5 | 234,3 | 250,9 | 282,9 | 310,9 | 342,3 | 373,7 | 405,1 | 467,8 | 135
140 | 137,8 | 144,5 | 156,7 | 173,6 | 190 | 206,3 | 221,7 | 237,4 | 254 | 286,1 | 314 | 345,4 | 376,8 | 408,2 | 471 | 140
145 | 141 | 147,6 | 159,8 | 176,8 | 193,2 | 209,4 | 224,8 | 240,5 | 257,2 | 289,2 | 317,1 | 348,5 | 379,9 | 411,3 | 474,1 | 145
150 | 144,1 | 150,7 | 163 | 179,9 | 196,1 | 212,6 | 228 | 243,7 | 260,3 | 292,3 | 320,3 | 351,7 | 383 | 414,5 | 477,3 | 150
155 | 147,3 | 153,9 | 166,1 | 183,1 | 199,4 | 215,7 | 231,1 | 246,8 | 263,5 | 295,5 | 323,4 | 354,8 | 386,4 | 417,6 | 480,4 | 155
160 | 150,4 | 157 | 169,2 | 186,2 | 202,5 | 218,9 | 234,2 | 250 | 266,6 | 298,6 | 326,6 | 357,9 | 389,3 | 420,8 | 486,6 | 160
165 | 153,5 | 160,1 | 172,4 | 189,3 | 205,7 | 222 | 237,4 | 253,1 | 269,7 | 301,8 | 329,7 | 361,1 | 392,5 | 423,9 | 486,7 | 165
170 | 156,7 | 163,3 | 175,5 | 192,5 | 208,8 | 225,1 | 240,5 | 256,3 | 272,9 | 304,9 | 332,8 | 364,2 | 395,6 | 427 | 489,8 | 170
175 | 159,8 | 166,4 | 177,7 | 195,6 | 212 | 228,3 | 243,7 | 259,4 | 276 | 308 | 336 | 367,4 | 398,8 | 430,2 | 493 | 175
180 | 163 | 169,6 | 181,8 | 198,8 | 215,1 | 231,4 | 246,8 | 262,5 | 279,1 | 311,2 | 339,1 | 370,5 | 402 | 433,3 | 496,1 | 180
185 | - | - | 185 | 202 | 218,2 | 234,6 | 249,9 | 265,6 | 282,3 | 314,3 | 342,3 | 373,7 | 405,1 | 436,5 | 499,3 | 185
190 | - | - | 188,1 | 205 | 221,4 | 237,7 | 253 | 268,8 | 285,4 | 317,5 | 345,4 | 376,8 | 408,2 | 439,6 | 502,4 | 190
195 | - | - | 191,2 | 208,2 | 224,5 | 240,8 | 256,2 | 271,9 | 288,6 | 320,6 | 348,6 | 380 | 411,3 | 442,7 | 505,5 | 195
200 | - | - | 194,4 | 211,3 | 227,7 | 244 | 259,4 | 275,1 | 291,7 | 323,7 | 351,7 | 383,1 | 414,5 | 445,9 | 508,7 | 200
205 | - | - | - | - | - | 247,1 | 262,5 | 278,2 | 294,8 | 326,9 | 354,9 | 386,2 | 417,6 | 449 | 511,9 | 205
210 | - | - | - | - | - | 250,2 | 265,7 | 281,3 | 298 | 330 | 358 | 389,4 | 420,8 | 452,1 | 515 | 210
215 | - | - | - | - | - | 253,4 | 268,8 | 284,5 | 301,1 | 333,2 | 361,1 | 392,5 | 423,9 | 455,3 | 518,1 | 215
220 | - | - | - | - | - | 256,5 | 271,9 | 287,6 | 304,3 | 336,3 | 364,2 | 395,6 | 427 | 458,4 | 521,2 | 220

ПРИЛОЖЕНИЕ 2

Объем изоляции, м3 на 100 м длины трубопровода или цилиндрического оборудования

Толщина изоляции, мм | Наружный диаметр трубопровода или цилиндрического оборудования, мм, до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Толщина изоляции, мм
 | 10 | 14 | 17 | 20 | 25 | 32 | 38 | 40 | 44 | 48 | 57 | 76 | 89 | 95 | 108 | 133 |
10 | 0,06 | 0,08 | 0,084 | 0,09 | 0,11 | 0,13 | 0,15 | 0,16 | 0,17 | 0,19 | 0,21 | 0,27 | 0,31 | 0,33 | 0,37 | 0,5 | 10
15 | 0,12 | 0,14 | 0,15 | 0,16 | 0,19 | 0,22 | 0,25 | 0,26 | 0,28 | 0,3 | 0,34 | 0,43 | 0,49 | 0,52 | 0,58 | 0,7 | 15
20 | 0,19 | 0,21 | 0,23 | 0,25 | 0,28 | 0,33 | 0,36 | 0,38 | 0,4 | 0,43 | 0,48 | 0,6 | 0,68 | 0,72 | 0,8 | 0,96 | 20
25 | 0,27 | 0,31 | 0,33 | 0,35 | 0,39 | 0,45 | 0,49 | 0,51 | 0,54 | 0,57 | 0,64 | 0,79 | 0,89 | 0,94 | 1,04 | 1,24 | 25
30 | 0,38 | 0,41 | 0,44 | 0,47 | 0,52 | 0,58 | 0,64 | 0,66 | 0,7 | 0,73 | 0,82 | 1 | 1,12 | 1,18 | 1,3 | 1,54 | 30
35 | 0,5 | 0,54 | 0,57 | 0,6 | 0,66 | 0,74 | 0,8 | 0,82 | 0,87 | 0,91 | 1,01 | 1,22 | 1,36 | 1,43 | 1,57 | 1,85 | 35
40 | 0,63 | 0,68 | 0,72 | 0,75 | 0,82 | 0,9 | 0,98 | 1 | 1,06 | 1,11 | 1,22 | 1,46 | 1,62 | 1,7 | 1,86 | 2,17 | 40
45 | 0,78 | 0,83 | 0,88 | 0,92 | 0,99 | 1,09 | 1,17 | 1,2 | 1,26 | 1,31 | 1,44 | 1,71 | 1,89 | 1,98 | 2,16 | 2,52 | 45
50 | 0,94 | 1 | 1,05 | 1,1 | 1,18 | 1,29 | 1,38 | 1,41 | 1,48 | 1,54 | 1,68 | 1,98 | 2,18 | 2,28 | 2,48 | 2,87 | 50
55 | 1,12 | 1,19 | 1,24 | 1,3 | 1,38 | 1,5 | 1,61 | 1,64 | 1,71 | 1,78 | 1,93 | 2,26 | 2,49 | 2,59 | 2,82 | 3,25 | 55
60 | 1,32 | 1,39 | 1,45 | 1,51 | 1,6 | 1,73 | 1,85 | 1,89 | 1,96 | 2,03 | 2,2 | 2,56 | 2,81 | 2,92 | 3,17 | 3,64 | 60
65 | 1,58 | 1,61 | 1,67 | 1,73 | 1,84 | 1,98 | 2,1 | 2,14 | 2,22 | 2,31 | 2,49 | 2,88 | 3,14 | 3,27 | 3,53 | 4,04 | 65
70 | 1,76 | 1,84 | 1,9 | 1,98 | 2,09 | 2,24 | 2,37 | 2,42 | 2,51 | 2,59 | 2,79 | 3,21 | 3,5 | 3,63 | 3,91 | 4,46 | 70
75 | 2 | 2,2 | 2,17 | 2,24 | 2,36 | 2,52 | 2,66 | 2,71 | 2,8 | 2,9 | 3,11 | 3,56 | 3,86 | 4 | 4,31 | 4,9 | 75
80 | - | - | - | 2,51 | 2,64 | 2,81 | 2,96 | 3,01 | 3,11 | 3,22 | 3,44 | 3,92 | 4,25 | 4,4 | 4,72 | 4,35 | 80
85 | - | - | - | 2,8 | 2,94 | 3,12 | 3,28 | 3,34 | 3,44 | 3,55 | 3,79 | 4,3 | 4,65 | 4,8 | 5,15 | 5,82 | 85
90 | - | - | - | - | - | - | 3,62 | 3,67 | 3,79 | 3,9 | 4,15 | 4,69 | 5,06 | 5,23 | 5,6 | 6,3 | 90
95 | - | - | - | - | - | - | 3,97 | 4,03 | 4,15 | 4,27 | 4,53 | 5,1 | 5,49 | 5,67 | 6,06 | 6,8 | 95
100 | - | - | - | - | - | - | 4,33 | 4,4 | 4,52 | 4,65 | 4,93 | 5,53 | 5,93 | 6,12 | 6,53 | 7,32 | 100
105 | - | - | - | - | - | - | - | - | - | 5,05 | 5,34 | 5,97 | 6,4 | 6,6 | 7,02 | 7,85 | 105
110 | - | - | - | - | - | - | - | - | - | 5,46 | 5,77 | 6,42 | 6,87 | 7,08 | 7,58 | 8,39 | 110
115 | - | - | - | - | - | - | - | - | - | 5,89 | 6,21 | 6,9 | 7,37 | 7,58 | 8,05 | 8,96 | 115
120 | - | - | - | - | - | - | - | - | - | 6,33 | 6,67 | 7,39 | 7,88 | 8,1 | 8,59 | 9,53 | 120
125 | - | - | - | - | - | - | - | - | - | - | 7,14 | 7,89 | 8,4 | 8,64 | 9,15 | 10,13 | 125
130 | - | - | - | - | - | - | - | - | - | - | 7,63 | 8,41 | 8,94 | 9,18 | 9,72 | 10,74 | 130
135 | - | - | - | - | - | - | - | - | - | - | 8,14 | 8,94 | 9,5 | 9,75 | 10,3 | 11,36 | 135
140 | - | - | - | - | - | - | - | - | - | - | 8,66 | 9,5 | 10,07 | 10,33 | 10,9 | 11,56 | 140
145 | - | - | - | - | - | - | - | - | - | - | - | 10,06 | 10,65 | 10,93 | 11,52 | 12,66 | 145
150 | - | - | - | - | - | - | - | - | - | - | - | 10,64 | 11,26 | 11,54 | 12,15 | 13,33 | 150
155 | - | - | - | - | - | - | - | - | - | - | - | 11,24 | 11,88 | 12,17 | 12,3 | 14,02 | 155
160 | - | - | - | - | - | - | - | - | - | - | - | 11,86 | 12,51 | 12,81 | 13,46 | 14,72 | 160
165 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 14,14 | 15,44 | 165
170 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 14,84 | 16,17 | 170
175 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 15,55 | 16,92 | 175
180 | - | - | - | - | - | - | - | - | - | - | - | - | - | - | 16,28 | 17,69 | 180

Продолжение прил. 2

Толщина изоляции, мм | Наружный диаметр трубопровода или цилиндрического оборудования, мм, до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Толщина изоляции, мм
 | 159 | 180 | 219 | 273 | 325 | 377 | 426 | 476 | 529 | 631 | 720 | 820 | 920 | 1020 | 1220 |
10 | 0,53 | 0,6 | 0,72 | 0,89 | 1,05 | 1,22 | 1,37 | 1,53 | 1,69 | 2,01 | 2,29 | 2,61 | 2,92 | 3,23 | 3,86 | 10
15 | 0,82 | 0,92 | 1,1 | 1,36 | 1,6 | 1,85 | 2,08 | 2,31 | 2,56 | 3,04 | 3,46 | 3,53 | 4,4 | 4,87 | 5,82 | 15
20 | 1,12 | 1,26 | 1,5 | 1,84 | 2,17 | 2,49 | 2,8 | 3,11 | 3,45 | 3,98 | 4,65 | 5,28 | 5,9 | 6,53 | 7,79 | 20
25 | 1,44 | 1,61 | 1,92 | 2,34 | 2,75 | 3,16 | 3,54 | 3,93 | 4,35 | 5,15 | 5,85 | 6,63 | 7,42 | 8,2 | 9,77 | 25
30 | 1,78 | 1,98 | 2,35 | 2,85 | 3,34 | 3,83 | 4,3 | 4,77 | 5,27 | 6,23 | 7,07 | 8,01 | 8,95 | 9,89 | 11,78 | 30
35 | 2,13 | 2,36 | 2,79 | 3,38 | 3,96 | 4,53 | 5,07 | 5,51 | 6,2 | 7,32 | 8,3 | 9,4 | 10,5 | 11,59 | 13,79 | 35
40 | 2,5 | 2,76 | 3,25 | 3,93 | 4,58 | 5,24 | 5,85 | 6,48 | 7,15 | 8,43 | 9,55 | 10,8 | 12,06 | 13,31 | 15,83 | 40
45 | 2,88 | 3,18 | 3,73 | 4,49 | 5,23 | 5,96 | 6,66 | 7,36 | 8,11 | 9,48 | 10,81 | 12,22 | 13,64 | 15,05 | 17,78 | 45
50 | 3,28 | 3,61 | 4,22 | 5,07 | 5,89 | 6,7 | 7,47 | 8,26 | 9,09 | 10,69 | 12,09 | 13,66 | 15,23 | 16,8 | 19,94 | 50
55 | 3,7 | 4,06 | 4,73 | 5,66 | 6,56 | 7,46 | 8,31 | 9,17 | 10,09 | 11,85 | 13,38 | 15,11 | 16,84 | 18,57 | 22,02 | 55
60 | 4,13 | 4,52 | 5,26 | 6,27 | 7,25 | 8,23 | 9,16 | 10,11 | 11,11 | 13,02 | 14,7 | 16,54 | 18,47 | 20,36 | 24,12 | 60
65 | 4,57 | 5 | 5,8 | 6,9 | 7,96 | 9,02 | 10,02 | 11,04 | 12,12 | 14,31 | 16,02 | 18,06 | 20,1 | 22,14 | 26,23 | 65
70 | 5,03 | 5,5 | 6,35 | 7,54 | 8,68 | 9,83 | 10,9 | 12 | 13,17 | 15,41 | 17,36 | 19,56 | 21,76 | 23,96 | 28,35 | 70
75 | 5,51 | 6 | 6,92 | 8,2 | 9,42 | 10,64 | 11,8 | 12,98 | 14,22 | 16,63 | 18,72 | 21,08 | 23,43 | 25,79 | 30,5 | 75
80 | 6 | 6,53 | 7,51 | 8,87 | 10,17 | 11,48 | 12,71 | 13,97 | 15,3 | 17,86 | 20,1 | 22,61 | 25,12 | 27,63 | 32,66 | 80
85 | 6,51 | 7,07 | 8,11 | 9,56 | 10,94 | 12,33 | 13,64 | 14,97 | 16,39 | 19,11 | 21,49 | 24,15 | 26,82 | 29,49 | 34,83 | 85
90 | 7,04 | 7,63 | 8,73 | 10,26 | 11,73 | 13,2 | 14,58 | 16 | 17,49 | 20,37 | 22,89 | 25,72 | 28,54 | 31,37 | 37,02 | 90
95 | 7,58 | 8,2 | 9,37 | 10,98 | 12,58 | 14,08 | 15,54 | 17,03 | 18,61 | 21,66 | 24,31 | 27,3 | 30,28 | 32,59 | 39,23 | 95
100 | 8,13 | 8,79 | 10,02 | 11,71 | 13,35 | 14,98 | 16,52 | 18,09 | 19,75 | 22,96 | 25,75 | 28,89 | 32,03 | 35,17 | 41,45 | 100
105 | 8,71 | 9,4 | 10,69 | 12,47 | 14,18 | 15,9 | 17,51 | 19,16 | 20,91 | 24,27 | 27,21 | 30,51 | 33,8 | 37,1 | 43,7 | 105
110 | 9,29 | 10,02 | 11,36 | 13,23 | 15,02 | 16,82 | 18,51 | 20,24 | 22,07 | 25,59 | 28,67 | 32,12 | 35,58 | 39,03 | 45,94 | 110
115 | 9,89 | 10,65 | 12,06 | 14,01 | 15,9 | 17,77 | 19,54 | 21,34 | 23,26 | 26,94 | 30,15 | 33,76 | 37,37 | 40,99 | 48,21 | 115
120 | 10,51 | 11,3 | 12,77 | 14,81 | 16,77 | 17,73 | 20,57 | 22,46 | 24,45 | 28,3 | 31,65 | 35,42 | 39,19 | 42,96 | 50,49 | 120
125 | 11,15 | 11,97 | 13,5 | 15,62 | 17,66 | 19,7 | 21,63 | 23,59 | 25,67 | 29,67 | 33,17 | 37,09 | 41,02 | 44,94 | 52,94 | 125
130 | 11,8 | 12,65 | 14,25 | 16,45 | 18,57 | 20,7 | 22,7 | 24,74 | 26,9 | 31,06 | 34,7 | 38,78 | 42,94 | 46,94 | 55,11 | 130
135 | 12,46 | 13,35 | 15,01 | 17,3 | 19,5 | 21,7 | 23,78 | 25,9 | 28,15 | 32,47 | 36,24 | 40,48 | 44,72 | 48,96 | 57,44 | 135
140 | 13,14 | 14,07 | 15,78 | 18,16 | 20,44 | 22,73 | 24,88 | 27,08 | 29,41 | 33,89 | 37,81 | 42,2 | 46,6 | 50,99 | 59,79 | 140
145 | 13,84 | 14,8 | 16,57 | 19,03 | 21,4 | 23,77 | 26 | 28,27 | 30,69 | 35,33 | 39,38 | 43,94 | 48,49 | 53,04 | 62,15 | 145
150 | 14,55 | 15,54 | 17,38 | 19,92 | 22,37 | 24,82 | 27,13 | 29,48 | 31,98 | 36,79 | 40,98 | 45,69 | 50,4 | 55,11 | 64,53 | 150
155 | 15,28 | 16,3 | 18,2 | 20,73 | 23,36 | 25,89 | 28,28 | 30,71 | 33,29 | 38,25 | 42,59 | 47,45 | 52,32 | 57,19 | 66,92 | 155
160 | 16,03 | 17,08 | 19,04 | 21,75 | 24,37 | 26,98 | 29,44 | 31,95 | 34,68 | 39,74 | 44,21 | 49,24 | 54,26 | 59,28 | 69,33 | 160
165 | 16,79 | 17,88 | 19,9 | 22,69 | 25,39 | 28,08 | 30,62 | 33,21 | 35,96 | 41,24 | 45,85 | 51,03 | 56,21 | 61,39 | 71,76 | 165
170 | 17,03 | 18,68 | 20,76 | 23,65 | 26,42 | 29,2 | 31,84 | 34,48 | 37,31 | 42,76 | 47,51 | 52,85 | 58,18 | 63,52 | 74,2 | 170
175 | 18,35 | 19,51 | 21,65 | 24,62 | 27,48 | 30,33 | 33,03 | 35,77 | 38,68 | 44,29 | 49,18 | 54,68 | 60,17 | 65,67 | 66,66 | 175
180 | 19,16 | 20,35 | 22,55 | 25,6 | 28,54 | 31,48 | 34,25 | 37,08 | 40,07 | 45,84 | 50,87 | 56,52 | 62,17 | 67,82 | 79,13 | 180
185 | - | - | 23,47 | 26,61 | 29,63 | 32,65 | 35,5 | 38,4 | 41,48 | 47,41 | 52,58 | 58,39 | 63,84 | 70 | 81,62 | 185
190 | - | - | 24,4 | 27,62 | 30,72 | 33,83 | 36,75 | 39,73 | 42,9 | 48,98 | 54,29 | 60,26 | 65,62 | 72,19 | 84,12 | 190
195 | - | - | 25,35 | 28,66 | 31,84 | 35,03 | 38,02 | 41,09 | 44,34 | 50,58 | 56,03 | 62,15 | 68,27 | 74,4 | 86,65 | 195
200 | - | - | 26,31 | 29,7 | 32,97 | 36,24 | 39,31 | 42,45 | 45,78 | 52,19 | 57,78 | 64,06 | 70,34 | 76,62 | 89,18 | 200
205 | - | - | - | - | - | 37,47 | 40,62 | 43,84 | 47,25 | 53,82 | 59,54 | 65,98 | 72,42 | 78,66 | 91,73 | 205
210 | - | - | - | - | - | 38,71 | 41,94 | 45,23 | 48,73 | 55,46 | 61,32 | 67,92 | 74,51 | 81,11 | 94,3 | 210
215 | - | - | - | - | - | 39,97 | 43,27 | 46,65 | 50,23 | 57,11 | 63,12 | 69,87 | 76,62 | 83,38 | 96,78 | 215
220 | - | - | - | - | - | 41,24 | 44,63 | 48,08 | 51,74 | 58,79 | 64,94 | 71,84 | 78,75 | 85,66 | 99,48 | 220

ПРИЛОЖЕНИЕ 3

Объем изоляции, м3 на 100 м2 наружной поверхности изоляции трубопровода или цилиндрического оборудования

Толщина изоляции, мм | Наружный диаметр трубопровода или цилиндрического оборудования, мм, до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Толщина изоляции, мм
 | 10 | 14 | 17 | 20 | 25 | 32 | 38 | 40 | 44 | 48 | 57 | 76 | 89 | 95 | 108 | 133 |
10 | 0,63 | 0,71 | 0,72 | 0,75 | 0,78 | 0,81 | 0,83 | 0,83 | 0,84 | 0,87 | 0,9 | 0,91 | 0,91 | 0,92 | 0,92 | 0,93 | 10
15 | 0,94 | 0,99 | 1,0 | 1,05 | 1,09 | 1,14 | 1,17 | 1,18 | 1,19 | 1,21 | 1,24 | 1,29 | 1,31 | 1,32 | 1,34 | 1,36 | 15
20 | 1,2 | 1,24 | 1,3 | 1,33 | 1,38 | 1,43 | 1,49 | 1,5 | 1,52 | 1,55 | 1,59 | 1,66 | 1,69 | 1,7 | 1,73 | 1,77 | 20
25 | 1,43 | 1,52 | 1,53 | 1,61 | 1,67 | 1,74 | 1,79 | 1,81 | 1,84 | 1,86 | 1,92 | 2 | 2,05 | 2,07 | 2,1 | 2,16 | 25
30 | 1,71 | 1,76 | 1,89 | 1,88 | 1,94 | 2,02 | 2,08 | 2,1 | 2,13 | 2,17 | 2,23 | 2,34 | 2,4 | 2,42 | 2,46 | 2,53 | 30
35 | 1,79 | 2,04 | 2,05 | 2,14 | 2,21 | 2,3 | 2,37 | 2,39 | 2,43 | 2,46 | 2,54 | 2,66 | 2,73 | 2,76 | 2,81 | 2,9 | 35
40 | 2.,22 | 2,3 | 2,31 | 2,4 | 2,48 | 2,57 | 2,61 | 2,67 | 2,71 | 2,75 | 2,83 | 2,97 | 3,05 | 3,09 | 3,15 | 3,25 | 40
45 | 2,48 | 2,55 | 2,66 | 2,66 | 2,74 | 2,84 | 2,92 | 2,94 | 2,99 | 3,03 | 3,12 | 3,28 | 3,37 | 3,41 | 3,43 | 3,59 | 45
50 | 2,73 | 2,81 | 2,81 | 2,92 | 3 | 3,11 | 3,19 | 3,21 | 3,26 | 3,31 | 3,41 | 3,58 | 3,68 | 3,72 | 3,8 | 3,93 | 50
55 | 2,98 | 3,06 | 3,17 | 3,17 | 3,26 | 3,37 | 3,46 | 3,48 | 3,54 | 3,59 | 3,69 | 3,87 | 3,98 | 4,02 | 4,11 | 4,26 | 55
60 | 3,23 | 3,31 | 3,3 | 3,44 | 3,52 | 3,63 | 3,72 | 3,75 | 3,8 | 3,86 | 3,97 | 4,16 | 4,28 | 4,33 | 4,24 | 4,65 | 60
65 | 3,48 | 3,57 | 3,63 | 3,68 | 3,77 | 3,88 | 3,99 | 4,01 | 4,07 | 4,18 | 4,24 | 4,45 | 4,57 | 4,62 | 4,72 | 4,89 | 65
70 | 3,73 | 3,82 | 3,88 | 3,94 | 4,03 | 4,15 | 4,25 | 4,28 | 4,34 | 4,39 | 4,51 | 4,73 | 4,86 | 4,91 | 5,02 | 5,21 | 70
75 | 3,98 | 4,07 | 4,13 | 4,19 | 4,29 | 4,41 | 4,51 | 4,54 | 4,6 | 4,66 | 4,78 | 5,01 | 5,15 | 5,2 | 5,38 | 5,51 | 75
80 | 4,24 | 4,32 | 4,28 | 4,44 | 4,54 | 4,67 | 4,77 | 4,8 | 4,86 | 4,92 | 5,05 | 5,29 | 5,43 | 5,49 | 5,61 | 5,82 | 80
85 | 4,49 | 4,57 | 4,64 | 4,7 | 4,79 | 4,92 | 5 | 5,06 | 5,12 | 5,19 | 5,32 | 5,56 | 5,71 | 5,77 | 5,9 | 6,12 | 85
90 | 4,74 | 4,82 | 4,89 | 4,95 | 5,05 | 5,18 | 5,23 | 5,31 | 5,38 | 5,45 | 5,58 | 5,84 | 5,99 | 6,05 | 6,19 | 6,41 | 90
95 | 4,5 | 5,08 | 5,14 | 5,2 | 5,3 | 5,43 | 5,54 | 5,58 | 5,64 | 5,71 | 5,85 | 6,11 | 6,27 | 6,33 | 6,47 | 6,71 | 95
100 | 5,23 | 5,33 | 5,39 | 5,45 | 5,56 | 5,69 | 5,8 | 5,83 | 5,9 | 5,97 | 6,11 | 6,38 | 6,54 | 6,61 | 6,75 | 7 | 100
105 | 5,49 | 5,58 | 5,64 | 5,71 | 5,81 | 5,94 | 6,05 | 6,09 | 6,16 | 6,23 | 6,37 | 6,65 | 6,81 | 6,93 | 7,03 | 7,3 | 105
110 | 5,74 | 5,83 | 5,89 | 5,96 | 6,06 | 6,2 | 6,31 | 6,35 | 6,42 | 6,49 | 6,63 | 6,91 | 7,08 | 7,16 | 7,31 | 7,57 | 110
115 | 5,99 | 6,09 | 6,15 | 6,21 | 6,31 | 6,45 | 6,57 | 6,6 | 6,67 | 6,74 | 6,89 | 7,18 | 7,35 | 7,43 | 7,59 | 7,86 | 115
120 | 6,24 | 6,33 | 6,4 | 6,46 | 6,57 | 6,71 | 6,82 | 6,86 | 6,93 | 7 | 7,15 | 7,44 | 7,62 | 7,7 | 7,86 | 8,14 | 120
125 | 6,49 | 6,58 | 6,65 | 6,71 | 6,82 | 6,96 | 7,07 | 7,11 | 7,19 | 7,26 | 7,41 | 7,71 | 7,89 | 7,97 | 8,14 | 8,42 | 125
130 | 6,75 | 6,83 | 6,9 | 6,96 | 7,07 | 7,21 | 7,33 | 7,37 | 7,44 | 7,51 | 7,67 | 7,97 | 8,16 | 8,24 | 8,41 | 8,7 | 130
135 | 6,99 | 7,08 | 7,15 | 7,22 | 7,53 | 7,47 | 7,58 | 7,62 | 7,7 | 7,77 | 7,93 | 8,23 | 8,42 | 8,51 | 8,68 | 8,88 | 135
140 | 7,25 | 7,33 | 7,4 | 7,47 | 7,57 | 7,72 | 7,84 | 7,88 | 7,95 | 8,02 | 8,18 | 8,49 | 8,69 | 8,77 | 8,95 | 9,25 | 140
145 | 7,49 | 7,58 | 7,65 | 7,72 | 7,83 | 7,97 | 8,09 | 8,13 | 8,21 | 8,28 | 8,44 | 8,76 | 8,95 | 9,04 | 9,32 | 9,53 | 145
150 | 7,75 | 7,83 | 7,9 | 7,97 | 8,08 | 8,22 | 8,34 | 8,38 | 8,48 | 8,53 | 8,7 | 9,02 | 9,22 | 9,3 | 9,49 | 9,8 | 150
155 | 7,99 | 8,08 | 8,15 | 8,22 | 8,3 | 8,48 | 8,6 | 8,64 | 8,71 | 8,79 | 8,95 | 9,28 | 9,48 | 9,57 | 9,76 | 10,08 | 155
160 | 8,24 | 8,34 | 8,4 | 8,47 | 8,58 | 8,73 | 8,85 | 8,89 | 8,97 | 9,04 | 9,21 | 9,54 | 9,74 | 9,83 | 10,02 | 10,35 | 160
165 | 8,45 | 8,59 | 8,65 | 8,72 | 8,83 | 8,97 | 9,1 | 9,14 | 9,22 | 9,27 | 9,47 | 9,79 | 10 | 10,1 | 10,28 | 10,62 | 165
170 | 8,74 | 8,84 | 8,9 | 8,94 | 9,08 | 9,23 | 9,35 | 9,39 | 9,47 | 9,55 | 9,72 | 10,05 | 10,26 | 10,36 | 10,54 | 10,89 | 170
175 | 8,99 | 9,09 | 9,16 | 9,22 | 9,33 | 9,43 | 9,61 | 9,65 | 9,73 | 9,81 | 9,98 | 10,31 | 10,52 | 10,62 | 10,81 | 11,16 | 175
180 | 9,24 | 9,36 | 9,41 | 9,74 | 9,58 | 9,73 | 9,86 | 9,9 | 9,98 | 10,11 | 10,27 | 10,56 | 10,78 | 10,88 | 11,08 | 11,43 | 180

Продолжение прил. 3

Толщина изоляции, мм | Наружный диаметр трубопровода или цилиндрического оборудования, мм, до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Толщина изоляции, мм
 | 159 | 180 | 219 | 273 | 325 | 377 | 426 | 476 | 529 | 631 | 720 | 820 | 920 | 1020 | 1220 |
10 | 0,94 | 0,95 | 0,96 | 0,97 | 0,97 | 0,97 | 0,98 | 0,98 | 0,98 | 0,98 | 0,99 | 0,99 | 0,99 | 0,99 | 0,99 | 10
15 | 1,38 | 1,39 | 1,41 | 1,43 | 1,44 | 1,44 | 1,45 | 1,46 | 1,46 | 1,47 | 1,47 | 1,47 | 1,48 | 1,48 | 1,48 | 15
20 | 1,8 | 1,82 | 1,85 | 1,87 | 1,9 | 1,9 | 1,91 | 1,92 | 1,93 | 1,94 | 1,95 | 1,95 | 1,96 | 1,96 | 1,97 | 20
25 | 2,2 | 2,23 | 2,27 | 2,3 | 2,34 | 2,35 | 2,36 | 2,38 | 2,39 | 2,41 | 2,42 | 2,43 | 2,44 | 2,44 | 2,45 | 25
30 | 2,59 | 2,63 | 2,68 | 2,72 | 2,77 | 2,79 | 2,81 | 2,83 | 2,85 | 2,87 | 2,88 | 2,9 | 2,91 | 2,92 | 2,93 | 30
35 | 2,96 | 3,01 | 3,07 | 3,14 | 3,19 | 3,22 | 3,24 | 3,27 | 3,3 | 3,32 | 3,34 | 3,36 | 3,38 | 3,39 | 3,41 | 35
40 | 3,33 | 3,39 | 3,46 | 3,55 | 3,6 | 3,65 | 3,68 | 3,71 | 3,74 | 3,77 | 3,8 | 3,82 | 3,84 | 3,85 | 3,88 | 40
45 | 3,68 | 3,75 | 3,84 | 3,94 | 4,01 | 4,07 | 4,1 | 4,14 | 4,17 | 4,22 | 4,25 | 4,28 | 4,3 | 4,32 | 4,34 | 45
50 | 4,03 | 4,11 | 4,22 | 4,33 | 4,41 | 4,48 | 4,52 | 4,57 | 4,6 | 4,66 | 4,7 | 4,73 | 4,75 | 4,78 | 4,81 | 50
55 | 4,37 | 4,46 | 4,58 | 4,71 | 4,8 | 4,88 | 4,93 | 4,99 | 5,03 | 5,09 | 5,14 | 5,18 | 5,2 | 5,23 | 5,27 | 55
60 | 4,71 | 4,8 | 4,94 | 5,08 | 5,19 | 5,28 | 5,34 | 5,4 | 5,45 | 5,52 | 5,57 | 5,62 | 5,65 | 5,68 | 5,73 | 60
65 | 5,04 | 5,14 | 5,29 | 5,45 | 5,57 | 5,66 | 5,74 | 5,8 | 5,86 | 5,94 | 6 | 6,06 | 6,1 | 6,13 | 6,19 | 65
70 | 5,36 | 5,47 | 5,64 | 5,81 | 5,95 | 6,05 | 6,13 | 6,2 | 6,27 | 6,36 | 6,43 | 6,49 | 6,54 | 6,58 | 6,64 | 70
75 | 5,68 | 5,8 | 5,98 | 6,17 | 6,32 | 6,43 | 6,52 | 6,6 | 6,67 | 6,78 | 6,86 | 6,92 | 6,98 | 7,02 | 7,09 | 75
80 | 5,99 | 6,12 | 6,31 | 6,52 | 6,68 | 6,81 | 6,91 | 6,99 | 7,07 | 7,19 | 7,28 | 7,35 | 7,41 | 7,46 | 7,54 | 80
85 | 6,3 | 6,44 | 6,64 | 6,87 | 7,04 | 7,18 | 7,29 | 7,38 | 7,47 | 7,6 | 7,69 | 7,77 | 7,84 | 7,9 | 7,98 | 85
90 | 6,61 | 6,75 | 6,97 | 7,21 | 7,4 | 7,55 | 7,66 | 7,77 | 7,86 | 8 | 8,1 | 8,19 | 8,26 | 8,33 | 8,42 | 90
95 | 6,91 | 7,06 | 7,29 | 7,55 | 7,75 | 7,91 | 8,03 | 8,15 | 8,25 | 8,4 | 8,51 | 8,61 | 8,7 | 8,76 | 8,8 | 95
100 | 7,21 | 7,37 | 7,61 | 7,89 | 8,1 | 8,27 | 8,4 | 8,52 | 8,63 | 8,8 | 8,91 | 9,02 | 9,14 | 9,18 | 9,24 | 100
105 | 7,51 | 7,68 | 7,93 | 8,28 | 8,42 | 8,62 | 8,77 | 8,89 | 9,01 | 9,19 | 9,31 | 9,43 | 9,54 | 9,6 | 9,67 | 105
110 | 7,81 | 7,98 | 8,24 | 8,55 | 8,73 | 8,97 | 9,13 | 9,26 | 9,38 | 9,58 | 9,71 | 9,84 | 9,94 | 10,02 | 10,16 | 110
115 | 8,05 | 8,28 | 8,55 | 8,84 | 9,09 | 9,32 | 9,49 | 9,63 | 9,76 | 9,96 | 10,11 | 10,24 | 10,35 | 10,44 | 10,59 | 115
120 | 8,29 | 8,57 | 8,86 | 9,12 | 9,45 | 9,67 | 9,84 | 9,99 | 10,13 | 10,34 | 10,6 | 10,64 | 10,76 | 10,86 | 11,01 | 120
125 | 8,63 | 8,87 | 9,17 | 9,48 | 9,78 | 10,01 | 10,12 | 10,35 | 10,5 | 10,72 | 10,89 | 11,04 | 11,17 | 11,27 | 11,44 | 125
130 | 8,97 | 9,16 | 9,47 | 9,83 | 10,11 | 10,35 | 10,39 | 10,7 | 10,86 | 11,1 | 11,28 | 11,43 | 11,57 | 11,68 | 11,86 | 130
135 | 9,26 | 9,45 | 9,77 | 10,15 | 10,44 | 10,69 | 10,81 | 11,06 | 11,21 | 11,48 | 11,66 | 11,83 | 11,97 | 12,08 | 12,25 | 135
140 | 9,54 | 9,74 | 10,07 | 10,46 | 10,76 | 11,02 | 11,22 | 11,41 | 11,56 | 11,85 | 12,04 | 12,22 | 12,37 | 12,49 | 12,64 | 140
145 | 9,82 | 10,03 | 10,37 | 10,77 | 11,08 | 11,35 | 11,56 | 11,76 | 11,93 | 12,22 | 12,42 | 12,61 | 12,77 | 12,9 | 13,08 | 145
150 | 10,1 | 10,31 | 10,66 | 11,07 | 11,4 | 11,68 | 11,9 | 12,1 | 12,29 | 12,58 | 12,79 | 12,99 | 13,16 | 13,2 | 13,51 | 150
155 | 10,38 | 10,6 | 10,96 | 11,38 | 11,72 | 12,01 | 12,24 | 12,38 | 12,82 | 12,94 | 13,17 | 13,37 | 13,55 | 13,7 | 13,93 | 155
160 | 10,66 | 10,88 | 11,25 | 11,68 | 12,03 | 12,33 | 12,57 | 12,66 | 12,98 | 13,3 | 13,54 | 13,75 | 13,94 | 14,09 | 14,34 | 160
165 | 10,94 | 11,17 | 11,54 | 11,99 | 12,42 | 12,65 | 12,9 | 13,06 | 13,33 | 13,66 | 13,91 | 14,13 | 14,33 | 14,6 | 14,75 | 165
170 | 11,21 | 11,44 | 11,83 | 12,29 | 12,8 | 12,97 | 13,23 | 13,46 | 13,67 | 14,02 | 14,27 | 14,51 | 14,71 | 15,1 | 15,15 | 170
175 | 11,49 | 11,72 | 12,12 | 12,59 | 13,04 | 13,29 | 13,55 | 13,79 | 14,01 | 14,38 | 14,64 | 14,88 | 15,09 | 15,38 | 15,55 | 175
180 | 11,76 | 12 | 12,4 | 12,88 | 13,27 | 13,6 | 13,87 | 14,12 | 14,35 | 14,73 | 15 | 15,25 | 15,47 | 15,65 | 15,95 | 180
185 | 12,03 | 12,28 | 12,69 | 13,18 | 13,58 | 13,92 | 14,2 | 14,45 | 14,69 | 15,08 | 15,36 | 15,62 | 15,85 | 16,04 | 16,35 | 185
190 | 12,3 | 12,55 | 12,97 | 13,47 | 13,88 | 14,23 | 14,52 | 14,78 | 15,02 | 15,43 | 15,72 | 15,99 | 16,22 | 16,42 | 16,74 | 190
195 | 12,57 | 12,83 | 13,26 | 13,77 | 14,18 | 14,54 | 14,84 | 15,11 | 15,36 | 15,78 | 16,08 | 16,36 | 16,6 | 16,8 | 17,14 | 195
200 | 12,84 | 13,1 | 13,54 | 14,06 | 14,48 | 14,85 | 15,16 | 15,43 | 15,69 | 16,12 | 16,43 | 16,72 | 16,97 | 17,18 | 17,53 | 200
205 | 13,11 | 13,38 | 13,82 | 14,35 | 14,78 | 15,16 | 15,47 | 15,76 | 16,02 | 16,46 | 16,78 | 17,08 | 17,34 | 17,56 | 17,92 | 205
210 | 13,37 | 13,65 | 14,1 | 14,64 | 15,08 | 15,47 | 15,78 | 16,08 | 16,35 | 16,8 | 17,13 | 17,44 | 17,71 | 17,94 | 18,31 | 210
215 | 13,65 | 13,89 | 14,38 | 14,93 | 15,38 | 15,78 | 16,1 | 16,40 | 16,68 | 17,14 | 17,48 | 17,8 | 18,08 | 18,31 | 18,7 | 215
220 | 13,92 | 14,19 | 14,66 | 15,21 | 15,67 | 16,08 | 16,41 | 16,72 | 17,01 | 17,48 | 17,83 | 18,16 | 18,44 | 18,65 | 19,08 | 220


Государственный строительный комитет СССР
ГОССТРОЙ СССР

ЕНиР

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е12

СВАЙНЫЕ РАБОТЫ

Москва 1988

Утверждены постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Совета Профессиональных Союзов от 5 декабря 1986г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

ЕНиР. Сб. Е12. Свайные работы / Госстрой СССР. - М.: Стройиздат, 1988.

Предназначены для применения в строительно-монтажных, ремонтно-строительных и приравненных к ним организациях, а также в подразделениях (бригадах, участках производственных объединений, предприятий, организаций и учреждений, осуществляющих строительство и капитальный ремонт хозяйственным способом, переведенных на новые условия оплаты труда работников в соответствии с постановлением ЦК КПСС, Совета Министров СССР и ВЦСПС "О совершенствовании организации заработной платы и введении новых тарифных ставок и должностных окладов работников производственных отраслей народного хозяйства".

Разработаны Всесоюзным проектно-технологическим институтом Министерства транспортного строительства (ВПТИтрансстрой) под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве ДБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в Сборнике, согласована с ЦНИИОМТП.

Ведущий исполнитель - Н.И. Денисова (ВПТИтрансстрой); исполнители – Д.Е. Катков, Т.П. Лавринович (Рижский отдел Северо-Западного филиала ВПТИтрансстроя), В.И. Потехин (ЦБНТС при ВНИПИ труда в строительстве).

Ответственный за выпуск - В.П. Гробов (ЦБНТС).

ВВОДНАЯ ЧАСТЬ

1. Настоящий Сборник содержит нормы на погружение железобетонных свай-оболочек, железобетонных полых круглых свай, железобетонных, стальных и деревянных свай и шпунтовых ограждений со всеми сопутствующими работами при устройстве всех видов свайных оснований под опоры мостов, гидротехнических сооружений, промышленных и гражданских зданий, а также самостоятельных конструкций (причальных сооружений, подпорных стенок и т.п.). Условия погружения свай оговорены в каждом параграфе в Указаниях по применению норм.

2. Нормы времени и расценки даны в зависимости от фактической длительности погружения свай в грунт, которая определяется пробным погружением 5-20 свай на характерных участках строительной площадки, а также в производственных условиях, в которых будут производиться все свайные работы.

Результаты пробного погружения оформляются актом. Нормирование свайных работ без оформления актов пробного погружения запрещается.

Длительность погружения свай, в том числе погружаемых с подбабком, определяется с момента первого удара молота по свае или с момента включения вибратора до момента полного окончания погружения сваи (до проектной отметки или до получения проектного отказа). Перерывы в работе молота или вибратора, а также время установки и снятия подбабка в замер времени погружения свай не включаются.

При работе с таблицами норм и расценок для пробных свай в расчет должна приниматься средняя длительность погружения пробных свай, получаемая как среднее арифметическое из всех сделанных замеров времени.

Например, требуется определить Н. вр. и Расц. на погружение железобетонных одиночных свай универсальными рельсовыми копрами с дизельным молотом.

При пробной забивке длительность погружения одной сваи составила для первой сваи 55 мин, для второй - 68 мин, для третьей - 60 мин, для четвертой - 40 мин и для пятой - 43 мин.

Средняя длительность погружения одной сваи равна: (53+68+60+40+43) 5 = 55 мин.

По § Е12-25. табл. 2, № 53 находим, что при длительности погружения одной сваи до 60 мин И. вр. составляет 4,2 чел.-ч, а Расц. - 3-74 руб.

3. Нормами Сборника предусмотрено обеспечение копров с паровоздушными молотами паром или воздухом от специальных установок, обслуживающих только копер.

При обеспечении копра паром или воздухом от магистральною паро- или воздухопроводов из состава звена исключить:

для копра с паровым питанием пом. машиниста копра 4 разр. и для копра с пневматическим питанием для молота – машиниста компрессора 4 разр. с соответствующим пересчетом Н. вр. и Расц.

Для снабжения молотов сжатым воздухом используются стационарные компрессоры с давлением около 9,8 МПа (10 атм.) , производительностью 0,2-1,7 м/с (10-100 м3/мин) воздуха.

4. Время, затрачиваемое на завозку и перекладку якорей, а также на перемещение плавучих копров к месту работы и обратно, нормами не предусмотрено.

На перемещение и установку плавучего копра к месту работы при расстоянии до 100 м с заводкой якорей принимать Н. вр. 0,6 маш.-ч, на отвод копра по окончании работ с подъемом якорей, подвозкой их к плавкопру с укладкой на палубе и отвозкой к берегу на расстояние до 100 м - 0,4 маш.-ч.

При перемещении копра на расстояние св. 100 м добавлять на каждые последующие 100 м Н. вр. 0,05 маш.-ч.

5. Нормами не учтено время на поднятие пара в котлах до рабочею давления перед началом работ, поддержание его между сменами и выпуск пара по окончании работ.

6. Нормами предусмотрена подноска материалов и приспособлений на расстояние до 15 м, за исключением особо оговоренных случаев.

7. Нормами предусмотрено подтягивание свай к копру на расстояние до 10 м. При подтягивании свай к копру на расстояние св. 10 м на каждые дополнительные 10 м перемещения добавлять (на 1 сваю) Н. вр. 0,05 маш.-ч.

Н. вр., чел.-ч, определяется умножением Н. вр., маш.-ч, на число рабочих в звене, производящих погружение свай. Расценка определяется умножением полученной Н. вр., чел.-ч, на среднюю часовую ставку рабочего в звене.

8. Нормами предусмотрена передвижка рельсовых копров на расстояние до 5 м.

Передвижку копров на расстояние св. 5 м следует оплачивать по § Е12-80 настоящего Сборника.

9. Добивку ранее погруженных свай после длительного перерыва в работе, когда копер вновь устанавливается, следует нормировать как погружение свай вновь, с уменьшением соответствующих норм времени на 0,3 маш.-ч, а при погружении свай гусеничными копрами и копрами на базе автомобильных кранов Н. вр. копра уменьшается на 0,1 маш.-ч. Длительность погружения определяется вновь пробной забивкой.

10. Нормами предусмотрено погружение свай без применения подмыва (за исключением § Е12-36). При применении подмыва в состав звена, обслуживающего копер, необходимо дополнительно включать одного машиниста 3 разр., который обслуживает установку для подмыва с соответствующим увеличением Н. вр. и Расц. Произвести пробное погружение с подмывом.

11. До начала погружения свай должны быть выполнены все вспомогательные работы, от которых зависит выполнение работ по погружению свай:

планировка площадки на месте забивки свай;

в необходимых случаях установка подмостей;

разбивка и закрепление осей свайных рядов и мест забивки свай;

укладка путей для перемещения рельсовых копров.

12. Для погружения свай применяются универсальные, простые и специальные копры на гусеничном, рельсовом, пневмоколесном ходу и плавучих средствах.

Универсальным копром называется копер с поворотом платформы, рабочим наклоном мачты и изменением ее вылета.

Простым копром называется копер, не имеющий поворота платформы.

Специальным копром называется копер, предназначенный для сооружения свайных оснований специального назначения.

13. Нормами предусмотрено погружение свай и шпунта различными типами молотов и вибропогружателей, а также бурение скважин для буровых свай.

Технические характеристики молотов и вибропогружателей, буровых станков некоторых типов, применяемых на стройках, приводятся в табл. 2-6.

14. Выбор молота для забивки свай и свай-оболочек следует производить исходя из предусмотренной проектом несущей способности сваи или сваи-оболочки и их веса. Необходимая минимальная энергия удара молота, Дж (кгс м) определяется по формуле

Э = 1,75 аР,

где Э - энергия удара молота; а - коэффициент, равный 25; Р - несущая способность сваи, указанная в проекте, Н.

Принятый тип молота с расчетной энергией удара Эр должен удовлетворять условию

К ³ Qп + q / Эр,

где К - коэффициент, который должен быть не более величин, приведенных в табл. 1; Qп - полная масса молота, кг; q - масса сваи (включая вес наголовника и подбабка), кг; Эр - расчетная энергия удара молота, Дж (кгс м).

Для дизель-молотов расчетное значение энергии удара принимается: для штанговых Эр = 0,4; для трубчатых Эр = 0,9.

На стадии окончания забивки свай высота падения ударной части молота (А) для трубчатых молотов 2,8 м, а для штанговых молотов при массе ударной части 1250, 1800 и 2500 кг - соответственно Н =1,7; 2 и 2,2м.

Таблица 1

Значение коэффициента К

Тип молота | Коэффициент К при материале свай
 | железобетон | дерево
Трубчатые дизель-молоты и молоты двойного действия | 6 | 5
Молоты одиночного действия и штанговые дизель-молоты | 5 | 3,5
Подвесные молоты | 3 | 2

Примечание. При забивке стального шпунта, а также при погружении свай любого типа с подмывом указанные значения коэффициентов увеличиваются в 1,5 раза (ПР-1).

Таблица 2

Основные параметры и размеры дизельных молотов

Наименование параметра | МД-500 | МД-1250 | МД-1800 | МД-2500 | МД-3500 | МД-5000
Масса ударной части (с пределом отклонения ±2%), кг | 500 | 1250 | 1800 | 2500 | 3500 | 5000
Наибольшая потенциальная энергия ударной части при работе молотов в вертикальном положении кДж (кгс м), не менее: |  |  |  |  |  |
для трубчатых молотов | 14,7 (1500) | 36,8 (3750) | 53,0 (5400) | 73,5 (7500) | 103 (10500) | 147,0 (15 000)
для штанговых молотов | - | - | 37,2 (3800) | 59,0 (6000) | - | -
число ударов, уд/мин, не менее | 42 | 42 | 42 | 42 | 42 | 42
Высота молота (без наголовника), мм, не более | 3900 | 4400 | 4400 | 5200 | 5500 | 5500
Масса молота (сухая, с кошкой, без наголовника и массы рамы для транспортирования молота), кг, не более | 1300 | 2700 | 3900 | 5600 | 7800 | 10 700

Таблица 3

Паровоздушные молоты простого действия

Наименование параметров | мпвп-3000 |  | МПВП-4500 | МПВП-6000 | МПВП-8000 | МПВП-12000
Номинальная масса ударной части, кг | 3000 |  | 4500 | 6000 | 8000 | 12000
Наибольшая энергия удара при работе молота в вертикальном положении, кДж (кгс м), не менее | 37,3 (3800) |  | 54,9 (5600) | 74,6 (7600) | 98,1 (10000) | 147,2 (15000)
Число ударов в 1 мин | 45 |  | 45 | 35 | 35 | 25
Давление пара или воздуха перед золотником, кПа (кгс/см ) | 588-785 (6-8) |  |  |  |  |
Высота молота без наголовника, мм, не более | 4400 | 5000 |  |  |  | 5200
Масса молота без наголовника, кг, не более | 4200 | 6200 |  | 8200 | 11000 | 17000

Таблица 4

Паровоздушные молоты двойного действия

Наименование параметров | МПВД-600 | МПВД-1250 | МПВД-1800 | МПВД-2500
Номинальная масса ударной часта, кг | 600 | 1250 | 1800 | 2500
Наибольшая энергия удара при работе молотов в вертикальном положении, кДж (кгс м), не менее | 8,3 (900) | 18,3 (1900) | 26,5 (2700) | 36,3 (3700)
Число ударов в 1 мин |  | 100 |  |
Давление пара или воздуха перед золотником, кПа (кгс/см2) | 588-785 (6-8) | 588-785 (6-8) | 588-785 (6-8) | 588-785 (6-8)
Высота молотов без наголовника, мм, не более | 2500 | 3000 | 3000 | 3500
Масса молота без наголовника, кг | 2500 | 5000 | 7000 | 9000

Таблица 5

Техническая характеристика вибропогружателей

Марка вибропогружателя | Номинальная мощность электродвигателей, кВт | Статический момент массы дебалансов, Н м | Частота вращения дебалансов, мин | Вынуждающая сила, кН | Масса вибропогружателя, кг
В-403 (ВПП-2а) | 40 | 1000 | 1500 | 250 | 2200
С-1003 (ВП-1) | 60 | 9300 | 420 | 190 | 4500
ВП-3М | 100 | 26300 | 408 | 445 | 7500
ВРП-30/120 | 132 | 0-33000 | 300-513 | До 960 | 10200
ВУ-1,6 | 2х75 | 34500 | 498 | 950 | 11000
ВП-170М | 200 | 50000 | 475 | 1250 | 12500
ВРП-60/200 | 2х100 | 60000 | 300-460 | До 1700 | 15000
ВУ-3 | 2х200 | 99400 | 500-550 | 2800-3400 | 27600

Таблица 6

Техническая характеристика буровых установок

Показатели | СО-2 | СО-1200 | МБС-1,7А | БТС-500 | Буровой агрегат системы ЦНИИСа
Максимальная глубина бурения, м | 31 | 24 | 32,5 | До 15 | 40
Диаметр бурения, мм | 475-590 | 800-1500 | 1700 | 320-490 | 1500
Частота вращения, мин | 44,5 | 24 | 8,4 | 45,8 | 10
Давление бурового инструмента на забой, МПа (кгс/см2) | 0,4 (4,6) | 0,9 (9,4) | 0,1 (1,5) | До 2,2 (До 22) | - -
Передаваемая мощность, кВт | 90,5 | 75 | 90 | 132 | -
Направление бурения |  |  | Вертикальное |  |
Максимальный диаметр уширения скважины, мм | 1500-1800 | 3000 | 3500 | - | 3500
Базовая машина | Кран ДЭК-25 | Кран МКГ-25 | Кран ДЭК-25Г | Гусеничный | Копер СССМ-680

15. Выбор типа вибропогружателя для железобетонных свай и свай-оболочек следует производить, руководствуясь данными табл. 7.

Таблица 7

Тип свай | Размер поперечных сечений свай или оболочек, м | Грунт | Глубина погружения, м | Рекомендованная марка вибропогружателей
Сваи квадратного | До 0,35х0,35 | Легкий | До 15 | (ВП-1) С-1003
сечения |  | Средний |  | (ВП-1) ВП-3М С-1003
 |  | Легкий | Св. 15 | (ВП-1) С-1003
 |  | Средний |  | ВП-3М
 | До 0,45х0,45 | Легкий | Тоже | ВП-3М
 |  | Средний |  | ВРП-30/120
Полые круглые | Æ 0,4-0,6 | Легкий | До 15 | (ВП-1) С-1003
сваи |  | Средний |  | ВП-3М
 |  | Легкий | Св. 15 | ВП-3М
 |  | Средний |  | ВПР-30/120
Полые круглые | Æ 0,8-1,2 | Легкий | До 15 | С-1003
сваи и сваи- |  | Средний |  | (ВП-1) ВП-3М
оболочки |  | Легкий | Св. 15 | ВП-3М
 |  | Средний |  | ВРП-30/120БУ-1,6
Сваи-оболочки | Æ 1,6 | Легкий | До 15 | ВП-3М ВРП-30/120 ВУ-1,6
 |  | Средний |  | ВРП-30/120 ВУ-1,6
 |  | Легкий | Св. 15 | ВУ-1,6
 |  | Средний |  | ВП-170М ВРП-60/200
 | Æ 2 | Легкий | До 15 | ВП-170М ВРП-60/200
 |  | Средний |  | ВП-170М ВРП-60/200
 |  | Легкий | Св. 15 | ВП-170М ВРП-60/200
 |  | Средний |  | ВРП-60/200
 | Æ 3 | Легкий | То же | ВУ-32хВП-170М ВУ-3
 |  | Средний |  | 2хВП-170М

Таблица 8

Выбор копров в зависимости от длины погружаемых свай

Длина погружаемых свай, м | Основные рабочие параметры и марки копров и копрового оборудования |  |  |  | Марка или индекс выпускаемой или
 | грузоподъемность, | марка | рабочие наклоны стрелы |  | принятой к выпуску
 | т |  | вперед | назад | машины
От 3 до 8 | 5-7 | КН-Г-8 КП-11-8 | 1 : 8 1 : 8 |  | СП-28А
Св. 8 до 12 | 10 | КН-11-10 |  |  | СП-67
 |  | КН-1-12 | 1 : 8 | 1 : 3 | СП-50
 |  | КН-11-12 | 1 : 8 | 1 : 3 | СП-49А
 |  | КР-1-12 | 1 : 8 | 1 : 3 | СП-33А
 |  | КР-11-12 | 1 : 8 | 1 : 3 | С-1006, С-532 (СП-46)
 |  | КР-111-12 | - | - | ПМК-3-12
" 12 " 16 | 14 | КН-1-16 | - | 1 : 3 | СП-51
 |  | КР-1-16 | - | - | СП-30А, СП-69
" 16 " 20 | 20 | КР-1-20 | - | - | СП-56А
 |  | КР-111-20 | - | - | КП-20
" 20 " 25 | 30 | КР-1-25 | 1 : 8 | 1 : 3 | СП-55

16. Машинисты универсальных, простых и специализированных копров на рельсовом, гусеничном, пневмоколесном ходу, плавучих средствах с паровоздушными, дизельными механическими молотами для краткости именуются "машинисты копров"

17. Машинист вибровдавливающего погружателя свай самоходного для краткости именуется "машинист погружателя".

Профессии монтажников по монтажу стальных и железобетонных конструкций для краткости именуются "монтажники конструкций".

18. Нормами Сборника предусмотрено выполнение работ в соответствии со СНиП III-4-80 "Техника безопасности в строительстве" и требований по качеству работ в соответствии со СНиП 3.02.01-83* "Основания и фундаменты", СНиП 2.02.03-85 "Свайные фундаменты".

19. Тарификация основных работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, раздел "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985г., а других работ - по соответствующим выпускам и разделам ЕТКС.

ГЛАВА 1. ЖЕЛЕЗОБЕТОННЫЕ ПОЛЫЕ КРУГЛЫЕ СВАИ И СВАИ-ОБОЛОЧКИ

Нормы настоящей главы составлены на отдельные процессы, входящие в комплекс работ по погружению полых круглых свай и свай-оболочек в различных производственных условиях.

§ Е12-1. Укрупнительная сборка полых круглых свай и свай-оболочек в горизонтальном положении

Указания на применению норм

Нормами предусмотрена сборка секций полых круглых свай и свай-оболочек длиной 4-8 м в колонну путем соединения фланцевых стыков электродуговой сваркой.

Стыки фланцев полых круглых свай и свай-оболочек диаметром до 1,2 м сваривают одним расчетным швом с наружной стороны оболочки, а диаметром 1,6 м - двойным расчетным швом встык с У-образным скосом кромок фланца.

Устройство скоса кромок нормами не предусмотрено и оплачивается отдельно.

Состав работ

При укладке секций под сварку

1. Установка крана в рабочее положение. 2. Строповка секции. 3. Подача секции краном на стенд на расстояние до 30 м. 4. Установка секций на стенде. 5. Совмещение фланцев стыкуемых секций с поджатием их при необходимости домкратом. 6. Расстроповка секции.

При сварке стыков

1. Электросварка стыка. 2. Поворачивание круглых полых свай и свай-оболочек. 3. Очистка сварных швов от шлака.

Нормы времени и расценки на измерители, указанные в таблице

 |  |  | Диаметр, м |  |  |
Наименование работ | Состав звена | Измеритель | полых круглых свай | свай-оболочек |  |
 |  |  | 0,8 | 1,2 | 1,6 |
Установка первой секции | Монтажники конструкций: 5 разр. – 1 3" - 2 | 1 звено | 0,93 (0,31) 0-71,6 | 0,93 (0,31) 0-71,6 | 0,93 (0,31) 0-71,6 | 1
Установка последующей секции | То же | тоже | 1,47 (0,49) 1-13 | 1,53 (0,51) 1-18 | 3,3 (1,1) 2-54 | 2
Электросварка стыка снаружи оболочки | Электросварщик ручной сварки 5 разр. - 1 | 1 стык | 2,2 2-00 | 3,2 2-91 | 6,9 6-28 | 3
 |  |  | а | б | в | №

Примечание. При сборке звеньев свай-оболочек кранами, оборудованными аутриггерами, на каждую установку крана на опоры и снятие с них добавлять Н. вр. 0,72 (0,24), Расц. 0-55,4 (ПР-1).

§ Е12-2. Установка ножевой секции сваи-оболочки в проектное положение

Указания по применению норм

Нормами предусмотрена установка в проектное положение секций свай-оболочек диаметром 1,6; 3 и 4 м, длиной от 6 до 8 м плавучими или козловыми кранами.

Строповочное устройство для подачи секций свай-оболочек к месту установки предусмотрено двух видов: траверса, прикрепляемая к фланцу сваи-оболочки 8-18 болтами (в зависимости от массы сваи-оболочки) или стропами с серьгами или накладками, прикрепляемыми к фланцу сваи-оболочки 8-12 болтами (в зависимости от массы сваи-оболочки).

Состав работ

1. Перемещение строповочного устройства краном на расстояние до 30 м и закрепление его за секцию сваи-оболочки. 2. Перемещение секции сваи-оболочки краном к месту установки до 30 м и заводка ее в ячейку направляющего каркаса. 3. Опускание секции сваи-оболочки на дно и установка ее в проектное положение. 4. Отсоединение и снятие с секции сваи-оболочки строповочного устройства.

Нормы времени и расценки на 1 секцию сваи-оболочки

Состав звена копровщиков | Диаметр сваи-оболочки, м | Н. вр. Расц. | №
6 разр. - 1 4 " – 1 3" – 1 | 1,6 | 2,58 (0,86) 2-19 | 1
6 разр. – 1 4 " – 1 3" – 2 | 3 | 3,76 (0,94) 3-06 | 2
 | 4 | 4,4 (1,1) 3-58 | 3

§ Е12-3. Установка составных полых круглых свай и свай-оболочек в проектное положение для погружения

Указания по применению норм

Нормами предусмотрена установка в проектное положение для погружения составных полых круглых свай и свай-оболочек длиной до 30 м, собранных из секций полых круглых свай диаметром 0,8 м и свай-оболочек диаметром 1,2-1,6 м.

Состав работ

1. Перемещение строповочного устройства краном на расстояние до 30 м. 2. Строповка составной сваи. 3. Перемещение составной сваи краном к месту установки на расстояние до 30 м. 4. Заводка составной сваи в ячейку направляющего каркаса, плавучего кондуктора или установка на мачту копра и установка сваи в проектное положение. 5. Расстроповка составной сваи и снятие строповочного устройства.

Нормы времени и расценки на 1 сваю

Состав звена копровщиков | Место установки сваи-оболочки
 | в направляющие каркаса или плавучего кондуктора | в мачту копра
6 разр. - 1 4 " – 1 3" - 1 | 4,5 (1,5) 3-83 | 5,7 (1,9) 4-85
 | а | б

§ Е12-4. Наращивание свай-оболочек отдельными секциями на фланцево-болтовом соединении

Указания по применению норм

Нормами предусмотрено наращивание свай-оболочек диаметром 1,6; 3 и 4 м отдельными секциями длиной 6-8 м на фланцево-болтовом соединении в вертикальном положении по мере погружения свай-оболочек в грунт и при укрупнительной сборке на стенде.

Секции свай-оболочек к месту установки подают кранами на расстояние до 30 м.

Стык сболчивают болтами. Гайки завертывают ключами вручную, а затем прихватывают к болтам электросваркой.

Стык фланцев при необходимости обваривают электросваркой по периметру с наружной стороны.

Состав работ

При установке (наращивании) секции сваи-оболочки

1. Перемещение строповочного устройства краном на расстояние до 30 м и закрепление его за секцию сваи-оболочки. 2. Перемещение секции к месту установки 3. Установка секции на ранее погруженную с совмещением отверстий во фланцах и постановкой болтов. 4. Проверка правильности установки секции. 5. Открепление и снятие с секции строповочного устройства.

При сболчивании фланцево-болтового стыка

1. Подноска и подача болтов. 2. Прочистка отверстий во фланцах. 3. Постановка болтов. 4. Завертывание гаек ключами. 5. Дотяжка гаек до отказа.

При сварке стыка

1. Включение сварочного аппарата. 2. Электросварка стыка. 3. Очистка сварного шва от шлака. 4. Отключение сварочного аппарата.

При прихватке гаек к болтам

1. Включение сварочного аппарата. 2. Прихватка гаек к болтам. 3. Отключение сварочного аппарата.

Таблица 1

Состав звена

 | Наименование работ
Профессия и разряд рабочих | установка секции сваи-оболочки диаметром, м |  | сболчивание стыка | электросварка стыкая приварка гаек к болтам
 | 1,6 | 3,4 |  |
Копровщик 6 разр. | 1 | 1 | - | -
" 4" | 1 | 1 | 1 | -
" 3" | 1 | 2 | 1 | -
Электросварщик ручной сварки 5 разр. | - | - | - | 1

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Измеритель | Диаметр сваи-оболочки, м |  |  |
 |  | 1,6 | 3 | 4 |
Установка секции | 1 секция | 2,1 (0,7) 1-79 | 4,4 (1,1) 3-58 | 4,4 (1,1) 3-58 | 1
Сболчивание стыка | 100 болтов |  | 9,7 7-23 |  | 2
Электросварка стыка | 1 стык | 2,1 1-91 | 3,8 3-46 | 5,1 4-64 | 3
Приварка гаек к болтам | 100 болтов |  | 2,8 2-55 |  | 4
 |  | а | б | в | №

§ Е12-5. Обмазочная гидроизоляция фланцево-болтовых стыков составных полых круглых свай и свай-оболочек битумом

Указания по применению норм

Нормами предусмотрена гидроизоляция стыков круглых полых свай и свай-оболочек двух типов: фланец-фланец и фланец-опорное кольцо.

Стык изолируют с наружной стороны оболочки.

Металлические элементы стыка перед окраской очищают от грязи, ржавчины, окалины и масла. Окраску выполняют кистями.

Разогрев битума и подноска его нормами не учтены и оплачиваются отдельно.

Состав работы

1. Очистка наружной поверхности стыка. 2. Нанесение первого слоя битума. 3. Нанесение второго слоя битума.

Состав звена

Изолировщик на гидроизоляции;

4 разр. – 1

2" - 1

Нормы времени и расценки на 1 стык

 | Диаметр, м |  |  |  |  |  |  |  |
Тип стыка | полых круглых свай |  |  | свай-оболочек |  |  |  |  |
 | 0,4 | 0,6 | 0,8 | 1 | 1,2 | 1,6 | 3 | 4 |
Фланец-фланец | - | - | - | - | - | 1,9 1-36 | 3,6 2-57 | 4,8 3-43 | 1
Фланец - опорное кольцо | 0,52 0-37,2 | 0,6 0-42,9 | 0,67 0-47,9 | 0,75 0-53,6 | 0,83 0-59,4 | 0,96 0-68,6 | 1,8 1-29 | 2,4 1-72 | 2
 | а | б | в | г | д | е | ж | з | №

§ Е12-6. Оклеечная гидроизоляция фланцевых стыков составных полых круглых свай и свай-оболочек

Указания по применению норм

Нормами предусмотрена оклеечная гидроизоляция фланцевых сварных стыков полых круглых свай и свай-оболочек шириной 25 см.

Стык изолируют только с наружной стороны сваи-оболочки.

Разогрев битума и очистка стыка в нормах не учтены и оплачиваются отдельно.

Состав работ

1. Нарезка мешковины по размерам. 2. Подноска битума на расстояние до 40 м. 3. Нанесение первого слоя битума. 4. Обертывание стыков мешковиной. 5. Нанесение второго слоя битума.

Нормы времени и расценки на 1 стык

Состав звена | Диаметр, м
гидроизолировщиков | полых круглых свай |  |  | свай-оболочек
 | 0,4 | 0,6 | 0,8 | 1 | 1,2 | 1,6 | 2
4 разр. – 1 2" – 1 | 0,24 0-17,2 | 0,36 0-25,7 | 0,49 0-35 | 0,62 0-44,3 | 0,74 0-52,9 | 0,98 0-70,1 | 1,2 0-85,8
 | а | б | в | г | д | е | ж

§ Е12-7. Установка вибропогружателя на сваю-оболочку с помощью крана

Указания по применению норм

Нормами предусмотрена установка вибропогружателя на сваю-оболочку с использованием переходника или самозакрепляющегося наголовника.

Вибропогружатель и переходник, сболченные между собой, стропят за четыре петли, приваренные к корпусу вибропогружателя. Затем краном вибропогружатель с переходником поднимают и подают к свае-оболочке на расстояние до 10 м.

Вибропогружатель с самозакрепляющимся наголовником крепятся между собой болтами, а к свае-оболочке наголовник крепится с помощью гидравлических домкратов.

Марки вибропогружателей С-1003, ВП-3М ВРП-30/120, ВУ-1,6 ВП-170М, ВРП-60/200.

Со став работ

При установке вибропогружателя

1. Строповка вибропогружателя. 2. Подача вибропогружателя с переходником или наголовником краном к свае-оболочке. 3. Установка вибропогружателя. 4. Расстроповка вибропогружателя.

При установке вибропогружателей с самозаправляющимся наголовником

1. Строповка вибропогружателя. 2. Подача вибропогружателя. 3. Установка вибропогружателя. 4. Крепление вибропогружателя к свае с помощью гидронаголовника. 5. Расстроповка вибропогружателя.

При креплении вибропогружателя

1. Подноска и подача болтов. 2. Прочистка отверстий во фланцах. 3. Постановка болтов. 4. Навертывание на болты гаек и контргаек с затяжкой до отказа. 5. Проверка плотности стыка.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена копровщиков | Измеритель | Н. вр. Расц. | №
Установка вибропогружателя с переходником или одного вибропогружателя | 5 разр. – 1 3" - 2 | 1 установка | 1,83 1-41 | 1
Установка вибропогружателя закрепляющимся наголовником на сваю-оболочку и закрепление его | 4" – 1 3" - 1 | То же | 1,65 (0,55) 1-32 | 2
Крепление вибропогружателя к переходнику или с переходником к свае-оболочке | 3 разр. - 2 | 100 болтов | 10,4 (5,2) 7-28 | 3

§ Е12-8. Установка вибропогружателя на сваю-оболочку с помощью плавучего копра

Указания по применению норм

Нормами предусмотрена пришвартовка плавучего копра с подвешенным на мачте вибропогружателем к свае-оболочке, установленной в кондуктор или в ячейку направляющего каркаса.

Вибропогружатель опускают и устанавливают на сваю-оболочку. Диаметр сваи-оболочки 0,8-1,6 м.

Состав работ

1. Швартовка плавучею копра к свае-оболочке. 2. Опускание вибропогружателя на сваю-оболочку. 3. Установка вибропогружателя с совмещением отверстий фланца вибропогружателя или переходника с отверстиями или шпильками фланца оболочки.

Норма времени и расценка на 1 установку

Состав звена копровщиков | Н. вр. Расц.
6 разр. – 1 4" – 1 3" – 1 | 0,87 (0,29) 0-74

Примечание. Крепление вибропогружателя к переходнику и с переходником к оболочке нормировать по § Е12-7, строка № 3 (ПГ-1).

§ Е12-9. Снятие вибропогружателя со сваи-оболочки краном

Указания по применению норм

Нормами предусмотрено отсоединение вибропогружателя с переходником от фланца сваи-оболочки с отвертыванием контргаек и гаек, снятием болтов и укладкой их в ящики.

Состав работ

При отсоединении вибропогружателя от фланца сваи-оболочки или переходника

1. Отвертывание контргаек и гаек. 2. Снятие болтов. 3. Укладка болтов и гаек в ящики.

При снятии вибропогружателя со сваи-оболочки или переходника

1. Строповка вибропогружателя. 2. Снятие вибропогружателя и установка его на подкладки. 3. Расстроповка вибропогружателя.

При снятии вибропогружателя с самозакрепляющимся наголовником

1. Строповка вибропогружателя. 2. Раскрепление гидронаголовника. 3. Снятие вибропогружателя с гидронаголовником и укладка на подкладки. 4. Расстроповка вибропогружателя.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена копровщиков | Измеритель | Н. вр. Расц. | №
Отсоединение вибропогружателя от переходника или сваи-оболочки | 3 разр. - 2 | 100 болтов | 4,6 (2,3) 3-22 | 1
Снятие вибропогружателя с переходником или одного вибропогружателя | 5 разр. – 1 3" - 2 | 1 снятие | 1,02 (0,34) 0-78,5 | 2
Снятие вибропогружателя с самозакрепляющимся наголовником | 5 разр. – 1 4" – 1 3" - 1 | то же | 0,87 (0,29) 0-69,6 | 3

§ Е12-10. Установка и снятие инвентарных подвесных подмостей при вибропогружении свай-оболочек

Указания по применению норм

Нормами предусмотрена установка и снятие при погружении свай-оболочек диаметром до 1,6 м инвентарных металлических кольцевых подвесных подмостей целиком или состоящих из двух половинок, которые соединяются между собой 4-8 болтами.

Крепление подмостей к свае-оболочке производят с помощью тросов, закрепляемых за прорезанные 4 отверстия в ребрах жесткости фланца оболочки или за монтажные петли переходника вибропогружателя.

Нормами предусмотрено перемещение подмостей краном к свае-оболочке на расстояние до 10 м.

Состав работ

При сборке и установке подмостей

1. Строповка элементов подмостей. 2. Подача подмостей к свае-оболочке. 3. Установка подмостей в обхват сваи-оболочки в нижнем положении. 4. Скрепление элементов подмостей болтами. 5. Подъем подмостей в верхнее положение. 6. Подъем рабочих на подмости. 7. Крепление подмостей к свае-оболочке. 8. Расстроповка подмостей. 9. Спуск рабочих с подмостей.

При установке подмостей целиком

1. Строповка подмостей. 2. Перемещение подмостей и подъем их над оболочкой. 3. Наводка подмостей на сваю-оболочку и установка в проектное положение. 4. Подъем рабочих на подмости. 5. Крепление подмостей к свае-оболочке. 6. Расстроповка подмостей. 7. Спуск рабочих с подмостей.

При установке подмостей совместно с вибропогружателем

1. Строповка подмостей. 2. Наводка подмостей на сваю-оболочку. 3. Установка подмостей в проектное положение.

При снятии подмостей с их разборкой

1. Строповка подмостей. 2. Раскрепление подмостей. 3. Разболчивание стыков подмостей. 4. Снятие элементов подмостей. 5. Укладка и расстроповка элементов подмостей.

При снятии подмостей целиком

1. Строповка подмостей. 2. Раскрепление подмостей от сваи-оболочки. 3. Снятие подмостей. 4. Укладка и расстроповка подмостей.

При снятии подмостей совместно с вибропогружателем

1. Снятие подмостей. 2. Укладка и расстроповка подмостей от вибропогружателя.

Состав звена

Копровщик 5 разр. - 1

" 3 " -2

Нормы времени и расценки на 1 установку или 1 снятие

Наименование работ | Установка | Снятие |
 | Н. пр. Расц. | Н. пр. Расц. |
Установка или снятие подмостей со сборкой или разборкой их | 1,47 (0,49) 1-13 | 1,02 (0,34) 0-78,5 | 1
Установка или снятие подмостей целиком | 0,99 (0,33) 0-76,2 | 0,54 (0,18) 0-41,6 | 2
Установка или снятие подмостей совместно с вибропогружателем | 0,42 (0,14) 0-32,3 | 0,24 (0,08) 0-18,5 | 3
 | а | б | №

§ Е12-11. Установка и снятие подбабка краном при погружении свай-оболочек

Указания по применению норм

Нормами предусмотрены установка и снятие подбабка краном при погружении свай-оболочек ниже верха направляющего каркаса.

Подбабок соединяют со сваей-оболочкой болтами на фланцах. Подбабок стропят стропом или траверсой. Траверсу крепят к фланцу подбабка 8-12 болтами в зависимости от диаметра подбабка.

После установки подбабка на сваю-оболочку его закрепляют болтами, устанавливаемыми в отверстия фланцев.

Состав работ

При установке подбабка

1. Подача строповочного устройства краном па расстояние до 30 м и крепление его к подбабку. 2. Перемещение подбабка к свае-оболочке на расстояние до 30 м. 3. Установка подбабка на сваю-оболочку с совмещением отверстий фланцев и постановкой 8-12 болтов. 4. Отсоединение и снятие строповочного устройства.

При креплении подбабка

1. Подноска и подача болтов. 2. Прочистка отверстий во фланцах. 3. Постановка недостающих болтов. 4. Навертывание на болты гаек и контргаек. 5. Проверка плотности стыка с дотяжкой гаек и контргаек.

При отсоединении подбабка от сваи-оболочки

1. Подача и крепление строповочного устройства к подбабку. 2. Отвертывание контргаек и гаек. 3. Снятие болтов. 4. Укладка болтов и гаек в ящики.

При снятии подбабка

1. Снятие подбабка со сваи-оболочки. 2. Открепление и снятие строповочного устройства с подбабка.

Таблица 1

Состав звена

 | Наименование работ
Копровщики | установка подбабка на сваю-оболочку диаметром, м |  | крепление подбабка | Отсоединение | Снятие подбабка
 | 1,6 | 3,4 |  |  |
6 разр. | 1 | 1 | - | - | -
5" | - | - | - | - | 1
4" | 1 | 1 | 1 | - | -
3" | 1 | 2 | 1 | 2 | 2

Таблица 2

Нормы времени и расцепки на измерители, указанные в таблице

Наименование работ | Измеритель | Диаметр сваи-оболочки, м |  |
 |  | 1,6 | 3-4 |
Установка подбабка | 1 подбабок | 2,07 (0,69) 1-76 | 4,4 (1,1) 3-58 | 1
Крепление подбабка к свае-оболочке | 100 болтов | 10,4 (5,2) 7-75 | 10,4 (5,2) 7-75 | 2
Отсоединение подбабка от сваи-оболочки | то же | 4,6 (2,3) 3-22 | 4,6 (2,3) 3-22 | 3
Снятие подбабка | 1 подбабок | 1,05 (0,35) 0-80,9 | 2,91 (0,97) 2-24 | 4
 |  | а | б | №

§ Е12-12. Монтаж и демонтаж подмывных труб, располагаемых во внутренней полости оболочки

Указания по применению норм

Нормами предусмотрены монтаж и демонтаж подмывных труб диаметром до 76 мм, расположенных во внутренней полости оболочки двумя способами. При первом способе заранее собранная труба длиной до 20 м опускается в сваю-оболочку или вынимается из нее целиком. При втором способе труба наращивается отдельными секциями по мере опускания ее в сваю-оболочку или укорачивается путем снятия секций по мере извлечения ее краном из сваи-оболочки. Секции труб и шланги соединяются между собой стяжными хомутами. Шланги с трубами соединяются фланцами с постановкой 6 болтов.

Состав работ

А. МОНТАЖ ТРУБ

При опускании трубы в сваю-оболочку

1. Строповка трубы. 2. Подъем трубы. 3. Опускание трубы в сваю-оболочку. 4. Закрепление трубы. 5. Расстроповка трубы.

При установке нижней секции подмывной трубы

1. Строповка секции. 2. Подъем секции. 3. Опускание секции в сваю-оболочку. 4. Закрепление секции трубы. 5. Расстроповка секции.

При установке последующей секции трубы

1. Строповка секции. 2. Подъем секции. 3. Установка секции па ранее установленную секцию. 4. Соединение секций хомутом. 5. Отсоединение ранее установленной секции от сваи-оболочки. 6. Опускание трубы в сваю-оболочку на глубину наращенной секции. 7 Закрепление трубы в свае-оболочке. 8. Расстроповка наращенной подмывной трубы.

При соединении шлангов

1. Подноска шлангов к месту установки подмывной трубы. 2. Присоединение шлангов к подмывной трубе. 3. Проверка и устранение перегибов соединенных шлангов.

Б. ДЕМОНТАЖ ТРУБ

При отсоединении шлангов

1. Отсоединение шлангов от подмывной трубы. 2. Относка шлангов в сторону.

При извлечении из сваи-оболочки подмывной трубы целиком

1. Строповка трубы. 2. Отсоединение трубы от оболочки. 3. Извлечение трубы из сваи-оболочки. 4. Укладка трубы на подкладки. 5. Расстроповка трубы.

При извлечении отдельных секций подмывной трубы

1. Строповка трубы. 2. Отсоединение трубы от оболочки. 3. Извлечение трубы из сваи-оболочки на высоту одной секции. 4. Закрепление трубы в свае-оболочке. 5. Отсоединение секций. 6. Укладка секции на подкладки. 7. Расстроповка секции.

При извлечении нижней секции подмывной трубы

1. Строповка секции. 2. Отсоединение секции от сваи-оболочки. 3. Извлечение секции из сваи-оболочки. 4. Укладка секции на подкладки. 5. Расстроповка секции.

Состав звена

Монтажник конструкций 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Измеритель | Монтаж | Демонтаж |
Опускание или извлечение трубы целиком |  | 1 труба | 0,92 (0,46) 0-68,5 | 0,66 (0,33) 0-49,2 | 1
Установка или извлечение трубы секциями | нижняя секция | 1 секция | 0,38 (0,19) 0-28,3 | 0,18 (0,09) 0-13,4 | 2
 | каждая следующая секция | то же | 0,66 (0,33) 0-49,2 | 0,48 (0,24) 0-35,8 | 3
Присоединение или отсоединение шланга |  | 1 соединение | 0,68 0-50,7 | 0,23 0-17,1 | 4
 |  |  | а | б | №

§ Е12-13. Монтаж и демонтаж гидроэлеватора или эрлифта

Указания по применению норм

Нормами предусмотрены монтаж и демонтаж гидроэлеватора или эрлифта длиной до 25 м двумя способами.

При первом способе заранее собранный гидроэлеватор или эрлифт опускается краном в полость сваи-оболочки или извлекается из нее целиком.

При втором способе гидроэлеватор или эрлифт наращивается отдельными секциями по мере углубления. Соединение секций предусмотрено на фланцево-болтовых стыках с постановкой между фланцами прокладок и крепление стыков 8 болтами.

Состав работ

А. МОНТАЖ ГИДРОЭЛЕВАТОРА ИЛИ ЭРЛИФТА

При установке в сваю-оболочку собранного гидроэлеватора или эрлифта

1. Строповка гидроэлеватора или эрлифта. 2. Перемещение гидроэлеватора или эрлифта к свае-оболочке. 3. Опускание гидроэлеватора или эрлифта в полость сваи-оболочки. 4. Закрепление гидроэлеватора или эрлифта на свае-оболочке. 5. Расстроповка гидроэлеватора или эрлифта.

При установке в сваю-оболочку нижней секции гидроэлеватора или эрлифта

1. Строповка секции гидроэлеватора или эрлифта. 2. Перемещение секции к свае-оболочке. 3. Опускание секции в сваю-оболочку. 4. Закрепление секции на свае-оболочке. 5. Расстроповка секции.

При установке последующей секции гидроэлеватора или эрлифта

1. Строповка секции гидроэлеватора или эрлифта. 2. Перемещение секции к свае-оболочке. 3. Установка секции на ранее неустановленную. 4. Сболчивание секций. 5. Расстроповка секции.

Б. ДЕМОНТАЖ ГИДГОЭЛЕВАТОРА ИЛИ ЭРЛИФТА

При извлечении из сваи-оболочки гидроэлеватора или эрлифта целиком

1. Строповка гидроэлеватора или эрлифта. 2. Отсоединение от сваи-оболочки. 3. Извлечение гидроэлеватора или эрлифта из сваи-оболочки. 4. Укладка на подкладки. 5. Расстроповка гидроэлеватора или эрлифта.

При извлечении из сваи-оболочки секций гидроэлеватора или эрлифта

1. Строповка гидроэлеватора или эрлифта. 2. Отсоединение их от сваи-оболочки. 3. Подъем гидроэлеватора или эрлифта из сваи-оболочки на высоту одной секции. 4. Закрепление поднятого гидроэлеватора или эрлифта на свае-оболочке. 5. Отсоединение верхней секции гидроэлеватора или эрлифта. 6. Укладка секции на подкладки. 7. Расстроповка секции.

При извлечении из сваи-оболочки последней секции гидроэлеватора или эрлифта

1. Строповка секции. 2. Отсоединение секции от сваи-оболочки. 3. Извлечение секции из полости сваи-оболочки. 4. Укладка секции на подкладки. 5. Расстроповка секции.

Состав звена

Монтажник конструкций 4 разр. – 1

" " 3 " - 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Измеритель | Монтаж | Демонтаж |
Установка или извлечение гидроэлеватора или эрлифта целиком |  | 1 гидроэлеватор или эрлифт | 2 (1) 1-49 | 1,14 (0,57) 0-84,9 | 1
Установка или извлечение гидроэлеватора или эрлифта отдельными секциями | нижняя секция | 1 секция | 0,42 (0,21) 0-31,3 | 0,26 (0,13) 0-19,4 | 2
 | каждая следующая секция | тоже | 1,02 (0,51) 0-76 | 1 (0,5) 0-74,5 | 3
 |  |  | а | б | №

§ Е12-14. Извлечение несвязных грунтов из свай-оболочек гидроэлеваторами или эрлифтами

Указания по применению норм

Нормами предусмотрено извлечение несвязных грунтов (песка, супесей и легких суглинков с примесью гравия до 15%) из свай-оболочек гидроэлеваторами или эрлифтами при диаметре пульпопровода до 200 мм.

Вода для работы гидроэлеватора или эрлифта подается насосами типа КСМ-100 или АЯП-150, а воздух для работы эрлифта - от передвижных или стационарных компрессоров. Перестановка гидроэлеватора или эрлифта по забою производится краном. Работа насосов и компрессоров, а также машинистов насосов, компрессоров и кранов нормами не учтена.

Состав звена

Монтажник конструкций - 4 разр.

Нормы времени и расценки на 1 м3 грунта в естественном состоянии

Состав работ | Гидроэлеватор | Эрлифт
1. Перестановка гидролеватора или эрлифта по периметру сваи-оболочки. 2. Наблюдение за работой гидроэлеватора или эрлифта. 3. Контроль за выбросом пульпы и регулирование подачи воды и воздуха | 0,43 (0,43) 0-34 | 0,24 (0,24) 0-19 6

§ Е12-15. Погружение свай-оболочек вибропогружателями

Указания по применению норм

Нормами предусмотрено погружение свай-оболочек диаметром 1,2-3 м вибропогружателями марок ВП-3М, ВРП-30/120, ВУ-1,6, ВП-170М, ВРП-60/200, ВУ-3 без подмыва и извлечения грунта из свай-оболочек.

Нормами предусмотрено время работы вибропогружателя с учетом времени, необходимого для охлаждения электродвигателя и подтяжки болтов.

Состав работ

1. Погружение сваи-оболочки. 2. Контроль за погружением сваи-оболочки. 3. Подтяжка болтов крепления вибропогружателя к свае-оболочке. 4. Выверка положения сваи-оболочки.

Состав звена

Копровщик 6 разр. – 1

" 5 " – 1

" 4 " – 2

Норма времени и расценка на 1 сваю-оболочку

Длительность погружения сваи-оболочки, мин, до
5 | 10 | 15 | 20 | 25 | 30 | 35 | 40
0,2 (0,05) 0-17,8 | 1,28 (0,32) 1-14 | 2,44 (0,61) 2-17 | 3,52 (0,88) 3-12 | 4,8 (1,2) 4-26 | 5,6 (1,4) 4-97 | 6,8 (1,7) 6-04 | 8 (2) 7-10
а | б | в | г | д | е | ж | з

Продолжение

Длительность погружения сваи-оболочки, мин, до |  |  |  |  |  |  | Добавлять на каждые следующие 20
50 | 60 | 70 | 80 | 95 | 110 | 130 | мин сверх 130
10,0 (2,5) 8-88 | 12 (3) 10-65 | 14,4 (3,6) 12-78 | 16,8 (4,2) 14-91 | 20 (5) 17-75 | 23,2 (5,8) 20-59 | 27,6 (6,9) 24-50 | 2,96 (0,74) 2-63
и | к | л | м | н | о | п | р

§ Е12-16. Монтаж и демонтаж металлических направляющих для погружения ряда свай-оболочек

Указания по применению норм

Нормами предусмотрены монтаж и демонтаж металлической направляющей длиной 12 м, изготовленной из двух свариваемых шпунтин и используемых для погружения свай-оболочек диаметром 1,2 м.

Монтаж и демонтаж направляющей производится с помощью плавкрана или стрелового крана, установленного и надежно закрепленною на понтонах. Работа машиниста крана в нормах не учтена и оплачивается отдельно.

Нормами не учтены работы по погружению и выдергиванию маячных свай с помощью вибропогружателя.

Состав работ

При монтаже направляющей

1. Перемещение крана. 2. Строповка поперечной схватки. 3. Перемещение поперечной схватки. 4. Установка и крепление схватки. 5. Расстроповка схватки. 6. Строповка продольной рамы. 7. Подача рамы. 8. Установка рамы. 9. Расстроповка рамы.

При демонтаже направляющей

1. Строповка продольной рамы. 2. Снятие и укладка ее на подкладки. 3. Расстроповка рамы. 4. Строповка поперечной схватки. 5. Снятие, укладка и расстроповка поперечной схватки.

Нормы времени и расценка на 1 направляющую

Наименование работ | Состав звена копровщиков | Н. вр. Расц. | №
Монтаж направляющей | 5 разр. – 1 4" – 2 | 2,79 (0,93) 2-32 | 1
Демонтаж направляющей | Тоже | 1,32 (0,44) 1-10 | 2

§ Е12-17. Подводное заполнение свай-оболочек бетонной смесью методом вертикально перемещающейся трубы (ВПТ)

Указания по применению норм

Нормами предусмотрено заполнение бетонной смесью свай-оболочек диаметром до 2 м

Бетонную смесь в воронку загружают бадьями вместимостью до 1,5 м3.

Бетонолитную трубу по мере заполнения сваи-оболочки бетонной смесью поднимают краном или лебедкой и укорачивают, отсоединяя звенья трубы с разболчиванием стыков.

Перед подачей первой порции бетонной смеси в воронку устанавливают пробку.

Состав работ

При установке пробки в горловину воронки бетонолитной трубы

1. Изготовление мягкой пробки. 2. Установка пробки в горловину воронки.

При укладке бетонной смеси в сваю-оболочку

1. Прием бетонной смеси в бадью. 2. Строповка бадьи с бетонной смесью. 3. Подача бетонной смеси и приемка ее в бункер. 4. Подъем бетонолитной трубы. 5. Подача пустой бадьи и расстроповка.

При разборке звеньями бетонолитной трубы

1. Подъем трубы на одно звено. 2. Разборка стыков звена трубы. 3. Снятие звена трубы с воронкой. 4. Отсоединение снятого звена от воронки. 5. Подача и сболчивание воронки с трубой, находящейся в оболочке.

При снятии нижнего звена бетонолитной трубы

1. Разболчивание стыка воронки. 2. Снятие воронки. 3. Извлечение нижнего звена бетонолитной трубы.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. Расц. | №
Установка пробки в горловину воронки бстонолитной трубы | Бетонщик 3 разр. - 1 | 1 установка | 0,63 0-44,1 | 1
Укладка бетонной смеси в сваю-оболочку | Бетонщики. 4 разр. – 1 3" - 2 | 1м3 | 0,63 (0,21) 0-46 | 2
Снятие звена бетонолитной трубы (кроме нижнего) | Монтажники конструкций: 4разр. – 1 3" - 2 | 1 звено | 2,76 (0,92) 2-02 | 3
Снятие нижнего звена бетонолитной трубы | Тоже | 1 звено | 1,14 (0,38) 0-83,2 | 4

§ Е12-18. Вертикальное погружение железобетонных полуоболочек в шпунтовый ряд вибропогружателем

Указания по применению норм

Нормами предусмотрено погружение полуоболочек диаметром 3 м, погружаемых в шпунтовый ряд. Закрепление наголовника с полуоболочкой производят гидравлическими домкратами.

Состав работы

1. Перемещение крана к полуоболочке. 2. Строповка полуоболочки. 3. Подъем и перемещение полуоболочки к направляющим. 4. Установка полуоболочки в направляющие. 5. Расстроповка полуоболочки. 6. Строповка вибропогружателя. 7. Перемещение вибропогружателя. 8. Установка вибропогружателя на оболочку. 9. Закрепление вибропогружателя. 10. Погружение полуоболочки. 11. Освобождение зажимов наголовника. 12. Снятие вибропогружателя. 13. Расстроповка вибропогружателя.

Состав звена

Машинист крана 6 разр. – 1

Копровщик 6 " - 1

" 3 " – 1

" 4 " – 3

Нормы времени и расценки на 1 сваю

Длительность погружения 1 сваи, мин, до
5 | 10 | 20 | 30 | 40 | 50
3,32 (0,83) 3-00 | 4,4 (1,1) 3-97 | 6 (1,5) 5-42 | 8 (2) 7-22 | 9,6 (2,4) 8-66 | 11,2 (2,8) 10-11
а | б | в | г | д | е

Продолжение

Длительность погружения 1 сваи, мин, до |  |  |  | Добавлять на каждые
65 | 80 | 100 | 120 | последующие 20 мин св. 120
14,0 (3,5) 12-64 | 16,8 (4,2) 15,16 | 20,4 (5,1) 18,41 | 24,4 (6,1) 22,02 | 3,64 (0,91) 3-29
ж | з | и | к | л

§ Е12-19. Установка и снятие направляющих при погружении железобетонных полуоболочек в шпунтовый ряд

Указания по приме нению норм

Нормами предусмотрены установка и снятие направляющих для погружения свай-полуоболочек диаметром 3 м. Направляющую собирают из отдельных шпунтин "Ларсен" и устанавливают краном в ранее отрытую траншею.

Состав работ

При установке направляющей

1. Строповка направляющей. 2. Перемещение и установка направляющей на место погружения полуоболочки. 3. Расстроповка.

При снятии направляющей

1. Перемещение крана к направляющей. 2. Строповка направляющей. 3. Снятие и укладка направляющей. 4. Расстроповка.

Нормы времени и расценки на 1 установку и 1 снятие направляющей

Наименование работ | Состав звена | Н. вр. Расц. | №
Установка направляющей | Машинист крана 6 разр. - 1 | 1,04 (0,26) 0-90 | 1
Снятие направляющей | Копровщики: 5 разр. – 1 4" – 1 3" - 1 | 0,84 (0,21) 0-72,7 | 2

§ Е12-20. Вертикальное погружение полых круглых свай плавучими копрами

Указания по применению норм

Нормами предусмотрено погружение полых круглых свай диаметром до 0,8 м с открытым или закрытым нижним концом, универсальными и простыми плавучими копрами без применения подмыва и без извлечения грунта.

При работе универсальными копрами предусмотрено перемещение плавучего копра к месту складирования свай и обратно со швартовкой и отшвартовкой, а при работе простыми копрами предусмотрено складирование свай на палубе копра или на барже.

Состав работ

При работе универсальным плавучим копром

1. Подача стропа к свае. 2. Строповка сваи. 3. Подъем молота. 4. Подъем сваи. 5. Переход копра к месту забивки свай на расстояние до 10 м. 6. Подъем деревянной подушки. 7. Установка сваи в направляющие. 8. Установка подушки. 9. Установка наголовника на сваю. 10. Установка сваи в проектное положение. 11. Опускание сваи на дно. 12. Расстроповка сваи. 13. Погружение сваи. 14. Подъем молота с наголовником.

При работе простым плавучим копром

1. Перемещение копра от одной сваи к другой. 2. Установка и раскрепление копра. 3. Строповка, подтягивание и подъем сваи. 4. Установка сваи в направляющую. 5. Установка на сваю молота с наголовником. 6. Расстроповка сваи. 7. Погружение сваи. 8. Подъем молота с наголовником.

Таблица 1

Состав звена

Профессия и разряд рабочих | Вид копра
 | простой | универсальный
 | Тип молота
 | паровоздушный | механический
Машинист копра 6 разр. | 1 | -
Помощник машиниста копра 4 разр. | 1 | -
Копровщик 6 разр. | 1 | -
" 4" | - | 2
" 3" | 2 | 1

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  |  |  |  | Добавлять, на каждые следующие |
 |  | 5 | 10 | 20 | 30 | 45 | 60 | 90 | 120 | 30 мин св. 120 |
Универсальный | Паровоздушный | 8,5 (1,7) 7-33 | 9 (1,8) 7-76 | 10 (2) 8-62 | 11 (2,2) 9-48 | 12 (2,4) 10-34 | 13,5 (2,7) 11-64 | 15,5 (3,1) 13-36 | 18,5 (3,7) 15-95 | 3,0 (0,6) 2-59 | 1
Простой | Механический | 2,82 (0,94) 2-14 | 2,94 (0,98) 2-23 | 3,6 (1,2) 2-74 | 4,2 (1,4) 3-19 | 5,1 (1,7) 3-88 | 5,7 (1,9) 4-33 | 7,2 (2,4) 5-47 | 8,7 (2,9) 6-61 | 1,8 (0,6) 3-37 | 2
 |  | а | б | в | г | д | е | ж | з | и | №

§ Е12-21. Вертикальное погружение полых круглых свай рельсовыми копрами

Указания по применению норм

Нормами предусмотрено вертикальное погружение круглых полых свай диаметром до 0,8 м с открытым или закрытым нижним концом, универсальными и простыми рельсовыми копрами, оборудованными дизель-молотами, паровоздушными и механическими молотами без применения подмыва и без извлечения грунта.

Состав работ

1. Снятие креплений и перемещение копра от одной сваи к другой. 2. Установка и закрепление копра. 3. Поворот мачты копра к свае при работе универсальным копром. 4. Строповка и подтягивание сваи к копру. 5. Подъем молота с наголовником в верхнее положение. 6. Подъем сваи и поворот мачты копра со сваей к месту погружения. 7. Установка и выверка сваи. 8. Установка молота с наголовником на сваю. 9. Расстроповка сваи. 10. Пуск молота. 11. Погружение сваи с выверкой ее положения. 12. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

Профессия и разряд рабочих | Вид копра
 | универсальный простой
 | Тип молота
 | дизельный | паровоздушный | дизельный | механический
Машинист копра 6 разр. | 1 | - | - | -
" 5" | - | 1 | 1 | -
Машинист компрессора 4 разр. | - | 1 | - | -
Копровщики 5 разр. | 1 | 1 | 1 | -
" 4" | - | - | - | 1
" 3" | 2 | 2 | 2 | 2

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 25 | 30 | 40
Универсальный | Дизельный | 1,96 (0,49) 1-72 | 2,36 (0,59) 2-08 | 2,76 (0,69) 2-43 | 3,12 (0,78) 2-75 | 3,52 (0,88) 3-10 | 3,92 (0,98) 3-45 | 4,4 (1,1) 3-87
Простой | Паровоздушный | 3,15 (0,63) 2-51 | 3,6 (0,72) 2-89 | 4,1 (0,82) 3-89 | 4,6 (0,92) 3-69 | 5,0 (1,0) 4-01 | 5,5 (1,1) 4-41 | 6,5 (1,3) 5-21
 | Дизельный | 2,24 (0,56) 1-80 | 2,64 (0,66) 2-13 | 3,04 (0,76) 2-45 | 3,44 (0,86) 2-77 | 3,84 (0,96) 3-09 | 4,4 (1,1) 3-54 | 4,8 (1,2) 3-86
 | Механический | 1,8 (0,6) 1-31 | 2,10 (0,70) 1-53 | 2,37 (0,79) 1-73 | 2,67 (0,89) 1-95 | 2,94 (0,98) 2-15 | 3,3 (1,1) 2-41 | 3,9 (1,3) 2-85
 |  | а | б | в | г | д | е | ж

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мм, до |  |  |  |  | Добавлять на каждые последующие |
 |  | 50 | 60 | 75 | 90 | 105 | 20 мин св. 105 |
Универсальный | Дизельный | 5,2 (1,3) 4-58 | 6 (1,5) 5-28 | 7,2 (1,8) 6-34 | 8,4 (2,1) 7-39 | 9,6 (2,4) 8-45 | 1,56 (0,39) 1-37 | 1
Простои | Паровоздушный | 7,5 (1,5) 6-02 | 8,5 (1,7) 6-82 | 9,5 (1,9) 7-62 | 11 (2,2) 8-82 | 12 (2,4) 9-62 | 1,95 (0,39) 1-56 | 2
 | Дизельный | 5,6 (1,4) 4-51 | 6,4 (1,6) 5-15 | 7,6 (1,9) 6-12 | 8,4 (2,1) 6-76 | 9,6 (2,4) 7-73 | 1,56 (0,39) 1-26 | 3
 | Механический | 4,5 (1,5) 3-29 | 5,1 (1,7) 3-72 | 5,7 (1,9) 4-16 | 6,6 (2,2) 4-82 | 7,2 (2,4) 5-26 | 1,17 (0,39) 0-85,4 | 4
 |  | з | и | к | л | м | н | №

§ Е12-22. Вертикальное погружение полых круглых свай гусеничными копрами

Указания по применению норм

Нормами предусмотрено погружение полых крутых свай диаметром от 0,4 до 0,8 м с открытым или закрытым нижним концом гусеничными копрами на базе кранов-экскаваторов и тракторов без применения подмыва и без извлечения грунта. Работу ведут на спланированной площадке или в котловане со свободным выездом и въездом.

Состав работы

1. Перемещение копра от одной сваи к другой. 2. Строповка и подтаскивание сваи. 3. Подъем молота с наголовником. 4. Подъем сваи. 5. Установка сваи в направляющие. 6. Установка молота с наголовником на сваю. 7. Расстроповка сваи. 8. Пуск молота. 9. Погружение сваи с выверкой. 10. Снятие молота с наголовником со сваи.

Состав звена

Машинист копра 6 разр. - 1

Копровщик 5 разр. - 1

" 3 " - 1

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 45
Гусеничный на базе трактора | Дизельный | 1,05 (0,35) 0-98,7 | 1,32 (0,44) 1-24 | 1,62 (0,54) 1-52 | 1,92 (0,64) 1-90 | 2,19 (0,73) 2-06 | 2,49 (0,83) 2-34 | 2,79 (0,93) 2-62 | 3,3 (1,1) 3-10
Гусеничный на базе крана экскаватора | Дизельный и механический | 1,26 (0,42) 1-18 | 1,53 (0,51) 1-44 | 1,83 (0,61) 1-72 | 2,1 (0,7) 1-97 | 2,4 (0,8) 2-26 | 2,70 (0,90) 2-54 | 2,94 (0,98) 2-76 | 3,6 (1,2) 3-38
 |  | а | б | в | г | д | е | ж | з

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  | Добавлять на каждые последующие |
 |  | 55 | 65 | 80 | 95 | 110 | 20 мин св. 110 |
Гусеничный на базе трактора | Дизельный | 3,9 (1,3) 3-67 | 4,5 (1,5) 4-23 | 5,1 (1,7) 4-79 | 6,0 (2,0) 5-64 | 6,9 (2,3) 6-49 | 1,17 (0,39) 1-10 | 1
Гусеничный на базе крана экскаватора | Дизельный и механический | 4,2 (1,4) 3-95 | 4,8 (1,6) 4-51 | 5,4 (1,8) 5-08 | 6,3 (2,1) 5-92 | 7,2 (2,4) 6-77 | 1,17 (0,39) 1-10 | 2
 |  | и | к | л | м | н | о | №

§ Е12-23. Наклонное погружение полых круглых свай рельсовыми копрами

Указания по применению норм

Нормами предусмотрено погружение круглых полых свай диаметром до 0,6 м с открытым и закрытым нижним концом универсальными рельсовыми копрами без применения подмыва и без извлечения грунта.

Состав работ

1. Снятие крепления и перемещение копра к свае. 2. Установка и закрепление копра. 3. Строповка сваи. 4. Подтаскивание сваи 5. Подъем сваи. 6. Подъем молота с наголовником в верхнее положение. 7. Установка сваи в направляющие копра. 8. Установка молота с наголовником на сваю. 9. Наклон мачты копра. 10. Опускание сваи на грунт и установка в проектное положение. 11. Расстроповка сваи. 12. Пуск дизель-молота. 13. Погружение сваи. 14. Снятие молота с наголовником со сваи. 15. Установка мачты копра в вертикальное положение.

Состав звена

Машинист копра 6 разр. – 1

Копровщик 5 разр. - 1

" 3 " - 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 25 | 35 | 45 | 55
Рельсовый | Дизельный | 2,72 (0,68) 1-39 | 3,04 (0,76) 2-68 | 3,44 (0,86) 3-03 | 4 (1) 3-52 | 4,8 (1,2) 4-22 | 5,6 (1,4) 4-43 | 6,4 (1,6) 5-63
 |  | а | б | в | г | д | е | ж

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  | Добавлять на каждые последующие
 |  | 65 | 80 | 100 | 20 мин св. 100
Рельсовый | Дизельный | 7,2 (1,8) 6-34 | 8,4 (2,1) 7-39 | 9,6 (2,4) 8-45 | 1,56 (0,39) 1-37
 |  | З | и | к | л

§ Е12-24. Вырубка бетона при срезке голов полых круглых свай и свай-оболочек

Указания применению норм

Нормами предусмотрена вырубка бетона (оголение арматуры) для срезки голов полых круглых свай диаметром до 0,8 м с толщиной стенок до 12 см и свай-оболочек диаметром 1 и 1,2 м с толщиной стенок до 12 см и диаметром 1,6 м с толщиной стенок до 15 см. Бетон вырубают пневматическими отбойными молотками марок ИЗ-4211, МО-9П, МО-10П, МО-16М, МО-6К, МО-9У, МО-64 по периметру свай или свай-оболочек полосой шириной 150 мм.

Перерезка стержней и удаление срезанной часта сваи-оболочки в нормах не учтены и оплачиваются отдельно.

Состав работ

1. Разметка мест вырубки бетона. 2. Вырубка бетона сваи или сваи-оболочки с обнажением стержней арматуры. 3. Переход или перемещение плавучих средств к следующей свае, свае-оболочке с подноской пневматического инструмента и перекладкой шлангов. 4. Замена сработавшихся зубил пневматических молотков.

Состав звена

Бетонщик 4 разр. - 1

" 3 " - 1

Нормы времени и расценки на 1 сваю или 1 сваю-оболочку

Место работы | Диаметр сваи или | Способ разметки мест вырубки |  |
 | сваи-оболочки, м | рейкой и уровнем | геодезическим инструментом |
С грунта или со сплошных подмостей | 0,4 | 0,89 0-66,3 | - | 1
 | 0,6 | 1,2 0-89,4 | - | 2
 | 0,8 | 1,6 1-19 | - | 3
 | 1 | 1,9 1-42 | - | 4
 | 1,2 | 2,1 1-57 | - | 5
 | 1,6 | 8,8 6-56 | - | 6
С плавучих средств | 1,2 | 2,2 1-64 | 2,7 2-01 | 7
 | 1,6 | 8,9 6-63 | 9,4 7-00 | 8
 |  | а | б | №

ГЛАВА 2. ЖЕЛЕЗОБЕТОННЫЕ ПРИЗМАТИЧЕСКИЕ СВАИ И ШПУНТОВЫЕ ОГРАЖДЕНИЯ

§ Е12-25. Вертикальное погружение одиночных свай рельсовыми копрами

Указания по применению норм

Нормами предусмотрено вертикальное погружение одиночных железобетонных свай универсальными рельсовыми копрами с траверсной тележкой и без траверсной тележки типа КР-1-12, КР-1-16, КР-1-20 и простыми рельсовыми копрами тина КР-2-12, КР-2-16, оборудованных дизель-молотами типа МД-1250, МД-1800, МД-2500, МД-3500, паровоздушными молотами типа МПВП-3000, МПВП-4500, МПВП-6000, МПВД-1250, МПВД-1800, МПВД-2500 и механическими молотами.

Состав работы

1. Снятие крепления и перемещение копра от одной сваи к другой. 2. Установка и закрепление копра. 3. Поворот мачты копра к свае (при работе универсальными копрами). 4. Строповка и подтягивание сваи к копру. 5. Подъем молота с наголовником в верхнее положение. 6. Подъем сваи, поворот мачты копра к месту погружения. 7. Установка и выверка сваи. 8. Установка молота с наголовником на сваю. 9. Расстроповка сваи. 10. Пуск молота. 11. Погружение сваи с выверкой ее положения. 12. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

 | Вид копра
 | простой |  |  | универсальный
Профессия и разряд рабочих | Тип молота
 | Паровоздушный | дизельный | механический | дизельный
Машинист копра 6 разр. | - | - | - | 1
" " 5" | 1 | 1 | - | -
Машинист компрессора 4 разр. | 1 | - | - | -
Копровщик 5 разр. | 1 | 1 | - | 1
" 4" | - | - | 1 | -
" 3" | 1 | 1 | 2 | 1

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 30 | 40 | 50
Простой рельсовый | Паровоздушный | 1,64 (0,41) 1-36 | 2,04 (0,51) 1-69 | 2,44 (0,61) 2-02 | 2,8 (0,7) 2-32 | 3,44 (0,86) 2-85 | 4 (1) 3-31 | 5,2 (1,3) 4-30
 | Дизельный | 1,23 (0,41) 1-03 | 1,53 (0,51) 1-29 | 1,83 (0,61) 1-54 | 2,1 (0,7) 1-76 | 2,58 (0,86) 2-17 | 3 (1) 2-52 | 3,9 (1,3) 3-28
 | Механический | 1,47 (0,49) 1-07 | 1,77 (0,59) 1-29 | 2,07 (0,69) 1-51 | 2,37 (0,79) 1-73 | 2,79 (0,93) 2-04 | 3,3 (1,1) 2-41 | 3,9 (1,3) 2-85
С траверсной тележкой | Дизельный | 1,17 (0,39) 0-98,3 | 1,47 (0,49) 1-24 | 1,77 (0,59) 1-49 | 2,04 (0,68) 1-71 | 2,52 (0,84) 2-12 | 3,3 (1,1) 2-77 | 3,9 (1,3) 3-28
Универсальный | Дизельный | 1,14 (0,38) 1-07 | 1,41 (0,47) 1-33 | 1,71 (0,57) 1-61 | 2,01 (0,67) 1-89 | 2,46 (0,82) 2-31 | 3,0 (1,0) 2-82 | 3,6 (1,2) 3-38
 |  | а | б | в | г | д | е | ж

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  | Добавлять на каждые 20 |
 |  | 60 | 70 | 80 | 90 | 100 | мин св. 120 |
Простой рельсовый | Паровоздушный | 6,0 (1,5) 4-97 | 6,8 (1,7) 5-63 | 7,6 (1,9) 6-29 | 8,4 (2,1) 6-95 | 9,2 (2,3) 7-61 | 1,2 (0,4) 0-99 | 1
 | Дизельный | 4,5 (1,5) 3-78 | 5,1 (1,7) 4-28 | 5,7 (1,9) 4-79 | 6,3 (2,1) 5-29 | 6,9 (2,3) 5-80 | 1,2 (0,4) 1-01 | 2
 | Механический | 4,5 (1,5) 3-29 | 5,1 (1,7) 3-72 | 5,7 (1,9) 4-16 | 6,3 (2,1) 4-60 | 6,9 (2,3) 5-04 | 1,2 (0,4) 0-87,6 | 3
С траверсной тележкой | Дизельный | 4,5 (1,5) 3-78 | 4,8 (1,6) 4-03 | 5,4 (1,8) 4-54 | 6 (2) 5-04 | 6,6 (2,2) 5-54 | 1,2 (0,4) 1-01 | 4
Универсальный | Дизельный | 4,2 (1,4) 3-95 | 4,8 (1,6) 4-51 | 5,4 (1,8) 5-08 | 6 (2) 5-64 | 6,6 (2,2) 6-20 | 1,2 (0,4) 1-13 | 5
 |  | з | и | к | л | м | н | №

§ Е12-26. Вертикальное погружение одиночных свай рельсовыми копрами в стесненных условиях

Указания по применению норм

Нормами предусмотрено погружение железобетонных одиночных сван простыми рельсовыми копрами на косогорах, с подмостей, с отсыпанных островков, в котлованах со шпунтовыми ограждениями и в других естественных условиях.

Состав работы

1. Раскрепление и перемещение копра от сваи к свае. 2. Установка и закрепление копра. 3. Поворот и наклон стрелы за сваей 4. Строповка и подтягивание сваи к копру. 5. Подъем молота с наголовником в верхнее положение и закрепление его. 6. Подъем, установка и выверка положения сваи. 7. Установка молота и наголовника на сваю. 8. Расстроповка сваи. 9. Пуск дизель-молота (при работе с дизель-молотом). 10. Погружение сваи с выверкой ее положения. 11. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

 | Вид копра
Профессия и разряд рабочих | простой рельсовый
 | Тип молота
 | Паровоздушный | Дизельный
Машинист копра 5 разр. | 1 | 1
Машинист компрессора 4 разр. | 1 | -
Копровщик 5 разр. | 1 | 1
" 3" | 2 | 2

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 20 | 30 | 45
Рельсовый простой | Паровоздушный | 3,65 (0,73) 2-93 | 4,05 (0,81) 3-25 | 4,85 (0,97) 3-89 | 5,5 (1,1) 4-41 | 7,0 (1,4) 5-61
 | Дизельный | 2,84 (0,71) 2-29" | 3,16 (0,79) 2-54 | 3,68 (0,92) 2-96 | 4,4 (1,1) 3-54 | 5,2 (1,3) 4-19
 |  | а | б | в | г | д

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  | Добавлять на каждые следующие 30 мин св. 120 |
 |  | 60 | 90 | 120 |  |
Рельсовый простой | Паровоздушный | 8,5 (1,7) 6-82 | 10,5 (2,1) 8-42 | 13,5 (2,7) 10-83 | 3 (0,6) 2-41 | 1
 | Дизельный | 6,4 (1,6) 5-15 | 8,0 (2,0) 6-44 | 10,4 (2,6) 8-37 | 2,4 (0,6) 1-93 | 2
 |  | е | ж | з | и | №

§ Е12-27. Вертикальное погружение одиночных свай пневмоколесными копрами

Указания по применению норм

Нормами предусмотрено погружение свай пневмоколесными копрами типа КН-2-8, КН-2-10 на базе автомобильных кранов и КН-1-28, КН-1-10, КН-1-12 на базе кранов на пневмоколесном ходу с дизельными молотами типа МД-1250, МД-1800, МД-2500 на спланированной площадке или в котловане со свободным въездом или выездом из него.

Состав работ

1. Перемещение копра к свае. 5. Установка копра на аутриггеры. 3. Строповка и перемещение сваи. 4. Подъем молота с наголовником в верхнее положение. 5. Установка и выверка сваи. 6. Установка молота на сваю. 7. Расстроповка сваи. 8. Пуск молота и погружение сваи. 9. Снятие молота с наголовником со сваи. 10. Снятие копра с аутриггеров.

Состав звена

Машинист копра 6 разр. – 1

Копровщик 5 разр. - 1

" 3 " - 1

Нормы времени и расценки на 1 сваи

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 25 | 35 | 45
Навесной на базе автомобильных кранов | Дизельный | 0,87 (0,29) 0-813 | 1,14 (0,38) 1-07 | 1,44 (0,48) 1-35 | 1,74 (0,58) 1-64 | 2,04 (0,68) 1-92 | 2,49 (0,83) 2-34 | 3 (1) 2-82
Навесной на базе кранов-экскаваторов на пневмоколесном ходу | " | 2,01 (0,67) 1-89 | 2,16 (0,72) 2-03 | 2,46 (0,82) 2-31 | 2,76 (0,92) 2-59 | 3 (1) 2-82 | 3,6 (1,2) 3-38 | 4,2 (1,4) 3-95
 |  | а | б | в | г | д | е | ж

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  | Добавлять на каждые последующие |
 |  | 55 | 70 | 85 | 100 | 20 мин св. 100 |
Навесной на базе автомобильных кранов | Дизельный | 3,6 (1,2) 3-38 | 4,5 (1,5) 4-23 | 5,4 (1,8) 5-08 | 6,3 (2,1) 5-92 | 1,14 (0,38) 1-07 | 1
Навесной на базе кранов-экскаваторов на пневмоколесном ходу | " | 4,8 (1,6) 4-51 | 5,4 (1,8) 5-08 | 6,3 (2,1) 5-92 | 7,5 (2,5) 7-05 | 1,2 (0,4) 1-13 | 2
 |  | з | и | к | л | м | №

Примечание. При установке крана на аутриггеры и снятие его с аутриггеров добавлять на 1 установку с последующим снятием Н. вр. 0,66 (0,22) ; Расц. 0-62 (ПР-1)

§ Е12-28: Вертикальное погружение одиночных свай гусеничными копрами

Указания по применению норм

Нормами предусмотрено погружение свай навесными копрами марок КН-1-8, КН-1-10, КН-1-12, КН-1-16 На базе кранов-экскаваторов на гусеничном ходу и на базе гусеничных тракторов навесными копрами КН-2-8, КН-2-10, КН-2-12, оборудованных дизельными молотами марок МД-1250, МД-1800, МД-2500, МД-3500, паровоздушными молотами марок МПВП-30110, МПВП-4500, МПВД-1250, МПВД-1800, МПВД-2500 и механическими молотами на спланированной площадке или в котловане со свободным въездом и выездом.

Состав работ

1. Перемещение копра к свае. 2. Строповка и подтаскивание сваи к копру. 3. Подъем молота с наголовником в верхнее положение. 4. Установка и выверка положения сваи. 5. Установка на сваю молота с наголовником. 6. Расстроповка сваи. 7. Пуск молота и погружение сваи. 8. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

Профессия и разряд рабочих | Копер навесной
 | Тип молота
 | дизельный | паровоздушный | механический
Машинист копра 6 разр. | 1 | 1 | 1
Машинист компрессора 4 разр. | - | 1 | -
Копровщики 5 разр. | 1 | 1 | 1
Копровщики 3 разр. | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 сваю

Тип копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 4 | 6 | 8 | 10 | 15 | 20 | 25 | 30
Навесной на базе экскаватора | Дизельный | 0,93 (0,31) 0-87,4 | 1,08 (0,36) 1-02 | 1,2 (0,4) 1-13 | 1,38 (0,46) 1-30 | 1,59 (0,53) 1-50 | 1,83 (0,61) 1-72 | 2,1 (0,7) 1-97 | 2,43 (0,81) 2-28
 | Паровоздушный | 1,68 (0,42) 1-52 | 1,88 (0,47) 1-70 | 2,04 (0,51) 1-84 | 2,2 (0,55) 1-99 | 2,48 (0,62) 2-24 | 2,92 (0,73) 2-64 | 3,32 (0,83) 3-00 | 3,72 (0,93) 3-36
 | Механический | 1,2 (0,4) 1-13 | 1,32 (0,44) 1-24 | 1,44 (0,48) 1-35 | 1,56 (0,52) 1-47 | 1,77 (0,59) 1-66 | 2,04 (0,68) 1-92 | 2,34 (0,78) 2-20 | 2,64 (0,88) 2-48
Навесной на базе гусеничного трактора | Дизельный | 0,63 (0,21) 0-59,2 | 0,78 (0,26) 0-73,3 | 0,9 (0,3) 0-84,6 | 1,02 (0,34) 0-95,9 | 1,23 (0,41) 1-16 | 1,53 (0,51) 1-44 | 1,83 (0,61) 1-72 | 2,13 (0,71) 2-00
 |  | а | б | в | г | д | е | ж | з

Продолжение табл. 2

Тип копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  | Добавлять на каждые |
 |  | 35 | 40 | 50 | 60 | 70 | 10 мин св. 70 |
Навесной на базе экскаватора | Дизельный | 2,73 (0,91) 2-57 | 3 (1) 2-82 | 3,3 (1,1) 3-10 | 4,2 (1,4) 3-95 | 4,8 (1,6) 4-51 | 0,6 (0,2) 0-56 | 1
Навесной на базе экскаватора | Паровоздушный | 4 (1) 3-61 | 4,4 (1,1) 3-97 | 5,2 (1,3) 4-70 | 6 (1,5) 5-42 | 6,8 (1,7) 6-14 | 0,8 (0,2) 0-72 | 2
 | Механический | 2,94 (0,98) 2-76 | 3,3 (1,1) 3-10 | 3,9 (1,3) 3-67 | 4,5 (1,5) 4-23 | 5,1 (1,7) 4-79 | 0,6 (0,2) 0-56,4 | 3
Навесной на базе гусеничного трактора | Дизельный | 2,43 (0,81) 2-28 | 2,73 (0,91) 2-37 | 3,0 (1) 2-82 | 3,6 (1,2) 3-38 | 4,5 (1,5) 4-23 | 0,6 (0,24) 0-56 | 4
 |  | и | к | л | м | н | о | №

§ Е12-29. Вертикальное погружение одиночных свай вибропогружателями

Указания по применению норм

Нормами предусмотрено погружение одиночных призматических свай вибропогружателями ВП-1, ВП-3М, ВРП-30/120 типа ВПП-1, ВПП-2, ВПП-4А с самозакрепляющимися наголовниками. Наголовник на свае закрепляют с помощью гидравлических домкратов.

Подача, установка сваи и вибропогружателя производится с помощью пневмоколесных кранов грузоподъемностью св. 5 т. Нормами не предусмотрены и оплачиваются отдельно работы по устройству направляющих и работы по установке кранов на аутригеры.

Состав работ

1. Перемещение крана к свае. 2. Строповка сваи. 3. Подтягивание и подъем сваи. 4. Установка сваи в направляющие. 5. Расстроповка сваи. 6. Строповка вибропогружателя. 7. Подъем, установка и закрепление вибропогружателя на свае. 8. Погружение сваи. 9. Отсоединение вибропогружателя от сваи. 10. Снятие вибропогружателя со сваи. 11. Укладка и расстроповка вибропогружателя.

Состав звена

Машинист крана 6 разр. – 1

Копровщик 5 разр. - 1

" 4 " - 1

" 3 " - 1

Нормы времени и расценки на 1 сваю

Тип молота | Длительность погружения 1 сваи, мин, до
 | 5 | 10 | 15 | 20 | 25 | 30 | 40
Вибропогружатель | 2,08 (0,52) 1-80 | 2,48 (0,62) 2-15 | 2,84 (0,62) 2-46 | 3,28 (0,82) 2-84 | 3,68 (0,92) 3-18 | 4 (1) 3-46 | 4,8 (1,2) 4-15
 | а | б | в | г | д | е | ж

Продолжение

Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  |  | Добавлять на каждые
 | 50 | 60 | 75 |  | 90 | 105 | следующие 20 мин св. 105
Вибропогружатель | 5,6 (1,4) 4-84 | 6,4 (1,6) 5-54 | 7,2 (1,8) 6-23 |  | 8,4 (2,1) 7-27 | 9,6 (2,4) 8-30 | 1,6 (0,4) 1-38
 | з | и | к | л |  | м | н

§ Е12-30. Вертикальное погружение одиночных свай вибровдавливающими погружателями

Указания по применению норм

Нормами предусмотрено погружение призматических свай вибровдавливающими погружателями ВВПС-32/19 (навесное оборудование на тракторе Т-180) без устройства лидирующих отверстий.

Крепление свай к вибропогружателю осуществляется посредством наголовника, закрепленною к свае болтами. В головной части сваи должны иметь арматурные выпуски с нарезной резьбой.

Состав работ

1. Крепление наголовника к свае. 2. Перемещение погружателя к свае. 3. Закрепление наголовника со сваей к вибропогружателю. 4. Перемещение установки со сваей к месту погружения. 5. Закрепление зажимного винта и установка сваи с выверкой ее положения. 6. Погружение сваи, 7. Отсоединение наголовника от сваи. 8. Снятие наголовника с отпуском зажимного винта.

Состав звена

Машинист погружателя 6 разр. – 1

Копровщик 5 разр. - 1

" 4 " - 1

Нормы времени и расценки на 1 сваю

Длительность погружения 1 сваи, мин, до |  |  |  |  |  |  |  |  | Добавлять на каждые следующие 20
5 | 10 | 15 | 20 | 25 | 30 | 40 | 50 | 60 | мин св. 60 мин
1,56 (0,52) 1-51 | 1,71 (0,57) 1-66 | 1,98 (0,66) 1-92 | 2,28 (0,76) 2-21 | 2,58 (0,86) 2-50 | 2,88 (0,96) 2-79 | 3,3 (1,1) 3-20 | 3,9 (1,3) 3-78 | 4,5 (1,5) 4-37 | 0,6 (0,2) 0-58,2
а | б | в | г | д | е | ж | з | и | к

§ Е12-31. Погружение одиночных свай плавучими копрами

Указания по применению норм

Нормами предусмотрено вертикальное и наклонное погружение одиночных призматических свай универсальными и простыми плавучими копрами с паровоздушными молотами марок МПВП-3000, МПВП-4500, МПВП-6000, МПВП-8000, МПВД-1800, МПВД-2500.

Состав работ

1. Снятие креплений и перемещение копра к свае. 2 Установка и закрепление копра. 3. Поворот мачты плавучего копра к свае. 4. Строповка и перемещение сваи к копру. 5. Подъем молота с наголовником в верхнее положение. 6. Подъем сваи. 7. Установка молота и наголовника на сваю. 8. Наклон мачты плавучего копра (для наклонного погружения сваи). 9. Опускание и установка сваи на грунт в проектное положение. 10. Расстроповка сваи. 11. Погружение сваи. 12. Снятие молота и наголовника со сваи. 13. Подъем мачты копра в вертикальное положение (при наклонном погружении).

Таблица 1

Состав звена

Профессия и разряд рабочих | Вид плавучего копра
 | универсальный | простой
Машинист копра 6 разр. | 1 | 1
Помощник машиниста 4 разр. | 1 | 1
Копровщик 6 разр. | 1 | -
" 5" | - | 1
" 3" | 2 | 2

Таблица 2

Нормы времени и расценки на 1 сваю

Вид погружения | Вид плавкопра | Длительность погружена 1 сваи, мин, до
 |  | 5 | 10 | 20 | 30 | 45
Вертикальный | Универсальный | 4,6 (0,92) 3-97 | 5 (1) 4-31 | 5,5 (1,1) 4-74 | 6,5 (1,3) 5-60 | 7,5 (1,5) 6-47
 | Простой | 5,5 (1,1) 4-58 | 6 (1,2) 4-99 | 7 (1,4) 5-82 | 7,5 (1,5) 6-24 | 9 (1,8) 7-49
Наклонный | Универсальный | 6,5 (1,3) 5-60 | 7 (1,4) 6-03 | 8 (1,6) 6-90 | 9 (1,8) 7-76 | 10 (2) 8-62
 | Простой | 7,5 (1,5) 6-24 | 8 (1,6) 6-66 | 9 (1,8) 7-49 | 10 (2) 8-32 | 11,5 (2,3) 9-57
 |  | а | б | в | г | д

Продолжение табл. 2

Вид погружения | Вид плавкопра | Длительность погружения 1 сваи, мин, до |  |  | Добавлять на каждые последующие |
 |  | 60 | 90 | 120 | 30 мин св. 120 |
Вертикальный | Универсальный | 9 (1,8) 7-76 | 11,5 (2,3) 9-91 | 14,5 (2,9) 12-50 | 2,8 (0,56) 2-41 | 1
 | Простой | 10,5 (2,1) 8-74 | 12,5 (2,5) 10-40 | 15,5 (3,1) 12-90 | 3 (0,6) 2-50 | 2
Наклонный | Универсальный | 11,5 (2,3) 9-91 | 14,0 (2,8) 12-07 | 17 (3,4) 14-65 | 3 (0,6) 2-59 | 3
 | Простой | 13 (2,6) 10-82 | 15 (3) 12-48 | 18 (3,6) 14-98 | 3 (0,6) 2-50 | 4
 |  | е | ж | з | и | №

Примечание. При погружении маячных свай на каждую сваю добавлять Н. вр. 0,2 маш.-ч. Расц. при универсальном копре 0-86,2, при простом копре 0-83,2.

§ Е12-32. Наклонное погружение одиночных свай рельсовыми копрами

Указания по применению норм

Нормами предусмотрено погружение железобетонных одиночных свай. Сваи погружались универсальными рельсовыми копрами типа КР-1-12, КР-1-16, КР-1-20 и простыми рельсовыми копрами типа КР-2-12, КР-2-16, оборудованными дизельными молотами тапа МД-1250, МД-1800, МД-2500, МД-3500, МД-5000, паровоздушными молотами типа МПВП-3000, МПВП4500, МПВП-6000, МПВП-8000 и механическими молотами.

Состав работ

1. Снятие крепления и перемещение копра в свае. 2. Установка и закрепление копра. 3. Поворот мачты копра к свае. 4. Строповка и подтаскивание сваи к копру. 5. Подъем молота с наголовником в верхнее положение. 6. Подъем и установка сваи. 7. Установка молота с наголовником на сваю. 8. Наклон мачты копра. 9. Опускание и установка сваи на грунт в проектное положение. 10. Расстроповка сваи. 11, Пуск молота. 12. Погружение сваи. 13. Снятие молота с наголовником со сваи. 14. Подъем мачты копра в вертикальное положение.

Таблица

Состав звена

 | Вид копра
Профессия и разряд рабочих | простой |  |  | универсальный
 | Тип молота
 | паровоздушный | дизельный | механический | дизельный
Машинист копра 6 разр. | - | - | - | 1
" " 5" | 1 | - | - | -
Машинист компрессора 4 разр. | 1 | - | - | -
Копровщик 5 разр. | 1 | 1 | - | -
4 " | - | - | 1 | -
3 " | 2 | 2 | 2 | 1

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 30 | 40 | 50
Простой рельсовый | паровоздушный | 3 (0,6) 2-41 | 3,45 (0,69) 2-77 | 3,95 (0,79) 3-17 | 4,45 (0,89) 3-57 | 53 (1,1) 4-41 | 6,0 (1,2) 4-81 | 7,5 (1,5) 6-02
 | Дизельный | 2,4 (0,6) 1-93 | 2,76 (0,69) 2-22 | 3,16 (0,79) 2-54 | 3,56 (0,89) 2-87 | 4,4 (1,1) 3-54 | 4,8 (1,2) 3-86 | 6 (1,5) 4-83
 | Механический | 2,01 (0,67) 1-47 | 2,31 (0,77) 1-69 | 2,61 (0,87) 1-91 | 2,91 (0,97) 2-12 | 3,3 (1,1) 2-41 | 4,2 (1,4) 3-07 | 4,8 (1,6) 3-50
Универсальный | Дизельный | 1,56 (0,52) 1-47 | 1,83 (0,61) 1-72 | 2,13 (0,71) 2-00 | 2,43 (0,81) 2-28 | 3 (1) 2-82 | 3,6 (1,2) 3-38 | 4,2 (1,4) 3-95
 |  | а | б | в | г | д | е | ж

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  | Добавлять на каждые |
 |  | 60 | 70 | 80 | 90 | 100 | 10 мин св. 100 |
Простой рельсовый | Паровоздушный | 8,5 (1,7) 6-82 | 9,5 (1,9) 7-62 | 10,5 (2,1) 8-42 | 11,3 (2,3) 9-22 | 12,5 (2,5) 10-03 | 1 (0,2) 0-80,2 | 1
Простой рельсовый | Дизельный | 6,8 (1,7) 5-47 | 7,6 (1,9) 6-12 | 8,4 (2,1) 6-76 | 9,2 (2,3) 7-41 | 10 (2,5) 8-05 | 0,8 (0,2) 0-64,4 |  | 2
 | Механический | 5,4 (1,8) 3-94 | 5,7 (1,9) 4-16 | 6,3 (2,1) 4-60 | 6,9 (2,3) 5-04 | 7,5 (2,5) 5-48 | 00,6 (0,2) 0-43,8 |  | 3
Универсальный | Дизельный | 4,8 (1,6) 4-51 | 5,4 (1,8) 5-08 | 6 (2) 5-64 | 6,6 (2,2) 6-20 | 7,2 (2,4) 6-77 | 0,6 (0,2) 0-56,4 |  | 4
 |  | з | и | к | л | м | н |  | №

§ Е12-33. Наклонное погружение одиночных свай рельсовыми копрами в стесненных условиях

Указания по применению норм

Нормами предусмотрено погружение железобетонных одиночных свай в наклонном положении. Сваи погружаются на косогорах, с подмостей, с отсыпанных островков, в котлованах со шпунтовыми ограждениями и в других стесненных условиях.

Состав работы

1. Раскрепление и перемещение копра к свае. 2. Установка и закрепление копра. 3. Поворот и наклон стрелы за сваей. 4. Строповка и подтягивание сваи к копру. 5. Подъем молота с наголовником в верхнее положение и закрепление его. 6. Подъем и установка сваи в направляющие. 7. Установка молота с наголовником на сваю. 8. Наклон стрелы копр для наклонного погружения сваи. 9. Опускание и установка сваи на грунт в проектное положение. 10. Расстроповка сваи. 11. Пуск дизель-молота (при работе с дизель-молотом) . 12. Погружение сваи с выверкой ее положения. 13. Снятие молота с наголовником со сваи. 14. Подъем стрелы копра в вертикальное положение.

Таблица 1

Состав звена

 | Вид копра
Профессия и разряд рабочих | простой рельсовый
 | Тип молота
 | паровоздушный | дизельный
Машинист копра 5 разр. | 1 | 1
Машинист компрессора 4 разр. | 1 | -
Копровщики: |  |
5 разр. | 1 | 1
3" | 2 | 2

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 20 | 30 | 45
Рельсовый | Паровоздушный | 4,85 (0,97) 3-89 | 5,5 (1,1) 4-41 | 6 (1,2) 4-81 | 7 (1,4) 5-61 | 8,5 (1,7) 6-82
Рельсовый | Дизельный | 3,8 (0,95) 3-06 | 4 (1) 3-22 | 4,8 (1,2) 3-86 | 5,6 (1,4) 4-51 | 6,4 (1,6) 5-15
 |  | а | б | в | г | д

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  | Добавлять на каждые следующие |
 |  | 60 | 90 | 120 | 30 мин св. 120 |
Рельсовый | Паровоздушный | 10 (2) 8-02 | 12,5 (2,5) 10-03 | 15,5 (3,1) 12-43 | 3 (0,6) 2-41 | 1
 | Дизельный | 7,6 (1,9) 6-12 | 9,6 (2,4) 7-73 | 12 (3) 9-66 | 2,4 (0,6) 1-93 | 2
 |  | е | ж | з | и | №

§ Е12-34. Погружение свай шпунтового ряда рельсовыми копрами

Указания по применению норм

Нормами предусмотрено погружение шпунтовых свай универсальными копрами марок КР-1-12, КР-1-16, КР-1-20 и простыми рельсовыми копрами марок КР-2-12, КР-2-16, оборудованными дизельными молотами марок МД-1250, МД-1800, МД-2500, МД-3500, МД-5000 и механическими молотами.

Нормами не предусмотрены работы по погружению маячных свай и по перестановке направляющих.

Состав работ

1. Снятие крепления и перемещение копра к свае. 2. Установка и закрепление копра. 3. Строповка и подтаскивание сваи к копру. 4. Подъем молота с наголовником в верхнее положение. 5. Подъем и установка сваи. 6. Установка молота с наголовником на сваю. 7. Расстроповка сваи. 8. Пуск молота. 9. Погружение сваи. 10. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

 | Вид копра
Профессия и разряд рабочих | простой | универсальный
 | Тип молота
 | дизельный | механический | дизельный
Машинист копра: |  |  |
6 разр. | - | - | 1
5" | 1 | - | -
Копровщики: |  |  |
5 разр. | 1 | - | 1
4" | - | 1 | -
3" | 2 | 2 | 1

Таблица 2

Нормы времени и расценки на 1 сваю

Условия работы | Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  |  | 5 | 10 | 15 | 20 | 25 | 30
Стесненные | Простой | Дизельный | 2,4 (0,6) 1-93 | 2,64 (0,66) 2-13 | 3,08 (0,77) 2-48 | 3,48 (0,87) 2-80 | 3,88 (0,97) 3-12 | 4,4 (1,0) 3-54
 |  | Механический | 1,59 (0,53) 1-16 | 1,86 (0,62) 1-36 | 2,16 (0,72) 1-58 | 2,46 (0,82) 1-80 | 2,76 (0,92) 2-02 | 3 (1) 2-19
Обычные | Универсальный | Дизельный | 1,2 (0,4) 1-13 | 1,47 (0,49) 1-38 | 1,77 (0,59) 1-66 | 2,07 (0,69) 1-95 | 2,37 (0,79) 2-23 | 2,67 (0,89) 2-51
 |  |  | а | б | в | г | д | е

Продолжение табл. 2

Условия работы | Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  | Добавлять на каждые следующие 15 |
 |  |  | 40 | 50 | 65 | 80 | мин св. 80 |
Стесненные | Простой | Дизельный | 4,8 (1,2) 3-86 | 5,6 (1,4) 4-51 | 6,8 (1,7) 5-47 | 8 (2) 6-44 | 1,2 (0,3) 0-96,6 | 1
 |  | Механический | 3,6 (1,2) 2-63 | 4,2 (1,4) 3-07 | 5,1 (1,7) 3-72 | 6 (2) 4-38 | 0,9 (0,3) 0-65,7 | 2
Обычные | Универсальный | Дизельный | 3 (1) 2-82 | 3,6 (1,2) 3-38 | 4,5 (1,5) 4-23 | 5,4 (1,8) 5-08 | 0,9 (0,3) 0-84,6 | 3
 |  |  | ж | з | и | к | л | №

§ Е12-35. Вертикальное погружение свай ищут иною ряда гусеничными копрами

Указания по применению норм

Нормами предусмотрено погружение свай шпунтового ряда навесными копрами на базе крапов-экскаваторов на гусеничном ходу марок КН-1-8, КН-1-10, КН-1-12, КН-1-16 и на базе тракторов марок КН-2-8, КН-2-10, КН-2-12, КН-2-16, оборудованных дизельными молотами марок МД-1250, МД-2500. Погружение свай ведется на спланированной площадке или котловане со свободным въездом и выездом копра.

Состав работ

1. Перемещение копра к свае. 2. Поворот мачты копра к свае. 3. Строповка, подтягивание сваи к копру. 4. Подъем молота с наголовником в верхнее положение. 5. Подъем и подача сваи к месту погружения. 6. Установка и выверка положения сваи. 7. Установка молота с наголовником на сваю. 8. Расстроповка сваи. 9. Пуск молота. 10. Погружение сваи с выверкой. 11. Снятие монета с наголовником со сваи.

Состав звена

Машинист копра 6 разр. – 1

Копровщик 5 разр. - 1

" 3 " - 1

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 3 | 6 | 9 | 12 | 15 | 20 | 25 | 30
Навесной на базе экскаватора | Дизельный | 0,99 (0,33) 0-93 | 1,14 (0,38) 1-07 | 1,32 (0,44) 1-24 | 1,5 (0,5) 1-41 | 1,68 (0,56) 1-58 | 1,92 (0,64) 1-81 | 2,22 (0,74) 2-09 | 2,52 (0,84) 2-37
Навесной на базе трактора |  | 0,84 (0,28) 0-80 | 0,99 (0,33) 0-93 | 1,17 (0,39) 1-10 | 1,35 (0,45) 1-27 | 1,53 (0,51) 1-44 | 1,77 (0,59) 1-66 | 2,04 (0,68) 1-92 | 2,34 (0,78) 2-20
 |  | а | б | в | г | д | е | ж | з

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  |  | Добавлять на каждые следующие |
 |  | 35 | 45 | 55 | 65 | 75 | 90 | 20 мин св. 90 |
Навесной на базе экскаватора | Дизельный | 2,85 (0,95) 2-68 | 3,3 (1,1) 3-10 | 3,9 (1,3) 3-67 | 4,5 (1,5) 4-23 | 5,1 (1,7) 4-79 | 6 (2) 5-64 | 1,2 (0,4) 1-13 | 1
Навесной на базе трактора |  | 2,64 (0,88) 2-48 | 3 (1) 2-82 | 3,6 (1,2) 3-38 | 4,2 (1,4) 3-95 | 4,8 (1,6) 4-51 | 5,7 (1,9) 5-36 | 1,2 (0,4) 1-13 | 2
 |  | и | к | л | м | н | о | п | №

§ Е12-36. Вертикальное погружение широкопанельного шпунта с применением подмыва

Указания по применению норм

Нормами предусмотрено погружение широкопанельного шпунта подмывом с применением плавучего кондуктора или инвентарных направляющих.

Установка плавучего кондуктора или направляющих нормами не предусмотрена и оплачивается отдельно. До начала работы шпунтовые сваи должны быть расположены в зоне действия стрелы крана.

Подача и установка шпунта в направляющие осуществляются плавучим краном. Работа машиниста крана нормами не учтена. Нормами учтено временное закрепление электроприхваткой каждой шпунтовой сваи к ранее погруженной.

Состав работ

1. Строповка сваи. 2. Перемещение сваи. 3. Установка сваи в направляющие. 4. Заводка сваи в замок ранее погруженной. 5. Установка подмывных труб. 6. Погружение шпунта. 7. Извлечение подмывных труб. 8. Закрепление шпунта электроприхваткой. 9. Расстроповка шпунтовой сваи.

Состав звена

Копровщик 5 разр. - 1

" 4 " - 1

" 3 " - 2

Машинист насоса 3 разр. - 1

Нормы времени и расценки на 1 сваю

Длительность погружения сваи, мин, до
5 | 10 | 15 | 20 | 30 | 40
3,6 (0,72) 2-74 | 4,05 (0,81) 3-08 | 4,55 (0,91) 3-46 | 5 (1) 3-80 | 6,5 (1,1) 4-18 | 6,5 (1,5) 4-94
а | б | в | г | д | е

Длительность погружения сваи, мин, до |  |  |  | Добавлять на каждые следующие
50 | 65 | 80 | 100 | 20 мин св. 100
7,5 (1,5) 5-70 | 9 (1,8) 6-84 | 10,5 (2,1) 7-98 | 12,5 (2,5) 9-50 | 2 (0,4) 1-52
ж | з | и | к | л

§ Е12-37. Погружение свай шпунтового ряда плавучими копрами

Указания по применению норм

Нормами предусмотрено погружение свай прямоугольного и двутаврового сечения с помощью универсальных плавучих копров (КСПК, Нилленс, Юбигау), оборудованных паровоздушными молотами марок МПВП-3000, МПВП-4500, МПВП-6000, МПВП-8000.

Сваи между собой соединяют впритык с помощью паза и гребня трапецеидальной или треугольной формы.

Состав работ

1. Снятие крепления и перемещение копра к свае. 2. Установка и закрепление копра. 3. Поворот плавучего копра к свае. 4. Строповка и перемещение сваи к копру. 5. Подъем молота с наголовником в верхнее положение. 6. Подъем и установка сваи в направляющие. 7. Заводка сваи в паз ранее погруженной с выверкой ее положения. 8. Прижатие сваи к ранее погруженной прижимной тележке. 9. Установка молота с наголовником на сваю. 10. Расстроповка сваи. 11. Погружение сваи. 12. Снятие молота с наголовником со сваи. 13. Перемещение прижимной тележки.

Состав звена

Машинист копра 6 разр. – 1

Помощник машиниста 4 разр. – 1

Копровщик 6 разр. – 1

" 3" - 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 20 | 30 | 45
Универсальный | Паровоздушный | 3,95 (0,79) 3-41 | 4,4 (0,88) 3-79 | 5 (1) 4-31 | 6 (1,2) 5-17 | 7 (1,4) 6-03
 |  | а | б | в | г | д

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  | Добавлять на каждые следующие
 |  | 60 | 90 | 120 | 30 мин св. 120
Универсальный | Паровоздушный | 8,5 (1,7) 7-33 | 10,5 (7,1) 4-05 | 13,5 (2,7) 11-64 | 2,8 (0,56) 2-41
 |  | е | ж | з | и

§ Е12-38. Вертикальное погружение свай шпунтового ряда вибропогружателями

Указания по применению норм

Нормами предусмотрено погружение свай шпунтового ряда вибропогружателями ВП-1, ВП-3М, ВРП-30/120 с самозакрепляющимся наголовником. Наголовник к свае крепится с помощью гидравлических домкратов.

Сваю и вибропогружатель подают и устанавливают плавучим краном. Работа машиниста крана в нормах не учтена и оплачивается отдельно.

Сваи между собой соединяются впритык или с помощью паза и гребня.

В нормах не предусмотрены и оплачиваются отдельно работы по устройству, перестановке и разборке направляющих.

В нормах учтены и отдельно не оплачиваются работы, связанные с перемещением крана в зоне работ.

Состав работ

1. Строповка сваи. 2 Перемещение сваи. 3. Установка сваи в направляющие. 4. Расстроповка сваи. 5 Подача стропа и строповка вибропогружателя. 6. Подъем и подача вибропогружателя. 7. Установка вибропогружателя на сваю и закрепление. 8. Погружение сваи 9. Отсоединение и снятие со сваи вибропогружателя. 10 Укладка и расстроповка вибропогружателя 11. Перемещение крапа в процессе работы.

Состав звена

Копровщик 5 разр. - 1

" 4 " - 1

" 3 " - 1

Нормы времени и расценки на 1 сваю

Длительность погружения 1 сваи, мин, до
5 | 10 | 20 | 30 | 40
2,61 (0,8) 2-09 | 2,94 (0,98) 2-35 | 3,3 (1,1) 2-64 | 3,9 (1,3) 1-12 | 4,5 (1,5) 3-60
а | б | в | г | д

Продолжение

50 | 65 | 80 | 100 | Добавлять на каждые следующие 20 мин св. 100
5,1 (1,7) 4-08 | 6 (2) 4-80 | 6,9 (2,3) 5-52 | 7,8 (2,6) 6-24 | 1,2 (0,4) 0-96,0
е | ж | з | и | к

§ Е12-39. Срубка голов одиночных свай и свай шпунтового ряда

Указания по применению норм

Нормами предусмотрено

Вырубка бетона из каркаса свай

В сваях из бетона В22,5-30 (М300-400) с восемью и более стержнями продольной арматуры вырубается бетон пневматическими молотками марок ИЗ-4211, МО-10П, МО-16М, МО-6К, МО-9У, МО-64 от верха забитой сваи до проектной отметки.

Срубка голов свай из бетона В22,5-30 (М300-400) с одним центральным преднапряженным стержнем

Бетон вырубается по периметру сваи пневматическими молотками. Места вырубки бетона на сваях размечают с помощью рейки по отметкам, данным заранее с помощью инструментальной съемки. Предварительная разметка с помощью геодезического инструмента нормами не учтена.

Срубка голов свай из бетона В 15-22,5 (М200-300) с четырьмя стержнями продольной арматуры

Бетон вырубается по углам свай, в местах расположения продольных стержней арматуры на участке длиной оставляемого выпуска. Верхняя часть сваи, застропленная и удерживаемая краном, после перерезки арматуры отламывается ударом кувалды. Перерезка арматуры и работа крана нормами не учтены и нормируются отдельно.

Состав работ

При вырубке бетона из каркаса свай

1. Разметка мест вырубки бетона. 2. Вырубка бетона с помощью пневматического молотка с обнажением стержней продольной арматуры. 3. Удаление кусков бетона из арматурного каркаса. 4. Зачистка торца свай. 5. Переход к следующей свае.

При срубке голов сваи

1. Разметка мест вырубки бетона. 2. Вырубка бетона в углах свай при помощи пневматического молотка с обнажением стержней продольной арматуры. 3. Строповка удаляемой части сваи. 4. Отламывание головы сваи, после перерезки арматуры, ударом кувалды. 5. Зачистка торца сваи. 6. Переход от сваи к свае 7. Замена зубил пневматических молотков в процессе работы.

Таблица 1

Состав звена

Профессия и разряд рабочих | Сваи с четырьмя и более стержнями продольной арматуры | Сваи с одним центральным стержнем
Бетонщики 3 разр. | 2 | 2

ОДИНОЧНЫЕ СВАИ

Таблица 2

Нормы времени и расценки на 1 сваю

Наименование работ и характеристика свай | Длина участка вырубаемого бетона на свае, | Сечение сваи, м |  |  |  |  |  |
 | м, до | 0,2х0,2 | 0,25х0,25 | 0,3х0,3 | 0,35х0,3 | 5 0,4х0,4 | 0,45х0,45 |
Вырубка бетона из каркаса свай [свай из | 0,1 | 0,13 0-09,1 | 0,18 0-12,6 | 0,25 0-17,5 | 0,34 0-23,8 | 0,44 0-30,8 | - | 1
бетона В22,5-30 (М300-400)]с восемью и более | 0,2 | 0,23 0-16,1 | 0,33 0-23,1 | 0,48 0-33,6 | 0,61 0-42,7 | 0,8 0-56 | - | 2
стержнями продольной арматуры) | 0,3 | 0,38 0-26,6 | 0,54 0-37,8 | 0,76 0-53,2 | 1 0-70 | 1,3 0-91 | - | 3
 | 0,4 | 0,53 0-37,1 | 0,74 0-51,8 | 1,1 0-77 | 1,3 0-91 | 1,8 1-26 | - | 4
 | 0,5 | 0,63 0-44,1 | 0,9 0-63 | 1,2 0-84 | 1,6 1-12 | 2,1 1-47 | - | 5
 | 0,6 | 0,74 0-51,8 | 1,1 0-77 | 1,4 0-98 | 1,9 1-33 | 2,4 1-68 | - | 6
 | 0,7 | 0,85 0-59,5 | 1,3 0-91 | 1,7 1-19 | 2,3 1-61 | 2,8 1-96 | - | 7
Срубка голов свай [свай из бетона В22,5-30 | 0,1 | 0,2 0-14 | 0,33 0-23,1 | 0,48 0-83,6 | - | - | - | 8
(М300-400)] с одним центральным стержнем) | 0,2 | 0,3 0-21 | 0,43 1-30,1 | 0,58 0-40,6 | - | - | - | 9
 | 0,3 | 0,4 0-28 | 0,53 0-37,1 | 0,68 0-47,6 | - | - | - | 10
 | 0,4 | 0,5 0-35 | 0,63 0-44,1 | 0,78 0-54,6 | - | - | - | 11
 | 0,5 | 0,6 0-42 | 0,73 0-51,1 | 0,88 0-61,6 | - | - | - | 12
 | 0,6 | - | 0,71 0-49,7 | 0,83 0-58,1 | 0,98 0-68,6 | - | - | 13
Срубка голов свай (сваи из бетона В15-22,5 | 0,3 | 0,13 0-09,1 | 0,2 0-14 | 0,29 0-20,3 | 0,4 0-28 | - | - | 14
(М200-300)]с четырьмя стержнями продольной | 0,4 | 0,14 0-09,8 | 0,22 0-15,4 | 0,31 0-21,7 | 0,42 0-29,4 | - | - | 15
арматуры) | 0,5 | 0,15 0-10,5 | 0,24 0-16,8 | 0,34 0-23,8 | 0,46 0-32,2 | - | - | 16
 | 0,6 | 0,17 0-11,9 | 0,26 0-18,2 | 0,38 0-26,6 | 0,52 0-36,4 | - | - | 17
 |  | а | б | в | г | д | е | №

СВАИ ШПУНТОВОГО РЯДА

Таблица 3

Нормы времени и расценки на 1 сваю

Наименование работ и характеристика свай | Длина участка вырубаемого бетона на свае, | Сечение сваи, м |  |  |  |  |
 | м, до | 0,25х0,25 | 0,3х0,3 | 0,35х0,35 | 0,4х0,4 | 0,45х0,45 |
Вырубка бетона из каркаса свай | 0,1 | 0,15 0-10,5 | 0,21 0-14,7 | 0,3 0-21 | 0,4 0-28 | 0,51 0-35,7 | 1
 | 0,2 | 0,27 0-18,9 | 0,39 0-27,3 | 0,56 0-39,2 | 0,73 0-51,1 | 0,94 0-65,8 | 2
Сваи из бетона 822,5-30 (М300-400) с восемью и | 0,3 | 0,44 0-30,8 | 0,64 0-44,8 | 0,89 0-62,3 | 1,2 0-84 | 1,5 1-05 | 3
более стержнями продольной арматуры | 0,4 | 0,63 0-44,1 | 0,87 0-60,9 | 1,3 0-91 | 1,6 1-12 | 2,1 1-47 | 4
 | 0,5 | 0,75 0-52,5 | 1,1 0-77 | 1,5 1-05 | 1,9 1-33 | 2,5 1-75 | 5
 | 0,6 | 0,87 0-60,9 | 1,3 0-91 | 1,8 1-26 | 2,4 1-68 | 3 2-10 | 6
 | 0,7 | 1 0-70 | 1,5 1-05 | 1,9 1-33 | 2,7 1-89 | 3,3 2-31 | 7
 |  | а | б | в | г | д | №

Примечание. При вырубке бетона с плавучих средств или плотов Н. вр. и Расц. табл. 2 и табл. 3 умножить на 1,2 (ПР-1).

§ Е12-40. Отгибание стержней арматурного каркаса свай

Состав работы

1. Разметка места отгиба стержней. 2. Надевание трубы на стержень. 3. Удержание ключом стержня в месте отгиба (при отгибе стержня выше отметки срубленного бетона). 4. Подогрев стержней (в необходимых случаях) в месте отгиба. 5. Отгиб стержней.

Нормы времени и расценки на 100 стержней

Место отгиба стержня | Состав звена | Диаметр арматуры стержня, мм
 | арматурщиков | 15-25 | св. 25 до 32 |
На уровне срубленного бетона | 3 разр. - 1 | 1,9 1-33 | 2,6 1-82 | 1
Выше уровня срубленного бетона | 3 разр. – 1 2" - 1 | 2,1 1-41 | 3,3 2-21 | 2
 |  | а | б | №

Примечание. При отгибе стержней с плавучих средств или с плотов Н. вр. и Расц. умножить на 1,2 (ПР-1).

§ Е12-41. Устройство стыков при погружении составных свай квадратного сечения

Указания по применению норм

Нормами предусмотрено устройство стыков на штырях, на болтах и сварке.

Устройство стыков выполняется звеном, обслуживающем копер.

Расценку определяют умножением часовой ставки звена на норму времени.

При устройстве стыка на болтах или на штырях

1. Совмещение фланцев свай. 2. Постановка четырех болтов крепления свай или четырех штырей. 3. Затягивание гаек до отказа или забивка штырей.

При устройстве сварного стыка

1. Очистка от бетона и совмещение фланцев свай. 2. Электродуговая сварка. 3. Зачистка шва от шлака.

Нормы времени на 1 стык, маш.-ч

Вид стыка | Н. вр. | №
На болтах или штырях | 0,11 | 1
Сварной | 0,32 | 2

§ Е12-42. Проходка скважин в мерзлых грунтах с помощью лидера

Указания по применению норм

Нормами предусмотрено лидирование скважин диаметром от 250 до 600 мм в мерзлых грунтах. Лидирование скважин производится дизельными молотами или вибровдавливающими погружателями свай, смонтированными на экскаваторах или тракторах.

Работа производится на выровненной и очищенной от снега площадке.

Работы по разбивке осей свайных рядов нормами не учтены и должны оплачиваться отдельно.

Состав работы

1. Перемещение установки в точке лидирования. 2. Установка лидера на точку погружения. 3. Выверка положения лидера. 4. Лидирование скважин. 5. Подъем лидера из скважины.

Состав звена

Машинист копра (погружателя) 6 разр. – 1

Копровщик 5 разр. - 1

Таблица

Нормы времени и расценки на 1 скважину

Длительность погружения лидера, мин, до
2 | 3 | 4 | 5 | 7 | 10 | 12 | 15 | 20 | 25
0,22 (0,11) 0-23,3 | 0,26 (0,13) 0-27,6 | 0,3 (0,15) 0-31 | 0,34 (0,17) 0-36 | 0,4 (0,2) 0-42,4 | 0,5 (0,25) 0-53 | 0,62 (0,31) 0-65,7 | 0,72 (0,36) 0-76,3 | 0,88 (0,44) 0-93,3 | 1,1 (0,55) 1-17
а | б | в | г | д | е | ж | з | и | к

Продолжение табл.

Длительность погружения лидера, мин, до
30 | 40 | 45 | 55 | 65 | 80 | 95 | 115 | Добавлять на каждые следующие 20 мин св. 115
1,3 (0,65) 1-38 | 1,62 (0,81) 1-72 | 1,92 (0,96) 2-04 | 2,2 (1,1) 2-33 | 2,6 (1,3) 2-76 | 3,2 (1,6) 3-39 | 4,0 (2,0) 4-24 | 4,6 (2,3) 4-88 | 0,8 (0,4) 0-84,8
л | м | н | о | п | р | с | т | у

ГЛАВА 3. СВАИ СТАЛЬНЫЕ И СТАЛЬНЫЕ ШПУНТОВЫЕ РЯДЫ

§ Е12-43. Погружение одиночных свай простыми рельсовыми копрами

Указания по применению норм

Нормами предусмотрено погружение одиночных металлических свай различного профиля в стесненных условиях. Погружение свай производится простыми рельсовыми копрами марок КР-2-12, КР-2-16, КР-3-12, КР-3-16, КР-3-20, оборудованных дизельными молотами марок МД-1250, МД-1800, МД-3500, МД-2500, паровоздушными молотами марок МПВД-500, МПВД-1250, МПВД-1300, МПВД-2500 и механическими молотами.

Состав работ

1. Снятие крепления и передвижка копра к свае. 2. Установка и закрепление копра. 3. Строповка и перемещение сваи к копру. 4. Подъем молота с наголовником в верхнее положение. 5. Подъем, установка и выверка положения сваи. 6. Установка на сваю молота и наголовника. 7. Наклон мачты (при наклонном погружении свай). 8. Расстроповка сваи. 9. Пуск молота. 10. Погружение сваи. 11. Снятие молота с наголовником со сваи. 12. Приведение мачты в вертикальное положение.

Таблица 1

Состав звена

 | Простой копер
Профессия и разряд рабочих | Тип молота
 | Дизельный | Паровоздушный | Механический
Машинист копра 5 разр. | 1 | 1 | -
Машинист компрессора 4 разр. | - | 1 | -
Копровщики |  |  |
5 разр. | 1 | 1 | -
4" | - | - | 1
3" | 2 | 2 | 2

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | вид | Длительность погружения 1 сваи, мин, до
 |  | погружения | 5 | 10 | 15 | 20 | 30 | 40 | 55
Простой рельсовый | Дизельный | Вертикальное | 2,48 (0,62) 2-00 | 2,84 (0,71) 2-29 | 3,24 (0,81) 2-61 | 3,64 (0,91) 2-93 | 4,4 (1,1) 3-54 | 5,2 (1,3) 4-19 | 6 (1,5) 4-83
 |  | Наклонное | 3,24 (0,81) 2-61 | 3,6 (0,9) 2-90 | 3,96 (0,99) 3-19 | 4,4 (1,1) 3-54 | 5,2 (1,3) 4-19 | 6 (1,5) 4-83 | 6,8 (1,7) 5-47
 | Паровоздушный | Вертикальное | 3,35 (0,67) 2-69 | 3,8 (0,76) 3-05 | 4,3 (0,86) 3-45 | 4,85 (0,97) 3-89 | 5,5 (1,1) 4-41 | 6,5 (1,3) 5-21 | 8,0 (1,6) 6-42
 |  | Наклонное | 4,3 (0,86) 3-45 | 4,75 (0,95) 3-81 | 5,5 (1,1) 4-41 | 6 (1,2) 4-81 | 6,5 (1,3) 5-21 | 7,5 (1,5) 6-02 | 9 (1,8) 7-22
 | Механический | Вертикальное | 1,98 (0,66) 1-45 | 2,25 (0,75) 1-64 | 2,58 (0,86) 1-88 | 2,88 (0,96) 2-10 | 3,3 (1,1) 2-41 | 3,9 (1,3) 2-85 | 4,8 (1,6) 3-50
 |  | Наклонное | 2,55 ё 1-86 | 2,82 (0,94) 2-06 | 3,3 (1,1) 2-41 | 3,6 (1,2) 2-63 | 3,9 (1,3) 2-85 | 4,5 (1,5) 3-29 | 5,4 (1,8) 3-94
 |  |  | а | б | в | г | д | е | ж

Продолжение табл. 2

Вид копра | Тип молота | Вид погружения | Длительность погружения 1 сваи, мин, до |  |  | Добавлять на каждые следующие |
 |  |  | 70 | 90 | 120 | 30 мин св. 120 |
Простой рельсовый | Дизельный | Вертикальное | 7,2 (1,8) 5-80 | 8,8 (2,2) 7-08 | 10,8 (2,7) 8-69 | 2,36ъ (0,59) 1-90 | 1
 |  | Наклонное | 8 (2) 6-44 | 9,6 (2,4) 7-73 | 11,6 (2,9) 9-34 | 2,36 (0,59) 1-90 | 2
 | Паровоздушный | Вертикальное | 9,5 (1,9) 7-62 | 11 (2,2) 8-82 | 14 (2,8) 11-23 | 2,95 (0,59) 2-37 | 3
 |  | Наклонное | 10,5 (2,1) 8-42 | 12 (2,4) 9-62 | 15 (3) 12-03 | 2,95 (0,59) 2-37 | 4
 | Механический | Вертикальное | 5,7 (1,9) 4-16 | 6,6 (2,2) 4-82 | 8,1 (2,7) 5-91 | 1,77 (0,59) 1-29 | 5
 |  | Наклонное | 6,3 (2,1) 4-60 | 7,2 (2,4) 5-26 | 8,7 (2,9) 6-35 | 1,77 (0,59) 1-29 | 6
 |  |  | з | и | к | л | №

§ Е12-44. Вертикальное погружение одиночных свай гусеничными копрами

Указания по применению норм

Нормами предусмотрено погружение стальных свай различного профиля навесными копрами на базе кранов-экскаваторов на гусеничном ходу марок КН-1-8, КН-1-12, КН-1-16, оборудованных дизельными молотами марок МД-1250, МД-2500, МД-3500 на спланированной площадке или в котловане со свободным въездом и выездом из него.

Состав работ

1. Перемещение копра к свае. 2. Строповка и подтаскивание сваи к копру. 3. Подъем молота с наголовником в верхнее положение. 4. Подъем сваи в вертикальное положение. 5. Установка сваи в проектное положение. 6. Установка молота с наголовником на сваю. 7. Расстроповка сваи. 8. Погружение сваи с выверкой ее положения. 9. Снятие молота с наголовником со сваи.

Состав звена

Машинист копра 6 разр. – 1

Копровщик 5 разр. - 1

" 3 " - 1

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 3 | 6 | 10 | 15 | 20 | 25 | 30 | 35
Навесной на базе кранов-экскаваторов | Дизельный | 1,14 (0,38) 1-07 | 1,29 (0,43) 1-21 | 1,5 (0,5) 1-41 | 1,74 (0,58) 1-64 | 2,04 (0,68) 1-92 | 2,37 (0,79) 2-23 | 2,67 (0,89) 2-51 | 2,97 (0,99) 2-79
 |  | а | б | в | г | д | е | ж | з

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  |  | Добавлять на каждые следующие |
 |  | 40 | 50 | 60 | 70 | 85 | 105 | 20 мин св. 105 |
Навесной на базе кранов-экскаваторов | Дизельный | 3,3 (1,1) 3-10 | 3,9 (1,3) 3-67 | 4,5 (1,5) 4-23 | 5,1 (1,7) 4-79 | 5,7 (1,9) 5-36 | 6,9 (2,3) 6-49 | 1,23 (0,41) 1-16 | 1
 |  | и | к | л | м | н | о | п | №

§ Е12-45. Вертикальное погружение одиночных свай плавучими копрами

Указания по применению норм

Нормами предусмотрено погружение стальных свай различного профиля универсальными плавучими копрами типа КСПК, Нилленс, Юбигау, оборудованных паровоздушными молотами марок МПВД-1250, МПВД-1800,МПВД-2500.

Состав работ

1. Поворот мачты копра к свае. 2. Строповка и подтягивание. 3. Подъем сваи и поворот мачты копра со сваей. 4. Установка сваи на точку погружения. 5. Подъем молота в верхнее положение и установка наголовника на сваю. 6. Выверка сваи. 7. Расстроповка сваи. 8. Пуск молота и погружение сваи. 9. Снятие молота с наголовником со сваи. 10. Перемещение копра.

Состав звена

Машинист копра 6 разр. – 1

Помощник машиниста 4 разр. – 1

Копровщик 6 разр. - 1

" 3 " - 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 25 | 35 | 45
Универсальный | Паровоздушный | 3,5 (0,7) 3-02 | 3,95 (0,79) 3-41 | 4,45 (0,89) 3-84 | 5 (1) 4-31 | 6 (1,2) 5-17 | 7 (1,4) 6-03
 |  | а | б | в | г | д | е

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  | Добавлять на каждые следующие
 |  | 55 | 65 | 80 | 100 | 20 мин св. 100
Универсальный | Паровоздушный | 8 (1,6) 6-90 | 9 (1,8) 7-76 | 10,5 (2,1) 9-05 | 12 (2,4) 10-34 | 2 (0,4) 1-72
 |  | ж | з | и | к | л

§ Е12-46. Вертикальное погружение длинномерных свай шпунтового ряда универсальными рельсовыми копрами

Указания по применению норм

Нормами предусмотрено погружение стальных свай типа Ларсен-IV и Ларсен-V длиной св. 20 м универсальными рельсовыми копрами типа КР-1-20, КР-1-25, оборудованных дизельными молотами МД-2500, МД-3500, МД-5000.

Состав работ

1. Перемещение копра к свае. 2. Закрепление копра. 3. Строповка сваи и перемещение сваи к копру. 4. Подъем сваи. 5. Заводка сваи в замок. 6. Подъем молота. 7. Выверка положения сваи. 8. Установка молота с наголовником на сваю. 9. Установка направляющего захвата. 10. Расстроповка сваи. 11. Пуск дизель-молота и погружение сваи. 12. Снятие направляющего захвата. 13. Снятие молота с наголовником со сваи. 14. Снятие крепления копра.

Состав звена

Машинист копра 6 разр. – 1

Копровщик 5 разр. - 1

" 4 " - 1

Нормы времени и расценки на 1 шпунтовую сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 10 | 15 | 20 | 30 | 40 | 50 | 60 | 70
Универсальный | Дизельный | 3,6 (1,2) 3-49 | 3,9 (1,3) 3-78 | 4,2 (1,4) 4-07 | 4,8 (1,6) 4-66 | 5,4 (1,8) 5-24 | 6 (2) 5-82 | 6,6 (2,2) 6-40 | 7,2 (2,4) 6-98
 |  | а | б | в | г | д | е | ж | з

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  |  | Добавлять на каждые следующие
 |  | 80 | 95 | 110 | 125 | 145 | 165 | 20 мин св. 165
Универсальный | Дизельный | 7,8 (2,6) 7-57 | 8,4 (2,8) 8-15 | 9,6 (3,2) 9-31 | 10,5 (3,5) 10-19 | 11,4 (3,8) 11-06 | 12,6 (4,2) 12-22 | 1,2 (0,4) 1-16
 |  | и | к | л | м | н | о | п

§ Е12-47. Погружение свай шпунтового ряда рельсовыми копрами

Указания по применению норм

Нормами предусмотрено погружение стальных шпунтовых свай различного профиля замкового сопряжения и пакетов свай в ряд. Погружение свай производится универсальными рельсовыми копрами марок КР-1-12, КР-1-16, КР-1-20 и простыми рельсовыми копрами марок КР-2-12, КР-2-16, КР-3-12, КР-3-16, КР-3-20, оборудованных дизельными молотами марок МД-1250, МД-1800, МД-2500, МД-3500, паровоздушными молотами марок МПВД-1250, МПВД-1800, МПВД-2500 и механическими молотами.

Состав работ

1. Снятие крепления и перемещение копра к свае. 2. Установка и закрепление копра. 3. Строповка и перемещение свай (пакета) к копру. 4. Подъем молота с наголовником в верхнее положение и закрепление его. 5. Подъем и установка сваи (пакета) в направляющие. 6. Заводка сваи (пакета) в замок ранее погруженной сваи (пакета). 7. Установка молота с наголовником на сваю. 8. Расстроповка сваи (пакета). 9. Пуск молота. 10. Погружение сваи (пакета). 11. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

Профессия и разряд | Вид копра
рабочих | Простой рельсовый |  |  | Универсальный рельсовый
 | Паровоздушный | Механический | Дизельный | Паровоздушный | Дизельный
Машинист копра 6 разр. | - | - | - | 1 | 1
" " 5" | 1 | - | 1 | - | -
Машинист компрессора 4 разр. | 1 | - | - | 1 | -
Копровщики 5 разр. | 1 | - | 1 | 1 | 1
" 4" | - | 1 | - | - | -
" 3" | 2 | 2 | 2 | 2 | 1

ОДИНОЧНЫЕ СВАИ

Таблица 2

Нормы времени н расценки на 1 сваю

Условия | Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
работы |  |  | 3 | 5 | 10 | 20 | 30 | 40
В стесненных условиях | Простой | Паровоздушный | 2,4 (0,48) 1-93 | 2,55 (0,51) 2-05 | 2,9 (0,58) 2-33 | 3,65 (0,73) 2-93 | 4,7 (0,94) 3-77 | 5,5 (1,1) 4-41
 |  | Механический | 1,44 (0,48) 1-05 | 1,53 (0,51) 1-12 | 1,74 (0,58) 1-27 | 2,19 (0,73) 1-60 | 2,82 (0,94) 2-06 | 3,3 (1,1) 2-41
 |  | Дизельный | 1,84 (0,46) 1-48 | 2 (0,50) 1-61 | 2,24 (0,56) 1-80 | 2,72 (0,68) 2-19 | 3,28 (0,82) 2-64 | 3,96 (0,99) 3-19
Обычные | Универсальный | " | 1,23 (0,41) 1-16 | 1,35 (0,45) 1-27 | 1,53 (0,51) 1-44 | 2,01 (0,67) 1-89 | 2,61 (0,87) 2-45 | 3,3 (1,1) 3-10
 |  |  | а | б | в | г | д | е

Продолжение

Условия работы | Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  | Добавлять на каждые следующие |
 |  |  | 55 | 75 | 95 | 120 | 30 мин св. 120 |
В стесненных условиях | Простой | Паровоздушный | 7 (1,4) 5-61 | 8,5 (1,7) 6-82 | 11 (1,2) 8-82 | 13 (2,6) 10-43 | 2,75 (0,55) 2-21 | 1
 |  | Механический | 4,2 (1,4) 3-07 | 5,1 (1,7) 3-72 | 6,6 (2,2) 4-82 | 7,8 (2,6) 5-69 | 1,65 (0,55) 1-21 | 2
 |  | Дизельный | 4,8 (1,2) 3-86 | 6 (1,5) 4-83 | 7,2 (1,8) 5-80 | 8,8 (2,2) 7-08 | 2,4 (0,6) 1-93 | 3
Обычные | Универсальный | " | 3,9 (1,3) 3-67 | 5,1 (1,7) 4-79 | 6,3 (2,1) 5-92 | 7,8 (2,6) 7-33 | 1,8 (0,6) 1-69 | 4
 |  |  | ж | з | и | к | л | №

ПАКЕТЫ ИЗ ШПУНТОВЫХ СВАЙ

Таблица 3

Нормы времени и расценки на 1 пакет

Вид копра | Тип молота | Количество свай в | Длительность погружения 1 пакета, мин, до
 |  | пакетах, шт. | 5 | 10 | 20 | 35 | 50
Простой | Паровоздушный | 2 | 4,45 (0,89) 3-57 | 4,8 (0,96) 3-85 | 5,5 (1,1) 4-41 | 7 (1,4) 5-61 | 8,5 (1,7) 6-82
Универсальный |  | 3 | 4,95 (0,99) 4-27 | 6 (1,2) 5-17 | 6,5 (1,3) 5-60 | 8 (1,6) 6-90 | 9,5 (1,9) 8-19
 |  |  | а | б | в | г | д

Продолжение табл. 3

Вид копра | Тип молота | Количество свай в пакетах, шт. | Длительность погружения 1 пакета, мин, до |  |  | Добавлять на каждые следующие |
 |  |  | 70 | 95 | 120 | 30 мин св. 120 |
Простой | Паровоздушный | 2 | 10 (2) 9-91 | 12,5 (2,5) 11-64 | 15 (3) 13-79 | 2,75 (0,55) 2-54 | 1
Универсальный |  | 3 | 11,5 (2,3) 9-57 | 13,5 (2,7) 11-23 | 16 (3,2) 13-31 | 2,95 (0,59) 2-45 | 2
 |  |  | е | ж | з | и | №

§ Е12-48. Вертикальное погружение свай шпунтового ряда навесными копрами

Указания по применению норм

Нормами предусмотрено погружение сопряженного шпунтового ряда из отдельных свай плоского (ШП-1, ШП-2), корытного (ШК-1, ШК-2, Ларсен) и зетбразного (ШД-3, ШД-5) профилей навесными копрами марок КН-1-8, КН-1-10, КН-1-12, КН-1-16, КН-2-8, КН-2-10, КН-2-12, КН-2-16, оборудованными дизельными молотами марок МД-1250, МД-1800, МД-2500, МД-3500, МД-5000 и механическими молотами на спланированной площадке или в котловане со свободным въездом и выездом. Нормами учтены затраты времени на установку и снятие крана с аутриггеров при работе копра на базе крана на пневмоколесном ходу.

Состав работ

1. Перемещение копра к свае. 2. Строповка и подтаскивание сваи к копру. 3. Подъем молота с наголовником в верхнее положение. 4. Подъем сваи. 5. Заводка сваи в замок ранее погруженной сваи. 6. Установка молота с наголовником на сваю. 7. Выверка положения сваи. 8. Отсоединение молота от наголовника (при механическом молоте). 9. Расстроповка сваи. 10. Пуск молота. 11. Погружение сваи. 12. Крепление наголовника к молоту (при механическом молоте). 13. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

Профессия и разряд рабочих | Тип молота
 | механический | дизельный
Машинист копра 6 разр. | 1 | 1
Копровщик 5 разр. | - | 1
" 4" | 1 | -
" 3" | 1 | 1

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 3 | 6 | 10 | 15 | 20 | 25 | 30 | 35 | 40
Навесной на базе экскаватора на гусеничном ходу | Механический | 1,02 (0,34) 0-91,8 | 1,17 (0,39) 1-05 | 1,38 (0,46) 1-24 | 1,62 (0,54) 1-46 | 1,92 (0,64) 1-73 | 2,25 (0,75) 2-03 | 2,55 (0,85) 2-30 | 2,85 (0,95) 2-57 | 3,3 (1,1) 2-97
 | Дизельный | 0,96 (0,32) 0-90,8 | 1,11 (0,37) 1-04 | 1,32 (0,44) 1-24 | 1,59 (0,53) 1-50 | 1,89 (0,63) 1-78 | 2,19 (0,73) 2-06 | 2,52 (0,84) 2-37 | 2,82 (0,94) 2-65 | 3 (1) 2-82
Навесной на базе трактора на гусеничном ходу | Тоже | 0,87 (0,29) 0-81,8 | 1,02 (0,34) 0-95,9 | 1,26 (0,42) 1-18 | 1,56 (0,52) 1-47 | 1,86 (0,62) 1-75 | 2,16 (0,72) 2-03 | 2,46 (0,82) 2-31 | 2,76 (0,92) 2-59 | 3 (1) 2-82
Навесной на базе крана на пневмоколесном ходу | " | 1,17 (0,39) 1-10 | 1,32 (0,44) 1-24 | 1,5 (0,5) 1-41 | 1,77 (0,59) 1-66 | 2,07 (0,69) 1-95 | 2,37 (0,79) 2-23 | 2,67 (0,89) 2-51 | 2,97 (0,99) 2-79 | 3,3 (1,1) 3-10
 |  | а | 6 | в | г | д | е | ж | з | и

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  |  | Добавлять на каждые следующие |
 |  | 50 | 60 | 70 | 80 | 95 | 110 | 20 мин св. 110 |
Навесной на базе экскаватора на гусеничном ходу | Механический | 3,6 (1,2) 3-24 | 4,2 (1,4) 3-78 | 4,8 (1,6) 4-32 | 5,4 (1,8) 4-86 | 6,3 (2,1) 5-67 | 7,2 (2,4) 6-48 | 1,2 (0,4) 1-08 | 1
 | Дизельный | 3,6 (1,2) 3-38 | 4,2 (1,4) 3-95 | 4,8 (1,6) 4-51 | 5,4 (1,8) 5-08 | 6,3 (2,1) 5-92 | 7,2 (2,4) 6-77 | 1,23 (0,41) 1-16 | 2
Навесной на базе трактора на гусеничном ходу | То же | 3,6 (1,2) 3-38 | 4,2 (1,4) 3-95 | 4,8 (1,6) 4-51 | 5,4 (1,8) 5-08 | 6 (2) 5-40 | 6,9 (2,3) 6-49 | 1,2 (0,4) 1-13 | 3
Навесной на базе крана на пневмоколесном ходу | " | 3,6 (1,2) 3-38 | 4,2 (1,4) 3-95 | 4,8 (1,6) 4-51 | 5,4 (1,8) 5-08 | 6,3 (2,1) 5-92 | 7,2 (2,4) 6-77 | 1,2 (0,4) 1-13 | 4
 |  | к | л | м | н | о | п | р | №

§ Е12-49. Вертикальное погружение свай шпунтового ряда плавучими копрами

Указания по применению норм

Нормами предусмотрено погружение сопряженного шпунтового ряда из отдельных свай плоского (ШП-1, ШП-2), корытного (ШК-1, ШК-2, Ларсен) и зетбразного (ШД-3, ШД-5) профилей с установкой в направляющие.

Погружение свай производится универсальными и простыми плавучими копрами КСПК, Нилленс, Юбигау, с паровоздушными молотами марок МПВД-600, МПВД-1250, МПВД-1800, МПВД-2500.

Состав работы

1. Отсоединение крепления и перемещение копра к свае. 2. Установка и закрепление копра. 3. Поворот мачты копра к свае. 4. Строповка и подтягивание сваи к копру. 5. Подъем молота с наголовником в верхнее положение. 6. Подъем и установка сваи в направляющие. 7. Заводка сваи в замок ранее погруженной. 9. Установка молота с наголовником на сваю. 10. Расстроповка сваи. 11. Погружение сваи. 12. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

Профессия и разряд рабочих | Вид копра
 | универсальный | простой
Машинист копра 6 разр. | 1 | 1
Помощник машиниста 4разр. | 1 | 1
Копровщик 6 разр. | 1 | -
" 5" | - | 1
" 3" | 2 | 2

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 30
Универсальный | Паровоздушный | 3,05 (0,61) 2-63 | 3,55 (0,71) 3-06 | 4,05 (0,81) 3-49 | 4,55 (0,91) 3-92 | 5 (1) 4-31
Простой | Тоже | 3,25 (0,65) 2-70 | 3,75 (0,75) 3-12 | 4,25 (0,85) 3-54 | 4,75 (0,95) 3-95 | 5,5 (1,1) 4-58
 |  | а | б | в | г | д

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  | Добавлять на каждые следующие |
 |  | 40 | 50 | 60 | 10 мин св. 60 |
Универсальный | Паровоздушный | 6 (1,2) 5-17 | 7 (1,4) 6-03 | 8 (1,6) 6-90 | 1 (0,2) 0-86,2 | 1
Простой | То же | 6,5 (1,3) 5-41 | 7,5 (1,5) 6-24 | 8,5 (1,7) 7-07 | 1 (0,2) 0-83,2 | 2
 |  | е | ж | з | и | №

§ Е12-50. Погружение свай шпунтового ряда вибропогружателями

Указания по применению норм

Нормами предусмотрено погружение стальных свай шпунтового ряда вибропогружателями типа ВПП-2А, С-467М, ВМС-1, ВМС-1-2. Сваи и вибропогружатели устанавливаются самоходными поворотными кранами.

Состав работы

1, Перемещение самоходного крана к месту погружения сваи. 2. Строповка и подтаскивание сваи. 3. Заводка и закрепление сваи и наголовник вибропогружателя. 4. Заводка сваи в замок ранее погруженной сваи. 5. Погружение сваи. 6. Открепление и снятие вибропогружателя.

Нормы времени и расценки на 1 сваю

Состав звена | Длительность погружения 1 сваи, мин, до
 | 3 | 5 | 7 | 10 | 15 | 20 | 30 | 40
Машинист крана 5 разр. – 1 Копровщики: 5 разр. – 1 4" – 1 3" - 1 | 1,88 (0,47) 1-56 | 2,04 (0,51) 1-69 | 2,2 (0,55) 1-82 | 2,44 (0,61) 2-02 | 2,8 (0,7) 2-32 | 3,28 (0,82) 2-71 | 3,96 (0,99) 3-28 | 4,8 (1,2) 3-97
 | а | б | в | г | д | е | ж | з

§ Е12-51. Вертикальное погружение свай шпунтового ряда вибровдавливающими погружателями

Указания по применению норм

Нормами предусмотрено вертикальное погружение стальных свай шпунтового ряда (типа Ларсен-IV, Ларсен-V и ШК) вибровдавливающими погружателями марок ВВПС-20/11 и ВВПС-32/19 на базе трактора Т-100 и Т-180.

Нормами предусмотрено крепление шпунтовых свай к наголовнику вибропогружателя с помощью зажимного винта.

Нормами учтено перемещение свай на расстояние до 5 м.

Нормами не предусмотрено и оплачивается отдельно разметка мест погружения шпунтовых свай.

Состав работ

1. Установка наголовника на подкладки для возможной заводки свай. 2. Строповка свай. 3. Подтаскивание свай к наголовнику. 4. Крепление свай к наголовнику с погружателем. 5. Расстроповка сваи. 6. Подъем погружателя со сваей. 7. Перемещение установки к месту бойки. 8. Заведение сваи в замок. 9. Погружение сваи. 10. Отсоединение наголовника от сваи.

Нормы времени и расценки на 1 сваю

Состав звена | Длительность погружения 1 сваи, мин, до
 | 2 | 5 | 10 | 15 | 20 | 25
Машинист погружателя 6 разр. – 1 Копровщики 5 разр. – 1 " 3" - 1 | 1,29 (0,43) 1-21 | 1,41 (0,47) 1-33 | 1,62 (0,54) 1-52 | 1,92 (0,64) 1-80 | 2,22 (0,74) 2-09 | 2,52 (0,84) 2-37
 | а | б | в | г | д | е

Продолжение

Состав звена | Длительность погружения 1 сваи, мин, до |  |  |  | Добавлять на каждые
 | 30 | 40 | 50 | 60 | следующие 10 мин св. 60
Машинист погружателя 6 разр. – 1 Копровщики 5 разр. – 1 " 3" - 1 | 2,82 (0,94) 2-65 | 3,3 (1,1) 3-111 | 3,9 (1,3) 3-67 | 4,5 (1,5) 4-23 | 0,54 (0,18) 0-50,8
 | ж | з | и | к | л

§ Е12-52. Выдергивание свай шпунтового ряда

Указания по применению норм

Нормами предусмотрено выдергивание свай шпунтового ряда с помощью шпунтовыдергивателя Ш-1, Ш-2, СП-58, В1592 или вибропогружателей марок ВП-1, ВП-2, подвешенных на стреле крана на гусеничном и пневмоколесном ходу.

Состав работы

1. Установка шпунтовыдергивателя до приведения в нейтральное положение амортизационных пружин. 3. Выдергивание свай. 4. Снятие шпунтовыдергивателя. 5. Строповка свай. б. Извлечение сваи и укладка в штабель. 7. Перемещение крана в процессе работы. 8. Установка и снятие крана с аутриггеров (для пневмоколесных и автомобильных кранов).

Состав звена

Машинист крана 6 разр – 1

Копровщик 5 разр. - 1

" 4 " - 1

" 3 " - 1

Нормы времени и расценки на 1 сваю

Вид крана | Длительность погружения 1 сваи, мин, до |  |  |  |
 | 3 | 6 | 10 | 15 |
На гусеничном ходу | 1,8 (0,45) 1-56 | 2 (0,5) 1-73 | 2,28 (0,57) 1-97 | 2,64 (0,66) 2-28 | 1
На пневмоколесном ходу | 2,04 (0,51) 1-77 | 2,24 (0,56) 1-94 | 2,52 (0,63) 2-18 | 2,88 (0,72) 2-49 | 2
 | а | б | в | г | №

§ Е12-53. Срезка стального шпунтового ряда автогеном

Состав работ

1. Подноска аппарата. 2. Разметка шпунтовых свай. 3. Перерезка шпунтовых свай. 4. Переходы с переноской аппарата (установки). 5. Обслуживание аппарата (установки) в процессе работы.

Газорезчик 3 разр.

Нормы времени и расценки на 1 м шпунтового ряда

Тип шпунтовых свал
ШП-1 | ШП-2 | ШК.1 | ШК-2 | ШД-3 | ШД-5 | Ларсен
 |  |  |  |  |  | I | IV | V
0,58 0-40,6 | 0,53 0-37,1 | 0,46 0-32,2 | 0,53 0-37,1 | 0,56 0-39,2 | 0,85 0-59,5 | 0,53 0-37,1 | 0,67 0-46,9 | 0,87 0-60,9
а | б | в | г | д | е | ж | з | и

Примечание При производстве работ с плавучих средств или плотов Н. вр. и Расц. умножать на 1,2 (ПР-1).

ГЛАВА 4. СВАИ ДЕРЕВЯННЫЕ И ДЕРЕВЯННЫЕ ШПУНТОВЫЕ РЯДЫ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. В настоящей главе предусмотрены нормы времени и расценки на погружение деревянных свай и шпунта механизированным способом.

2. Антисептирование свай и шпунта нормами не предусмотрено и оплачивается отдельно.

§ Е12-54. Вертикальное погружение одиночных свай рельсовыми копрами

Указания по применению норм

Нормами предусмотрено вертикальное погружение одиночных деревянных свай универсальными рельсовыми копрами в стесненных условиях марок КР-1-12, КР-1-16, простыми рельсовыми копрами марок КР-2-12, КР-2-16, оборудованных дизельными молотами марок МД-600, МД-1250, МД-1800, паровоздушными молотами марок МПВД-600, МПВД-1250, МПВД-1800, МПВД-2500 и механическими молотами.

Состав работ

1. Снятие крепления и передвижка копра к свае. 2. Установка и закрепление копра 3. Строповка и перемещение сваи к копру. 4. Подъем молота с наголовником в верхнее положение. 5. Подъем, установка и выверка положения сваи. 6. Установка молота и наголовника на сваю. 7. Расстроповка сваи. 8. Пуск молота. 9. Погружение сваи. 10. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

 | Вид копров
Профессия и разряд рабочих | Простой |  |  | Универсальный
 | Тип молота
 | Дизельный | Паровоздушный | Механический | Дизельный
Машинист копра 6 разр. | - | - | - | 1
" " 5" | 1 | 1 | - | -
Машинист компрессора 4 разр. | - | 1 | - | -
Копровщики 5 разр. | 1 | 1 | - | 1
" 4" | - | - | 1 | -
" 3" | 2 | 2 | 2 | 1

Нормы времени и расценки на 1 сваю

Условия | Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
работы |  |  | 5 | 10 | 15 | 20 | 30 | 40
Стесненные | Простой | Дизельный | 2,44 (0,61) 1-96 | 2,8 (0,7) 2-25 | 3,24 (0,81) 2-61 | 3,64 (0,91) 2-93 | 4 (1) 3-22 | 4,8 (1,2) 3-86
 |  | Паровоздушный | 3,3 (0,66) 2-65 | 3,75 (0,75) 3-01 | 4,3 (0,80) 3-45 | 4,8 (0,96) 3-85 | 5,5 (1,1) 4-41 | 6,5 (1,3) 5-21
 |  | Механический | 1,92 (0,64) 1-40 | 2,19 (0,73) 1-60 | 2,49 (0,83) 1-82 | 2,79 (0,93) 2-04 | 3,3 (1,1) 2-41 | 3,9 (1,3) 2-85
Обычные | Универсальный | Дизельный | 1,11 (0,37) 1-04 | 1,38 (0,46) 1-30 | 1,68 (0,56) 1-58 | 1,98 (0,81) 1-86 | 2,43 (1) 2-28 | 3 (1,3) 2-82
 |  |  | а | б | в | г | д | е

Продолжение

Условия | Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |
работы |  |  | 55 | 70 | 90 | 120 |
Стесненные | Простой | Дизельный | 6 (1,5) 4-83 | 7,2 (1,8) 5-80 | 8,8 (2,2) 7-08 | 10,8 (2,7) 8-69 | 1
 |  | Паровоздушный | 7,5 (1,5) 6-02 | 9,5 (1,9) 7-62 | 11 (2,2) 8-82 | 13,5 (2,7) 10-83 | 2
 |  | Механический | 4,5 (1,5) 3-29 | 5,4 (1,8) 3-94 | 6,6 (2,2) 4-82 | 8,1 (2,7) 5-91 | 3
Обычные | Универсальный | Дизельный | 3,9 (1,3) 3-67 | 4,8 (1,6) 4-51 | 5,7 (1,9) 5-36 | 7,2 (2,4) 6-77 | 4
 |  |  | ж | з | и | к | №

§ Е12-55. Наклонное погружение одиночных сван рельсовыми копрами

Указания по применению норм

Нормами предусмотрено погружение одиночных деревянных свай простыми рельсовыми копрами в стесненных условиях марок КР-2-12, КР-2-16, оборудованных дизельными молотами марок МД-600, МД-1250, МД-1800, паровоздушными молотами марок МПВД-600, МПВД-1250, МПВД-1800, МПВД-2500 и механическими молотами массой до 3 т.

Состав работ

1. Снятие крепления и передвижка копра к свае. 2. Установка и закрепление копра. 3. Строповка и подтаскивание свай к копру. 4. Подъем молота с наголовником в верхнее положение. 5. Подъем и установка сваи в направляющие копра. 6. Установка на сваю наголовника и молота. 7. Наклон мачты копра для наклонного погружения сваи. 8. Опускание и установка сваи на грунт в проектное положение. 9. Расстроповка сваи. 10. Пуск молота. 11. Погружение сваи с выверкой. 12. Снятие молота с наголовником со сваи. 13. Приведение мачты копра в вертикальное положение.

Таблица 1

Состав звена

Профессия и разряд рабочих | Тип молота
 | дизельный | паровоздушный | механический
Машинист копра 5 разр. | 1 | 1 | -
Машинист компрессора 4 разр. | - | 1 | -
Копровщики: |  |  |
5 разр. | 1 | 1 | -
4" | - | - | 1
3" | 2 | 2 | 2

Нормы времени и расценки на 1 сваю

Таблица 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 30 | 40
Простой рельсовый | Дизельный | 3,20 (0,80) 2-58 | 3,56 (0,89) 2-87 | 3,96 (0,99) 3-19 | 4,4 (1,1) 3-54 | 4,8 (1,2) 3-86 | 5,6 (1,4) 4-51
 | Паровоздушный | 4,25 (0,85) 3-41 | 4,70 (0,94) 3-77 | 5,5 (1,1) 4-41 | 6 (1,2) 4-81 | 6,5 (1,3) 5-21 | 7,5 (1,5) 6-02
 | Механический | 2,49 (0,83) 1-82 | 2,76 (0,92) 2-02 | 2,97 (0,99) 2-17 | 3,3 (1,1) 2-41 | 3,9 (1,3) 2-85 | 4,5 (1,5) 3-29
 |  | а | б | в | г | д | е

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сван, мин, до |  |  |  |
 |  | 55 | 70 | 90 | 120 |
Простой рельсовый | Дизельный | 6,8 (1,7) 5-47 | 8 (2) 6-44 | 9,6 (2,4) 7-73 | 11,6 (2,9) 9-34 | 1
 | Паровоздушный | 8,5 (1,7) 6-82 | 10,5 (2,1) 8-42 | 12 (2,4) 9-62 | 14,5 (2,9) 11-63 | 2
 | Механический | 5,1 (1,7) 3-72 | 6 (2) 4-38 | 7,2 (2,4) 5-26 | 8,7 (2,9) 6-35 | 3
 |  | ж | з | и | к | №

§ Е12-56. Вертикальное погружение одиночных свай гусеничными копрами

Указания по применению норм

Нормами предусмотрено погружение одиночных свай навесными копрами на гусеничном ходу марок КН-1-10, КН-1-12 на базе тракторов и экскаваторов, оборудованных дизельными молотами марок МД-500, МД-1250, МД-1800 и механическими молотами на спланированной площадке или в котловане со свободным въездом и выездом.

Состав работ

1. Перемещение копра к свае. 2. Строповка и перемещение сваи к копру. 3. Подъем молота с наголовником в верхнее положение. 4. Подъем, установка и выверка положения сваи. 5. Установка молота с наголовником на сваю. 6. Расстроповка сваи. 7. Пуск молота. 8. Погружение сваи. 9. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

Профессия и разряд рабочих | Тип молота
 | дизельный | механический
Машинист копра 6 разр. | 1 | 1
Копровщик 5 разр. | 1 | -
" 4" | - | 1
" 3" | 1 | 1

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 4 | 6 | 8 | 10 | 15 | 20 | 25 | 30 | 35
Навесной на базе трактора | Дизельный | 0,75 (0,25) 0-70,5 | 0,87 (0,29) 0-81,8 | 0,99 (0,33) 0-91,3 | 1,11 (0,37) 1-04 | 1,32 №,44) 1-24 | 1,62 (0,54) 1-52 | 1,92 (0,64) 1-81 | 2,22 (0,74) 2-09 | 2,52 (0,84) 2-37
Навесной на базе экскаватора | Тоже | 0,9 (0,3) 0-84,6 | 1,05 (0,35) 0-98,7 | 1,2 (0,4) 1-13 | 1,32 (0,44) 1-24 | 1,5 (0,5) 1-41 | 1,8 (0,6) 1-69 | 2,1 (0,7) 1-97 | 2,4 (0,8) 2-26 | 2,7 (0,9) 2-54
 | Механический | 0,63 (0,21) 0-56,7 | 0,75 (0,25) 0-67,5 | 0,87 (0,29) 0-78,3 | 1,02 (0,34) 0-91,( | 1,23 (0,41) 1-11 | 1,5 (0,5) 1-35 | 1,83 (0,61) 1-65 | 2,13 (0,71) 1-92 | 2,46 (0,82) 2-21
 |  | а | б | в | г | д | е | ж | з | и

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  |  |  | Добавлять на каждые следующие |
 |  | 40 | 45 | 55 | 65 | 75 | 85 | 100 | 20 мин св. 100 |
Навесной на базе трактора | Дизельный | 2,82 (0,94) 2-65 | 3 (1) 2-82 | 3,6 (1,2) 3-38 | 4,2 (1,4) 3-95 | 4,8 (1,6) 4-51 | 5,4 (1,8) 5-08 | 6,3 (2,1) 5-92 | 1,2 (0,4) 1-13 | 1
Навесной на базе экскаватора | Тоже | 3 (1) 2-82 | 3,3 (1,1) 3-10 | 3,9 (1,3) 3-67 | 4,5 (1,5) 4-23 | 5,1 (1,7) 4-79 | 5,7 (1,9) 5-36 | 6,3 (2,1) 5-92 | 1,23 (0,41) 1-16 | 2
 | Механический | 2,76 (0,92) 2-48 | 3 (1) 2-70 | 3,6 (1,2) 3-24 | 4,2 (1,4) 3-78 | 4,8 (1,6) 4-32 | 5,4 (1,8) 4-86 | 6,3 (2,1) 5-67 | 1,26 (0,42) 1-13 | 3
 |  | к | л | м | н | о | п | р | с | №

§ Е12-57. Вертикальное погружение одиночных свай плавучими копрами

Указания по применению норм

Нормами предусмотрено погружение одиночных свай круглого или прямоугольного сечения простыми плавучими копрами марок ПМК, СССМ-650 и др., оборудованных механическими молотами.

Сваи к месту погружения подаются на понтоне, барже или палубе копра.

Состав работ

1. Снятие крепления и перемещение копра к свае. 2. Установка и закрепление копра. 3. Строповка и подача сваи к копру. 4. Подъем молота с наголовником в верхнее положение. 5. Установка и выверка сваи. 6. Установка молота с наголовником на сваю. 7. Погружение сваи. 8. Расстроповка сваи и снятие молота с наголовником со сваи.

Состав звена

Копровщик 4 разр. - 1

" 3 " - 2

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 25 | 30 | 40
Простой плавучий | Механический | 1,53 (0,51) 1-12 | 1,8 (0,6) 1-31 | 2,13 (0,71) 1-56 | 2,43 (0,81) 1-77 | 2,73 (0,91) 1-99 | 3 (1) 2-19 | 3,6 (1,2) 2-63
 |  | а | б | в | г | д | е | ж

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  | Добавлять на каждые следующие
 |  | 50 | 60 | 75 | 90 | 105 | 20 мин св. 105
Простой плавучий | Механический | 4,2 (1,4) 3-07 | 4,8 (1,6) 3-50 | 5,4 (1,8) 3-94 | 6,3 (2,1) 4-60 | 7,2 (2,4) 5-26 | 1,2 (0,4) 0-87,6
 |  | з | и | к | л | м | н

§ Е12-58. Погружение одиночных свай вибропогружателями

Указания по применению норм

Нормами предусмотрено погружение деревянных одиночных свай вибропогружателями с подачей свай и вибропогружателя сухопутными и плавучими стреловыми кранами.

Нормами предусмотрены подача сваи к вибропогружателю, закрепление ее в наголовнике вибропогружателя и подача сваи вибропогружателем к месту погружения.

Установка кранов на аутриггеры в нормах не учтена и оплачивается отдельно.

Работа машиниста плавучего крана нормами и расценками не учтена и оплачивается отдельно.

В нормах учтены и отдельно не оплачиваются работы, связанные с перемещением плавучего крана в зоне работ.

Состав работ

1. Перемещение крана в зоне работ. 2. Строповка сваи. 3. Подъем и подача сваи. 4. Заводка сваи в наголовник вибропогружателя. 5. Закрепление сваи в наголовнике вибропогружателя. 6. Расстроповка сваи. 7. Строповка вибропогружателя. 8. Подъем и подача вибропогружателя со сваей. 9. Установка и выверка положения сваи. 10. Погружение сваи. 11. Отсоединение и снятие вибропогружателя со сваи. 12. Укладка и расстроповка вибропогружателя.

Таблица 1

Состав звена

Профессия и разряд рабочих | Вид крана
 | Сухопутный | плавучий
Машинист крана 6 разр. | 1 | -
Копровщики 5 разр. | 1 | 1
" 4" | - | 1
" 3" | 1 | 1

Таблица 2

Нормы времени и расценки на 1 сваю

Вид копра | Марка | Длительность погружения 1 сваи, мин, до
 | вибропогружателей | 3 | 6 | 10 | 15 | 20 | 25 | 30 | 40
Сухопутный | С-1003, ВП-3М | 1,2 (0,4) 1-07 | 1,38 (0,46) 1-23 | 1,56 (0,52) 1-39 | 1,83 (0,61) 1-63 | 2,16 (0,72) 1-92 | 2,46 (0,82) 2-19 | 2,79 (0,93) 2-48 | 3,3 (1,1) 2-94
Плавучий |  | 1,65 (0,55) 1-32 | 1,8 (0,6) 1-44 | 2,01 (0,67) 1-61 | 2,28 (0,76) 1-82 | 2,58 (0,86) 2-06 | 2,91 (0,97) 2-33 | 3,3 (1,1) 2-64 | 3,6 (1,2) 2-88
 |  | а | б | в | г | д | е | ж | з

Продолжение табл. 2

Вид копра | Марка вибропогружателей | Длительность погружения 1 сваи, мин, до |  |  |  |  | Добавлять на каждые следующие |
 |  | 50 | 60 | 70 | 85 | 105 | 20 мин св. 105 |
Сухопутный | С-1003, ВП-3М | 3,9 (1,3) 3-47 | 4,5 (1,5) 4-01 | 5,1 (1,7) 4-54 | 6 (2) 5-34 | 6,9 (2,3) 6-14 | 1,26 (0,42) 1-12 | 1
Плавучий |  | 4,2 (1,4) 3-36 | 4,8 (1,6) 3-84 | 5,4 (1,8) 4-32 | 6,3 (2,1) 5-04 | 7,2 (2,4) 5-76 | 1,23 (0,41) 0-98,4 | 2
 |  | и | к | л | м | н | о | №

§ Е12-59. Погружение свай шпунтового ряда простыми рельсовыми копрами (одиночных свай или пакетов из двух свай)

Указания по применению норм

Нормами предусмотрено вертикальное погружение деревянных свай шпунтового ряда (с одиночных свай или пакетов из двух свай) простыми рельсовыми копрами марок КР-2-12, оборудованными дизельными молотами марок МД-600, МД-1250, МД-1800, паровоздушными молотами марок МПВД-600, МПВД-1250, МПВД-1800 и механическими молотами.

Состав работ

1. Снятие крепления и передвижка копра к свае или пакету. 2. Установка и закрепление копра. 3. Строповка и подтаскивание сваи или пакета к копру. 4. Подъем молота с наголовником в верхнее положение. 5. Подъем и заводка сваи или пакета в замок ранее забитой сваи и выверка положения сваи или пакета. 6. Установка молота с наголовником на сваю или пакет. 7. Расстроповка сваи или пакета. 8. Пуск молота. 9. Погружение сваи или пакета свай. 10. Снятие молота с наголовником со сваи.

Таблица 1

Состав звена

 | Простой копер
Профессия и разряд рабочих | Тип молота
 | дизельный | паровоздушный | механический
Машинист копра 5 разр. | 1 | 1 | -
Машинист компрессора 4 разр. | - | 1 | -
Копровщики: |  |  |
5 разр. | 1 | 1 | -
4" | - | - | 1
3" | 2 | 2 | 2

Таблица 2

Нормы времени и расценки на 1 сваю или пакет из двух шпунтовых свай

Вид копра | Тип молота | Длительность погружения 1 сваи или 1 пакета, мин, до
 |  | 3 | 5 | 10 | 15 | 20 | 25
Простой | Дизельный | 1,32 (0,33) 1-06 | 1,4 (0,35) 1-13 | 1,72 (0,43) 1-39 | 2,04 (0,51) 1-64 | 2,44 (0,61) 1-96 | 2,8 (0,7) 2-25
 | Механический | 1,23 (0,41) 0-89,8 | 1,35 (0,45) 0-98,6 | 1,5 (0,5) 1-10 | 1,77 (0,59) 1-29 | 2,04 (0,68) 1-49 | 2,34 (0,78) 1-71
 | Паровоздушный | 1,9 (0,38) 1-52 | 2,1 (0,42) 1-68 | 2,4 (0,48) 1-93 | 2,85 (0,57) 2-29 | 3,3 (0,66) 2-65 | 3,85 (0,77) 3-09
 |  | а | б | в | г | д | е

Продолжение табл. 2

Вид копра | Тип молота | Длительность погружения 1 сваи или 1 пакета, мин, до |  |  |  |
 |  | 35 | 45 | 60 | 80 |
Простой | Дизельный | 3,36 (0,84) 2-71 | 4 (1) 3-22 | 4,8 (1,2) 3-86 | 6,4 (1,6) 5-15 | 1
 | Механический | 2,76 (0,92) 2-02 | 3,3 (1,1) 2-41 | 3,9 (1,3) 2-85 | 4,8 (1,6) 3-50 | 2
 | Паровоздушный | 4,55 (0,91) 3-65 | 5,5 (1,1) 4-41 | 6,5 (1,3) 5-21 | 8,5 (1,7) 6-82 | 3
 |  | ж | з | и | к | №

§ Е12-60. Вертикальное погружение свай шпунтового ряда гусеничными копрами

Указания по применению норм

Нормами предусмотрено погружение свай шпунтового ряда навесными копрами на базе гусеничных тракторов и экскаваторов марок КН-1-8, КН-1-10, КН-1-12 (или КН-2-8, КН-2-10, КН-2-12), оборудованных дизельными молотами марок МД-600, МД-1250, МД-1800. Работы проводятся на спланированной площадке или в котловане со свободным въездом и выездом.

Состав работы

1. Перемещение копра. 2. Строповка и подтягивание сваи. 3. Подъем молота с наголовником в верхнее положение. 4. Подъем сваи и установка на место погружения с выверкой положения. 5. Установка молота с наголовником на сваю. 6. Расстроповка сваи. 7. Пуск молота. 8. Погружение сваи. 9. Снятие молота с наголовником со сваи.

Состав звена

Машинист копра 6 разр. – 1

Копровщик 5 разр. - 1

" 3 " - 1

Нормы времени и расценки на 1 сваю

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 15 | 20 | 25 | 30 | 35 | 40
На базе трактора | Дизельный | 0,84 (0,28) 0-79 | 1,11 (0,37) 1-04 | 1,41 (0,47) 1-33 | 1,68 (0,56) 1-58 | 1,98 (0,66) 1-86 | 2,28 (0,76) 2-14 | 2,58 (0,86) 2-43 | 2,88 (0,96) 2-71
На базе экскаватора | " | 1,17 (0,39) 1-10 | 1,41 (0,47) 1-33 | 1,71 (0,57) 1-61 | 2,01 (0,67) 1-89 | 2,31 (0,77) 2-17 | 2,61 (0,87) 2-45 | 2,91 (0,97) 2-74 | 3,3 (1,1) 3-10
 |  | а | б | в | г | д | е | ж | з

Продолжение

Вид копра | Тип молота | Длительность погружения 1 сваи, мин, до |  |  |  |  | Добавлять на каждые следующие |
 |  | 50 | 60 | 75 | 90 | 110 | 20 мин св. 110 |
На базе трактора | Дизельный | 3,3 (1,1) 3-10 | 3,9 (1,3) 3-67 | 4,5 (1,5) 4-23 | 5,4 (1,8) 5-08 | 6,6 (2,2) 6-20 | 1,2 (0,4) 1-13 | 1
На базе экскаватора | " | 3,6 (1,2) 3-38 | 4,2 (1,4) 3-95 | 5,1 (1,7) 4-79 | 6,3 (2,1) 5-92 | 6,9 (2,3) 6-49 | 1,2 (0,4) 1-13 | 2
 |  | и | к | л | м | н | о | №

§ Е12-61. Погружение свай шпунтового ряда вибропогружателями

Указания по применению норм

Нормами предусмотрено погружение шпунтовых свай из брусьев вибропогружателями типа ВПП-1, ВПП-2 с помощью простых копров.

Состав работы

1. Снятие крепления и передвижка копра к свае. 2. Установка и закрепление копра. 3. Строповка и подтаскивание свай к копру 4. Подъем, установка и закрепление свай в направляющие. 5. Установка и крепление вибропогружателя. 6. Расстроповка свай. 7 Погружение свай. 8 Открепление и снятие вибропогружателя.

Нормы времени и расценки на 1 шпунтовую сваю

Вид копра | Состав звена | Длительность погружения 1 сваи, мин, до
 |  | 5 | 10 | 20 | 30
Простой | Машинист копра 5 разр. – 1 Копровщики: 5 разр. – 1 3" – 2 | 1,76 (0,44) 1-42 | 2,12 (0,53) 1-71 | 2,72 (0,68) 2-19 | 3,36 (0,84) 2-71
 |  | а | б | в | г

§ Е12-62. Установка и снятие деревянных направляющих для шпунтового ряда

Состав работ

При установке схваток

1. Перепиливание бруса. 2. Разметка и обработка мест соединения схваток в полдерева. 3. Сверление отверстий. 4. Постановка болтов и навертывание гаек.

При снятии схваток

1. Отвинчивание гаек и выбивание болтов. 2. Снятие схваток с отвесной и складированием их в штабель.

Нормы времени и расценки на 1 м парных схваток

Наименование работ |  | Состав звена плотников | Н вр. Расц. | №
Установка схваток | из брусьев или пластин | 4 разр – 1 3" - 1 2" - 2 | 0,54 0-37,4 | 1
 | из досок |  | 0,27 0-18,7 | 2
Снятие схваток |  |  | 0,09 0-06,2 | 3

Примечание. При производстве работ с плавучих средств или плотов Н. вр и Расц. умножить на 1,2 (ПР-1)

§ Е12-63. Наращивание свай при забивке

Состав работы

При наращивании впритык или в стакан

1. Выбор бревна из штабеля с подноской. 2. Заготовка наростка. 3. Опаливание головы сваи. 4. Сверление отверстия и постановка штыря. 5. Насаживание бугеля, притеска конца наростка к свае. 6. Подъем и установка наростка на сваю, в металлическую трубчатую накладку. 7. Закрепление накладки.

При наращивании в поддерева

1. Выбор бревен из штабелей с подноской. 2. Заготовка наростка. 3. Опиливание головы сваи. 4. Устройство врубок. 5. Установка наростка с пригонкой сопряжения. 6. Постановка хомутов и сболчивание

Нормы времени и расценки на 1 наросток

Состав звена | Вид наращивания | Длина наростка, м, до |  |  |  |
плотников |  | 2 | 3 | 4 | 5 |
4 разр. – 1 3" - 1 | Впритык или в стакан | 1,8 1-34 | 2 1-49 | 2,5 1-86 | 2,9 2-16 | 1
 | В поддерева | 2,1 1-57 | 2,5 1-86 | 2,9 2-16 | 3,4 2-53 | 2
 |  | а | б | в | г | №

§ Е12-64. Спиливание голов одиночных свай и шпунтовых рядов под отметку

Состав работы

1. Разметка линии спиливания. 2. Спиливание голов свай или шпунтовых рядов. 3. Отбрасывание спиленной части в сторону. 4. Переход от сваи к свае или перемещение плавучих средств по ходу спиливания при работе на плаву.

Состав звена

Плотник 3 разр – 1

" 2 " - 1

Нормы времени и расценки на 1 сваю или на 1 м шпунтового ряда

Условия работ | Одиночные сваи диаметром, мм |  | Шпунтовые ряды при толщине шпунта, мм, до |  |  |
 | до 300 | св. 300 | 100 | 150 | 200 |
С земли или подмостей | 0,23 0-15,4 | 0,29 0-19,4 | 0,42 0-28,1 | 0,65 0-43,6 | 1 0-67 | 1
С плавучих средств | 0,27 0-18,1 | 0,35 0-23,5 | 0,49 0-32,8 | 0,76 0-50,9 | 1,2 0-80,4 | 2
 | а | б | в | г | д | №

§ Е12-65 Установка насадок по маячным сваям и дощатому шпунтовому ряду

Состав работы

1. Поперечное перепиливание бревен или брусьев по размеру. 2. Изготовление в насадках паза или гнезд. 3. Выделка шипов на маячных сваях. 4. Установка насадок на место с пригонкой. 5. Распиливание шипов на сваях. 6. Постановка скоб.

Нормы времени и расценки на 1 м насадки

Место установки насадки |  | Состав звена плотников | При установке с грунта или с настила | С плавучих средств или плотов |
По маячным сваям | до 240 | 4 разр. – 1 3" - 1 | 0,7 0-48,5 | 0,84 0-58,2 | 1
При диаметре свай, мм | св. 240 | 2" -2 | 0,9 0-62,3 | 1,1 0-76,2 | 2
Пи дощатому шпунтовому ряду |  |  | 1,1 0-76,2 | 1,3 0-90 | 3
 |  |  | а | б | №

ГЛАВА 5 СВАИ БУРОНАБИВНЫЕ

Техническая часть

Нормами настоящей главы предусмотрено бурение скважин для устройства буровых свай и сооружение буронабивных свай с уширениями и без них в глинистых грунтах без крепления стенок, а в обводненных грунтах и в песках с закреплением стенок.

1 группа грунта при бурении скважин определяется по классификации грунтов по буримости, приведенной в Е14 "Бурение скважин на воду" При бурении скважин в скальных грунтах группа грунта определяется по Е2-3 "Буровзрывные работы".

§ Е12-66 Устройство буронабивных свай установкой ЦНИИС

Указания по применению норм

Нормами предусмотрено сооружение буронабивных свай диаметром 1,2 м установкой ЦНИИС, смонтированной на универсальном полноповоротном копре СССМ-680.

Нормами предусмотрена последовательность работ:

в скважину, пробуренную фрезой на глубину до 3 м и расширенную вверху вручную на 10-15 см, вставляется инвентарный металлический патрубок с внутренним диаметром на 10-15 см больше диаметра фреза, который с помощью буровой колонны осаживается в грунт на глубину 1,5-2 м от спланированной поверхности грунта, а для предотвращения осадки при бурении скважин крепится проволокой к шпалам, уложенным на поверхности грунта;

в скважину накачивается глиняный раствор и производится бурение ствола скважины.

Во время бурения, очистки и бетонирования скважины уровень глиняного раствора, который приготавливается в глиномешалке, должен поддерживаться выше низа инвентарного обсадного патрубка.

Бурение скважины и уширение основания производятся циклично - заходками, после заполнения грунтом внутренней полости фрезы буровая колонна вместе с фрезой извлекается из скважины;

буровая установка вместе с буровой колонной и фрезой поворачивается на 90-180°, грунт из фрезы освобождается, буровой агрегат возвращается в первоначальное положение, и цикл повторяется.

После окончания бурения скважины фреза отсоединяется от буровой колонны, буровая колонна опускается в запасную скважину, отсоединяется от наголовника и раскрепляется деревянными подкосами или брусьями, а в пробуренную скважину с помощью копра и крана устанавливается готовый арматурный каркас.

Бетонирование ствола и уширения основания скважины производится методом вертикально перемещающейся трубы (ВИТ) (сборка и установка бетонолитной трубы и бункера производится с помощью крана), в процессе которого нижний конец бетонолитной трубы должен быть заглублен в бетон не менее чем на 0,8-1,5 м По мере заполнения скважины бетонной смесью бетонолитная труба поднимается и ее верхние секции демонтируются, а глиняный раствор, выжимаемый бетонной смесью, откачивается. Бадьи с бетонной смесью к бункеру подаются краном.

Состав работ

При установке в проектное положение и монтаже буровой колонны

1. Поворот копра в сторону буровой колонны. 2. Прикрепление колонны к наголовнику. 3. Подъем буровой колонны. 4. Заводка буровой колонны на стрелу копра присоединением ее к ротору. 5. Присоединение фрезы. 6. Поворот и установка буровой колонны к месту бурения скважины.

При установке обсадного патрубка

1. Бурение углубления для обсадного патрубка буровой установкой. 2. Расширение углубления вручную. 3. Установка инвентарного патрубка. 4. Осаживание патрубка буровой колонной. 5. Укладка шпал для крепления к ним патрубка. 6. Прикрепление патрубка к шпалам.

При бурении скважины с устройством уширения основания

1. Разработка грунта. 2. Извлечение буровой колонны с фрезой, заполненной грунтом. 3. Поворот буровой установки в сторону выгрузки грунта. 4. Разгрузка грунта из фрезы. 5. Поворот буровой установки в сторону скважины. 6. Опускание буровой колонны с фрезой в скважину.

При приготовлении глиняного раствора и подача его в скважину

1. Погрузка глины в бадью вручную. 2. Подъем и подача бадьи краном к глиномешалке. 3. Выгрузка глины в глиномешалку. 4. Приготовление глиняного раствора с добавлением воды. 5. Перекачка глиняного раствора в резервуары. 6. Подача раствора насосами в буровую скважину.

При установке буровой колонны в запасную скважину

1. Отсоединение от буровой колонны фрезы. 2. Поворот буровой установки в сторону запасной скважины. 3. Установка буровой колонны в запатую скважину. 4. Закрепление буровой колонны в скважине постановкой деревянных подкосов. 5. Отсоединение колонны от наголовника. 6. Поворот копра к пробуренной скважине.

При установке арматурного каркаса

1. Привязывание к каркасу деревянных брусков. 2. Строповка каркаса. 3. Подача каркаса к стреле буровой установки (копра) при помощи крана. 4. Опускание каркаса в скважину. 5. Установка и закрепление каркаса в скважине.

При монтаже и демонтаже бетонолитной трубы

1. Строповка секций бетонолитной трубы. 2. Подъем и подача секций к буровой скважине. 3. Опускание и закрепление секции в буровой скважине. 4. Сболчивание секции между собой. 5. Установка и закрепление бункера на бетонолитной трубе.

При бетонировании буровой скважины

1. Подача бетонной смеси в бункер бетонолитной трубы краном. 2. Разгрузка бадьи с очисткой от бетонной смеси. 3. Установка бадьи после разгрузки на автомашину. 4. Подъем бетонолитной трубы в процессе бетонирования. 5. Отсоединение секций бетонолитной трубы по мере подъема. 6. Откачивание глиняного раствора из скважины по мере выжимания его бетонной смесью.

При извлечении обсадного патрубка

1. Открепление обсадного патрубка от шпал. 2. Строповка патрубка. 3. Извлечение патрубка из скважины. 4. Укладка патрубка на грунт и расстроповка.

Состав звена

Машинист буровой установки 5 разр – 1

Помощник машиниста 4 разр - 1

" " 3 " – 1

Бетонщик 4 разр - 1

Нормы времени и расценки на сооружение 1 сваи

 | При длине сваи, м, до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 16 |  |  | 18 |  |  |  |  | 20 |  |  |  | 22 |  |  |  |
Наименование работ | Характер грунтов |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | песчаный |  | глинистый | песчаный |  |  |  | глинистый | песчаный |  |  | глинистый | песчаный |  |  | глинистый |
Сооружение буровых свай | 87,9 70-10 |  | 90,9 72-50 | 92,8 74-02 |  |  |  | 96,3 76-81 | 98,5 78-56 |  |  | 102,5 81-75 | 104,883-59 |  |  | 108,8 86-78 | А
В том числе: |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
Установка в проектное положение и монтаж буровой колонны | 7 5-58 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 1
установка обсадного патрубка | 4,7 3-75 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 2
бурение скважины с устройством уширения | 34,5 27-51 |  | 37,5 29-91 |  |  |  | 41 32-70 |  |  |  |  | 45 35-83 |  |  |  | 49 39-08 | 3
приготовление глинистого раствора и подача его в скважину | 3,5 2-79 |  |  | 3,9 3-11 |  |  |  |  | 4,1 3-27 |  |  |  | 4,4 3-51 |  |  |  | 4
установка буровой колонны в запасную скважину | 5,3 4-23 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 5
установка арматурного каркаса в скважину | 3,9 3-11 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 6
монтаж и де монтаж бетонолитой трубы | 13 10-37 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 7
бетонирование буровой скважины | 15 11-96 |  |  |  | 16,5 13-16 |  |  |  |  | 18,5 14-75 |  |  |  | 20,5 16-35 |  |  | 8
извлечение обсадного патрубка | 1,0 0-79,8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 9
 | а | б |  |  | в | г |  |  |  | д | е |  |  | ж | з |  | №

Примечание. Нормами предусмотрено сооружение буровых свай диаметром 1,2 м. При сооружении свай диаметром св. 1,2 до 1,4 м Н вр. и Расц. умножать на 1,1 (ПР 1)

§ Е12-67 Устройство буронабивных железобетонных свай диаметром 1500 мм в обсадных трубах универсальными буровыми установками

Указания по применению норм

Нормами предусмотрено устройство буронабивных свай диаметром 1500 мм универсальными буровыми установками.

Для установки опорной плиты и секции обсадных труб, для переоборудования буровой установка с грейфера на долото, установки арматурного каркаса и бетонирования свай к буровой установке придается автомобильный кран К-161.

Нормами предусматривается сооружение буронабивных свай с земли или жестких подмостей искусственною островка. Для точного фиксирования места сооружения сваи и опирания гидравлических аутриггеров установки устанавливается опорная плита.

При устройстве буронабивных свай используются обсадные трубы, состоящие из секций длиной 2, 4 и 6 м Секции между собой соединяются 12 цанговыми болтами. Строповка секций должна производиться специальным стропом, пропускаемым в отверстия фланцев.

Погружение обсадной трубы в грунт производится периодическим поворачиванием с одновременным вдавливанием ее.

Разработка и извлечение грунта из полостей обсадных труб предусматриваются грейферным ковшом вместимостью 0,15 м3.

При разработке скального грунта производится предварительное его рыхление долотом. Группа грунта определяется по таблицам Сборников Е2-1 и Е2-3.

Арматурный каркас буронабивных свай собирается на сварке из секций длиной от 4-8 м.

Бетонирование ствола сваи производится методом вертикально перемещающейся трубы (ВПТ) со сборкой и разборкой бетонолитной трубы и установкой бункера.

Нормы предусматривают соединение звеньев бетонолитной трубы специальными хомутами.

Бетонную смесь в бункер бетонолитной трубы загружают бадьями вместимостью 2м3.

По мере заполнения скважины бетоном бетонолитная труба поднимается и ее верхние звенья разбираются.

Нормами предусмотрено перемещение буровой установки и крана на расстояние до 10 м.

Рабочие должны иметь смежную профессию бетонщика. При сборке арматурного каркаса из звеньев в работу включается электросварщик. Время работы электросварщика нормами не учтено и оплачивается отдельно.

Техническая характеристика буровой машины

Диаметр бурения, мм 1500

Глубина ", м до 30

Скорость движения, км/ч 2,1

Мощность двигателя, кВт 161

Масса, т 40

Состав работ

УСТАНОВКА И СНЯТИЕ ОПОРНОЙ ПЛИТЫ

При установке опорной плиты

1. Разравнивание основания под плиту. 2. Строповка плиты. 3. Перемещение плиты. 4. Установка плиты с выверкой. 5. Расстроповка плиты.

При снятии опорной плиты

1. Строповка плиты. 2. Снятие плиты. 3. Укладка плиты. 4. Расстроповка плиты.

УСТАНОВКА ОБСАДНОЙ ТРУБЫ

При установке ножевой секции обсадной трубы

1. Строповка ножевой секции. 2. Подъем секции в вертикальное положение. Подача краном к месту установки. 3. Установка секции на место погружения. 4. Перемещение буровой установки к месту погружения обсадных труб. 5. Опирание буровой установки на аутриггеры. 6. Закрепление на секции зажимного хомута. 7. Закрепление на секции направляющего хомута. 8. Расстроповка ножевой секции. 9. Установка разгрузочного лотка на секцию. 10. Выверка положения ножевой секции.

При наращивании обсадных труб

1. Раскрепление нажимного хомута и направляющею хомута. 2. Снятие разгрузочного лотка. 3. Строповка секции. 4. Перемещение секции. 5. Очистка стыка. 6. Установка секции на погруженную. 7. Сболчивание стыка. 8. Расстроповка секции. 9. Закрепление зажимного хомута. 10. Закрепление направляющего хомута. 11. Установка разгрузочною лотка.

ИЗВЛЕЧЕНИЕ ГРУНТА ГРЕЙФЕРОМ

1. Опускание грейфера в полость обсадной трубы. 2. Набор грунта в грейфер. 3. Извлечение грунта грейфером из полости обсадной трубы. 4. Отклонение грейфера и высыпание грунта на разгрузочный лоток.

РЫХЛЕНИЕ ГРУНТА

1. Строповка грейфера к крану. 2. Отсоединение и перемещение грейфера. 3. Расстроповка грейфера. 4. Строповка и подача долота к буровой установке. 5. Опускание долота в обсадную трубу буровой установкой. 6. Рыхление грунта. 7. Извлечение долота из обсадной трубы. 8. Отсоединение и снятие долота краном. 9. Подача грейфера к буровой установке краном. 10. Отсоединение и подъем грейфера буровой установкой.

ПОГРУЖЕНИЕ ОБСАДНОЙ ТРУБЫ

1. Погружение обсадной трубы в грунт. 2. Наблюдение за погружением.

УСТАНОВКА АРМАТУРНОГО КАРКАСА

При установке нижней секции арматурного каркаса

1. Перемещение крана к месту складирования секции. 2. Строповка секции. 3. Подъем в вертикальное положение. 4. Перемещение секции. 5. Опускание секции в обсадную трубу. 6. Временное закрепление секции к верхнему фланцу обсадной трубы. 7. Расстроповка секции.

При наращивании арматурного каркаса

1. Перемещение крана к месту складирования секции. 2. Строповка секции. 3. Подъем секции в вертикальное положение и перемещение. 4. Установка секции. 5. Электросварка стыка секций 6. Опускание секции в обсадную трубу. 7. Временное закрепление секции к верхнему фланцу обсадной трубы. 8. Расстроповка секции.

ПОДВОДНОЕ ЗАПОЛНЕНИЕ СВАЙ БЕТОНОМ МЕТОДОМ ВЕРТИКАЛЬНО ПЕРЕМЕЩАЮЩЕЙСЯ ТРУБЫ (ВПТ)

При установке нижнего звена бетонолитнои трубы

1. Перемещение крана к месту складирования бетонолитных труб на расстояние до 10 м. 2. Строповка звена бетонолитной трубы 3. Подача звена трубы. 4. Установка подкладок (шпал) на верхний фланец обсадной трубы. 5. Опускание звена в полость обсадной трубы с закреплением его с помощью двух шпал. 6. Расстроповка звена.

При наращивании бетонолитной трубы

1. Строповка звена бетонолитной трубы. 2. Перемещение звена. 3. Совмещение стыка, установка и закрепление хомута. 4. Опускание бетонолитной трубы в скважину и закрепление ее наверху обсадной трубы с помощью двух шпал. 5. Расстроповка звена.

При установке бункера на бетонолитную трубу

1. Строповка бункера бетонолитной трубы. 2. Перемещение бункера. 3. Установка бункера на бетонолитную трубу с совмещением фланцев и установкой в стыке резиновой прокладки. 4. Соединение бункера с бетонолитной трубой зажимным хомутом. 5. Расстроповка бункера.

При укладке бетона

1. Прием и укладка бетонной смеси в бадью. 2. Строповка бадьи с бетонной смесью. 3. Подача бадьи к бункеру бетонолитной трубы. 4. Выгрузка бетонной смеси в бункер. 5. Подача порожней бадьи к месту приема бетонной смеси. 6. Строповка бетонолитной трубы за бункер. 7. Укладка бетонной смеси подъемом и частичным опусканием бетонолитной трубы. 8. Расстроповка бетонолитной трубы.

При снятии звеньев бетонолитной трубы

1. Строповка бункера. 2. Отсоединение бункера от бетонолитной трубы. 3. Снятие бункера и подача его к месту складирования. 4. Расстроповка бункера. 5. Строповка бетонолитной трубы. 6. Подъем бетонолитной трубы на одно звено. 7. Отсоединение звена. 8. Снятие звена и подача к месту складирования. 9. Расстроповка звена. 10. Строповка бункера. 11. Подача бункера. 12. Установка бункера на бетонолитную трубу. 13. Соединение бункера с бетонолитной трубой. 14. Расстроповка бункера.

При снятии нижнего звена бетонолитной трубы

1. Строповка бункера. 2. Отсоединение бункера от бетонолитной трубы. 3. Снятие бункера и подача его к месту складирования. 4. Расстроповка бункера. 5. Строповка нижнего звена бетонолитной трубы. 6. Извлечение звена бетонолитной трубы из бетона. 7. Подача звена к месту складирования. 8. Расстроповка звена.

ИЗВЛЕЧЕНИЕ И СНЯТИЕ ЗВЕНЬЕВ ОБСАДНОЙ ТРУБЫ

При извлечении секций буровой установкой

1. Перемещение буровой установки к свае и установка на аутриггеры. 2. Установка и закрепление зажимного хомута. 3. Извлечение секции обсадной трубы. 4. Отсоединение зажимного хомута. 5. Перемещение буровой установки в сторону.

При снятии секции обсадной трубы краном

1. Строповка секции. 2. Промывка стыка. 3. Разболчивание стыка. 4. Снятие секции и подача ее к месту складирования. 5. Расстроповка секции.

При снятии ножевой секции обсадной трубы

1. Строповка секции. 2 Раскрепление и снятие зажимного хомута. 3. Перемещение буровой установки в сторону. 4. Снятие секции краном и подача к месту складирования. 5. Расстроповка секции.

Состав звена

Машинист буровой установки 6 разр – 1

Помощник машиниста 5 разр – 1

Машинист крана 6 разр – 1

Арматурщик 4 разр - 1

УСТАНОВКА И СНЯТИЕ ОПОРНОЙ ПЛИТЫ

Таблица 1

Нормы времени и расценки на 1 плиту

Наименование работ | Н. вр. Расц. | №
Установка плиты | 0,96 (0,24) 0-91,7 | 1
Снятие плиты | 0,52 (0,13) 0-49,7 | 2

УСТАНОВКА ОБСАДНЫХ ТРУБ

Таблица 2

Нормы времени и расценки на 1 секцию

Наименование работ | Н. вр. Расц. | №
Установка ножевой секции обсадной трубы | 4,4 (1,1) 4-20 | 1
Наращивание обсадной трубы | 5,2 (1,3) 4-97 | 2

ИЗВЛЕЧЕНИЕ ГРУНТА ГРЕЙФЕРОМ

Таблица 3

Нормы времени и расценки на 1 м скважины

Глубина скважины, м | Группа грунта |  |  |  |  |
 | I | II | III | IV | V |
До 5 | 1,28 (0,32) 1-22 | 2,48 (0,62) 2-37 | 3,88 (0,97) 3-71 | 6 (1,5) 5-73 | 7,6 (1,9) 7-26 | 1
Св. 5 до 10 | 1,6 (0,4) 1-53 | 3,04 (0,76) 2-90 | 4,4 (1,1) 4-20 | 6 (1,5) 5-73 | 8 (2) 7-64 | 2
Св. 10 до 15 | 2,04 (0,51) 1-95 | 3,72 (0,93) 3-55 | 4,8 (1,2) 4-58 | 6,4 (1,6) 6-11 | 8,8 (2,2) 8-40 | 3
Св. 15 до 20 | 2,6 (0,65) 2-48 | 4,4 (1,1) 4-20 | 5,6 (1,4) 5-35 | 7,2 (1,8) 6-88 | 10 (2,5) 9-55 | 4
Св. 20 до 25 | 3,28 (0,82) 3-13 | 5,2 (1,3) 4-97 | 6 (1,5) 5-73 | 8 (2) 7-64 | 10,8 (2,7) 10-31 | 5
Св. 25 до 30 | 4 (1) 3-82 | 6,4 (1,6) 6-11 | 7,2 (1,8) 6-88 | 9,2 (2,3) 8-79 | 12,4 (3,1) 11-84 | 6
Св. 30 до 35 | 5,2 (1,3) 4-97 | 7,2 (1,8) 6-88 | 8 (2) 7-64 | 10,8 (2,7) 10-31 | 13,6 (3,4) 12-99 | 7
Св. 35 до 40 | 6 (1,5) 5-73 | 8 (2) 7-64 | 9,2 (2,3) 8-79 | 12,4 (3,1) 11-84 | 15,2 (3,8) 14-52 | 8
 | а | б | в | г | д | №

Примечание. Нормами предусмотрено извлечение скальных грунтов после их предварительного рыхления долотом (Пр-1)

РЫХЛЕНИЕ ГРУНТА

Таблица 4

Нормы времени и расценки на 1 м скважины

Наименование работ | Группа грунта
 | III | IV | V
Рыхление грунта долотом | 6,4 (1,6) 6-11 | 10,4 (2,6) 9-93 | 14,4 (3,6) 13-75
 | а | б | в

ПОГРУЖЕНИЕ ОБСАДНОЙ ТРУБЫ

Таблица 5

Нормы времени н расценки на 1 м погружения

Наименование работы | Группа грунтов
 | I | II | III | IV | V
Погружение обсадной трубы | 0,4 (0,1) 0-38,2 | 0,88 (0,22) 0-84 | 1,4 (0,35) 1-34 | 1,92 (0,48) 1-83 | 2,44 (0,61) 2-33
 | а | б | в | г | д

Примечание. Нормами предусмотрено погружение обсадной трубы в предварительно рыхленные долотом скальные грунты (Пр-2).

УСТАНОВКА АРМАТУРНОГО КАРКАСА

Таблица 6

Нормы времени и расценки на 1 секцию

Наименование работ | Н. вр. Расц. | №
Установка нижней секции каркаса | 2,16 (0,54) 2-06 | 1
Наращивание арматурного каркаса | 13,6 (3,4) 12-99 | 2
В том числе электросварка стыка | 9,6 (2,4) 9-17 | 3

ПОДВОДНОЕ ЗАПОЛНЕНИЕ СВАЙ БЕТОНОМ МЕТОДОМ ВЕРТИКАЛЬНО ПЕРЕМЕЩАЮЩЕЙСЯ ТРУБЫ (ВПТ)

Таблица 7

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Измеритель | Н.вр. Расц. | №
Сборка бетонолитной трубы | Установка нижнего звена | 1 звено | 0,84 (0,21) 0-80,2 | 1
 | Наращивание бетонолитной трубы | то же | 1,04 (0,26) 0-99,3 | 2
 | Установка бункера | 1 установка | 0,96 (0,24) 0-91,7 | 3
Укладка бетона |  | 1м3 | 0,8 (0,2) 0-76,4 | 4
Разборка бетонолитной трубы при бетонировании | Снятие звеньев (кроме нижнего) | 1 звено | 2,24 (0,56) 2-14 | 5
 | Снятие нижнего звена | то же | 1,16 (0,29) 1-11 | 6

ИЗВЛЕЧЕНИЕ И СНЯТИЕ ЗВЕНЬЕВ ОБСАДНОЙ ТРУБЫ

Таблица 8

Нормы времени и расценки на 1 м обсадной трубы

Наименование работ | Н.вр. Расц.
Извлечение звеньев обсадной трубы буровой установки | 0,44 (0,11) 0-42

СНЯТИЕ СЕКЦИЙ ОБСАДНОЙ ТРУБЫ КРАНОМ

Таблица 9

Нормы времени и расценки на 1 секцию

Наименование работ | Н.вр. Расц. | №
Снятие секций (кроме ножевой) | 2,32 (0,58) 2-22 | 1
Снятие ножевой секции | 1,12 (0,28) 1-07 | 2

§ Е12-68. Бурение скважин буровыми установками СО-2

Указания по применению норм

Нормами предусмотрено бурение скважин буровых свай диаметром 600 мм самоходными буровыми установками на базе кранов или экскаваторов на гусеничном ходу.

Бурение скважин глубиной до 12 м производят шнековой колонкой без выдвижения телескопической штанги.

Бурение на глубину св. 12 м производится с выдвижением телескопической штанги.

С глубины первых 6 м грунт транспортируется на поверхности шнеком и убирается от устья скважины вручную.

При бурении скважин глубиной св. 6 м шнек периодически извлекается из скважины и очищается от грунта очистителем.

Нормами предусмотрено как послойное бурение, так и бурение скважин на всю глубину.

Нормы при послойном бурении применяются, когда в одной скважине залегают грунты различных групп, а нормы на всю глубину бурения при грунтах одной группы в скважине.

Нормы времени и расценки, указанные в табл. 3 на всю глубину бурения, являются укрупненными и рассчитаны на основании норм для послойного бурения.

Состав работ

При перемещении установки от скважины к скважине

1. Перемещение установки от пробуренной скважины к новому месту бурения. 2. Выкладка шпальной клетки под направляющую стрелу. 3. Разборка шпальной клетки.

При бурении скважин

1. Опускание шнека в скважину. 2. Выдвижение телескопической штанги (при бурении св. 12 м). 3. Бурение скважин. 4. Сборка телескопической штанги. 5. Извлечение шнека из скважины. 6. Установка шнекоочистителя. 7. Очистка шнека. 8. Снятие шнекоочистителя и возвращение стрелы к месту бурения.

Состав звена

Машинист буровой установки 5 разр. – 1

Помощник машиниста 4 разр. – 1

" " 3 " - 1

ПЕРЕМЕЩЕНИЕ БУРОВОЙ УСТАНОВКИ ОТ СКВАЖИНЫ К СКВАЖИНЕ

Таблица 1

Норма времени и расценка на 1 перемещение

Наименование работ | Н.вр. Расц.
Перемещение установки | 0,39 (0,13) 0-31,2

БУРЕНИЕ СКВАЖИНЫ

При послойном бурении

Таблица 2

Нормы времени и расценки на 1 м скважины

Глубина бурения, м | Группа грунта |  |  |
 | I | II | III |
До 6 | 0,12 (0,04) 0-09,6 | 0,21 (0,07) 0-16,8 | 0,36 (0,12) 0-28,8 | 1
Св. 6 до 12 | 0,21 (0,07) 0-16,8 | 0,36 (0,12) 0-28,8 | 0,51 (0,17) 0-То78 | 2
Св. 12 до 18 | 0,54 (0,18) 0-43,2 | 0,69 (0,23) 055,1 | 0,84 (0,28) 0-67,2 | 3
Св. 18 до 24 | 0,69 (0,23) 0-55,2 | 0,84 (0,28) 0-67,2 | 0,99 (0,33) 0-79,2 | 4
 | а | б | в | №

При бурении на всю глубину

Таблица 3

Нормы времени и расценки на 1 м скважины

Глубина бурения, м, до | Группа грунта |  |  |
 | I | II | III |
6 | 0,12 (0,04) 0-09,6 | 0,21 (0,07) 0-16,8 | 0,36 (0,12) 0-28,8 | 1
12 | 0,18 (0,06) 0-14,4 | 0,3 (0,1) 0-24,0 | 0,45 (0,15) 0-36,0 | 2
18 | 0,3 (0,1) 0-24,0 | 0,42 (0,14) 0-33,6 | 0,57 (0,19) 0-45,6 | 3
24 | 0,39 (0,13) 0-31,2 | 0,54 (0,18) 0-43,2 | 0,69 (0,23) 0-55,2 | 4
 | а | б | в | №

§ Е12-69. Бурение уширений в основании скважин буровыми установками СО-2

Указания по применению норм

Нормами предусмотрено бурение уширений диаметром 1600 мм при сооружении буровых свай самоходными буровыми установками без выдвижения телескопической штанги.

Уширение скважин предусмотрено механическим трехножевым пантографическим уширителем с бадьей, оснащенной в нижней части фрезой. При бурении уширения грунт, разработанный ножами уширителя, заполняет бадью сверху, а при зачистке дна скважины грунт, разработанный фрезой, заполняет бадью снизу.

Состав звена

Машинист буровой установки 5 разр. – 1

Помощник машиниста 4 разр. – 1

" " 3 " - 1

УСТАНОВКА И СНЯТИЕ УШИРИТЕЛЯ

Таблица 1

Норма времени и расценка на 1 установку и 1 снятие уширителя

Состав работ | Н. вр. Расц
1 Снятие буровой коронки. 2. Установка уширителя. 3. Крепление его к шнеку. 4. Отсоединение уширителя от шнека. 5. Установка буровой коронки. | 1,2 (0,4) 0-96

БУРЕНИЕ УШИРЕНИЙ

Таблица 2

Нормы времени и расценки на 1 уширение

Состав работ | Группа грунта
 | I | II | III
1. Опускание уширителя в скважину. 2. Бурение уширения. 3. Извлечение уширителя из скважины. 4. Разгрузка бадьи уширителя. 5. Возвращение уширителя к месту бурения. 6. Зачистка дна скважины. | 3 (1,0) 2-40 | 4,2 (1,4) 3-36 | 5,7 (1,9) 4-56
 | а | б | в

§ Е12-70 Бурение уширений в основании свай-оболочек диаметром 2 м буровыми установками ЦНИИСа

Указания по применению норм

Нормами предусмотрено устройство уширений диаметром 3,5 м в плотных глинах на глубине 35-40 м от верха оболочки.

Монтаж и демонтаж буровой установки в нормах не учтены и оплачиваются отдельно

Состав работы

1. Опускание фрезы в забой. 2. Бурение вертикальной скважины ниже ножа сваи-оболочки на глубину 0,45 м. 3. Извлечение фрезы из скважины с освобождением от грунта. 4. Разбуривание уширения с раскрытием и закрытием ножей. 5. Подсоединение и отсоединение маслопровода. 6. Очистка скважины.

Норма времени и расценка на 1 уширение

Состав звена | Н. вр. Расц.
Машинист буровой установки 5 разр. – 1 Помощник машиниста 4 разр. – 1 " " 3" - 2 | 82 (20,5) 63-55

§ Е12-71 Бурение скважин установками СО

Указания по применению норм

Нормами предусмотрено бурение скважин буровых свай диаметром 1000 мм навесным буровым оборудованием на базе кранов или экскаваторов на гусеничном ходу.

Бурение скважин производится цилиндрическим двухножевым рыхлителем - ковшовым буром. При бурении разрыхленный грунт поступает в ковш. Наполненный грунтом ковш извлекается из скважин и разгружается.

Для фиксирования места бурения скважины и придания скважине проектного направления устанавливается направляющий кондуктор.

Нормами предусмотрено как послойное бурение, так и бурение скважины на всю глубину.

Нормы при послойном бурении применяются, когда в одной скважине залегают грунты различных групп, а нормы на всю глубину бурения - при однородных грунтах в скважине.

Нормы времени и расценки, указанные в табл. 3 на всю глубину бурения, являются укрупненными и рассчитаны на основании норм для послойного бурения.

Состав работ

При перемещении установки

Перемещение установки от пробуренной скважины к новому месту бурения до 10 м

При установке направляющего кондуктора

1. Строповка кондуктора. 2. Перемещение и установка кондуктора. 3. Выверка положения кондуктора. 4. Закрепление кондуктора штырями. 5. Расстроповка кондуктора.

При снятии направляющего кондуктора

1. Строповка кондуктора. 2. Отсоединение и снятие кондуктора. 3. Расстроповка кондуктора.

При бурении скважины

1. Подача и опускание бурового оборудования в скважину. 2. Бурение скважины. 3. Извлечение бурового оборудования из скважины и отвод в сторону. 4. Выгрузка грунта. 5 Очистка ковша.

Состав звена

Машинист буровой установки 5 разр. – 1

Помощник машиниста 4 разр. – 1

" " 3 " - 1

ПЕРЕМЕЩЕНИЕ БУРОВОЙ УСТАНОВКИ

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работы | Измеритель | Н. вр. Расц. | №
Перемещение установки от скважины к скважине | 1 перемещение | 0,45 (0,15) 0-36 | 1
Установка направляющего кондуктора | 1 установка | 0,54 (0,18) 0-43,2 | 2
Снятие направляющего кондуктора | 1 снятие | 0,24 (0,08) 0-19,2 | 3

БУРЕНИЕ СКВАЖИНЫ

При послойном бурении

Таблица 2

Нормы времени и расценки на 1 м скважины

Глубина бурения, м | Группа грунта |  |  |
 | I | II | III |
До 6 | 0,24 (0,08) 0-19,2 | 0,33 (0,11) 0-26,4 | 0,48 (0,16) 0-38,4 | 1
Св. 6 до 12 | 0,39 (0,13) 0-31,2 | 0,51 (0,17) 0-40,8 | 0,66 (0,22) 0-52,8 | 2
Св. 12 до 18 | 0,54 (0,18) 0-43,2 | 0,69 (0,23) 0-55,2 | 0,84 (0,28) 0-67,2 | 3
Св. 18 до 24 | 0,69 (0,23) 0-55,2 | 0,87 (0,29) 0-69,6 | 1,02 (0,34) 0-81,6 | 4
 | а | б | в | №

При бурении на всю глубину

Таблица 3

Нормы времени и расценки на 1 м скважины

Глубина бурения, м, до | Группа грунта |  |  |
 | I | II | III |
6 | 0,24 (0,08) 0-19,2 | 0,33 (0,11) 0-26,4 | 0,48 (0,16) 0-38,4 | 1
12 | 0,30 (0,10) 0-24 | 0,42 (0,14) 0-33,6 | 0,57 (0,19) 0-45,6 | 2
18 | 0,39 (0,13) 0-31,2 | 0,51 (0,17) 0-40,8 | 0,66 (0,22) 0-52,8 | 3
24 | 0,48 (0,16) 0-38,4 | 0,6 (0,2) 0-48 | 0,75 (0,25) 0-60 | 4
 | а | б | в | №

Примечание. В нормах предусмотрено сооружение буровых свай диаметром 1000 мм. При сооружении свай диаметром 1200 мм нормы времени и расценки по табл. 1 оставлять без изменений, а нормы времени и расценки табл. 3 и 2 умножать на 1,1 (Пр-1).

§ Е12-72. Установка арматурных каркасов в скважины

Указания по применению норм

Нормой предусмотрена установка готовых арматурных каркасов длиной до 16 м в вертикальные скважины буровых свай самоходными стреловыми кранами грузоподъемностью до 10 т.

Нормой не предусмотрены и должны оплачиваться отдельно работы по установке крана на аутриггеры (при работе с краном на пневмоколесном ходу) и перемещение крана.

Норма времени и расценка на 1 арматурный каркас

Состав работ | Состав звена | Н. вр. Расц.
1. Строповка арматурного каркаса. 2. Подъем и подача его в скважину. 3. Расстроповка арматурного каркаса | Машинист крана 6 разр. – 1 Монтажник конструкций: 4 разр. – 1 3" - 1 | 0,48 (0,16) 0-40,8

§ Е12-73. Бетонирование буронабивных свай методом вертикально перемещающейся трубы (ВПТ) с подачей бетонной смеси бадьями

Указания по применению норм

Нормами предусмотрено бетонирование буронабивных свай или уширений свай, сооружаемых по способу крепления скважин, не требующих применения специальных мер, или под глинистым раствором.

Бетонирование производят с помощью цельных (неразъемных) бетонолитных труб. Бетонная смесь в бункер бетонолитной трубы загружается бадьями вместимостью 1,5 или 2 м3.

Установку бетонолитных труб и бетонирование производят с помощью самоходных стреловых кранов грузоподъемностью до 16 т.

Установка кранов на аутриггеры (при работе с кранами на пневмоколесном ходу) и перемещение кранов в нормах не учтены и оплачиваются отдельно.

Состав работ

При установке обсадного патрубка

1. Строповка патрубка. 2. Подача и установка патрубка с выверкой его положения. 3. Расстроповка патрубка.

При установке бетонолитной трубы в скважину

1. Соединение бункера с трубой. 2. Строповка трубы за бункер. 3. Подъем бункера с трубой. 4. Подача бункера с бетонолитной трубой к скважине. 5. Установка трубы в скважину и закрепление. 6. Расстроповка трубы.

При бетонировании сваи

1. Загрузка бадьи бетонной смесью. 2. Строповка бадьи. 3. Подача бадьи к бункеру бетонолитной трубы. 4. Выгрузка бетонной смеси в бункер бетонолитной трубы. 5. Подача порожней бадьи к месту приема бетонной смеси. 6. Расстроповка бадьи. 7. Строповка бункера. 8. Укладка бетонной смеси путем поднятия и частичного опускания трубы. 9. Установка бетонолитной трубы в новое положение. 10. Расстроповка бетонолитной трубы.

При снятии бетонолитной трубы

1. Строповка трубы. 2. Извлечение трубы из скважины. 3. Подача трубы к месту складирования. 4. Укладка и расстроповка трубы.

При снятии обсадного патрубка

1. Строповка патрубка. 2. Снятие патрубка со скважины. 3. Расстроповка патрубка.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. Расц. | №
Установка обсадного патрубка | Машинист крана 6 разр. – 1 Монтажники конструкций: 4 разр. – 1 3" - 1 | 1 установка | 0,36 (0,12) 0-30,6 | 1
Установка бетонолитной трубы |  | то же | 0,48 (0,16) 0-40,8 | 2
Укладка бетонной смеси при подаче бадьями. вместимостью 2 м3 | Машинист крана 6 разр. – 1 Бетонщики 4 разр. – 1 " 3" - 1 | 1 м3 бетона | 0,51 (0,17) 0-43,4 | 3
вместимостью 1,5 м3 |  | то же | 0,78 (0,26) 0-66,3 | 4
Снятие бетонолитной трубы | Машинист крана 6 разр, - 1 Монтажники конструкций: 4 разр – 1 3" - 1 | 1 снятие | 0,3 (0,1) 0-25,5 | 5
Снятие обсадного патрубка | То же | то же | 0,21 (0,07) 0-17,9 | 6

§ Е12-74. Бетонирование буронабивных свай методом вертикально перемещающейся трубы (ВПТ) с подачей бетонной смеси автобетоносмесителями

Указания по применению норм

Нормами предусмотрено бетонирование буронабивных свай, сооружаемых сухим способом или под глинистым раствором.

Бетонирование производят с применением телескопической бетонолитной трубы.

Бетонную смесь в бункер бетонолитной трубы загружают автобетоносмесителями вместимостью 3 м3

Бетонолитные трубы устанавливаются самоходным стреловым краном грузоподъемностью до 10 т.

Установка кранов на аутриггеры (при работе с кранами на пневмоколесном ходу) и перемещение кранов в нормах не учтены и оплачиваются отдельно

Состав работ

При установке бетонолитной трубы в скважину

1. Строповка бункера 2. Подъем и подача бункера с бетонолитной трубой к скважине. 3. Опускание бетонолитной трубы в скважину. 4. Расстроповка бункера. 5. Строповка и перемещение телескопической бетонолитной трубы. 6. Опускание телескопической трубы в скважину через бункер. 7. Расстроповка трубы.

При бетонировании свай

1. Установка автобетоносмесителя к приемному бункеру. 2. Выгрузка бетонной смеси в бункер бетонолитной трубы. 3 Строповка бетонолитной трубы за бункер. 4. Укладка бетонной смеси. 5. Расстроповка бетонолитной трубы.

При снятии бетонолитной трубы

1. Строповка, извлечение, перемещение к месту укладки и расстроповка телескопической трубы. 2. Строповка и снятие бункера. 3. Подача к месту складирования. 4. Укладка и расстроповка бункера.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. Расц. | №
Установка бетонолитной трубы | Машинист крана 6 разр. – 1 Монтажники конструкций: 4 разр. – 1 3" - 1 | 1 бетонолитная труба | 0,69 (0,23) 0-58,7 | 1
Бетонирование сваи | Машинист крана 6 разр. – 1 Бетонщики: 4 разр. – 1 3" - 1 | 1 м3 бетона в деле | 0,18 (0,06) 0-15,3 | 2
Снятие бетонолитной трубы | Машинист крана 6 разр. – 1 Монтажники конструкций: 4 разр. – 1 3" - 1 | 1 бетонолитная труба | 0,42 (0,14) 0-35,7 | 3

Примечание.Установка и снятие обсадного патрубка нормируются по § Е12-73-1 и § Е12-73-6 настоящего Сборника (Пр-1).

§ Е12-75. Устройство буронабивных свай диаметром 1,7 м буровой установкой МБС-1,7

Указания по применению норм

Нормами предусмотрено бурение скважин диаметром 1,7 м универсальной буровой установкой МБС-1,7.

УСТАНОВКА ОБСАДНОГО ПАТРУБКА В УСТЬЕ СКВАЖИНЫ

Состав работы

1. Переезд и установка МБС под скважиной. 2. Смена и закрепление зубьев-уширителей. 3. Бурение приямка под обсадной патрубок. 4. Строповка обсадного патрубка. 5. Установка обсадного патрубка с осаживанием в грунт.

Таблица 1

Нормы времени и расценки на 1 патрубок

Длина патрубка, м | Состав звена | Н. вр. Расц. | №
1,5 | Машинист буровой установки 5 разр, - 1 Помощник машиниста 4 разр. – 1 " " 3" – 1 | 6 (2) 4-80 | 1
3 |  | 7,2 (2,4) 5-76 | 2

БУРЕНИЕ СКВАЖИН

Состав работы

1. Установка штанги в скважину. 2. Заполнение ковшового бура грунтом. 3. Подъем штанги. 4. Выгрузка грунта из ковшового бура.

Состав звена

Машинист буровой установки 5 разр. – 1

Помощник машиниста 4 разр. – 1

" " 3 " - 1

Таблица 2

Нормы времени и расценки на 1 м скважины

Глубина бурения, м | Группа грунта |  |  |  |
 | I | II | III | IV |
До 10 | 0,69 (0,23) 0-55,2 | 0,81 (0,27) 0-64,8 | 0,96 (0,32) 0-76,8 | 1,32 (0,44) 1-06 | 1
Св. 10 до 20 | 0,9 (0,3) 0-72 | 1,08 (0,36) 0-86,4 | 1,26 (0,42) 1-01 | 1,83 (0,61) 1-46 | 2
Св. 20 до 30 | 1,11 (0,37) 0-88,8 | 1,35 (0,45) 1-08 | 1,59 (0,53) 1-27 | 2,34 (0,78) 1-87 | 3
Св. 30 до 40 | 1,32 (0,44) 1-06 | 1,62 (0,54) 1-30 | 1,89 (0,63) 1-51 | 2,85 (0,95) 2-28 | 4
 | а | б | в | г | №

УСТРОЙСТВО УШИРЕНИЯ

Таблица 3

Нормы времени и расценки на 1 уширение

Состав работ | Состав звена | Н. вр. Расц.
1. Отсоединение ковшового бура от штанги. 2. Установка уширителя. 3. Опробование уширителя. 4. Опускание штанги. 5. Бурение уширения. 6. Подъем штанги. 7. Выгрузка грунта из бункера-уширителя. 8. Зачистка забоя скважины | Машинист буровой установки 5 разр. – 1 Помощник машиниста 4 разр. – 1 То же, 3 разр. - 1 | 8,4 (2,8) 6-72

УСТАНОВКА В СКВАЖИНУ МЕТАЛЛИЧЕСКОЙ ТРУБЫ-ОБОЛОЧКИ ДИАМЕТРОМ 1,42 м

Таблица 4

Нормы времени и расценки на 1 трубу-оболочку

Состав работ | Состав звена | Н. вр. Расц.
1. Строповка трубы-оболочки. 2. Подъем трубы-оболочки, 3. Перемещение трубы-оболочки. 4. Установка трубы-оболочки в скважину. 5. Расстроповка трубы-оболочки | Машинист буровой установки 5 разр. – 1 Помощник машиниста 4 разр. – 1 То же, 3 разр. - 1 | 1,56 (0,52) 1-25

УСТАНОВКА АРМАТУРНОГО КАРКАСА

Состав работ

При установке нижней секции арматурного каркаса

1. Строповка секции каркаса. 2. Перемещение секции каркаса. 3. Опускание в скважину нижней секции каркаса. 4. Закрепление нижней части каркаса за обсадной патрубок. 5. Расстроповка каркаса.

При наращивании каркаса

1. Строповка секции арматурного каркаса. 2. Перемещение секции арматурного каркаса. 3. Совмещение стыка секции арматурного каркаса. 4. Сварка стыка арматурного каркаса. 5. Опускание арматурного каркаса в скважину. 6. Расстроповка арматурного каркаса.

Состав звена

Машинист буровой установки 5 разр. – 1

Помощник машиниста 4 разр. - 1

" " 3 " - 1

Электросварщик ручной сварки 5 разр. - 1

Таблица 5

Нормы времени и расценки на 1 секцию

Наименование работ | Н. вр. Расц. | №
Установка нижней секции каркаса | 1,05 (0,35) 0-84 | 1
Наращивание арматурного каркаса | 4,5 (1,5) 3-60 | 2
Электросварка стыка | 1,2 1-09 | 3

ИЗВЛЕЧЕНИЕ ОБСАДНОГО ПАТРУБКА ИЗ УСТЬЯ СКВАЖИНЫ

Таблица 6

Нормы времени и расценки на 1 патрубок

Состав работ | Состав звена | Н. вр. Расц.
1. Строповка патрубка. 2. Перемещение патрубка к месту складирования. 3. У кладка и расстроповка патрубка | Машинист буровой установки 5 разр. – 1 Помощники машиниста: 4 разр. – 1 3" - 1 | 0,51 (0,17) 0-40,8

ДЕМОНТАЖ БУРОВОГО ОБОРУДОВАНИЯ

Таблица 7

Нормы времени и расценки на 1 комплект

Состав работ | Состав звена | Н. вр. Расц.
1. Отсоединение ковшового бура. 2. Снятие буровой штанги. 3. Снятие крепления штанги. 4. Установка грузоподъемного крана | Машинист буровой установки 5 разр. – 1 Помощники машиниста: 4 разр. - 1 | 1,44 (0,48) 1-15

МОНТАЖ БУРОВОГО ОБОРУДОВАНИЯ

Таблица 8

Нормы времени и расценки на 1 комплект

Состав работ | Состав звена | Н. вр. Рэсц.
1. Снятие грузоподъемного крана. 2. Строповка буровой штанги. 3. Установка буровой штанги. 4. Присоединение ковшового бура к буровой штанге | Машинист буровой установки 5 разр. – 1 Помощники машиниста: 4 разр. – 1 3" - 1 | 1,5 (0,5) 1-20

§ Е12-76. Бурение скважин установками УРБ-ЗАМ под глинистым раствором

Указания по применению норм

Нормами предусмотрено бурение скважин буровых свай самоходными буровыми установками на базе автомобиля МАЗ-200.

Буровой став состоит из 2 или 3 штанг длиной 6-3 м каждая. Бурение производится трехшарошечным долотом с промывкой скважины глинистым раствором. Циркулирующий глинистый раствор, подаваемый в скважину насосом, удаляет разбуренную породу, охлаждает долото и глинизирует стенки скважины. В процессе бурения производят контроль за параметрами глинистого раствора.

Состав звена

Машинист буровой установки 5 разр. – 1

Помощник машиниста 4 разр. – 1

" " 3 " - 1

ПЕРЕМЕЩЕНИЕ БУРОВОЙ УСТАНОВКИ

Таблица 1

Нормы времени и расценки на 1 перемещение

Состав работ | Н. вр. Расц.
1. Снятие аутригеров. 2. Установка стрелы в транспортное положение. 3. Перемещение установки между скважинами. 4. Установка стрелы в рабочее положение. 5. Установка на аутригеры. | 0,99 (0,33) 0-79,2

БУРЕНИЕ СКВАЖИНЫ

Таблица 2

Нормы времени и расценки на 1 м скважины

Состав работ | Диаметр сваи, | Группа грунта |  |  |
 | мм | I | II | III |
1. Установка долота на место бурения. 2. Бурение скважины с подачей | 500 | 0,42 (0,14) 0-33,6 | 0,87 (0,29) 0-69,6 | 1,32 (0,44) 1-06 | 1
глинистого раствора. 3. Наращивание и разборка става. 4. Снятие долота | 600 | 0,54 (0,18) 0-43,2 | 0,96 (0,32) 0-76,8 | 1,44 (0,48) 1-15 | 2
 | 700 | 0,63 (0,21) 0-50,4 | 1,08 (0,36) 0-86,4 | 1,56 (0,52) 1-25 | 3
 | 800 | 0,75 (0,25) 0-60 | 1,23 (0,41) 0-98,4 | 1,74 (0,58) 1-39 | 4
 |  | а | б | в | №

§ Е12-77. Бурение уширений в основании скважин установками УРБ-ЗАМ под глинистым раствором

Указания по применению норм

Нормами предусмотрено бурение уширений диаметром 1600 мм при сооружении буровых свай самоходными буровыми установками на базе автомобиля МАЗ-200.

Бурение уширений производят четырех фрезерными пантографическими пространственными уширителями.

Устройство уширений предусмотрено в скважинах глубиной до 16м. Буровой став состоит из штанги длиной 8 м и уширителя.

При бурении скважин осуществляется контроль за параметрами глинистого раствора.

Состав работ

1. Строповка и подача бурового става. 2. Установка ведущей штанги и соединение ее с буровым ставом. 3. Опускание става до проектной отметки. 4. Бурение с подачей глинистого раствора. 5. Промывка скважин. 6. Подъем става из скважины. 7. Отсоединение бурового става от ведущей штанги. 8. Строповка, извлечение из устья и укладка бурового става.

Нормы времени и расценки на 1 уширение

Состав звена | Группа грунта
 | I | II
Машинист буровой установки 5 разр. – 1 Помощники машиниста: 4 разр. – 1 3" - 1 | 2,88 (0,96) 2-30 | 3,3 (1,1) 2-64
 | а | б

§ Е12-78. Бурение скважин станком БТС-500 в мерзлых и скальных грунтах

Указания по применению норм

Нормами предусмотрено бурение скважин буровым станком БТС-500 диаметром 350 и 500 мм в мерзлых и скальных грунтах.

Бурение производят долотами марки Д-490С и 320-ОКП со снабжением сжатым воздухом от пяти компрессоров ДК-9.

В нормах не учтены переезды станка с объекта на объект, из гаража к месту работы, разогрев двигателя.

В нормах не учтены оплата труда машинистов компрессоров.

Состав работы

1. Бурение скважин с продувкой сжатым воздухом. 2. Наращивание и разборка бурового става. 3. Смена затупленных долот. 4. Удаление шлама от устья скважины и очистка шнека. 5. Перемещение станка от скважины к скважине.

Состав звена

Машинист буровой установки 5 разр. – 1

Помощник машиниста 4 разр. - 1

мерзлые грунты

Таблица 1

Нормы времени и расценки на 1 м скважины

Марка станка | Диаметр долота, мм | Группа грунта |  |  |  |  |  |  |
 |  | I | II | III | IV | V | VI | VII |
БТС-500 | 320 | 0,66 (0,33) 0-56,1 | 0,76 (0,38) 0-64,6 | 0,86 (0,43) 0-73,1 | 1,02 (0,51) 0-86,7 | 1,22 (0,61) 1-04 | 1,46 (0,73) 1-24 | 1,8 (0,9) 1-53 | 1
 | 490 | 0,72 (0,36) 0-61,2 | 0,82 (0,41) 0-69,7 | 0,98 (0,49) 0-83,3 | 1,14 (0,57) 0-96,9 | 1,38 (0,69) 1-17 | 1,68 (0,84) 1-43 | 2,2 (1,1) 1-87 | 2
 |  | а | б | в | г | д | е | ж | №

СКАЛЬНЫЕ ГРУНТЫ

Таблица 2

Нормы времени и расценки на 1 м скважины

Марка станка | Диаметр долота, мм | Группа грунта |  |  |  |  |
 |  | IV | V | VI | VII | VIII |
БТС-500 | 320 | 1,12 (0,56) 0-95,2 | 1,34 (0,67) 1-14 | 1,64 (0,82) 1-39 | 2 (1) 1-70 | 2,6 (1,3) 2-21 | 1
 | 490 | 1,24 (0,62) 1-05 | 1,52 (0,76) 1-29 | 1,86 (0,93) 1-58 | 2,4 (1,2) 2-04 | 3,0 (1,5) 2-55 | 2
 |  | а | б | в | г | д | №

§ Е12-79. Бурение скважин высокопроизводительными станками, оборудованными шнеками

Указания по применению норм

Нормами предусмотрено бурение скважин в мерзлых грунтах I-IV групп. Бурение скважин глубиной до 10 м производят шнековой колонной диаметром 1100 мм.

Техническая характеристика буровой машины

Диаметр бурения, мм 1100

Глубина бурения, мм до 15

Скорость движения, км/ч 2,1

Частота вращения шнека, мин-1 0-28

Мощность двигателя, кВт 90

Масса, т 52

Нормы времени и расценки на 1 м скважины

Состав работ | Состав звена | Группа грунта
 |  | Iм | IIм | IIIм | IVм
1. Бурение скважин. 2. Очистка шнека от грунта. 3. Подъем и опускание шнека. 4. Замер и закрепление скважин | Машинист буровой установки 5 разр. – 1 Помощник машиниста: 4 разр. – 1 3" - 1 | 0,72 (0,24) 0-57,6 | 0,9 (0,3) 0-72 | 1,11 (0,37) 0-88,8 | 1,38 (0,46) 1-10

ГЛАВА 6. РАЗНЫЕ РАБОТЫ

Техническая часть

В настоящей главе предусмотрены нормы на вспомогательные и сопутствующие работы при погружении механизированным способом железобетонных, стальных и деревянных свай и шпунта, железобетонных оболочек и устройство буронабивных свай.

Нормы Е12-87, Е12-90 предусматривают производство работ с земли или подмостей. При производстве работ с плавучих средств или плотов Н. вр. и Расц. указанных параграфов умножать на 1,2.

§ Е12-80. Передвижка копров

Указания по применению норм

Нормами предусмотрена передвижка копра от сваи к свае по рельсам св. 5 м. При передвижке копра от сваи к свае следует пользоваться нормами времени, помещенными в строке 2, а при передвижке копра с одного места на другое необходимо пользоваться нормами времени строк № 1 и 2 таблицы настоящего параграфа.

Передвижку производит то же звено рабочих, которое производит погружение свай. Нормы времени на передвижку даны в машино-часах, расценки определяют путем умножения часовой ставки звена рабочих на норму времени.

Состав работ

При перемещении по рельсам

1. Снятие устройств закрепления копра. 2. Закрепление стального каната. 3. Передвижка копра по рельсам. 4. Отсоединение стального каната. 5. Постановка противоугонных устройств.

Нормы времени на 1 передвижку, маш.-ч

Расстояние передвижки | Масса копра, т, до |  |  |
 | 10 | 30 | 70 |
До 5 м | 0,51 | 0,64 | 0,92 | 1
Добавлять на каждые следующие 5 м перемещения | 0,1 | 0,12 | 0,18 | 2
 | а | б | в | №

§ Е12-81. Поворот копра

Указания по применению норм

Поворот копра выполняет звено рабочих, которое участвует в погружении свай. Нормы времени на поворот копра даны в машино-часах, расценки определяются путем умножения средней часовой ставки звена рабочих на норму времени звена.

Состав работ

При повороте копра

1. Планировка грунта (при необходимости). 2. Укладка рельсов или брусьев. 3. Установка домкратов. 4. Закрепление тросов. 5. Подъем копра на домкратах. 6. Подкладывание катков. 7. Разворот копра. 8. Опускание копра после поворота на рельсы или брусья. 9. Установка монтажных приспособлений.

При развороте колес

1. Планирование грунта (при необходимости). 2. Укладка рельсов или брусьев. 3. Установка домкратов. 4. Подъем копра на домкратах. 5. Разворот колес. 6. Опускание копра на рельсы или брусья. 7. Уборка домкратов.

Нормы времени на 1 поворот, маш.-ч

Масса копра, т, до | Угол поворота копра, град, до |  |  | Вывешивание копра и разворот колес |
 | 45 | 90 | 180 |  |
5 | 1,7 | 2,2 | 3,4 | 1,8 | 1
10 | 2,2 | 3,2 | 5,1 | 2,5 | 2
20 | 3,4 | 4,9 | 7,4 | 3,6 | 3
30 | 5,4 | 7,6 | 11,5 | 5,3 | 4
50 | 8,0 | 11,5 | 17 | - | 5
70 | 9,8 | 14 | 21,5 | - | 6
 | а | б | в | г | №

§ Е12-82. Укладка, передвижка, перекладка и разборка рельсового пути под копры

Нормы предусматривают устройство пути по грунту.

Состав работ

При укладке пути

1. Планировка площадки. 2. Раскладка шпал. 3. Укладка рельсов на шпалы. 4. Сболчивание стыков. 5. Пришивка рельсов костылями. 6. Выправка пути. 7. Подштопка шпал. 8. Рихтовка пути.

При передвижении пути

1. Планировка площадки под путь. 2. Отрывка грунта в торцах шпал. 3. Разболчивание стыков. 4. Передвижка пути на расстояние до 2 м. 5. Сболчивание стыков. 6. Выправка пути. 7. Подштопка шпал. 8. Рихтовка пути.

При перекладке пути

1. Планирование площадки. 2. Разболчивание стыков. 3. Вытаскивание костылей. 4. Снятие и переноска рельсов на расстояние одного звена. 5. Снятие и переноска шпал с раскладкой их на площадке. 6. Укладка рельсов на шпалы. 7. Сболчивание стыков. 8. Пришивка рельсов костылями. 9. Выправка пути. 10. Подштопка шпал. 11. Рихтовка пути.

При разборке пути

1. Разболчивание стыков. 2. Вытаскивание костылей. 3. Снятие рельсов с отноской их на расстояние до 15 м с укладкой в штабель.

Нормы времени и расценки на 1 м пути

Наименование работ | Состав звена монтеров пути | Н.вр. | Расц. | №
Укладка пути | 3 разр. - 2 | 0,52 | 0-34,3 | 1
Передвижка пути | 2" - 4 | 0,38 | 0-25,1 | 2
Перекладка пути |  | 0,84 | 0-55,4 | 3
Разборка пути |  | 0,36 | 0-23,8 | 4

Примечание. При перекладке пути на расстояние св. одного звена (12,5 м) перемещение рельсов, шпал и скреплений нормировать по Сборнику Е1 "Внутрипостроечные транспортные работы".

§ Е12-83. Перемещение и складирование стальных и железобетонных свай

Нормы времени и расценки на 100 свай

Наименование и состав работ | Состав звена | Н.вр. Расц. | №
Подача свай на эстакаду копра автомобильным краном 1. Строповка свай. 2. Подача свай с помощью крана из штабеля или прибора перемещения на эстакаду копра. 3. Укладка свай и расстроповка | Машинист крана 5 разр. – 1 Такелажники на монтаже 3 разр. - 2 | 29,1 (9,7) 22-41 | 1
Складирование свай автомобильным краном 1. Строповка и подача свай в штабель или из штабеля. 2. Укладка подкладок или прокладок из досок. 3. Укладка свай и расстроповка | Тоже | 22,2 (7,4) 17-09 | 2
Переворачивание свай автомобильным краном 1. Строповка свай. 2. Переворачивание свай. 3. Расстроповка | Машинист крана 5 разр. – 1 Такелажники на монтаже 3 разр. - 3 | 28,4 (7,1) 21-37 | 3

§ Е12-84. Очистка и антикоррозионная зашита стального шпунта

Указания по применению норм

Нормами предусмотрена очистка шпунта без переворачивания. При необходимости переворачивания шпунта при очистке и изоляции работы нормировать по Е12-83, стр.3.

Подноска и разогревание антикоррозионного состава нормами не учтены. Эти работы следует нормировать по Сборнику Е11 "Изоляционные работы".

Изолировщик-плечочник 3 разр.

Нормы времени и расценки на 100 м свай или 100 м пакетов из двух свай

Наименование работ | Вид свай | Сваи марок |  |  |  |  |  |  |  |  |
 |  | ШП-1 | ШП-2 | ШК-1 | ШК-2 | ШД-3 | ШД-5 | Ларсен |  |  |
 |  |  |  |  |  |  |  | III | IV | V |
Очистка от грязи скребками и | Одиночные сваи | 2 1-40 | 1,2 0-84 | 2,3 1-61 | 2,7 1-89 | 2,8 1-96 | 3,3 2-31 | 2,3 1-61 | 2,5 1-75 | 2,7 1-89 | 1
щетками | Пакеты из двух свай | 3,2 2-24 | 1,8 1-26 | 3,6 2-52 | 4,3 3-01 | 4,4 3-08 | 5,2 3-64 | 3,6 2-52 | 3,9 2-73 | 4,3 3-01 | 2
Очистка от ржавчины стальными щетками | Одиночные сваи | 15 10-50 | 8,5 5-95 | 17 11-90 | 19,5 13-65 | 20,5 14-35 | 25,5 16-45 | 17 511-90 | 18,5 12-95 | 19,5 13-6 | 3
Покрытое антикоррозионным составом (битумом, | Тоже | 5,8 4-06 | 3 2-31 | 6,6 4-62 | 7,6 5-32 | 8 5-60 | 9,3 6-51 | 6,6 4-62 | 7,2 5-04 | 7,8 5-46 | 4
кузбасслаком и др.) за 1 раз | Пакеты из двух свай | 7,3 5-11 | 4,2 2-94 | 8,3 5-81 | 9,6 6-72 | 10 7-00 | 11,5 8-05 | 8,3 5-81 | 9,1 6-37 | 9,8 6-86 | 5
 |  | а | 6 | в | г | д | е | ж | з | и | №

§ Е12-85. Поперечная резка стального шпунта

Состав работ

1. Подноска аппарата. 2. Разметка шпунтовых свай. 3. Прорезка свай. 4. Переходы с перестановкой аппарата. 5. Обслуживание аппарата в процессе работы.

Газорезчик 3 разр.

Нормы времени и расценки на 100 прорезов

Способ резки | Сваи марок |  |  |  |  |  | Ларсен |  |  |
 | ШП-1 | ШП-2 | ШК-1 | ШК-2 | ШД-3 | ШД-5 | III | IV | V |
Автогеном | 12,5 8-75 | 6,1 4-27 | 10 7-00 | 11,5 8-05 | 12 8-40 | 18,5 12-95 | 11,5 8-05 | 15 10-50 | 20 14-00 | 1
Бензорезом или керосинорезом | 17,5 12-25 | 8,1 5-67 | 13,5 9-45 | 15,5 10-85 | 16,5 11-55 | 25 17-50 | 15,5 10-85 | 20 14-00 | 27 18-90 | 2
 | а | б | в | г | д | е | ж | з | и | №

§ Е12-86. Прорезка отверстий в стальном шпунте

Состав работ

1. Подноска аппарата. 2. Разметка отверстий. 3. Прорезка отверстий автогеном, бензорезом или керосинорезом. 4. Переходы с перестановкой аппарата. 5. Обслуживание аппарата в процессе работы.

Газорезчик 3 разр.

Нормы времени и расценки на 100 отверстий

Вид и размер отверстий | Н. вр. | Расц. | №
Круглые диаметром, мм, до 25 | 1,8 | 1-26 | 1
50 | 3,5 | 2-45 | 2
75 | 7,1 | 4-97 | 3
100 | 9,2 | 6-44 | 4
Квадратные сечением 100х100 мм | 13 | 9-10 | 5

§ Е12-87. Изготовление клиновидного, фасонного и замкового стального шпунта

Указания по применению норм

При изготовлении клиновидных или фасонных шпунтовых свай, во избежание перекоса при продольной разрезке нормами предусмотрена укладка шпунтовой сваи на выровненные по уровню лежни с разметкой места резки.

Резку предусмотрено производить бензорезом отдельными участками длиной до 1 м с промежутками в 100 мм с оставлением по концам шпунтовой сваи прорезных частей по 0,4 м.

Состав работ

При изготовлении клиновидного и фасонного шпунта

1. Укладка лежней по уровню. 2. Укладка по лежням шпунта с прибивкой его костылями. 3. Разметка и резка шпунта вдоль оси. 4. Разъединение шпунта для образования клиновидности с расшивкой одной стороны, раздвиганием и зашивкой. 5. Вырезка клиновидных листов. 6. Раскладка клиновидных листов по шпунтинам. 7. Прихватка листов и сварка их со шпунтом. 8. Переворачивание шпунта. 9. Сварка с другой стороны.

При изготовлении замкового шпунта

1. Укладка лежней по уровню. 2. Укладка по лежням шпунта с пришивкой его костылями. 3. Разметка и резка шпунта вдоль оси. 4. Вырезка накладки с разметкой. 5. Прорезка в шпунте круглых отверстий, а в накладных - овальных. 6. Сборка шпунта на болтах.

Нормы времени и расценки на 1 м длины шпунтовой оси

Состав звена | Вид шпунта | Н. вр. Расц. | №
Электросварщики ручной сварки 5 разр. – 2 Газорезчик 4 разр. – 1 Монтажник конструкций 3 разр. - 1 | Клиновидный или фасонный | 2,5 2-07 | 1
Электросварщики ручной сварки 5 разр. – 2 Газорезчик 4 разр. - 1 | В том числе электросварка, газовая резка | 1,95 1-70 | 2
Газорезчик 4 разр. – 1 Монтажники конструкций: 4 разр. – 1 3" - 2 | Замковый (компенсаторный) | 2,9 2-16 | 3
Газорезчик 4 разр. - 1 | В том числе газовая резка | 0,73 0-57,7 | 4

§ Е12-88. Сборка стального шпунта в пакеты

Указания по применению норм

Сборку пакетов производят на специальном стеллаже, оборудованном катками.

Крайние сваи (две при пакете из трех свай и одна при пакете из двух свай) укладывают на стеллаж автомобильным краном с опиранием торцов в упор. Среднюю сваю краном укладывают на катки, расположенные между крайними сваями, и заводят в замки крайних свай. Затем с помощью электролебедки среднюю сваю протягивают в замках крайних свай до упора.

После сборки производят прихватку электросваркой в замках через 1 м.

Готовый пакет снимают краном и укладывают в штабель па прокладки. Нормами предусмотрена длина пакета до 20 м.

Состав работ

1. Укладка крайних свай на стеллаж краном. 2. Укладка средней сваи краном на катки с заводкой ее в замок крайних свай. 3. Протягивание средней сваи в замках крайних с помощью электролебедки. 4. Электроприхватка свай в замках. 5. Укладка пакета па подкладки краном.

Нормы времени и расценки на 1 пакет свай

Состав звена | Число свай в пакетах, шт. |  |
 | 2 | 3 |
Машинист крана 5 разр. - 1 Монтажники конструкций 3 разр. – 1 Электросварщик ручной сварки 3 разр. - 1 | 3 (1) 2-31 | 4,8 (1,6) 3-70 | 1
В том числе электроприхватка | 0,87 0-60,9 | 1,8 1-26 | 2
 | а | б | №

§ Е12-89. Смена наголовника при забивке свай

Указания по применению норм

Смена наголовника производится звеном, работающим на копре. Норма времени дана в маш.-ч.

Расценка определяется умножением часовой ставки звена на норму времени звена.

Норма времени, маш.-ч, на 1 наголовник

Состав работ | Н. вр.
1 Отсоединение наголовника от молота. 2. Подъем молота и закрепление его на стреле копра. 3 Строповка и снятие наголовника с помощью лебедки копра. 4. Строповка, подъем и установка другого наголовника. 5. Опускание молота. 6. Присоединение наголовника к молоту | 0,37

§ Е12-90. Изготовление деревянных вкладышей в наголовники

Состав работы

1. Опиливание куска бревна или доски. 2. Отеска вкладышей по размеру.

Плотники 2 разр. - 1

Нормы времени и расценки на 1 вкладыш

Наименование работ |  | Порода дерева
 |  | дуб, бук | граб, ясень | береза, сосна лиственница |
Изготовление вкладышей | из бревен | 1,8 1-15 | 1,6 1-02 | 1,5 0-96 | 1
 | из досок | 0,49 0-31,4 | 0,47 0-30,1 | 0,44 0-28,2 | 2
 |  | а | б | в | №

§ Е12-91. Заготовка деревянных круглых свай

Указания по применению норм

Заострение нижнего конца сваи производят в виде четырехгранной или трехгранной пирамиды с притуплением острия.

Длину заострения делают равной 1,5-2 диаметрам сваи. Голову сваи опиливают перпендикулярно ее продольной оси. Затесывают сваи под бугель на конус.

Плотник 3 разр. - 1

Нормы времени и расценки на 1 сваю

Состав работ | Диаметр свай, мм
 | до 220 | св. 220
1. Выкатка бревен из штабеля с укладкой на подкладки. 2. Отеска сучков и неровностей. 3. Опиливание торца сваи. 4. Затеска головы свай под бугель. 5. Затеска острия сваи. 6. Откатывание готовой сваи. | 0,62 0-43,4 | 0,87 0-60,9
 | а | б

§ Е12-92. Заготовка шпунтовых пакетов из двух бревен

Указания по применению норм

Шпунтины из бревен, заготовленные вручную, соединяются треугольным пазом и гребнем.

Пакеты из двух шпунтин заостряют как одно целое, причем сторона с гребнем, направленная при забивке вперед, должна быть снизу скошена. Скобы, соединяющие шпунтины в пакет, ставят через 1,5-2 м по длине пакета заподлицо с плоскостью пакета с направлением их в разные стороны.

Состав работы

1. Выкатка бревен из штабеля. 2. Укладка их на подкладки. 3. Отеска сучков и неровностей. 4. Отеска бревен на два каната. 5. Вырубание вручную паза гребня. 6. Пригонка и причерчивание шпунтин. 7. Соединение шпунтин в пакеты с забивкой скоб. 8. Опиливание головы пакета. 9. Затеска острия пакета. 10. Оттаскивание готового пакета в сторону.

Нормы времени и расценки на 1 м пакета

Состав звена плотников | Диаметр бревен, мм, до | Н. вр. Расц. | №
4 разр. – 1 3" - 1 | 220 | 0,79 0-58,9 | 1
 | 260 | 1 0-74,5 | 2

§ Е12-93. Заготовка шпунтовых пакетов из двух шпунтовых брусьев

Состав звена

Плотник 4 разр. – 1

" 3" - 1

Нормы времени и расценки на 1 м длины пакета

Состав работ | Площадь поперечного сечения брусьев, м , до
 | 250 | 400
1. Подтаскивание и укладка готовых шпунтовых брусьев на подкладки. 2. Соединение шпунтин в пакеты и скрепление их скобами. 3. Опиливание головы пакета. 4. Затеска острия пакета. 5. Оттаскивание готового пакета в сторону | 0,11 0-08,2 | 0,13 0-09,7
 | а | б

§ Е12-94. Заготовка сборных шпунтовых свай и шпунтовых пакетов из досок

Нормами предусмотрена заготовка шпунтин из досок толщиной 50 мм и шириной 200-250 мм.

Состав работ

1. Укладка досок на подкладки. 2. Скрепление досок гвоздями. 3. Отеска кромок крайних и внутренних досок у примаячных шпунтин или пакетов. 4. Опиливание голов шпунтин или пакетов. 5. Затеска острия. 6. Забивка скоб через 1,5-2 м длины пакета.

Нормы времени и расценки на 1 длину сборной шпунтины или пакета

Состав звена плотников | Шпунтовые сваи из трех досок |  | Пакеты из дощатых шпунтовых свай
 | рядовые | примаячные | рядовые | примаячные
4 разр. – 1 3" - 1 | 0,7 0-05,2 | 0,1 0-07,5 | 0,13 0-09,7 | 0,17 0-12,7
 | а | б | в | г

§ Е12-95. Насадка башмаков и бугелей на деревянные сваи

Плотник 3 разр.

Нормы времени и расценки на 100 башмаков или бугелей

Состав работы | Род поковки
 | башмак | бугель
 |  | на одиночных сваях | на пакетах из двух свай
1. Насадка бугеля или башмака с пригонкой. 2. Прибивка башмака | 8,9 6-23 | 7,2 5-04 | 9,7 6-79
 | а | б | в

§ Е12-96. Изготовление деревянных подбабков для погружения свай

Плотник 2 разр.

Нормы времени и расценки на 1 подбабок

Состав работ | Диаметр подбабок, мм
 | до 260 | св. 260
1. Отпиливание от бревна куска длиной до 3 м. 2. Затеска концов под бугель. 3. Насадка бугелей на концы подбабка. 4. Сверление двух отверстий. 5. Установка штыря | 0,57 0-36,5 | 0,74 0-47,4
 | а | б

§ Е12-97. Разметка свай и шпунта краской по длине

Нормы времени и расценки на 100 м свай

Состав работ | Состав звена | Н. вр. | Расц.
Разметка свай краской по длине через 0,5 или 1 м | Копровщик 3 разр. | 1,2 | 0-84

§ Е12-98. Установка и снятие подбабка при погружении свай

Установку и снятие подбабка производят звеном, работающим на копре. Расценки определяют умножением средней часовой ставки звена на норму времени звена.

Нормы времени в маш.-ч на 1 установку и 1 снятие подбабка

Состав работ | Материал сваи
 | Железобетонная | Деревянная или стальная
1. Строповка и перемещение подбабка. 2. Установка подбабка. 3. Опускание молота. 4. Подъем молота. 5. Снятие подбабка | 0,46 | 0,19
 | а | б

ПРИЛОЖЕНИЕ

Пример составления калькуляции на погружение сборной железобетонной оболочки

Состав работы

Оболочка диаметром 1,6 м, длиной 24 м (четыре секции по 6 м) погружается в песчаный грунт на глубину 22 м с наращиванием ее секциями по мере погружения. До отметки 10 м оболочка погружается без подмыва и извлечения грунта. Последующее погружение до отметки 20 м ведется с подмывом и извлечением грунта эрлифтом. Оставшиеся 2 м оболочки погружаются без подмыва и извлечения грунта (по условиям проекта оставляется 2-метровая грунтовая пробка).

Подмыв производится внутренней подмывной трубой, которая собирается из четырех секций по мере опускания трубы в оболочку. Эрлифт устанавливается собранный заранее.

Грунт из оболочки удаляется 3 раза (после погружения оболочки до отметки 10, 16 и 20 м). Всего удалено грунта 50 м3 Подмыв производится 2 раза (от отметок с 10 до 14 и с 16 до 20 м).

Установка эрлифта, подмывных труб и извлечение грунта производятся без снятия с оболочки вибропогружателя.

Стык секций оболочки - фланцево-болтовой на 24 болтах с электроприхваткой гаек и болтов (фланец-фланец).

Вибропогружатель с переходником крепится к оболочке также 24 болтами диаметром 16 мм.

Изоляция стыка производится окраской битумом за 2 раза.

Длительность погружения составила 19 мин.

Шифр норм | Наименование | Измеритель | Объем | Н. вр., чел.-ч |  | Расценка, руб.-коп.
Е-12 | работ |  | работ | на единицу измерения | на 1 оболочку | на единицу измерения | на 1 оболочку
§ Е12-2, № 1 | Установка ножевой секции оболочки | 1 секция | 1 | 2,58 | 2,58 | 2-19 | 2-19
§ Е12-4, № 1а | Установка секций на ранее погруженную | тоже | 3 | 2,1 | 6,3 | 1-79 | 5-37
§ Е12-4, № 2 | Сболчивание стыка секций оболочки | 100 болтов | 0,72 | 9,7 | 6,98 | 7-23 | 5-21
§ Е12-4, № 3а | Электросварка стыка | 1 стык | 3 | 2,1 | 6,3 | 1-91 | 5-73
§ Е12-4, № 4 | Приварка гаек к болтам | 100 болтов | 0,72 | 2,8 | 2,02 | 12-55 | 1-84
§ Е12-5, № 1е | Гидроизоляция стыка | 1 стык | 3 | 1,9 | 5,7 | 1-36 | 4-08
§ Е12-7, № 1 | Установка на оболочку вибропогружателя | 1 установка | 4 | 1,83 | 7,32 | 1-41 | 5-64
§ Е12-7, № 3 | Крепление вибропогружателя с переходником к оболочке | 100 болтов | 0,96 | 10,4 | 9,98 | 7-28 | 6-99
§ Е12-9, № 1 | Отсоединение вибропогружателя с переходником от оболочки | 100 болтов | 0,96 | 4,6 | 4,42 | 3-22 | 3-09
§ Е12-9, № 2 | Снятие вибропогружателя с оболочки | 1 снятие | 4 | 1,02 | 4,08 | 0-78,5 | 3-14
§ Е12-13, №1а | Установка в оболочку эрлифта | 1 эрлифт | 3 | 2 | 6 | 1-49 | 4-47
§ Е12-14, п.б | Извлечение грунта из оболочки эрлифтом | м3 | 100 | 0,24 | 24 | 0-19 | 19-00
§ Е12-13, № 1 | Извлечение эрлифта из оболочки | 1 эрлифт | 3 | 1,14 | 3,42 | 0-84,9 | 2-55
§ Е12-12, №2а | Установка в оболочку первой секции подмывной трубы | 1 секция | 2 | 0,38 | 0,76 | 0-28,3 | 0-56,6
§ Е12-12, №3а | Наращивание последующих секций | то же | 5 | 0,66 | 3,3 | 0-49,2 | 2-46
§ Е12-12, №3б | Извлечение подмывной трубы из оболочки отдельными секциями с разъединением стыка | 1 секция | 5 | 0,48 | 2,4 | 0-35,8 | 1-79
§ Е12-12, №2б | Извлечение последней секции подмывной трубы | тоже | 2 | 0,18 | 0,36 | 0-13,4 | 0-26,8
§ Е12-12, №4а | Присоединение шлангов | 1 присоединение | 4 | 0,68 | 2,72 | 0-50,7 | 2-03
§ Е12-12, №4б | Отсоединение шлангов | 1 отсоединение | 4 | 0,23 | 0,92 | 0-17,1 | 0-68,4
§ Е12-15, № г | Нагружение оболочки на проектную глубину с подтяжкой болтов крепления и выверкой положения оболочки при длительности погружения до 20 мин | 1 оболочка | 1 | 3,52 | 3,52 | 3-12 | 3-12
Итого |  |  |  | 103,1 |  |  | 80-22


Сборник Е14 «Бурение скважин на воду»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е14

БУРЕНИЕ СКВАЖИН НА ВОДУ

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Совета Профессиональных Союзов от 5 декабря 1986 года N 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

РАЗРАБОТАНЫ отделом нормативно-исследовательских работ Всесоюзного головного проектно-технологического института "Союзоргтехводстрой" Министерства мелиорации и водного хозяйства СССР под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с Главным управлением по проектированию, строительству и эксплуатации объектов сельскохозяйственного водоснабжения и обводнения пастбищ Минводхоза СССР ("Союзглавсельхозводоснабжение"). Ведущий исполнитель - В.А. Попков (Союзоргтехводстрой).

ВВОДНАЯ ЧАСТЬ

1. Нормами настоящего сборника предусмотрены работы по сооружению и оборудованию скважин на воду, скважин для понижения уровня подземных вод (водопонижение) и ремонту скважин на воду.

2. Нормами настоящего сборника предусмотрено перемещение оборудования, деталей и вспомогательных материалов в пределах рабочей зоны (за исключением особо оговоренных случаев): горизонтальное - до 10 м, вертикальное - на высоту до 2 м, а также подъем и опускание узлов и деталей на высоту их расположения в собранном комплекте.

3. Нормами настоящего сборника предусмотрено ведение работ при помощи электрических и ручных лебедок, домкратов и других механизмов и приспособлений.

4. В нормах учтено, за исключением особо оговоренных случаев, и отдельно не оплачивается время, затрачиваемое на подбор инструмента, долот или коронок соответствующего диаметра, приготовление глинистого раствора в процессе бурения, подготовку труб для наращивания, содержание рабочего места в надлежащем порядке и чистоте, проверку состояния оборудования по наружному осмотру, чистку, смазку и мелкий ремонт оборудования, а также на выполнение других перекрывающихся работ, способствующих нормальному ведению производственного процесса.

5. В описании состава работ перечислены наиболее характерные элементы операций. Элементы, являющиеся неотъемлемой частью операций, но не приведенные в описании состава работ, дополнительной оплате не подлежат.

6. Нормы времени установлены для наиболее распространенных условий выполнения работы с учетом прогрессивной организации труда.

7. При бурении скважин в условиях строительной площадки в стесненных местах, возле стен и внутри зданий, а также в котлованах, нормы времени и расценки в зависимости от степени неудобств разрешается умножать на коэффициенты 1,1-1,15 (ВЧ-1).

Применение увеличенных норм времени и расценок в каждом отдельном случае может быть допущено лишь в соответствии с актом, утвержденным в установленном порядке.

8. В сборнике приведена тарификация работ в соответствии с ЕТКС работ и профессий рабочих: вып.1 "Общие профессии в народном хозяйстве": вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы"; вып.4, разд. "Общие профессии на горные и горно-капитальные работы", утвержденными 17 июля 1985 г.

9. Предусмотренные ЕТКС наименования профессий: машинист буровой установки; помощник машиниста буровой установки; монтажник сельскохозяйственного оборудования; слесарь строительный для краткости в сборнике именуются машинист, помощник машиниста, монтажник, слесарь.

10. Нормы времени и расценки рассчитаны на установленный численный состав рабочих бурового звена, занятых на бурении скважин на воду (за исключением особо оговоренных случаев).

Буровая установка

Профессия рабочих

Тарифный разряд

УРБ-ЗАМ, УРБ-ЗА2, 1БА-15В

УРБ-2А, УРБ-2,5А, УРБ-2А2

УГБ-ЗУК, (УКС-22), УГБ-4УК, (УКС-30)

Машинист

5

1

1

-

"

4

-

-

1

Помощник машиниста

4

2

1

-

"

3

1

1

2

Итого

-

4

3

3

Примечание. При проведении пробных и опытных откачек устанавливать следующий состав звена:

Машинист 5 разр. - 1

Помощник машиниста 4 " - 1

Оплату производить исходя из фактических затрат времени на откачку, устанавливаемых гидрогеологической службой.

11. Указанный в сборнике численный состав звена является максимальным. При наличии (и по мере внедрения) организационно-технических мероприятий, создающих условия для работы с меньшей численностью рабочих при соблюдении всех правил техники безопасности, администрацией, по согласованию с профсоюзной организацией, установленный численный состав звена может быть уменьшен. При этом должны быть пересчитаны расценки соответствующих параграфов сборника. При временной работе сокращенным составом звена расценки не пересматриваются.

12. В сборнике приведена новая и прежняя (в скобках) индексация машин.

13. На механизированные процессы, кроме норм времени в чел.-ч, в скобках указаны нормы времени в маш.-ч.

14. Пределы числовых показателей (интервал глубины, диаметр и т. п.), приведенные в сборнике, следует понимать включительно.

15. В сборнике приведены усредненные нормы времени на ремонт скважин на воду с применением роторных буровых установок.

16. Нормами сборника предусмотрено выполнение работ и требований по качеству работ в соответствии с СНиП 3.05.04-85 "Наружные сети и сооружения водоснабжения и канализации", с СНиП 2.04.02-84 "Водоснабжение. Наружные сети и сооружения".

17. Рабочие должны знать и соблюдать правила техники безопасности при выполнении работ в соответствии с СНиП III-4-80 "Техника безопасности в строительстве".

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Нормами предусмотрено выполнение работ буровыми бригадами, обеспеченными исправным буровым оборудованием согласно технической характеристике буровой установки, долотами и коронками необходимых диаметров и типов, соответствующих конструкции скважины; комплектом бурильных труб общей длиной, превышающей проектную глубину скважины на 10%; двумя комплектами инструмента, обеспечивающего спускоподъемные операции; колонковыми наборами; соответствующими емкостями для технической воды и горючесмазочных материалов; запасными частями к буровым механизмам; комплектом мелкого инструмента, глиной, топливом и другими материалами, необходимыми для бесперебойной работы по бурению скважины.

2. В зависимости от диаметра применяемого бурового снаряда нормами предусмотрено обеспечение каждой буровой бригады соответствующим ловильным инструментом.

3. Для перевозки оборудования, укрытий, инструмента, инвентаря и материалов с точки на точку необходимо своевременно обеспечить бригаду транспортными средствами, в зависимости от состояния дорог и климатических условий (тракторами, автомашинами, кранами и т. д.), а также необходимыми для погрузочно-разгрузочных работ приспособлениями.

ГЛАВА 1. БУРЕНИЕ СКВАЖИН

§ Е14-1. Роторное бурение

Таблица 1

Классификация грунтов и пород по буримости
для вращательного механического бурения скважин

Категория грунтов и пород

Типичные представители грунтов и пород для каждой категории

I

Торф и растительный слой без корней. Рыхлые: лесс, пески (не плывуны), супеси без гальки и щебня. Ил влажный и иловатые грунты. Суглинки лессовидные. Трепел. Мел слабый

II

Торф и растительный слой с корнями с небольшой примесью мелкой (до 3 см) гальки или щебня. Пески плотные. Суглинок плотный. Лесс. Мергель рыхлый. Плывуны. Лед. Глины средней плотности. Мел. Диатомит. Каменная соль (галит). Железная руда охристая

III

Суглинки и супеси с примесью свыше 20% мелкой (до 3 см) гальки и щебня. Лесс плотный. Дресва. Глины: с частыми прослоями (до 5 см) слабосцементированных песчаников и мергелей, плотные мергелистые, загипсованные, песчанистые. Алевролиты глинистые слабосцементированные. Песчаники слабосцементированные глинистым и известковистым цементом. Мергель. Известняк-ракушечник. Мел плотный. Магнезит. Гипс тонкокристаллический выветрелый. Каменный уголь слабый. Сланцы: тальковые, разрушенные, всех разновидностей. Марганцевая руда. Железная руда окисленная, рыхлая. Бокситы глинистые

IV

Галечник, состоящий из мелких галек осадочных пород. Мерзлые водоносные пески, ил, торф. Алевролиты плотные глинистые. Песчаники глинистые. Мергель плотный. Неплотные: известняки и доломиты. Магнезит плотный. Пористые: известняки, туфы. Опоки глинистые. Гипс кристаллический. Ангидрид. Калийные соли. Каменный уголь средней твердости. Бурый уголь крепкий. Каолин первичный. Сланцы: глинистые, песчано-глинистые, горючие, углистые, алевролитовые. Аппатит кристаллический. Мартитовые и им подобные руды сильно выветрелые. Железная руда мягкая вязкая. Бокситы

V

Галечно-щебенистые грунты. Мерзлые: песок крупнозернистый, дресва, ил, глины песчанистые. Песчаники на известковистом и железистом цементе. Алевролиты. Аргиллиты. Глины аргиллитоподобные, весьма плотные. Конгломерат осадочных пород на песчано-глинистом или другом пористом цементе. Известняки. Мрамор. Доломиты мергелистые. Ангидрид весьма плотный.

Опоки пористые выветрелые. Каменный уголь твердый. Антрацит, фосфориты желваковые. Сланцы глинистые, хлоритовые. Мартитовые и им подобные руды неплотные

VI

Глины плотные мерзлые. Глины плотные с прослоями доломита и сидеритов. Конгломерат осадочных пород на известковистом цементе. Песчаники: полевошпатовые, кварцево-известковистые. Алевролиты с включением кварца. Известняки: плотные доломитизированные, скарнированные. Доломиты плотные, опоки. Сланцы окварцованные. Аргиллиты слабо окремненные. Тальково-карбонатные породы. Аппатиты. Колчедан сыпучий. Бурые железняки ноздреватые. Гематито-мартитовые руды. Сидериты

VII

Аргиллиты окремненные. Галечник изверженных и метаморфических пород (речник). Щебень мелкий без валунов.

Конгломераты с галькой (до 50%) изверженных пород на песчано-глинистом цементе. Конгломераты осадочных пород на кремнистом цементе. Песчаники кварцевые. Доломиты весьма плотные. Окварцованные: полево-шпатовые песчаники, известняки.

Опоки крепкие, плотные.

Крупно- и среднезернистые, затронутые выветриванием: граниты, сиениты, диориты, габбро и другие изверженные породы.

Бурые железняки ноздреватые пористые. Хромиты. Сульфидные руды. Мартито-сидеритовые и гематитовые руды. Амфибол-магнетитовые руды

VIII

Аргиллиты кремнистые.

Конгломераты изверженных пород на известковистом цементе. Доломиты окварцованные. Окремненные: известняки и доломиты. Фосфориты плотные пластовые. Сланцы окремненные. Гнейсы. Мелкозернистые, затронутые выветриванием: граниты, сиениты, габбро.

Кварцево-карбонатные и кварцево-баритовые породы. Бурые железняки пористые. Гидрогематитовые руды плотные. Кварциты: гематитовые, магнетитовые. Колчедан плотный. Бокситы диаспоровые.

IX

Базальты. Конгломераты изверженных пород на кремнистом цементе. Известняки карстовые. Кремнистые: песчаники, известняки. Доломиты кремнистые. Фосфориты пластовые окремненные.

Сланцы кремнистые. Кварциты: магнетитовые и гематитовые. Роговики. Альбитофиры и кератофиры. Трахиты. Порфиры окварцованные. Диабазы тонкокристаллические. Туфы окремненные, ороговикованные.

Крупно- и среднезернистые: граниты, гранито-гнейсы, гранодиориты. Сиениты. Габбро-нориты. Пегматиты. Окварцованные: амфиболит, колчедан. Кварцево-турмалиновые породы, не затронутые выветриванием. Бурые железняки плотные. Кварцы со значительным количеством колчедана. Бариты плотные

X

Валунно-галечные отложения изверженных и метаморфизованных пород.

Песчаники кварцевые сливные. Джеспилиты, затронутые выветриванием, фосфатно-кремнистые породы.

Кварциты неравномерно-зернистые. Кварцевые: альбитофиры и кератофиры. Мелкозернистые: граниты, гранито-гнейсы и гранодиориты.

Микрограниты. Пегматиты плотные, сильно кварцевые. Магнетитовые и мартитовые руды, плотные с прослойками роговиков. Бурые железняки окремненные. Кварц жильный. Порфириты сильно окварцованные и ороговикованные.

XI

Альбитофиры тонкозернистые, ороговикованные. Джеспилиты, не затронутые выветриванием. Сланцы яшмовидные кремнистые. Кварциты. Роговики железистые очень твердые. Кварц плотный. Корундовые породы. Джеспилиты гематито-мартитовые и гематито-магнетитовые

XII

Совершенно не затронутые выветриванием монолитносливные: джеспилиты, кремень, яшмы, роговики, кварциты, эгериновые и корундовые породы

Таблица 2

Буровые установки

Техническая характеристика буровых установок

Технические показатели

Единица измерения

УРБ-2А

УРБ-2,5А

УРБ-2А2

УРБ-ЗАМ

УРБ-ЗА2

1БА-15В

Максимальная глубина бурения

м

200

200

200

500

800

800

Диаметр бурильных труб

мм

50,0; 60,3

60,3; 73,0

60,3; 73,0

60,3; 73,0

60,3; 73,0

63,5; 73,0; 89,0

Частота вращения стола ротора

об/мин

106; 210; 320

100; 197; 300

140; 225; 325

110; 190; 314

79; 160; 300

65; 130; 245

Высота вышки (мачты)

м

9,5

10,8

8,4

16,0

18,4

18,4

Грузоподъемность лебедки:

номинальная

т

2,5

2,5

2,5

5,0

12,5

12,5

максимальная

"

4

4

4

10

20

20

Мощность двигателя

кВт (л.с.)

37 (50,3)

44 (60,0)

44 (60,0)

40(54,4)

77(105,0)

79(108,0)

Подача насоса

л/мин

300

420

732

420

420

735

Давление насоса

кПа

(кгс/см2)

3920(40)

3920(40)

4900(50)

6180(63)

6180(63)

6180(63)

Габариты буровой установки в транспортном положении:

длина

м

10,9

11,07

8,82

10,7

10,86

10,85

ширина

"

2,25

2,38

2,45

2,78

3

3

высота

"

3,3

3,76

3,37

3,5

3,75

3,75

Масса бурового агрегата

т

10,05

10,8

10,08

13,7

14,4

14,7

Указания по применению норм

Нормами предусматривается (для обеспечения скоростных и качественных показателей углубки скважины) соблюдение рациональных параметров режима бурения, определяемых физико-механическими свойствами проходимых пород (твердость, абразивность), диаметром бурения и техническим состоянием бурового оборудования и инструмента. Предусматривается при бурении без отбора керна рыхлые и мягкие породы проходить лопастными и трехшарошечными долотами "М", породы средней твердости и твердые - трехшарошечными долотами, при этом для обеспечения нормальной осевой нагрузки на долото нижняя часть бурильной колонны должна состоять из утяжеленных бурильных труб (длину утяжеленных труб (УБТ) подбирают из расчета, чтобы 75% их массы составляли необходимую осевую нагрузку на долото).

Следует обращать внимание на качество и количество промывочной жидкости, нагнетаемой буровым насосом в скважину, при недостаточной производительности бурового насоса (большой диаметр скважины) бурить следует с пониженной осевой нагрузкой и периодической промывкой забоя без углубления скважины.

Состав работы

1. Бурение скважин с промывкой. 2. Наращивание бурильных труб. 3. Спуск и подъем бурового снаряда. 4. Смена породоразрушающего инструмента (долота, коронки). 5. Затирка, заклинка и срыв керна (при бурении с отбором керна). 6. Подготовительно-заключительные работы, связанные с подъемом и спуском бурового снаряда. 7. Приготовление глинистого раствора. 8. Чистка желобов и отстойников циркуляционной системы. 9. Контроль за параметрами глинистого раствора. 10. Подготовка колонкового набора (коронки, колонковой и шламовой труб, переходника и бурильных труб для наращивания). 11. Извлечение и укладка керна, оформление документации, отбор шлама и другие работы, способствующие нормальному бурению скважин. 12. Обслуживание бурового оборудования.

А. БУРЕНИЕ СКВАЖИН БЕЗ ОТБОРА КЕРНА БУРОВЫМИ УСТАНОВКАМИ УРБ-3АМ

Таблица 3

Нормы времени и расценки на 1 м бурения

Интервал глубины, м

Категория грунтов и пород по буримости

I

II

III

IV

V

VI

VII

VIII

IX

Х

Диаметр бурения до 125 мм

До 50

0,32

0,52

1

1,6

2,4

3,28

4,8

7,2

10,4

14,8

1

(0,08)

--------

0-25,5

(0,13)

--------

0-41,5

(0,25)

--------

0-79,8

(0,4)

--------

1-28

(0,6)

--------

1-91

(0,82)

--------

2-62

(1,2)

--------

3-83

(1,8)

--------

5-74

(2,6)

--------

8-29

(3,7)

--------

11-80

Св. 50 до

0,36

0,56

1,04

1,68

2,52

3,44

5,2

7,6

10,8

15,6

2

100

(0,09)

--------

0-28,7

(0,14)

--------

0-44,7

(0,26)

--------

0-82,9

(0,42)

--------

1-34

(0,63)

--------

2-01

(0,86)

--------

2-74

(1,3)

--------

4-15

(1,9)

--------

6-06

(2,7)

--------

8-61

(3,9)

--------

12-44

Св. 100

0,4

0,6

1,08

1,76

2,64

3,6

5,2

8

11,2

16,4

3

до 150

(0,1)

--------

0-31,9

(0,15)

--------

0-47,9

(0,27)

--------

0-86,1

(0,44)

--------

1-40

(0,66)

--------

2-11

(0,9)

--------

2-87

(1,3)

--------

4-15

(2)

--------

6-38

(2,8)

--------

8-93

(4,1)

--------

13-08

" 150 "

0,44

0,64

1,12

1,84

2,76

3,8

5,6

8,4

11,6

17,2

4

200

(0,11)

--------

0-35,1

(0,16)

--------

0-51

(0,28)

--------

0-89,3

(0,46)

--------

1-47

(0,69)

--------

2-20

(0,95)

--------

3-03

(1,4)

--------

4-47

(2,1)

--------

6-70

(2,9)

--------

9-25

(4,3)

--------

13-72

Св. 200

0,48

0,68

1,2

1,96

2,88

4

5,6

8,8

12,4

18,4

5

до 250

(0,12)

--------

0-38,3

(0,17)

--------

0-54,2

(0,3)

--------

0-95,7

(0,49)

--------

1-56

(0,72)

--------

2-30

(1)

--------

3-19

(1,4)

--------

4-47

(2,2)

--------

7-02

(3,1)

--------

9-89

(4,6)

--------

14-67

Св. 250

0,52

0,72

1,28

2,08

3,04

4,4

6

9,2

13,2

19,6

6

до 300

(0,13)

--------

0-41,5

(0,18)

--------

0-57,4

(0,32)

--------

1-02

(0,52)

--------

1-66

(0,76)

--------

2-42

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,3)

--------

7-34

(3,3)

--------

10-53

(4,9)

--------

15-63

" 300 "

0,56

0,8

1,36

2,2

3,2

4,4

6

9,6

14

20,8

7

350

(0,14)

--------

0-44,7

(0,2)

--------

0-63,8

(0,34)

--------

1-08

(0,55)

--------

1-75

(0,8)

--------

2-55

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,4)

--------

7-66

(3,5)

--------

11-17

(5,2)

--------

16-59

" 350 "

0,6

0,88

1,44

2,32

3,36

4,8

6,4

10

14,8

22

8

400

(0,15)

--------

0-47,9

(0,22)

--------

0-70,2

(0,36)

--------

1-15

(0,58)

--------

1-85

(0,84)

--------

2-68

(1,2)

--------

3-83

(1,6)

--------

5-10

(2,5)

--------

7-98

(3,7)

--------

11-80

(5,5)

--------

17-55

" 400 "

0,64

0,96

1,52

2,44

3,52

4,8

6,4

10,4

15,6

23,2

9

450

(0,16)

--------

0-51

(0,24)

--------

0-76,6

(0,38)

--------

1-21

(0,61)

--------

1-95

(0,88)

--------

2-81

(1,2)

--------

3-83

(1,6)

--------

5-10

(2,6)

--------

8-29

(3,9)

--------

12-44

(5,8)

--------

18-50

" 450 "

0,68

1,04

1,6

2,56

3,68

5,2

. 6,8

10,8

16,4

24,8

10

500

(0,17)

--------

0-54,2

(0,26)

--------

0-82,9

(0,4)

--------

1-28

(0,64)

--------

2-04

(0,92)

--------

2-93

(1,3)

--------

4-15

(1,7)

--------

5-42

(2,7)

--------

8-61

(4,1)

--------

13-08

(6,2)

--------

19-78

Диаметр бурения св. 125 до 150 мм

До 50

0,36

0,6

1,12

1,76

2,64

4

6

8,8

13,2

18

11

(0,09)

--------

0-28,7

(0,15)

--------

0-47,9

(0,28)

--------

0-89,3

(0,44)

--------

1-40

(0,66)

--------

2-11

(1)

--------

3-19

(1,5)

--------

4-79

(2,2)

--------

7-02

(3,3)

--------

10-53

(4,5)

--------

14-36

Св. 50 до

0,4

0,64

1,16

1,84

2,76

4,4

6,4

9,2

13,6

18,8

12

100

(0,1)

--------

0-31,9

(0,16)

--------

0-51

(0,29)

--------

0-92,5

(0,46)

--------

1-47

(0,69)

--------

2-20

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,3)

--------

7-34

(3,4)

--------

10-85

(4,7)

--------

14-99

" 100 "

0,44

0,68

1,2

1,92

2,88

4,4

6,4

9,6

14

19,6

13

150

(0,11)

--------

0-35,1

(0,17)

--------

0-54,2

(0,3)

--------

0-95,7

(0,48)

--------

1-53

(0,72)

--------

2-30

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,4)

--------

7-66

(3,5)

--------

11-17

(4,9)

--------

15-63

" 150 "

0,48

0,72

1,28

2,04

3

4,8

6,8

10

14,4

20,4

14

200

(0,12)

--------

0-38,3

(0,18)

--------

0-57,4

(0,32)

--------

1-02

(0,51)

--------

1-63

(0,75)

--------

2-39

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,5)

--------

7-98

(3,6)

--------

11-48

(5,1)

--------

16-27

" 200 "

0,52

0,76

1,36

2,16

3,12

4,8

6,8

10,4

15,2

21,6

15

250

(0,13)

--------

0-41,5

(0,19)

--------

0-60,6

(0,34)

--------

1-08

(0,54)

--------

1-72

(0,78)

--------

2-49

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,6)

--------

8-29

(3,8)

--------

12-12

(5,4)

--------

17-23

" 250 "

0,56

0,8

1,44

2,28

3,28

5,2

7,2

10.8

16

22,8 8

16

300

(0,14)

--------

0-44,7

(0,2)

--------

0-63,8

(0,36)

--------

1-15

(0,57)

--------

1-82

(0,82)

--------

2-62

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,7)

--------

8-61

(4)

--------

12-76

(5,7)

--------

18-18

" 300 "

0,6

0,88

1,52

2,4

3,44

5,2

7,2

11,2

16,8

24

17

350

(0,15)

--------

0-47,9

(0,22)

--------

0-70,2

(0,38)

--------

1-21

(0,6)

--------

1-91

(0,86)

--------

2-74

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,8)

--------

8-93

(4,2)

--------

13-40

(6)

--------

19-14

" 350 "

0,64

0,96

1,64

2,56

3,6

5,6

7,6

11,6

17,6

25,2

18

400

(0,16)

--------

0-51

(0,24)

--------

0-76,6

(0,41)

--------

1-31

(0,64)

--------

2-04

(0,9)

--------

2-87

(1,4)

--------

4-47

(1,9)

--------

6-06

(2,9)

--------

9-25

(4,4)

--------

14-04

(6,3)

--------

20-10

Св. 400

0,68

1,04

1,76

2,72

3,8

5,6

7,6

12

18,4

26,4

19

до 450

(0,17)

--------

0-54,2

(0,26)

--------

0-82,9

(0,44)

--------

1-40

(0,68)

--------

2-17

(0,95)

--------

3-03

(1,4)

--------

4-47

(1,9)

--------

6-06

(3)

--------

9-57

(4,6)

--------

14-67

(6,6)

--------

21-05

" 450 "

0,72

1,12

1,88

2,88

4

6

8

12,4

19,2

28

20

500

(0,18)

--------

0-57,4

(0,28)

--------

0-89,3

(0,47)

--------

1-50

(0,72)

--------

2-30

(1)

--------

3-19

(1,5)

--------

4-79

(2)

--------

6-38

(3,1)

--------

9-89

(4,8)

--------

15-31

(7)

--------

22-33

Диаметр бурения св.150 до 200 мм

До 50

0,4

0,68

1,24

1,96

2,96

4,8

6,8

10

16

21,6

21

(0,1)

--------

0-31,9

(0,17)

--------

0-54,2

(0,31)

--------

0-98,9

(0,49)

--------

1-56

(0,74)

--------

2-36

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,5)

--------

7-98

(4)

--------

12-76

(5,4)

--------

17-23

Св. 50 до

0,44

0,72

1,28

2,04

3,08

4,8

6,8

10,4

16,4

22,4

22

100

(0,11)

--------

0-35,1

(0,18)

--------

0-57,4

(0,32)

--------

1-02

(0,51)

--------

1-63

(0,77)

--------

2-46

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,6)

--------

8-29

(4,1)

--------

13-08

(5,6)

--------

17-86

" 100 "

0,48

0,76

1,36

2,16

3,2

5,2

7,2

10,8

16,8

23,2

23

150

(0,12)

--------

0-38,3

(0,19)

--------

0-60,6

(0,34)

--------

1-08

(0,54)

--------

1-72

(0,8)

--------

2-55

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,7)

--------

8-61

(4,2)

--------

13-40

(5,8)

--------

18-50

" 150 "

0,52

0,8

1,44

2,28

3,36

5,2

7,2

11,2

17,2

24

24

200

(0,13)

--------

0-41,5

(0,2)

--------

0-63,8

(0,36)

--------

1-15

(0,57)

--------

1-82

(0,84)

--------

2-68

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,8)

--------

8-93

(4,3)

--------

13-72

(6)

--------

19-14

" 200 "

0,56

0,84

1,52

2,4

3,52

5,6

7,6

11,6

18

25,2

25

250

(0,14)

--------

0-44,7

(0,21)

--------

0-67

(0,38)

--------

1-21

(0,6)

--------

1-91

(0,88)

--------

2-81

(1,4)

--------

4-47

(1,9)

--------

6-06

(2,9)

--------

9-25

(4,5)

--------

14-36

(6,3)

--------

20-10

" 250 "

0,6

0,92

1,64

2,56

3,68

5,6

7,6

12

18,8

26,4

26

300

(0,15)

--------

0-47,9

(0,23)

--------

0-73,4

(0,41)

--------

1-31

(0,64)

--------

2-04

(0,92)

--------

2-93

(1,4)

--------

4-47

(1,9)

--------

6-06

(3)

--------

9-57

(4,7)

--------

14-99

(6,6)

--------

21-05

" 300 "

0,64

1

1,76

2,72

3,84

6

8

12,4

19,6

27,6

27

350

(0,16)

--------

0-51

(0,25)

--------

0-79,8

(0,44)

--------

1-40

(0,68)

--------

2-17

(0,96)

--------

3-06

(1,5)

--------

4-79

(2)

--------

6-38

(3,1)

--------

9-89

(4,9)

--------

15-63

(6,9)

--------

22-01

" 350 " 400

0,68

(0,17)

--------

0-54,2

1,08 (0,27)

--------

0-86,1

1,88 (0,47)

--------

1-50

2,83 (0,72)

--------

2-30

4

(1)

--------

3-19

6 (1,5)

--------

4-79

8

(2)

--------

6-38

12,8 (3,2)

--------

10-21

20,8 (5,2)

--------

16-59

28,8 (7,2)

--------

22-97

28

Диаметр бурения св. 200 до 250 мм

До 50

0,44

0,76

1,36

2,16

3,28

5,2

7,6

11,2

18

24,8

29

(0,11)

--------

0-35,1

(0,19)

--------

0-60,6

(0,34)

--------

1-08

(0,54)

--------

1-72

(0,82)

--------

2-62

(1,3)

--------

4-15

(1,9)

--------

6-06

(2,8)

--------

8-93

(4,5)

--------

14-36

(6,2)

--------

19-78

Св. 50 до

0,48

0,8

1,4

2,24

3,4

5,6

7,6

11,6

18,4

25,6

30

100

(0,12)

--------

0-38,3

(0,2)

--------

0-63,8

(0,35)

--------

1-12

(0,56)

--------

1-79

(0,85)

--------

2-71

(1,4)

--------

4-47

(1,9)

--------

6-06

(2,9)

--------

9-25

(4,6)

--------

14-67

(6,4)

--------

20-42

Св. 100

0,52

0,84

1,48

2,36

3,6

5,6

8

12

18,8

26,4

31

до 150

(0,13)

--------

0-41,5

(0,21)

--------

0-67

(0,37)

--------

1-18

(0,59)

--------

1-88

(0,9)

--------

2-87

(1,4)

--------

4-47

(2)

--------

6-38

(3)

--------

9-57

(4,7)

--------

14-99

(6,6)

--------

21-05

" 150 "

0,56

0,88

1,56

2,48

3,8

6

8

12,4

19,2

27,2

32

200

(0,14)

--------

0-44,7

(0,22)

--------

0-70,2

(0,39)

--------

1-24

(0,62)

--------

1-98

(0,95)

--------

3-03

(1,5)

--------

4-79

(2)

--------

6-38

(3,1)

--------

9-89

(4,8)

--------

15-31

(6,8)

--------

21-69

" 200 "

0,6

0,96

1,68

2,64

4

6

8,4

12,8

20

28,4

33

250

(0,15)

--------

0-47,9

(0,24)

--------

0-76,6

(0,42)

--------

1-34

(0,66)

--------

2-11

(1)

--------

3-19

(1,5)

--------

4-79

(2,1)

--------

6-70

(3,2)

--------

10-21

(5)

--------

15-95

(7,1)

--------

22-65

" 250 "

0,64

1

1,8

2,8

4,4

6,4

8,8

13,2

20,8

29,6

34

300

(0,16)

--------

0-51

(0,25)

--------

0-79,8

(0,45)

--------

1-44

(0,7)

--------

2-23

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,2)

--------

7-02

(3,3)

--------

10-53

(5,2)

--------

16-59

(7,4)

--------

23-61

Диаметр бурения св. 250 до 300 мм

До 50

0,48

0,84

1,48

2,4

3,6

6

8,4

12,4

20

28

35

(0,12)

--------

0-38,3

(0,21)

--------

0-67

(0,37)

--------

1-18

(0,6)

--------

1-91

(0,9)

--------

2-87

(1,5)

--------

4-79

(2,1)

--------

6-70

(3,1)

--------

9-89

(5)

--------

15-95

(7)

--------

22-33

Св. 50 до

0,52

0,88

1,52

2,48

3,8

6

8,8

12,8

20,4

29,2

36

100

(0,13)

--------

0-41,5

(0,22)

--------

0-70,2

(0,38)

--------

1-21

(0,62)

--------

1-98

(0,95)

--------

3-03

(1,5)

--------

4-79

(2,2)

--------

7-02

(3,2)

--------

10-21

(5,1)

--------

16-27

(7,3)

--------

23-29

" 100 "

0,56

0,92

1,6

2,6

4

6,4

9,2

13,2

21,2

30,4

37

150

(0,14)

--------

0-44,7

(0,23)

--------

0-73,4

(0,4)

--------

1-28

(0,65)

--------

2-07

(1)

--------

3-19

(1,6)

--------

5-10

(2,3)

--------

7-34

(3,3)

--------

10-53

(5,3)

--------

16-91

(7,6)

--------

24-24

" 150 "

0,6

1

1,68

2,72

4,4

6,4

9,6

13,6

22

31,6

38

200

(0,15)

--------

0-47,9

(0,25)

--------

0-79,8

(0,42)

--------

1-34

(0,68)

--------

2-17

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,4)

--------

7-66

(3,4)

--------

10-85

(5,5)

--------

17-55

(7,9)

--------

25-20

" 200 "

0,64

1,08

1,8

2,88

4,4

6,8

10

14

22,8

32,8

39

250

(0,16)

--------

0-51

(0,27)

--------

0-86,1

(0,45)

--------

1-44

(0,72)

--------

2-30

(1,1)

--------

3-51

(1,7)

--------

5-42

(2,5)

--------

7-98

(3,5)

--------

11-17

(5,7)

--------

18-18

(8,2)

--------

26-16

Диаметр бурения св. 300 до 350 мм

До 50

0,56

0,92

1,68

2,76

4

6,8

9,6

14

22

30,8

40

(0,14)

--------

0-44,7

(0,23)

--------

0-73,4

(0,42)

--------

1-34

(0,69)

--------

2-20

(1)

--------

3-19

(1,7)

--------

5-42

(2,4)

--------

7-66

(3,5)

--------

11-17

(5,5)

--------

17-55

(7,7)

--------

24-56

Св. 50 до

0,6

0,96

1,76

2,88

4,4

6,8

10

14,4

22,8

32

41

100

(0,15)

--------

0-47,9

(0,24)

--------

0-76,6

(0,44)

--------

1-40

(0,72)

--------

2-30

(1,1)

--------

3-51

(1,7)

--------

5-42

(2,5)

--------

7-98

(3,6)

--------

11-48

(5,7)

--------

18-18

(8)

--------

25-52

Св. 100

0,64

1,04

1,84

3

4,4

7,2

10,4

14,8

23,6

33,2

42

до 150

(0,16)

--------

0-51

(0,26)

--------

0-82,9

(0,46)

--------

1-47

(0,75)

--------

2-39

(1,1)

--------

3-51

(1,8)

--------

5-74

(2,6)

--------

8-29

(3,7)

--------

11-80

(5,9)

--------

18-82

(8,3)

--------

26-48

" 150 "

0,68

1,12

1,92

3,2

4,8

7,2

10,8

15,2

24,4

34,4

43

200

(0,17)

--------

0-54,2

(0,28)

--------

0-89,3

(0,48)

--------

1-53

(0,8)

--------

2-55

(1,2)

--------

3-83

(1,8)

--------

5-74

(2,7)

--------

8-61

(3,8)

--------

12-12

(6,1)

--------

19-46

(8,6)

--------

27-43

Диаметр бурения св. 350 до 400 мм

До 50

0,64

1,04

1,92

3,12

4,8

7,6

10,8

16

24,8

34,4

44

(0,16)

--------

0-51

(0,26)

--------

0-82,9

(0,48)

--------

1-53

(0,78)

--------

2-49

(1,2)

--------

3-83

(1,9)

--------

6-06

(2,7)

--------

8-61

(4)

--------

12-76

(6,2)

--------

19-78

(8,6)

--------

27-43

Св. 50 до

0,68

1,12

2,04

3,28

4,8

7,6

11,2

16,4

25,6

36

45

100

(0,17)

--------

0-54,2

(0,28)

--------

0-89,3

(0,51)

--------

1-63

(0,82)

--------

2-62

(1,2)

--------

3-83

(1,9)

--------

6-06

(2,8)

--------

8-93

(4,1)

--------

13-08

(6,4)

--------

20-42

(9)

--------

28-71

" 100 "

0,72

1,2

2,16

3,44

5,2

8

11,6

16,8

26,8

38

46

(0,18)

--------

0-57,4

(0,3)

--------

0-95,7

(0,54)

--------

1-72

(0,86)

--------

2-74

(1,3)

--------

4-15

(2)

--------

6-38

(2,9)

--------

9-25

(4,2)

--------

13-40

(6,7)

--------

21-37

(9,5)

--------

30-31

Диаметр бурения св. 400 до 450 мм

До 50

0,72

1,2

2,12

3,44

5,2

8,4

12

18

27,2

38

47

(0,18)

--------

0-57,4

(0,3)

--------

0-95,7

(0,53)

--------

1-69

(0,86)

--------

2-74

(1,3)

--------

4-15

(2,1)

--------

6-70

(3)

--------

9-57

(4,5)

--------

14-36

(6,8)

--------

21-69

(9,5)

--------

30-31

Св. 50 до

0,76

1,28

2,24

3,6

5,6

8,8

12,4

18,4

28

40

48

100

(0,19)

--------

0-60,6

(0,32)

--------

1-02

(0,56)

--------

1-79

(0,9)

--------

2-87

(1,4)

--------

4-47

(2,2)

--------

7-02

(3,1)

--------

9-89

(4,6)

--------

14-67

(7)

--------

22-33

(10)

--------

31-90

" 100 "

0,84

1,4

2,4

3,8

5,6

9,2

12,8

18,8

28,8

42

49

150

(0,21)

--------

0-67

(0,35)

--------

1-12

(0,6)

--------

1-91

(0,95)

--------

3-03

(1,4)

--------

4-47

(2,3)

--------

7-34

(3,2)

--------

10-21

(4,7)

--------

14-99

(7,2)

--------

22-97

(10,5)

--------

33-50

Диаметр бурения св. 450 до 500 мм

До 50

0,8

1,36

2,32

3,8

5,6

9,2

13,2

19,6

30

42

50

(0,2)

--------

0-63,8

(0,34)

--------

1-08

(0,58)

--------

1-85

(0,95)

--------

3-03

(1,4)

--------

4-47

(2,3)

--------

7-34

(3,3)

--------

10-53

(4,9)

--------

15-63

(7,5)

--------

23-93

(10,5)

--------

33-50

Св. 50 до

0,88

1,48

2,48

4

6

9,6

13,6

20

30,8

44

51

100

(0,22)

--------

0-70,2

(0,37)

--------

1-18

(0,62)

--------

1-98

(1)

--------

3-19

(1,5)

--------

4-79

(2,4)

--------

7-66

(3,4)

--------

10-85

(5)

--------

15-95

(7,7)

--------

24-56

(11)

--------

35-09

" 100 "

0,96

1,6

2,64

4,4

6

10

14

20,4

32

46

52

150

(0,24)

--------

0-76,6

(0,4)

--------

1-28

(0,66)

--------

2-11

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,5)

--------

7-98

(3,5)

--------

11-17

(5,1)

--------

16-27

(8)

--------

25-52

(11,5)

--------

36-69

а

б

в

г

д

е

ж

з

и

к

N

Б. БУРЕНИЕ СКВАЖИН БЕЗ ОТБОРА КЕРНА УСТАНОВКАМИ УРБ-3А2

Таблица 4

Нормы времени и расценки на 1 м бурения

Интервал глубины, м

Категория грунтов и пород по буримости

I

II

III

IV

V

Диаметр бурения от 150 до 200 мм

До 50

0,48

0,8

1,44

2,28

3,32

1

(0,12)

--------

0-38,3

(0,2)

--------

0-63,8

(0,36)

--------

1-15

(0,57)

--------

1-82

(0,83)

--------

2-65

Св. 50 до 100

0,52

0,84

1,52

2,4

3,48

2

(0,13)

--------

0-41,5

(0,21)

--------

0-67

(0,38)

--------

1-21

(0,6)

--------

1-91

(0,87)

--------

2-78

" 100 " 150

0,56

0,92

1,6

2,52

3,64

3

(0,14)

--------

0-44,7

(0,23)

--------

0-73,4

(0,4)

--------

1-28

(0,63)

--------

2-01

(0,91)

--------

2-90

" 150 " 200

0,6

0,96

1,68

2,64

3,8

4

(0,15)

--------

0-47,9

(0,24)

--------

0-76,6

(0,42)

--------

1-34

(0,66)

--------

2-11

(0,95)

--------

3-03

" 200 " 250

0,64

1,04

1,76

2,76

3,96

5

(0,16)

--------

0-51

(0,26)

--------

0-82,9

(0,44)

--------

1-40

(0,69)

--------

2-20

(0,99)

--------

3-16

" 250 " 300

0,68

1,08

1,84

2,88

4,4

6

(0,17)

--------

0-54,2

(0,27)

--------

0-86,1

(0,46)

--------

1-47

(0,72)

--------

2-30

(1,1)

--------

3-51

Диаметр бурения св. 200 до 250 мм

До 50

0,52

0,84

1,56

2,48

3,68

7

(0,13)

--------

0-41,5

(0,21)

--------

0-67

(0,39)

--------

1-24

(0,62)

--------

1-98

(0,92)

--------

2-93

Св. 50 до 100

0,56

0,88

1,64

2,6

3,76

8

(0,14)

--------

0-44,7

(0,22)

--------

0-70,2

(0,41)

--------

1-31

(0,65)

--------

2-07

(0,94)

--------

3-00

" 100 " 150

0,6

0,96

1,72

2,72

3,92

9

(0,15)

--------

0-47,9

(0,24)

--------

0-76,6

(0,43)

--------

1-37

(0,68)

--------

2-17

(0,98)

--------

3-13

" 150 " 200

0,64

1

1,8

2,84

4

10

(0,16)

--------

0-51

(0,25)

--------

0-79,8

(0,45)

--------

1-44

(0,71)

--------

2-26

(1)

--------

3-19

" 200 " 250

0,68

1,08

1,88

2,96

4,4

11

(0,17)

--------

0-54,2

(0,27)

--------

0-86,1

(0,47)

--------

1-50

(0,74)

--------

2-36

(1,1)

--------

3-51

" 250 " 300

0,72

1,12

1,96

3,08

4,4

12

(0,18)

--------

0-57,4

(0,28)

--------

0-89,3

(0,49)

--------

1-56

(0,77)

--------

2-46

(1,1)

--------

3-51

Диаметр бурения св. 250 до 300 мм

До 50

0,56

0,92

1,68

2,72

4

13

(0,14)

--------

0-44,7

(0,23)

--------

0-73,4

(0,42)

--------

1-34

(0,68)

--------

2-17

(1)

--------

3-19

Св. 50 до 100

0,6

0,96

1,76

2,84

4,4

14

(0,15)

--------

0-47,9

(0,24)

--------

0-76,6

(0,44)

--------

1-40

(0,71)

--------

2-26

(1,1)

--------

3-51

" 100 " 150

0,64

1,04

1,84

2,96

4,4

15

(0,16)

--------

0-51

(0,26)

--------

0-82,9

(0,46)

--------

1-47

(0,74)

--------

2-36

(1,1)

--------

3-51

" 150 " 200

0,68

1,08

1,92

3,08

4,8

16

(0,17)

--------

0-54,2

(0,27)

--------

0-86,1

(0,48)

--------

1-53

(0,77)

--------

2-46

(1,2)

--------

3-83

" 200 " 250

0,72

1,16

2

3,2

4,8

17

(0,18)

--------

0-57,4

(0,29)

--------

0-92,5

(0,5)

--------

1-60

(0,8)

--------

2-55

(1,2)

--------

3-83

" 250 " 300

0,76

1,2

2,08

3,32

5,2

18

(0,19)

--------

0-60,6

(0,3)

--------

0-95,7

(0,52)

--------

1-66

(0,83)

--------

2-65

(1,3)

--------

4-15

Диаметр бурения с 300 до 350 мм

До 50

0,6

1

1,92

3,12

4,8

19

(0,15)

--------

0-47,9

(0,25)

--------

0-79,8

(0,48)

--------

1-53

(0,78)

--------

2-49

(1,2)

--------

3-83

Св. 50 до 100

0,64

1,04

2

3,24

4,8

20

(0,16)

--------

0-51

(0,26)

--------

0-82,9

(0,5)

--------

1-60

(0,81)

--------

2-58

(1,2)

--------

3-83

" 100 " 150

0,68

1,12

2,08

3,36

5,2

21

(0,17)

--------

0-54,2

(0,28)

--------

0-89,3

(0,52)

--------

1-66

(0,84)

--------

2-68

(1,3)

--------

4-15

" 150 " 200

0,72

1,16

2,16

3,48

5,2

22

(0,18)

--------

0-57,4

(0,29)

--------

0-92,5

(0,54)

--------

1-72

(0,87)

--------

2-78

(1,3)

--------

4-15

" 200 " 250

0,76

1,24

2,24

3,6

5,6

23

(0,19)

--------

0-60,6

(0,31)

--------

0-98,9

(0,56)

--------

1-79

(0,9)

--------

2-87

(1,4)

--------

4-47

Диаметр бурения св. 350 до 400 мм

До 50

0,68

1,12

2,16

3,48

5,2

24

(0,17)

--------

0-54,2

(0,28)

--------

0-89,3

(0,54)

--------

1-72

(0,87)

--------

2-78

(1,3)

--------

4-15

Св. 50 до 100

0,72

1,16

2,24

3,6

5,6

25

(0,18)

--------

0-57,4

(0,29)

--------

0-92,5

(0,56)

--------

1-79

(0,9)

--------

2-87

(1,4)

--------

4-47

" 100 " 150

0,76

1,24

2,32

3,72

5,6

26

(0,19)

--------

0-60,6

(0,31)

--------

0-98,9

(0,58)

--------

1-85

(0,93)

--------

2-97

(1,4)

--------

4-47

" 150 " 200

0,8

1,28

2,4

3,84

6

27

(0,2)

--------

0-63,8

(0,32)

--------

1-02

(0,6)

--------

1-91

(0,96)

--------

3-06

(1,5)

--------

4-79

а

б

в

г

д

N

В. БУРЕНИЕ СКВАЖИН БЕЗ ОТБОРА КЕРНА УСТАНОВКАМИ УРБ-2А

Таблица 5

Нормы времени и расценки на 1 м бурения

Интервал глубины, м

Категория грунтов и пород по буримости

l

ll

lll

IV

V

VI

VII

VIII

IX

X

Диаметр бурения до 125 мм

До 50

0,3

0,48

0,87

1,32

1,89

2,55

3,6

5,7

9

12,9

1

(0,1)

--------

0-24

(0,16)

--------

0-38,4

(0,29)

--------

0-69,6

(0,44)

--------

1-06

(0,63)

--------

1-51

(0,85)

--------

2-04

(1,2)

--------

2-88

(1,9)

--------

4-56

(3)

--------

7-20

(4,3)

--------

10-32

Св. 50 до 100

0,33

0,51

0,9

1,44

2,04

2,76

3,9

6

9,6

13,8

2

(0,11)

--------

0-26,4

(0,17)

--------

0-40,8

(0,3)

--------

0-72

(0,48)

--------

1-15

(0,68)

--------

1-63

(0,92)

--------

2-21

(1,3)

--------

3-12

(2)

--------

4-80

(3,2)

--------

7-68

(4,6)

--------

11-04

" 100 " 150

0,36

0,54

0,96

1,53

2,19

3

3,9

6,3

10,2

14,7

3

(0,12)

--------

0-28,8

(0,18)

--------

0-43,2

(0,32)

--------

0-76,8

(0,51)

--------

1-22

(0,73)

--------

1-75

(1)

--------

2-40

(1,3)

--------

3-12

(2,1)

--------

5-04

(3,4)

--------

8-16

(4,9)

--------

11-76

" 150 " 200

0,39

0,57

1,02

1,62

2,34

3,3

4,2

6,6

10,8

15,6

4

(0,13)

--------

0-31,2

(0,19)

--------

0-45,6

(0,34)

--------

0-81,6

(0,54)

--------

1-30

(0,78)

--------

1-87

(1,1)

--------

2-64

(1,4)

--------

3-36

(2,2)

--------

5-28

(3,6)

--------

8-64

(5,2)

--------

12-48

Диаметр бурения от 125 до 150 мм

До 50

0,33

0,54

0,96

1,5

2,16

3,3

4,5

6,6

11,4

15,6

5

(0,11)

--------

0-26,4

(0,18)

--------

0-43,2

(0,32)

--------

0-76,8

(0,5)

--------

1-20

(0,72)

--------

1-73

(1,1)

--------

2-64

(1,5)

--------

3-60

(2,2)

--------

5-28

(3,8)

--------

9-12

(5,2)

--------

12-48

Св. 50 до 100

0,36

0,57

0,99

1,56

2,25

3,3

4,8

6,9

12

16,5

6

(0,12)

--------

0-28,8

(0,19)

--------

0-45,6

(0,33)

--------

0-79,2

(0,52)

--------

1-25

(0,75)

--------

1-80

(1,1)

--------

2-64

(1,6)

--------

3-84

(2,3)

--------

5-52

(4)

--------

9-60

(5,5)

--------

13-20

" 100 " 150

0,39

0,6

1,05

1,65

2,34

3,6

5,1

7,2

12,6

17,4

7

(0,13)

--------

0-31,2

(0,2)

--------

0-48

(0,35)

--------

0-84

(0,55)

--------

1-32

(0,78)

--------

1-87

(1,2)

--------

2-88

(1,7)

--------

4-08

(2,4)

--------

5-76

(4,2)

--------

10-08

(5,8)

--------

13-92

" 150 " 200

0,42

0,63

1,11

1,74

2,46

3,6

5,4

7,5

13,2

18,3

8

(0,14)

--------

0-33,6

(0,21)

--------

0-50,4

(0,37)

--------

0-88,8

(0,58)

--------

1-39

(0,82)

--------

1-97

(1,2)

--------

2-88

(1,8)

-------

4-32

(2,5)

--------

6-00

(4,4)

--------

10-56

(6,1)

--------

14-64

Диаметр бурения св. 150 до 200 мм

До 50

0,36

0,6

1,05

1,62

2,34

3,6

5,4

7,8

13,2

18

9

(0,12)

--------

0-28,8

(0,2)

--------

0-48

(0,35)

--------

0-84

(0,54)

--------

1-30

(0,78)

--------

1-87

(1,2)

--------

2-88

(1,8)

--------

4-32

(2,6)

--------

6-24

(4,4)

--------

10-56

(6)

--------

14-40

Св. 50 до 100

0,39

0,63

1,08

1,68

2,43

3,9

5,4

8,1

13,8

18,9

10

(0,13)

--------

0-31,2

(0,21)

--------

0-50,4

(0,36)

--------

0-86,4

(0,56)

--------

1-34

(0,81)

--------

1-94

(1,3)

--------

3-12

(1,8)

--------

4-32

(2,7)

--------

6-48

(4,6)

--------

11-04

(6,3)

--------

15-12

" 100 " 150

0,42

0,66

1,14

1,77

2,52

3,9

5,7

8,4

14,4

19,8

11

(0,14)

--------

0-33,6

(0,22)

--------

0-52,8

(0,38)

--------

0-91,2

(0,59)

--------

1-42

(0,84)

--------

2-02

(1,3)

--------

3-12

(1,9)

--------

4-56

(2,8)

--------

6-72

(4,8)

--------

11-52

(6,6)

--------

15-84

Диаметр бурения св. 200 до 250 мм

До 50

0,39

0,66

1,14

1,8

2,58

4,2

6

8,7

15

19,8

12

(0,13)

--------

0-31,2

(0,22)

--------

0-52,8

(0,38)

--------

0-91,2

(0,6)

--------

1-44

(0,86)

--------

2-06

(1,4)

--------

3-36

(2)

--------

4-80

(2,9)

--------

6-96

(5)

--------

12-00

(6,6)

--------

15-84

Св. 50 до 100

0,42

0,69

1,17

1,86

2,67

4,2

6

9

15,6

20,7

13

(0,14)

--------

0-33,6

(0,23)

--------

0-55,2

(0,39)

--------

0-93,6

(0,62)

--------

1-49

(0,89)

--------

2-14

(1,4)

--------

3-36

(2)

--------

4-80

(3)

--------

7-20

(5,2)

--------

12-48

(6,9)

--------

16-56

" 100 " 150

0,45

0,72

1,23

1,95

2,76

4,5

6,3

9,3

16.2

21,6

14

(0,15)

--------

0-36

(0,24)

--------

0-57,6

(0,41)

--------

0-98,4

(0,65)

--------

1-56

(0,92)

--------

2-21

(1,5)

--------

3-60

(2,1)

--------

5-04

(3,1)

--------

7-44

(5,4)

--------

12-96

(7,2)

--------

17-28

Диаметр бурения св. 250 до 300 мм

До 50

0,42

0,72

1,26

1,98

2,82

4,5

6,6

9,9

16,5

22,2

15

(0,14)

--------

0-33,6

(0,24)

--------

0-57,6

(0,42)

--------

1-01

(0,66)

--------

1-58

(0,94)

--------

2-26

(1,5)

--------

3-60

(2,2)

--------

5-28

(3,3)

--------

7-92

(5,5)

--------

13-20

(7,4)

--------

17-76

Св. 50 до 100

0,45

0,75

1,32

2,04

2,91

4,8

6,9

10,2

17,1

23,1

16

(0,15)

--------

0-36

(0,25)

--------

0-60

(0,44)

--------

1-06

(0,68)

--------

1-63

(0,97)

--------

2-33

(1,6)

--------

3-84

(2,3)

--------

5-52

(3,4)

--------

8-16

(5,7)

--------

13-68

(7,7)

--------

18-48

" 100 " 150

0,48

0,81

1,41

2,13

3

4,8

7,2

10,5

17,7

24

17

(0,16)

--------

0-38,4

(0,27)

--------

0-64,8

(0,47)

--------

1-13

(0,71)

--------

1-70

(1)

--------

2-40

(1,6)

--------

3-84

(2,4)

--------

5-76

(3,5)

--------

8-40

(5,9)

--------

14-16

(8)

--------

19-20

Диаметр бурения св. 300 до 350 мм

До 50

0,48

0,78

1,38

2,19

3,3

5,1

7,5

11,1

18,3

24,6

18

(0,16)

--------

0-38,4

(0,26)

--------

0-62,4

(0,46)

--------

1-10

(0,73)

--------

1-75

(1,1)

--------

2-64

(1,7)

--------

4-08

(2,5)

--------

6-00

(3,7)

--------

8-88

(6,1)

--------

14-64

(8,2)

--------

19-68

Св. 50 до 100

0,51

0,84

1,47

2,28

3,3

5,4

7,8

11,4

18,9

25,5

19

(0,17)

--------

0-40,8

(0,28)

--------

0-67,2

(0,49)

--------

1-18

(0,76)

--------

1-82

(1,1)

--------

2-64

(1,8)

--------

4-32

(2,6)

--------

6-24

(3,8)

--------

9-12

(6,3)

--------

15-12

(8,5)

--------

20-40

" 100 " 150

0,54

0,9

1,56

2,4

3,6

5,4

8,1

11,7

19,5

26,4

20

(0,18)

--------

0-43,2

(0.3)

--------

0-72

(0,52)

--------

1-25

(0,8)

--------

1-92

(1,2)

--------

2-88

(1,8)

--------

4-32

(2,7)

--------

6-48

(3,9)

--------

9-36

(6,5)

--------

15-60

(8,8)

--------

21-12

Диаметр бурения св. 350 до 400 мм

До 50

0,54

0,87

1,56

2,46

3,6

5,7

8,4

12,3

20,4

27

21

(0,18)

--------

0-43,2

(0,29)

--------

0-69,6

(0,52)

--------

1-25

(0,82)

--------

1-97

(1,2)

--------

2-88

(1,9)

--------

4-56

(2,8)

--------

6-72

(4,1)

--------

9-84

(6,8)

--------

16-32

(9)

--------

21-60

Св. 50 до 100

0,6

0,96

1,65

2,58

3,9

6

8,7

12,6

21

28,2

22

(0,2)

--------

0-48

(0,32)

--------

0-76,8

(0,55)

--------

1-32

(0,86)

--------

2-06

(1,3)

--------

3-12

(2)

--------

4-80

(2,9)

--------

6-96

(4,2)

--------

10-08

(7)

--------

16-80

(9,4)

--------

22-56

Диаметр бурения св. 400 до 450 мм

До 50

0,6

0,99

1,74

2,7

4,2

6,6

9,3

13,8

22,5

30

23

(0,2)

--------

0-48

(0,33)

--------

0-79,2

(0,58)

--------

1-39

(0,9)

--------

2-16

(1,4)

--------

3-36

(2,2)

--------

5-28

(3,1)

--------

7-44

(4,6)

--------

11-04

(7,5)

--------

18-00

(10)

--------

24-00

Св. 50 до 100

0,66

1,08

1,83

2,82

4,2

6,9

9,6

14,1

23,1

31,5

24

(0,22)

--------

0-52,8

(0,36)

--------

0-86,4

(0,61)

--------

1-46

(0,94)

--------

2-26

(1,4)

--------

3-36

(2,3)

--------

5-52

(3,2)

--------

7-68

(4,7)

--------

11-28

(7,7)

--------

18-48

(10,5)

--------

25-20

Диаметр бурения св. 450 до 500 мм

До 50

0,66

1,11

1,92

3

4,5

7,5

10,5

15,3

24,6

33

25

(0,22)

--------

0-52,8

(0,37)

--------

0-88,8

(0,64)

--------

1-54

(1)

--------

2-40

(1,5)

--------

3-60

(2,5)

--------

6-00

(3,5)

--------

8-40

(5,1)

--------

12-24

(8,2)

--------

19-68

(11)

--------

26-40

а

б

в

г

д

е

ж

з

и

к

N

Г. БУРЕНИЕ СКВАЖИН БЕЗ ОТБОРА КЕРНА
УСТАНОВКАМИ УРБ-2,5А, УРБ-2А2

Таблица 6

Нормы времени и расценки на 1 м бурения

Интервал глубины, м

Категория грунтов и пород по буримости

I

II

III

IV

V

Диаметр бурения от 150 до 200 мм

До 50

0,3

0,48

0,9

1,44

2,1

1

(0,1)

--------

0-24

(0,16)

--------

0-38,4

(0,3)

--------

0-72

(0,48)

--------

1-15

(0,7)

--------

1-68

Св. 50 до 100

0,33

0,51

0,96

1,5

2,19

2

(0,11)

--------

0-26,4

(0,17)

--------

0-40,8

(0,32)

--------

0-76,8

(0,5)

--------

1-20

(0,73)

--------

1-75

" 100 " 150

0,36

0,54

1,02

1,59

2,31

3

(0,12)

--------

0-28,8

(0,18)

--------

0-43,2

(0,34)

--------

0-81,6

(0,53)

--------

1-27

(0,77)

--------

1-85

" 150 " 200

0,39

0,57

1,08

1,65

2,4

4

(0,13)

--------

0-31,2

(0,19)

--------

0-45,6

(0,36)

--------

0-86,4

(0,55)

--------

1-32

(0,8)

--------

1-92

Диаметр бурения св. 200 до 250 мм

До 50

0,33

0,54

0,99

1,59

2,34

5

(0,11)

--------

0-26,4

(0,18)

--------

0-43,2

(0,33)

--------

0-79,2

(0,53)

--------

1-27

(0,78)

--------

1-87

Св. 50 до 100

0,36

0,57

1,05

1,65

2,43

6

(0,12)

--------

0-28,8

(0,19)

--------

0-45,6

(0,35)

--------

0-84

(0,55)

--------

1-32

(0,81)

--------

1-94

" 100 " 150

0,39

0,6

1,11

1,74

2,55

7

(0,13)

--------

0-31,2

(0,2)

--------

0-48

(0,37)

--------

0-88,8

(0,58)

--------

1-39

(0,85)

--------

2-04

Диаметр бурения св. 250 до 300 мм

До 50

0,36

0,57

1,08

1,74

2,55

8

(0,12)

--------

0-28,8

(0,19)

--------

0-45,6

(0,36)

--------

0-86,4

(0,58)

--------

1-39

(0,85)

--------

2-04

Св. 50 до 100

0,39

0,6

1,14

1,8

2,64

9

(0,13)

--------

0-31,2

(0,2)

--------

0-48

(0,38)

--------

0-91,2

(0,6)

--------

1-44

(0,88)

--------

2-11

" 100 " 150

0,42

0,63

1,2

1,89

2,76

10

(0,14)

--------

0-33,6

(0,21)

--------

0-50,4

(0,4)

--------

0-96

(0,63)

--------

1-51

(0,92)

--------

2-21

Диаметр бурения св. 300 до 350 мм

До 50

0,39

0,63

1,23

1,98

2,91

11

(0,13)

--------

0-31,2

(0,21)

--------

0-50,4

(0,41)

--------

0-98,4

(0,66)

--------

1-58

(0,97)

--------

2-33

Св. 50 до 100

0,42

0,66

1,29

2,1

3

12

(0,14)

--------

0-33,6

(0,22)

--------

0-52,8

(0,43)

--------

1-03

(0,7)

--------

1-68

(1)

--------

2-40

Диаметр бурения св. 350 до 400 мм

До 50

0,42

0,72

1,35

2,22

3

13

(0,14)

--------

0-33,6

(0,24)

--------

0-57,6

(0,45)

--------

1-08

(0,74)

--------

1-78

(1)

--------

2-40

Св. 50 до 100

0,45

0,75

1,41

2,31

3,3

14

(0,15)

--------

0-36

(0,25)

--------

0-60

(0,47)

--------

1-13

(0,77)

--------

1-85

(1,1)

--------

2-64

а

б

в

г

д

N

Д. БУРЕНИЕ СКВАЖИН БЕЗ ОТБОРА КЕРНА
УСТАНОВКАМИ 1БА-15В

Таблица 7

Нормы времени и расценки на 1 м бурения

Интервал глубины,

Категория грунтов и пород по буримости

м

I

II

III

IV

V

VI

VII

VIII

IX

X

Диаметр бурения до 125 мм

До 50

0,28

0,48

0,96

1,48

2,24

3

4,4

6,4

9,6

13,2

1

(0,07)

--------

0-22,3

(0,12)

--------

0-38,3

(0,24)

--------

0-76,6

(0,37)

--------

1-18

(0,56)

--------

1-79

(0,75)

--------

2-39

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,4)

--------

7-66

(3,3)

--------

10-53

Св. 50 до 100

0,32

0,52

1,04

1,6

2,4

3,2

4,8

6,8

10

14

2

(0,08)

--------

0-25,5

(0,13)

--------

0-41,5

(0,26)

--------

0-82,9

(0,4)

--------

1-28

(0,6)

--------

1-91

(0,8)

--------

2-55

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,5)

--------

7-98

(3,5)

--------

11-17

" 100 " 150

0,36

0,56

1,12

1,72

2,56

3,4

4,8

6,8

10,4

14,8

3

(0,09)

--------

0-28,7

(0,14)

--------

0-44,7

(0,28)

--------

0-89,3

(0,43)

--------

1-37

(0,64)

--------

2-04

(0,85)

--------

2-71

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,6)

--------

8-29

(3,7)

--------

11-80

" 150 " 200

0,4

0,6

1,2

1,84

2,72

3,6

5,2

7,2

10,8

15,6

4

(0,1)

--------

0-31,9

(0,15)

--------

0-47,9

(0,3)

--------

0-95,7

(0,46)

--------

1-47

(0,68)

--------

2-17

(0,9)

--------

2-87

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,7)

--------

8-61

(3,9)

--------

12-44

" 200 " 250

0,44

0,68

1,32

2

2,88

3,8

5,2

7,2

11,6

16,8

5

(0,11)

--------

0-35,1

(0,17)

--------

0-54,2

(0,33)

--------

1-05

(0,5)

--------

1-60

(0,72)

--------

2-30

(0,95)

--------

3-03

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,9)

--------

9-25

(4,2)

--------

13-40

" 250 " 300

0,48

0,76

1,44

2,16

3,04

4

5,6

7,6

12,4

18

6

(0,12)

--------

0-38,3

(0,19)

--------

0-60,6

(0,36)

--------

1-15

(0,54)

--------

1-72

(0,76)

--------

2-42

(1)

--------

3-19

(1,4)

--------

4-47

(1,9)

--------

6-06

(3,1)

--------

9-89

(4,5)

--------

14-36

" 300 " 350

0,56

0,88

1,6

2,36

3,2

4,4

5,6

7,6

13,2

19,2

7

(0,14)

--------

0-44,7

(0,22)

--------

0-70,2

(0,4)

--------

1-28

(0,59)

--------

1-88

(0,8)

--------

2-55

(1,1)

--------

3-51

(1,4)

--------

4-47

(1,9)

--------

6-06

(3,3)

--------

10-53

(4,8)

--------

15-31

" 350 " 400

0,64

1

1,76

2,56

3 4

4,4

6

8

14

20,4

8

(0,16)

--------

0-51

(0,25)

--------

0-79,8

(0,44)

--------

1-40

(0,64)

--------

2-04

(0,85)

--------

2-71

(1,1)

--------

3-51

(1,5)

--------

4-79

(2)

--------

6-38

(3,5)

--------

11-17

(5,1)

--------

16-27

" 400 " 450

0,72

1,12

1,92

2,76

3,6

4,8

6

8,4

14,8

21,6

9

(0,18)

--------

0-57,4

(0,28)

--------

0-89,3

(0,48)

--------

1-53

(0,69)

--------

2-20

(0,9)

--------

2-87

(1,2)

--------

3-83

(1,5)

--------

4-79

(2,1)

--------

6-70

(3,7)

--------

11-80

(5,4)

--------

17-23

" 450 " 500

0,8

1,24

2,08

2,96

3,8

4,8

6,4

8,8

15,6

22,8

10

(0,2)

--------

0-63,8

(0,31)

--------

0-98,9

(0,52)

--------

1-66

(0,74)

--------

2-36

(0,95)

--------

3-03

(1,2)

--------

3-83

(1,6)

--------

5-10

(2,2)

--------

7-02

(3,9)

--------

12-44

(5,7)

--------

18-18

" 500 " 550

0,88

1,36

2,24

3,16

4

5,2

6,4

9,2

16,4

24

11

(0,22)

--------

0-70,2

(0,34)

--------

1-08

(0,56)

--------

1-79

(0,79)

--------

2-52

(1)

--------

3-19

(1,3)

--------

4-15

(1,6)

--------

5-10

(2,3)

--------

7-34

(4,1)

--------

13-08

(6)

--------

19-14

" 550 " 600

0,96

1,48

2,4

3,36

4,4

5,2

6,8

9,6

17,2

25,2

12

(0,24)

--------

0-76,6

(0,37)

--------

1-18

(0,6)

--------

1-91

(0,84)

--------

2-68

(1,1)

--------

3-51

(1,3)

--------

4-15

(1,7)

--------

5-42

(2,4)

--------

7-66

(4,3)

--------

13-72

(6,3)

--------

20-10

" 600 " 650

1,08

1,64

2,6

3,6

4,4

5,6

6,8

10

18

26,4

13

(0,27)

--------

0-86,1

(0,41)

--------

1-31

(0,65)

--------

2-07

(0,9)

--------

2-87

(1,1)

--------

3-51

(1,4)

--------

4-47

(1,7)

--------

5-42

(2,5)

--------

7-98

(4,5)

--------

14-36

(6,6)

--------

21-05

" 650 " 700

1,2

1,8

2,8

3,8

4,8

5,6

7,2

10,4

18,8

27,6

14

(0,3)

--------

0-95,7

(0,45)

--------

1-44

(0,7)

--------

2-23

(0,95)

--------

3-03

(1,2)

--------

3-83

(1,4)

--------

4-47

(1,8)

--------

5-74

(2,6)

--------

8-29

(4,7)

--------

14-99

(6,9)

--------

22-01

" 700 " 750

1,32

1,96

3

4

4,8

6

7,2

10,8

20

29,2

15

(0,33)

--------

1-05

(0,49)

--------

1-56

(0,75)

--------

2-39

(1)

--------

3-19

(1,2)

--------

3-83

(1,5)

--------

4-79

(1,8)

--------

5-74

(2,7)

--------

8-61

(5)

--------

15-95

(7,3)

--------

23-29

" 750 " 800

1,44

2,12

3,2

4,4

5,2

6

7,6

11,2

21,2

30,8

16

(0,36)

--------

1-15

(0,53)

--------

1-69

(0,8)

--------

2-55

(1,1)

--------

3-51

(1,3)

--------

4-15

(1,5)

--------

4-79

(1,9)

--------

6-06

(2,8)

--------

8-93

(5,3)

--------

16-91

(7,7)

--------

24-56

Диаметр бурения св. 125 до 150 мм

До 50

0,32

0,56

1,04

1,64

2,48

3,6

5,6

8

12

16

17

(0,08)

--------

0-25,5

(0,14)

--------

0-44,7

(0,26)

--------

0-82,9

(0,41)

--------

1-31

(0,62)

--------

1-98

(0,9)

--------

2-87

(1,4)

--------

4-47

(2)

--------

6-38

(3)

--------

9-57

(4)

--------

12-76

Св. 50 до 100

0,36

0,6

1,12

1,76

2,64

3,8

6

8,4

12,4

16,8

18

(0,09)

--------

0-28,7

(0,15)

--------

0-47,9

(0,28)

--------

0-89,3

(0,44)

--------

1-40

(0,66)

--------

2-11

(0,95)

--------

3-03

(1,5)

--------

4-79

(2,1)

--------

6-70

(3,1)

--------

9-89

(4,2)

--------

13-40

" 100 " 150

0,4

0,64

1,2

1,88

2,8

4

6

8,8

12,8

17.6

19

(0,1)

--------

0-31,9

(0,16)

--------

0-51

(0,3)

--------

0-95,7

(0,47)

--------

1-50

(0,7)

--------

2-23

(1)

--------

3-19

(1,5)

--------

4-79

(2,2)

--------

7-02

(3,2)

--------

10-21

(4,4)

--------

14-04

" 150 " 200

0,44

0,72

1,32

2,04

3

4,4

6,4

9,2

13,2

18,4

20

(0,11)

--------

0-35,1

(0,18)

--------

0-57,4

(0,33)

--------

1-05

(0,51)

--------

1-63

(0,75)

--------

2-39

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,3)

--------

7-34

(3,3)

--------

10-53

(4,6)

--------

14-67

" 200 " 250

0,48

0,8

1,44

2,2

3,2

4,4

6,4

9,6

14

19,6

21

(0,12)

--------

0-38,3

(0,2)

--------

0-63,8

(0,36)

--------

1-15

(0,55)

--------

1-75

(0,8)

--------

2-55

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,4)

--------

7-66

(3,5)

--------

11-17

(4,9)

--------

15-63

" 250 " 300

0,52

0,88

1,56

2,36

3,4

4,8

6,8

10

14,8

20,8

22

(0,13)

--------

0-41,5

(0,22)

--------

0-70,2

(0,39)

--------

1-24

(0,59)

--------

1-88

(0,85)

--------

2-71

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,5)

--------

7-98

(3,7)

--------

11-80

(5,2)

--------

16-59

" 300 " 350

0,6

1

1,72

2,56

3,6

4,8

6,8

10,4

15,6

22

23

(0,15)

--------

0-47,9

(0,25)

--------

0-79,8

(0,43)

--------

1-37

(0,64)

--------

2-04

(0,9)

--------

2-87

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,6)

--------

8-29

(3,9)

--------

12-44

(5,5)

--------

17-55

" 350 " 400

0,68

1,12

1,88

2,76

3,8

5,2

7,2

10,8

16,4

23,2

24

(0,17)

--------

0-54,2

(0,28)

--------

0-89,3

(0,47)

--------

1-50

(0,69)

--------

2-20

(0,95)

--------

3-03

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,7)

--------

8-61

(4,1)

--------

13-08

(5,8)

--------

18-50

"400 " 450

0,76

1,24

2,04

2,96

4

5,2

7,2

11,2

17,2

24,4

25

(0,19)

--------

0-60,6

(0,31)

--------

0-98,9

(0,51)

--------

1-63

(0,74)

--------

2-36

(1)

--------

3-19

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,8)

--------

8-93

(4,3)

--------

13-72

(6,1)

--------

19-46

" 450 " 500

0,84

1,36

2,2

3,16

4,4

5,6

7,6

11,6

18

25,6

26

(0,21)

--------

0-67

(0,34)

--------

1-08

(0,55)

--------

1-75

(0,79)

--------

2-52

(1,1)

--------

3-51

(1,4)

--------

4-47

(1,9)

--------

6-06

(2,9)

--------

9-25

(4,5)

--------

14-36

(6,4)

--------

20-42

" 500 " 550

0,92

1,48

2,36

3,36

4,4

5,6

7,6

12

18,8

26,8

27

(0,23)

--------

0-73,4

(0,37)

--------

1-18

(0,59)

--------

1-88

(0,84)

--------

2-68

(1,1)

--------

3-51

(1,4)

--------

4-47

(1,9)

--------

6-06

(3)

--------

9-57

(4,7)

--------

14-99

(6,7)

--------

21-37

" 550 " 600

1

1,6

2,52

3,6

4,8

6

8

12,4

19,6

28

28

(0,25)

--------

0-79,8

(0,4)

--------

1-28

(0,63)

--------

2-01

(0,9)

--------

2-87

(1,2)

--------

3-83

(1,5)

--------

4-79

(2)

--------

6-38

(3,1)

--------

9-89

(4,9)

--------

15-63

(7)

--------

22-33

" 600 " 650

1,12

1,76

2,72

3,8

4,8

6

8

12,8

20,4

29,2

29

(0,28)

--------

0-89,3

(0,44)

--------

1-40

(0,68)

--------

2-17

(0,95)

--------

3-03

(1,2)

--------

3-83

(1,5)

--------

4-79

(2)

--------

6-38

(3,2)

--------

10-21

(5,1)

--------

16-27

(7,3)

--------

23-29

" 650 " 700

1,24

1,92

2,92

4

5,2

6,4

8,4

13,2

21,2

30,4

30

(0,31)

--------

0-98,9

(0,48)

--------

1-53

(0,73)

--------

2-33

(1)

--------

3-19

(1,3)

--------

4-15

(1,6)

--------

5-10

(2,1)

--------

6-70

(3,3)

--------

10-53

(5,3)

--------

16-91

(7,6)

--------

24-24

" 700 " 750

1,36

2,08

3,12

4,4

5,2

6,4

8,8

13,6

22,4

32

31

(0,34)

--------

1-08

(0,52)

--------

1-66

(0,78)

--------

2-49

(1,1)

--------

3-51

(1,3)

--------

4-15

1,6

--------

5-10

(2,2)

--------

7-02

(3,4)

--------

10-85

(5,6)

--------

17-86

(8)

--------

25-52

Диаметр бурения св. 150 до 200 мм

До 50

0,36

0,64

1,16

1,84

2,8

4,4

6,4

9,2

14,8

19,6

32

(0,09)

--------

0-28,7

(0,16)

--------

0-51

(0,29)

--------

0-92,5

(0,46)

--------

1-47

(0,7)

--------

2-23

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,3)

--------

7-34

(3,7)

--------

11-80

(4,9)

--------

15-63

Св. 50 до 100

0,4

0,68

1,24

1,96

2,96

4,4

6,4

9,6

15,2

20,4

33

(0,1)

--------

0-31,9

(0,17)

--------

0-54,2

(0,31)

--------

0-98,9

(0,49)

--------

1-56

(0,74)

--------

2-36

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,4)

--------

7-66

(3,8)

--------

12-12

(5,1)

--------

16-27

" 100 " 150

0,44

0,72

1,32

2,08

3,12

4,8

6,8

10

15,6

21,2

34

(0,11)

--------

0-35,1

(0,18)

--------

0-57,4

(0,33)

--------

1-05

(0,52)

--------

1-66

(0,78)

--------

2-49

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,5)

--------

7-98

(3,9)

--------

12-44

(5,3)

--------

16-91

" 150 " 200

0,48

0,8

1,44

2,24

3,32

4,8

6,8

10,4

16

22

35

(0,12)

--------

0-38,3

( 0,2)

--------

0-63,8

(0,36)

--------

1-15

(0,56)

--------

1-79

(0,83)

--------

2-65

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,6)

--------

8-29

(4)

--------

12-76

(5,5)

--------

17-55

" 200 " 250

0,52

0,88

1,56

2,4

3,52

5,2

7,2

10,8

16,8

23,2

36

(0,13)

--------

0-41,5

(0,22)

--------

0-70,2

(0,39)

--------

1-24

(0,6)

--------

1-91

(0,88)

--------

2-81

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,7)

--------

8-61

(4,2)

--------

13-40

(5,8)

--------

18-50

" 250 " 300

0,56

0,96

1,68

2,6

3,72

5,2

7,2

11,2

17,6

24,4

37

(0,14)

--------

0-44,7

(0,24)

--------

0-76,6

(0,42)

--------

1-34

(0,65)

--------

2-07

(0,93)

--------

2-97

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,8)

--------

8-93

(4,4)

--------

14-04

(6,1)

--------

19-46

" 300 " 350

0,64

1,08

1,84

2,8

3,92

5,6

7,6

11,6

18,4

25,6

38

(0,16)

--------

0-51

(0,27)

--------

0-86,1

(0,46)

--------

1-47

(0,7)

--------

2-23

(0,98)

--------

3-13

(1,4)

--------

4-47

(1,9)

--------

6-06

(2,9)

--------

9-25

(4,6)

--------

14-67

(6,4)

--------

20-42

" 350 до 400

0,72

1,2

2

3

4,4

5,6

7,6

12

19,2

26,8

39

(0,18)

--------

0-57,4

(0,3)

--------

0-95,7

(0,5)

--------

1-60

(0,75)

--------

2-39

(1,1)

--------

3-51

(1,4)

--------

4-47

(1,9)

--------

6-06

(3)

--------

9-57

(4,8)

--------

15-31

(6,7)

--------

21-37

" 400 " 450

0,8

1,32

2,16

3,2

4,4

6

8

12,4

20

28

40

(0,2)

--------

0-63,8

(0,33)

--------

1-05

(0,54)

--------

1-72

(0,8)

--------

2-55

(1,1)

--------

3-51

(1,5)

--------

4-79

(2)

--------

6-38

(3,1)

--------

9-89

(5)

--------

15-95

(7)

--------

22-33

* 450 " 500

0,88

1,44

2,32

3,4

4,8

6

8

12,8

20,8

29,2

41

(0,22)

--------

0-70,2

(0,36)

--------

1-15

(0,58)

--------

1-85

(0,85)

--------

2-71

(1,2)

--------

3-83

(1,5)

--------

4-79

(2)

--------

6-38

(3,2)

--------

10-21

(5,2)

--------

16-59

(7,3)

--------

23-29

" 500 " 550

0,96

1,56

2,48

3,6

4,8

6,4

8,4

13,2

21,6

30,4

42

(0,24)

--------

0-76,6

(0,39)

--------

1-24

(0,62)

--------

1-98

(0,9)

--------

2-87

(1,2)

--------

3-83

(1,6)

--------

5-10

(2,1)

--------

6-70

(3,3)

--------

10-53

(5,4)

--------

17-23

(7,6)

--------

24-24

" 550 " 600

1,04

1,68

2,64

3,8

5,2

6,4

8,8

13,6

22,4

32

43

(0,26)

--------

0-82,9

(0,42)

--------

1-34

(0,66)

--------

2-11

(0,95)

--------

3-03

(1,3)

--------

4-15

(1,6)

--------

5-10

(2,2)

--------

7-02

(3,4)

--------

10-85

(5,6)

--------

17-86

(8)

--------

25-52

" 600 " 650

1,16

1,84

2,84

4

5,2

6,8

9,2

14

23,6

33,6

44

(0,29)

--------

0-92,5

(0,46)

--------

1-47

(0,71)

--------

2-26

(1)

--------

3-19

(1,3)

--------

4-15

(1,7)

--------

5-42

(2,3)

--------

7-34

(3,5)

--------

11-17

(5,9)

--------

18-82

(8,4)

--------

26-80

" 650 " 700

1,28

2

3,04

4,4

5,6

6,8

9,6

14,4

24,8

35,2

45

(0,32)

--------

1-02

(0,5)

--------

1-60

(0,76)

--------

2-42

(1,1)

--------

3-51

(1,4)

--------

4-47

(1,7)

--------

5-42

(2,4)

--------

7-66

(3,6)

--------

11-48

(6,2)

--------

19-78

(8,8)

--------

28-07

Диаметр бурения св. 200 до 250 мм

До 50

0,4

0,72

1,28

2,04

3

4,8

6,8

10,4

16,8

22

46

(0,1)

--------

0-31,9

(0,18)

--------

0-57,4

(0,32)

--------

1-02

(0,51)

--------

1-63

(0,75)

--------

2-39

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,6)

--------

8-29

(4,2)

--------

13-40

(5,5)

--------

17-55

Св. 50 до 100

0,44

0, 76

1,36

2,16

3,2

4,8

7,2

10,8

17,2

22,8

47

(0,11)

--------

0-35,1

(0,19)

--------

0-60,6

(0,34)

--------

1-08

(0,54)

--------

1-72

(0,8)

--------

2-55

(1,2)

--------

3-83

(1,8)

--------

5-74

(2,7)

--------

8-61

(4,3)

--------

13-72

(5,7)

--------

18-I8

" 100 " 150

0,48

0,8

1,44

2,28

3,4

5,2

7,2

11,2

17,6

24

48

(0,12)

--------

0-38,3

(0,2)

--------

0-63,8

(0,36)

--------

1-15

(0,57)

--------

1-82

(0,85)

--------

2-71

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,8)

--------

8-93

(4,4)

--------

14-04

(6)

--------

19-14

" 150 " 200

0,52

0,88

1,56

2,44

3,6

5,2

7,6

11,6

18,4

25,2

49

(0,13)

--------

0-41,5

(0,22)

--------

0-70,2

(0,39)

--------

1-24

(0,61)

--------

1-95

(0,9)

--------

2-87

(1,3)

--------

4-15

(1,9)

--------

6-06

(2,9)

--------

9-25

(4,6)

--------

14-67

(6,3)

--------

20-10

" 200 " 250

0,56

0,96

1,68

2,6

3,8

5,6

7,6

12

19,2

26,4

50

(0,14)

--------

0-44,7

(0,24)

--------

0-76,6

(0,42)

--------

1-34

(0,65)

--------

2-07

(0,95)

--------

3-03

(1,4)

--------

4-47

(1,9)

--------

6-06

(3)

--------

9-57

(4,8)

--------

15-31

(6,6)

--------

21-05

" 250 " 300

0,6

1,04

1,8

2,8

4

5,6

8

12,4

20

27,6

51

(0,15)

--------

0-47,9

(0,26)

--------

0-82,9

(0,45)

--------

1-44

(0,7)

--------

2-23

(1)

--------

3-19

(1,4)

--------

4-47

(2)

--------

6-38

(3,1)

--------

9-89

(5)

--------

15-95

(6,9)

--------

22-01

" 300 до 350

0,68

1,16

1,96

3

4,4

6

8

12,8

20,8

28,8

52

(0,17)

--------

0-54,2

(0,29)

--------

0-92,5

(0,49)

--------

1-56

(0,75)

--------

2-39

(1,1)

--------

3-51

(1,5)

--------

4-79

(2)

--------

6-38

(3,2)

--------

10-21

(5,2)

--------

16-59

(7,2)

--------

22-97

" 350 " 400

0,76

1,28

2,12

3,2

4,4

6

8,4

13,2

21,6

30

53

(0,19)

--------

0-60,6

(0,32)

--------

1-02

(0,53)

--------

1-69

(0,8)

--------

2-55

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,1)

--------

6-70

(3,3)

--------

10-53

(5,4)

--------

17-23

(7,5)

--------

23-93

" 400 " 450

0,84

1,4

2,28

3,4

4,8

6,4

8,8

13,6

22,4

31,2

54

(0,21)

--------

0-67

(0,35)

--------

1-12

(0,57)

--------

1-82

(0,85)

--------

2-71

(1,2)

--------

3-83

(1,6)

--------

5-10

(2,2)

--------

7-02

(3,4)

--------

10-85

(5,6)

--------

17-86

(7,8)

--------

24-88

" 450 " 500

0,92

1,52

2,44

3,6

4,8

6,4

9,2

14

23,2

32,4

55

(0,23)

--------

0-73,4

(0,38)

--------

1-21

(0,61)

--------

1-95

(0,9)

--------

2-87

(1,2)

--------

3-83

(1,6)

--------

5-10

(2,3)

--------

7-34

(3,5)

--------

11-17

(5,8)

--------

18-50

(8,1)

--------

25-84

" 500 " 550

1

1,64

2,6

3,8

5,2

6,8

9,6

14,4

24

34

56

(0,25)

--------

0-79,8

(0,41)

--------

1-31

(0,65)

--------

2-07

(0,95)

--------

3-03

(1,3)

--------

4-15

(1,7)

--------

5-42

(2,4)

--------

7-66

(3,6)

--------

11-48

(6)

--------

19-14

(8,5)

--------

27-12

" 550 " 600

1,08

1,76

2,8

4

5,2

6,8

10

14,8

24,8

35,6

57

(0,27)

--------

0-86,1

(0,44)

--------

1-40

(0,7)

--------

2-23

(1)

--------

3-19

(1,3)

--------

4-15

(1,7)

--------

5-42

(2,5)

--------

7-98

(3,7)

--------

11-80

(6,2)

--------

19-78

(8,9)

--------

28-39

Диаметр бурения св. 250 до 300 мм

До 50

0,44

0,8

1,4

2,24

3,28

5,2

7,6

11,6

18,8

24,8

58

(0,11)

--------

0-35,1

(0,2)

--------

0-63,8

(0,35)

--------

1-12

(0,56)

--------

1-79

(0,82)

--------

2-62

(1,3)

--------

4-15

(1,9)

--------

6-06

(2,9)

--------

9-25

(4,7)

--------

14-99

(6,2)

--------

19-78

Св. 50 до 100

0,48

0,88

1,52

2,4

3,48

5,2

8

12

19,2

26

59

(0,12)

--------

0-38,3

(0,22)

--------

0-70,2

( 0,38)

--------

1-21

(0,6)

--------

1-91

(0,87)

--------

2-78

(1,3)

--------

4-15

(2)

--------

6-38

(3)

--------

9-57

(4,8)

--------

15-31

(6,5)

--------

20-74

" 100 " 150

0,52

0,96

1,64

2,6

3,68

5,6

8

12,4

20

27,2

60

(0,13)

--------

0-41,5

(0,24)

--------

0-76,6

(0,41)

--------

1-31

(0,65)

--------

2-07

(0,92)

--------

2-93

(1,4)

--------

4-47

(2)

--------

6-38

(3,1)

--------

9-89

(5)

--------

15-95

(6,8)

--------

21-69

" 150 " 200

0,56

1,04

1,76

2,8

3,88

5,6

8,4

12,8

20,8

28,4

61

(0,14)

--------

0-44,7

(0,26)

--------

0-82,9

(0,44)

--------

1-40

(0,7)

--------

2-23

(0,97)

--------

3-09

(1,4)

--------

4-47

(2,1)

--------

6-70

(3,2)

--------

10-21

(5,2)

--------

16-59

(7,1)

--------

22-65

" 200 " 250

0,6

1,12

1,88

3

4,4

6

8,8

13,2

21,6

29,6

62

(0,15)

--------

0-47,9

(0,28)

--------

0-89,3

(0,47)

--------

1-50

(0,75)

--------

2-39

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,2)

--------

7-02

(3,3)

--------

10-53

(5,4)

--------

17-23

(7,4)

--------

23-61

" 250 " 300

0,64

1,2

2

3,2

4,4

6

9,2

13,6

22,4

30,8

63

(0,16)

--------

0-51

(0,3)

--------

0-95,7

(0,5)

--------

1-60

(0,8)

--------

2-55

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,3)

--------

7-34

(3,4)

--------

10-85

(5,6)

--------

17-86

(7,7)

--------

24-56

" 300 " 350

0,72

1,32

2,16

3,4

4,8

6,4

9,6

14

23,2

32

64

(0,18)

--------

0-57,4

(0,33)

--------

1-05

(0,54)

--------

1-72

(0,85)

--------

2-71

(1,2)

--------

3-83

(1,6)

--------

5-10

(2,4)

--------

7-66

(3,5)

--------

11-17

(5,8)

--------

18-50

(8)

--------

25-52

" 350 до 400

0,8

1,44

2,32

3,6

4,8

6,4

10

14,4

24

33,2

65

(0,2)

--------

0-63,8

(0,36)

--------

1-15

(0,58)

--------

1-85

(0,9)

--------

2-87

(1,2)

--------

3-83

(1,6)

--------

5-10

(2,5)

--------

7-98

(3,6)

--------

11-48

(6)

--------

19-14

(8,3)

--------

26-48

" 400 " 450

0,88

1,56

2,48

3,8

5,2

6,8

10,4

14,8

24,8

34,4

66

(0,22)

--------

0-70,2

(0,39)

--------

1-24

(0,62)

--------

1-98

(0,95)

--------

3-03

(1,3)

--------

4-15

(1,7)

--------

5-42

(2,6)

--------

8-29

(3,7)

--------

11-80

(6,2)

--------

19-78

(8,6)

--------

27-43

" 450 " 500

0,96

1,68

2,64

4

5,2

6,8

10,8

15,2

26

36

67

(0,24)

--------

0-76,6

(0,42)

--------

1-34

(0,66)

--------

2-11

(1)

--------

3-19

(1,3)

--------

4-15

(1,7)

--------

5-42

(2,7)

--------

8-61

(3,8)

--------

12-12

(6,5)

--------

20-74

(9)

--------

28-71

Диаметр бурения св. 300 до 350 мм

До 50

0,52

0,88

1,52

2,48

3,6

5,6

8,4

12,8

20,4

28

68

(0,13)

--------

0-41,5

(0,22)

--------

0-70,2

(0,38)

--------

1-21

(0,62)

--------

1-98

(0,9)

--------

2-87

(1,4)

--------

4-47

(2,1)

--------

6-70

(3,2)

--------

10-21

(5,2)

--------

16-59

(7)

--------

22-33

Св. 50 до 100

0,56

0,96

1,64

2,64

3,8

6

8,8

13,2

21,6

29,2

69

(0,14)

--------

0-44,7

(0,24)

--------

0-76,6

(0,41)

--------

1-31

(0,66)

--------

2-11

(0,95)

--------

3-03

(1,5)

--------

4-79

(2,2)

--------

7-02

(3,3)

--------

10-53

(5,4)

--------

17-23

(7,3)

--------

23-29

" 100 " 150

0,6

.1,04

1,76

2,8

4

6

9,2

13,6

22,4

30,4

70

(0,15)

--------

0-47,9

(0,26)

--------

0-82,9

(0,44)

--------

1-40

(0,7)

--------

2-23

(1)

--------

3-19

(1,5)

--------

4-79

(2,3)

--------

7-34

(3,4)

--------

10-85

(5,6)

--------

17-86

(7,6)

--------

24-24

" 150 " 200

0,64

1,12

1,88

3

4,4

6,4

9,6

14

23,2

31,6

71

(0,16)

--------

0-51

(0,28)

--------

0-89,3

(0,47)

--------

1-50

(0,75)

--------

2-39

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,4)

--------

7-66

(3,5)

--------

11-17

(5,8)

--------

18-50

(7,9)

--------

25-20

" 200 " 250

0,68

1,2

2

3,2

4,4

6,4

10

14,4

24

32,8

72

(0,17)

--------

0-54,2

(0,3)

--------

0-95,7

(0,5)

--------

1-60

(0,8)

--------

2-55

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,5)

--------

7-98

(3,6)

--------

11-48

(6)

--------

19-14

(8,2)

--------

26-16

" 250 " 300

0,72

1,28

2,12

3,4

4,8

6,8

10,4

14,8

24,8

34

73

(0,18)

--------

0-57,4

(0,32)

--------

1-02

(0,53)

--------

1-69

(0,85)

--------

2-71

( 1,2)

--------

3-83

(1,7)

--------

5-42

(2,6)

--------

8-29

(3,7)

--------

11-80

(6,2)

--------

19-78

(8,5)

--------

27-12

" 300 " 350

0,8

1,4

2,28

3,6

4,8

6,8

10,8

15,2

25,6

35,2

74

(0,2)

--------

0-63,8

(0,35)

--------

1-12

(0,57)

--------

1-82

(0,9)

--------

2-87

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,7)

--------

8-61

(3,8)

--------

12-12

(6,4)

--------

20-42

(8,8)

--------

28-07

" 350 " 400

0,88

1,52

2,44

3,8

5,2

7,2

11,2

15,6

26,4

36,8

75

(0,22)

--------

0-70,2

(0,38)

--------

1-21

(0,61)

--------

1-95

(0,95)

--------

3-03

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,8)

--------

8-93

(3,9)

--------

12-44

(6,6)

--------

21-05

(9,2)

--------

29-35

Диаметр бурения св. 350 до 400 мм

До 50

0,6

0,96

1,68

2,8

4,4

6,4

9,2

14

23,2

31,2

76

(0,15)

--------

0-47,9

(0,24)

--------

0-76,6

(0,42)

--------

1-34

(0,7)

--------

2-23

(1,1)

--------

3-51

(1,6)

--------

5-10

(2,3)

--------

7-34

(3,5)

--------

11-17

(5,8)

--------

18-50

(7,8)

--------

24-88

Св. 50 до 100

0,64

1,04

1,8

3

4,4

8,8

9,6

14,4

24

32,4

77

(0,16)

--------

0-51

(0,26)

--------

0-82,9

(0,45)

--------

1-44

(0,75)

--------

2-39

(1,1)

--------

3-51

(1,7)

--------

5-42

(2,4)

--------

7-66

(3,6)

--------

11-48

(6)

--------

19-14

(8,1)

--------

25-84

" 100 " 150

0,68

1,12

1,92

3,2

4,8

6,8

10

14,8

24,8

33,6

78

(0,17)

--------

0-54,2

(0,28)

--------

0-89,3

(0,48)

--------

1-53

(0,8)

--------

2-55

(1,2)

--------

3-83

(1,7)

--------

5-42

(2,5)

--------

7-98

(3,7)

--------

11-80

(6,2)

--------

19-78

(8,4)

--------

26-80

" 150 " 200

0,72

1,2

2,04

3,4

4,8

7,2

10,4

15,2

25,6

34,8

79

(0,18)

--------

0-57,4

(0,3)

--------

0-95,7

(0,51)

--------

1-63

(0,85)

--------

2-71

(1,2)

--------

3-83

(1,8)

--------

5-74

(2,6)

--------

8-29

(3,8)

--------

12-12

(6,4)

--------

20-42

(8,7)

--------

27-75

" 200 " 250

0,76

1,28

2,16

3,6

5,2

7,2

10,8

15,6

26,4

36

80

(0,19)

--------

0-60,6

(0,32)

--------

1-02

(0,54)

--------

1-72

(0,9)

--------

2-87

(1,3)

--------

4-15

(1,8)

--------

5-74

(2,7)

--------

8-61

(3,9)

--------

12-44

(6,6)

--------

21-05

(9)

--------

28-71

" 250 " 300

0,8

1,36

2,28

3,8

5,2

7,6

11,2

16

27,2

38

81

(0,2)

--------

0-63,8

(0,34)

--------

1-08

(0,57)

--------

1-82

(0,95)

--------

3-03

(1,3)

--------

4-15

(1,9)

--------

6-06

(2,8)

--------

8-93

(4)

--------

12-76

(6,8)

--------

21-69

(9,5)

--------

30-31

" 300 " 350

0,88

1,48

2,44

4

5,6

7,6

11,6

16,4

28

40

82

(0,22)

--------

0-70,2

(0,37)

--------

1-18

(0,61)

--------

1-95

(1)

--------

3-19

(1,4)

--------

4-47

(1,9)

--------

6-06

(2,9)

--------

9-25

(4,1)

--------

13-08

(7)

--------

22-33

(10)

--------

31-90

Диаметр бурения св. 400 до 450 мм

До 50

0,68

1,08

1,88

3,12

4,8

7,2

10,4

15,6

25,6

34,8

83

(0,17)

--------

0-54,2

(0,27)

--------

0-86,1

(0,47)

--------

1-50

(0,78)

--------

2-49

(1,2)

--------

3-83

(1,8)

--------

5-74

(2,6)

--------

8-29

(3,9)

--------

12-44

(6,4)

--------

20-42

(8,7)

--------

27-75

" 50 " 100

0,72

1,16

2

3,32

4,8

7,6

10,8

16

26,4

36

84

(0,18)

--------

0-57,4

(0,29)

--------

0-92,5

(0,5)

--------

1-60

(0,83)

--------

2-65

(1,2)

--------

3-83

(1,9)

--------

6-06

(2,7)

--------

8-61

(4)

--------

12-76

(6,6)

--------

21-05

(9)

--------

28-71

" 100 " 150

0,76

1,24

2,12

3,52

5,2

7,6

11,2

16,4

27,2

38

85

(0,19)

--------

0-60,6

(0,31)

--------

0-98,9

(0,53)

--------

1-69

(0,88)

--------

2-81

(1,3)

--------

4-15

(1,9)

--------

6-06

(2,8)

--------

8-93

(4,1)

--------

13-08

(6,8)

--------

21-69

(9,5)

--------

30-31

" 150 " 200

0,8

1,32

2,24

3,68

5,2

8

11,6

16,8

28

40

86

(0,2)

--------

0-63,8

(0,33)

--------

1-05

(0,56)

--------

1-79

(0,92)

--------

2-93

(1,3)

--------

4-15

(2)

--------

6-38

(2,9)

--------

9-25

(4,2)

--------

13-40

(7)

--------

22-33

(10)

--------

31-90

" 200 " 250

0,84

1,4

2,36

3,88

5,6

8

12

17,2

28,8

42

87

(0,21)

--------

0-67

(0,35)

--------

1-12

(0,59)

--------

1-88

(0,97)

--------

3-09

(1,4)

--------

4-47

(2)

--------

6-38

(3)

--------

9-57

(4,3)

--------

13-72

(7,2)

--------

22-97

(10,5)

--------

33-50

" 250 " 300

0,88

1,48

2,48

4,4

5,6

8,4

12,4

17,6

30

44

88

(0,22)

--------

0-70,2

(0,37)

--------

1-18

(0,62)

--------

1-98

(1,1)

--------

3-51

(1,4)

--------

4-47

(2,1)

--------

6-70

(3,1)

--------

9-89

(4,4)

--------

14-04

(7,5)

--------

23-93

(11)

--------

35-09

Диаметр бурения св. 450 до 500 мм

До 50

0,76

1,2

2,08

3,4

5,2

8

11,6

17,2

28

38,4

89

(0,19)

--------

0-60,6

(0,3)

--------

0-95,7

(0,52)

--------

1-66

(0,85)

--------

2-71

(1,3)

--------

4-15

(2)

--------

6-38

(2,9)

--------

9-25

(4,3)

--------

13-72

(7)

--------

22-33

(9,6)

--------

30-62

Св. 50 до 100

0,8

1,28

2,2

3,6

5,2

8,4

12

17,6

28,8

40

90

(0,2)

--------

0-63,8

(0,32)

--------

1-02

(0,55)

--------

1-75

(0,9)

--------

2-87

(1,3)

--------

4-15

(2,1)

--------

6-70

(3)

--------

9-57

(4,4)

--------

14-04

(7,2)

--------

22-97

(10)

--------

31-90

" 100 " 150

0,84

1,36

2,32

3,8

5,6

8,8

12,4

18

29,6

42

91

(0,21)

--------

0-67

(0,34)

--------

1-08

(0,58)

--------

1-85

(0,95)

--------

3-03

(1,4)

--------

4-47

(2,2)

--------

7-02

(3,1)

--------

9-89

(4,5)

--------

14-36

(7,4)

--------

23-61

(10,5)

--------

33-50

" 150 " 200

0,88

1,44

2,44

4

5,6

9,2

12,8

18,4

30,4

44

92

(0,22)

--------

0-70,2

(0,36)

--------

1-15

(0,61)

--------

1-95

(1)

--------

3-19

(1,4)

--------

4-47

(2,3)

--------

7-34

(3,2)

--------

10-21

(4,6)

--------

14-67

(7,6)

--------

24-24

(11)

--------

35-09

" 200 " 250

0,92

1,52

2,56

4,4

6

9,6

13,2

18,8

31,6

46

93

(0,23)

--------

0-73,4

(0,38)

--------

1-21

(0,64)

--------

2-04

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,4)

--------

7-66

(3,3)

--------

10-53

(4,7)

--------

14-99

(7,9)

--------

25-20

(11,5)

--------

36-69

" 250 " 300

0,96

1,6

2,68

4,4

6

10

13,6

19,2

32,8

48

94

(0,24)

--------

0-76,6

(0,4)

-------

1-28

(0,67)

--------

2-14

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,5)

--------

7-98

(3,4)

--------

10-85

(4,8)

--------

15-31

(8,2)

--------

26-16

(12)

---------

38-28

а

б

в

г

д

е

ж

з

и

к

N

Примечания к § Е14-1: 1. При расширении (разбуривании) скважин в процессе бурения на больший диаметр по существующим стандартам буровых долот Н. вр. и Расц. умножать на следующие коэффициенты:

0,5 (ПР-1) - на следующий диаметр (на 50 мм);

0,7 (ПР-2) - через один " (на 100 мм);

0,8 (ПР-3) - " два диаметра (на 150 мм);

0,9 (ПР-4) - " три " и более (на 200 мм и более).

Например: при разбуривании долотом диаметром 346 мм ствола скважины диаметром 146 мм Н. вр. 0,85 и Расц. 2-71 (табл. 7) пересчитать, умножив данную Н. вр. и Расц. на коэффициент 0,9.

2. При бурении скважин с отбором керна Н. вр. и Расц. умножать на следующие коэффициенты:

1,25 (ПР-5) - при категории грунтов и пород I-II;

1,15 (ПР-6) - " III-V;

1,1 (ПР-7) - " VI-VIII;

1,05 (ПР-8) - " IX-X.

3. При бурении пород, твердость которых выше X категории по буримости, Н. вр. и Расц. устанавливать по данным фотохронометражных наблюдений с точным замером механической скорости бурения.

Наблюдения проводятся нормировщиками или сотрудниками НИС и подтверждаются соответствующим актом.

§ E14-2. Ударно-канатное бурение

Таблица 1

Классификация грунтов и пород по буримости для ударно-механического бурения

Категория грунтов и пород

Типичные представители грунтов и пород для каждой категории

I

Торф и растительный слой без корней, рыхлые пески, иловатые породы, болотные грунты. Рыхлые песчано-глинистые грунты (супеси) без гальки и щебня. Лессовидные суглинки, рыхлый лесс, трепел

II

Торф и растительный слой с корнями или с небольшой примесью мелкой гальки и гравия. Рыхлые песчано-глинистые грунты с примесью (до 20%) мелкой гальки и гравия. Разновидности песков, не вошедших в I и III группы. Глины ленточные, пластичные и песчаные. Диатомит, сажа, увлажненный слабый мел. Бурый уголь, мягкий каменный уголь

III

Песчано-глинистые грунты со значительной примесью (от 20 до 30%) щебня, гравия и мелкой гальки. Рыхлые мергели, плотные глины и суглинки, слежавшийся лесс, мел, сухие пески, лед чистый. Плывуны. Каменный уголь средней крепости

IV

Песчано-глинистые грунты с большим (более 30%) содержанием гравия и гальки. Плотные вязкие глины, валунные глины. Первичный каолин. Мягкие глинистые, углистые и талько-хлоритовые сланцы. Мергель, глинистые песчаники. Гипс, твердый мел, бокситы, ангидрид, фосфорит, опока, каменная соль (галит). Крепкий каменный уголь. Мерзлые грунты: сильно водоносный песок, ил, торф, глины с примесью гравия и гальки

V

Мелкий галечник без валунов. Аспидные кровельные, слюдистые сланцы. Песчаники на известковистом и железистом цементе. Известняки, доломиты кристаллические, мрамор. Аргиллиты, ноздреватые бурые железняки. Выветрившиеся изверженные породы: граниты, сиениты, диориты, габбро и т.п. Конгломераты осадочных пород на известковистом цементе. Мерзлые грунты: маловодоносный песок и ил, песчанистые глины, плотные влажные глины, галечники, связанные глинистым материалом с ледяными прослойками

VI

Крупный галечник с небольшим количеством мелких валунов. Окварцованные сланцы, известняки и песчаники. Крупнозернистые изверженные породы: граниты, диориты, сиениты, габбро, гнейсы, порфиры и пегматиты, конгломераты осадочных пород на кремнистом цементе

VII

Галечник с большим количеством крупных валунов, валуны кристаллических пород. Кремнистые сланцы, известняки, песчаники. Мелкозернистые изверженные породы: граниты, сиениты, диориты, габбро. Плотные, сильно кварцевые пегматиты. Конгломераты кристаллических пород на кремнистом цементе

Примечания: 1. При бурении валунов категорию определять по характеристике пород, составляющих эти валуны.

2. Категория грунтов и пород устанавливается геологическим или гидрогеологическим надзором по образцам пробуренных пород.

Таблицa 2

Техническая характеристика буровых станков

Технические показатели

Единица измерения

Буровой станок

УГБ-3УК (УКС-22)

УГБ-4УК (УКС-30)

Максимальная глубина бурения

м

300

500

Максимальный диаметр бурения под обсадные трубы

мм

500-600

800-900

Число ударов бурового снаряда в минуту

уд/мин

40; 45; 50

40; 45; 50

Высота подъема бурового снаряда над забоем

м

0,35-1

0,5-1

Масса бурового снаряда

кг

1300-1500

2000-2500

Грузоподъемность барабанов:

инструментального

т

2

3

желоночного

"

1,3

2

талевого

"

1,5

3

Средняя скорость навивки каната на барабан:

инструментальный

м/с

1,18-1,47

1,1-1,42

желоночный

"

1,26-1,6

1,21-1,68

талевый

"

0,8-1

0,95-1,22

Электродвигатель:

мощность

кВт (л.с.)

20 (27,2)

40(54,4)

частота вращения

об./мин.

980

735

Мачта:

высота до оси инструментального блока

м

12,25-13,5

16

грузоподъемность

т

12

25

Масса станка (с канатами, мачтой, электродвигателем)

т

7-7,6

11,5-12,7

Указания по применению норм

Нормами предусматривается проходка скважины ударно-канатным способом за счет разрушения породы при помощи бурового снаряда ударами бурового долота о забой скважины и подъема разрушенной породы на поверхность.

Предусматривается чистку скважины, проходку рыхлых и сыпучих пород, а также плывунов производить желонкой, крепление стенок скважины в неустойчивых горных породах проводить одновременно с бурением. При углублении долота на каждые 0,5-1 м в мягких и 0,2-0,5 м твердых породах предусматривается забой скважины очищать от разрушенной породы с помощью желонки (на один рейс долота необходимо два - четыре рейса желонки).

Для достижения рационального режима бурения массу бурового снаряда следует выбирать в зависимости от твердости пород (чем тверже порода, тем больше масса снаряда) и мощности бурового агрегата.

При бурении твердых монолитных пород высоту подъема снаряда предусматривается увеличивать, снижая число ударов долота на забой, а при бурении сильнотрещиноватых, слоистых и мягких пород - уменьшать, повышая частоту ударов.

При отсутствии воды в скважине для улучшения работы долота на забое, а также для облегчения чистки желонкой в скважину необходимо периодически доливать воду (от 5 до 10 ведер воды на одно долбление в зависимости от диаметра долота).

Предусматривается также применение долот различной конструкции в зависимости от крепости породы, при бурении крепких и средней твердости пород рекомендуется применять округляющее долото, при бурении пород средней крепости - двутавровое и при бурении мягких пород - долото плоского (зубильного) типа.

Состав работы

1. Спуск и подъем бурового снаряда (или желонки) на канате. 2. Бурение и чистка скважины с замером глубины забоя, подливом воды и других операций, способствующих проходке. 3. Очистка рабочей площадки. 4. Обслуживание бурового оборудования.

А. БУРЕНИЕ СКВАЖИН СТАНКАМИ УГБ-ЗУК (УКС-22)
С ЭЛЕКТРОДВИГАТЕЛЯМИ, РАБОТАЮЩИМИ ОТ ОБЩЕЙ СЕТИ

Таблица 3

Нормы времени и расценки на 1 м бурения

Интервал глубины, м

Категории грунтов и пород по буримости

l-ll

III

IV

V

VI

VII

Диаметр бурения до 150 мм

До 50

0,69

1,47

3

6

10,5

18,9

1

(0,23)

--------

0-50,4

(0,49)

--------

1-07

(1)

--------

2-19

(2)

--------

4-38

(3,5)

--------

7-67

(6,3)

--------

13-80

Св. 50 до 100

0,87

1,68

3,6

6,9

12

21

2

(0,29)

--------

0-63,5

(0,56)

--------

1-23

(1,2)

--------

2-63

(2,3)

--------

5-04

(4)

--------

8-76

(7)

--------

15-33

" 100 " 150

1,05

1,95

4,2

7,8

13,5

23,1

3

(0,35)

--------

0-76,7

(0,65)

--------

1-42

(1,4)

--------

3-07

(2,6)

--------

5-69

(4,5)

--------

9-86

(7,7)

--------

16-86

" 150 " 200

1,26

2,28

4,8

9

15

25,8

4

(0,42)

--------

0-92

(0,76)

--------

1-66

(1,6)

--------

3-50

(3)

--------

6-57

(5)

--------

10-95

(8,6)

--------

18-83

" 200 " 250

1,5

2,67

5,7

10,5

16,8

28,5

5

(0,5)

--------

1-10

(0,89)

--------

1-95

(1,9)

--------

4-16

(3,5)

--------

7-67

(5,6)

--------

12-26

(9,5)

--------

20-81

" 250 " 300

1,77

3,3

6,6

12

18,6

31,5

6

(0,59)

--------

1-29

(1,1)

--------

2-41

(2,2)

--------

4-82

(4)

--------

8-76

(6,2)

--------

13-58

(10,5)

--------

23-00

Диаметр бурения св. 150 до 200 мм

До 50

0,75

1,62

3,3

6,9

11,4

21

7

(0,25)

--------

0-54,8

(0,54)

--------

1-18

(1,1)

--------

2-41

(2,3)

--------

5-04

(3,8)

--------

8-32

(7)

--------

15-33

Св. 50 до 100

0,96

1,89

3,9

7,8

12,9

23,4

8

(0,32)

--------

0-70,1

(0,63)

--------

1-38

(1,3)

--------

2-85

(2,6)

--------

5-69

(4,3)

--------

9-42

(7,8)

--------

17-08

" 100 " 150

1,17

2,16

4,5

9

14,7

25,8

9

(0,39)

--------

0-85,4

(0,72)

--------

1-58

(1,5)

--------

3-29

(3)

--------

6-57

(4,9)

--------

10-73

(8,6)

--------

18-83

" 150 " 200

1,38

2,49

5,4

10,5

16,8

28,5

10

(0,46)

--------

1-01

(0,83)

--------

1-82

(1,8)

--------

3-94

(3,5)

--------

7-67

(5,6)

--------

12-26

(9,5)

--------

20-81

" 200 " 250

1,62

2,88

6,3

12

18,9

31,5

11

(0,54)

--------

1-18

(0,96)

--------

2-10

(2,1)

--------

4-60

(4)

--------

8-76

(6,3)

--------

13-80

(10,5)

--------

23-00

" 250 " 300

1,92

3,3

7,2

13,8

21,6

34,5

12

(0,64)

--------

1-40

(1,1)

--------

2-41

(2,4)

--------

5-26

(4,6)

--------

10-07

(7,2)

--------

15-77

(11,5)

--------

25-19

Диаметр бурения св. 200 до 250 мм

До 50

(0,84)

1,77

3,6

7,5

12,9

24,3

13

(0,28)

--------

0-61,3

(0,59)

--------

1-29

(1,2)

--------

2-63

(2,5)

--------

5-48

(4,3)

--------

9-42

(8,1)

--------

17-74

Св. 50 до 100

1,05

2,04

4,2

8,7

15

27

14

(0,35)

--------

0-76,7

(0,68)

--------

1-49

(1,4)

--------

3-07

(2,9)

--------

6-35

(5)

--------

10-95

(9)

--------

19-71

" 100 " 150

1,26

2,31

5,1

9,9

17,1

29,7

15

(0,42)

--------

0-92

(0,77)

--------

1-69

(1,7)

--------

3-72

(3,3)

--------

7-23

(5,7)

--------

12-48

(9,9)

--------

21-68

" 150 " 200

1,5

2,7

6

11,4

19,5

33

16

(0,5)

--------

1-10

(0,9)

--------

1-97

(2)

--------

4-38

(3,8)

--------

8-32

(6,5)

--------

14-24

(11)

--------

24-09

" 200 " 250

1,8

3,3

6,9

13,2

22,2

37,5

17

(0,6)

--------

1-31

(1,1)

--------

2-41

(2,3)

--------

5-04

(4,4)

--------

9-64

(7,4)

--------

16-21

(12,5)

--------

27-38

Диаметр бурения св. 250 до 300 мм

До 50

0,96

1,98

4,5

8,4

13,8

27

18

(0,32)

--------

0-70,1

(0,66)

--------

1-45

(1,5)

--------

3-29

(2,8)

--------

6-13

(4,6)

--------

10-07

(9)

--------

19-71

Св. 50 до 100

1,2

2,31

5,1

9,6

15,9

30

19

(0,4)

--------

0-87,6

(0,77)

--------

1-69

(1,7)

--------

3-72

(3,2)

--------

7-01

(5,3)

--------

11-61

(10)

--------

21-90

" 100 " 150

1,5

2,7

5,7

10,8

18,3

33

20

(0,5)

--------

1-10

(0,9)

--------

1-97

(1,9)

--------

4-16

(3,6)

--------

7-88

(6,1)

--------

13-36

(11)

--------

24-09

" 150 " 200

1,8

3,3

6,6

12,3

21

37,5

21

(0,6)

--------

1-31

(1,1)

--------

2-41

(2,2)

--------

4-82

(4,1)

--------

8-98

(7)

--------

15-33

(12,5)

--------

27-38

" 200 " 250

2,1

3,9

7,8

14,4

24

42

22

(0,7)

--------

1-53

(1,3)

--------

2-85

(2,6)

--------

5-69

(4,8)

--------

10-51

(8)

--------

17-52

(14)

--------

30-66

Диаметр бурения св. 300 до 350 мм

До 50

1,05

2,16

4,5

9,6

15,9

31,5

23

(0,35)

--------

0-76,7

(0,72)

--------

1-58

(1,5)

--------

3-29

(3,2)

--------

7-01

(5,3)

--------

11-61

(10,5)

--------

23-00

Св. 50 до 100

1,35

2,58

5,1

10,8

18

34,5

24

(0,45)

--------

0-98,6

(0,86)

--------

1-88

(1,7)

--------

3-72

(3,6)

--------

7-88

(6)

--------

13-14

(11,5)

--------

25-19

" 100 " 150

1,65

3

6

12,3

20,4

37,5

25

(0,55)

--------

1-20

(1)

--------

2-19

(2)

--------

4-38

(4,1)

--------

8-98

(6,8)

--------

14-89

(12,5)

--------

27-38

" 150 " 200

1,95

3,6

6,9

14,1

23,1

42

26

(0,65)

--------

1-42

(1,2)

--------

2-63

(2,3)

--------

5-04

(4,7)

--------

10-29

(7,7)

--------

16-86

(14)

--------

30-66

" 200 " 250

2,28

4,2

8,1

16,2

25,8

46,5

27

(0,76)

--------

1-66

(1,4)

--------

3-07

(2,7)

--------

5-91

(5,4)

--------

11-83

(8,6)

--------

18-83

(15,5)

--------

33-95

Диаметр бурения св. 350 до 400 мм

До 50

1,2

2,4

5,1

10,5

17,4

34,5

28

(0,4)

--------

0-87,6

(0,8)

--------

1-75

(1,7)

--------

3-72

(3,5)

--------

7-67

(5,8)

--------

12-70

(11,5)

--------

25-19

Св. 50 до 100

1,5

2,85

5,7

12

19,5

37,5

29

(0,5)

--------

1-10

(0,95)

--------

2-08

(1,9)

--------

4-16

(4)

--------

8-76

(6,5)

--------

14-24

(12,5)

--------

27-38

" 100 " 150

1,8

3,6

6,6

13,5

23,4

42

30

(0,6)

--------

1-31

(1,2)

--------

2-63

(2,2)

--------

4-82

(4,5)

--------

9-86

(7,8)

--------

17-08

(14)

--------

30-66

" 150 " 200

2,16

4,2

7,8

15,6

24,6

46,5

31

(0,72)

--------

1-58

(1,4)

--------

3-07

(2,6)

--------

5-69

(5,2)

--------

11-39

(8,2)

--------

17-96

(15,5)

--------

33-95

" 200 " 250

2,52

5,1

9,3

17,7

27,6

51

32

(0,84)

--------

1-84

(1,7)

--------

3-72

(3,1)

--------

6-79

(5,9)

--------

12-92

(9,2)

--------

20-15

(17)

--------

37-23

Диаметр бурения св. 400 до 450 мм

До 50

1,35

2,85

5,7

12

19,5

45

33

(0,45)

--------

0-98,6

(0,95)

--------

2-08

(1,9)

--------

4-16

(4)

--------

8-76

(6,5)

--------

14-24

(15)

--------

32-85

Св. 50 до 100

1,77

3,3

6,6

13,5

21,6

49,5

34

(0,59)

--------

1-29

(1,1)

--------

2-41

(2,2)

--------

4-82

(4,5)

--------

9-86

(7,2)

--------

15-77

(16,5)

--------

36-14

" 100 " 150

1,95

3,9

7,5

15,3

24

54

35

(0,65)

--------

1-42

(1,3)

--------

2-85

(2,5)

--------

5-48

(5,1)

--------

11-17

(8)

--------

17-52

(18)

--------

39-42

" 150 " 200

2,4

4,8

8,7

17,4

27

58,5

36

(0,8)

--------

1-75

(1,6)

--------

3-50

(2,9)

--------

6-35

(5,8)

--------

12-70

(9)

--------

19-71

(19,5)

--------

42-71

" 200 " 250

2,85

5,4

10,2

19,8

31,5

63

37

(0,95)

--------

2-08

(1,8)

--------

3-94

(3,4)

--------

7-45

(6,6)

--------

14-45

(10,5)

--------

23-00

(21)

--------

45-99

Диаметр бурения св. 450 до 500 мм

До 50

1,44

3,3

6,6

12,9

21,6

49,5

38

(0,48)

--------

1-05

(1,1)

--------

2-41

(2,2)

--------

4-82

(4,3)

--------

9-42

(7,2)

--------

15-77

(16,5)

--------

36-14

Св. 50 до 100

1,8

3,9

7,5

14,7

24

54

39

(0,6)

--------

1-31

(1,3)

--------

2-85

(2,5)

--------

5-48

(4,9)

--------

10-73

(8)

--------

17-52

(18)

--------

39-42

" 100 " 150

2,25

4,5

8,4

16,8

27

58,5

40

(0,75)

--------

1-64

(1,5)

--------

3-29

(2,8)

--------

6-13

(5,6)

--------

12-26

(9)

--------

19-71

(19,5)

--------

42-71

" 150 " 200

2,7

5,4

9,6

19,2

31,5

63

41

(0,9)

--------

1-97

(1,8)

--------

3-94

(3,2)

--------

7-01

(6,4)

--------

14-02

(10,5)

--------

23-00

(21)

--------

45-99

" 200 " 250

3,3

6,3

11,1

21,9

36

67,5

42

(1,1)

--------

2-41

(2,1)

--------

4-60

(3,7)

--------

8-10

(7,3)

--------

15-99

(12)

--------

26-28

(22,5)

--------

49-28

Диаметр бурения св. 500 до 550 мм

До 50

1,59

3,6

7,2

14,4

24

54

43

(0,53)

--------

1-16

(1,2)

--------

2-63

(2,4)

--------

5-26

(4,8)

--------

10-51

(8)

--------

17-52

(18)

--------

39-42

Св. 50 до100

1,95

4,2

8,1

16,5

27

58,5

44

(0,65)

--------

1-42

(1,4)

--------

3-07

(2,7)

--------

5-91

(5,5)

--------

12-05

(9)

--------

19-71

(19,5)

--------

42-71

" 100 " 150

2,4

4,8

9,3

18,9

31,5

63

45

(0,8)

--------

1-75

(1,6)

--------

3-50

(3,1)

--------

6-79

(6,3)

--------

13-80

(10,5)

--------

23-00

(21)

--------

45-99

" 150 " 200

2,85

5,7

10,8

21,6

36

67,5

46

(0,95)

--------

2-08

(1,9)

--------

4-16

(3,6)

--------

7-88

(7,2)

--------

15-77

(12)

--------

26-28

(22,5)

--------

49-28

" 200 " 250

3,6

6,6

12,3

24,6

40,5

72

47

(1,2)

--------

2-63

(2,2)

--------

4-82

(4,1)

--------

8-98

(8,2)

--------

17-96

(13,5)

--------

29-57

(24)

--------

52-56

Диаметр бурения св. 550 до 600 мм

До 50

1,8

3,9

8,1

16,2

27

-

48

(0,6)

--------

1-31

(1,3)

--------

2-85

(2,7)

--------

5-91

(5,4)

--------

11-83

(9)

--------

19-71

Св. 50 до 100

2,25

4,5

9,3

18,6

30

-

49

(0,75)

--------

1-64

(1,5)

--------

3-29

(3,1)

--------

6-79

(6,2)

--------

13-58

(10)

--------

21-90

" 100 " 150

2,7

5,4

10,5

21,6

34,5

-

50

(0,9)

--------

1-97

(1,8)

--------

3-94

(3,5)

--------

7-67

(7,2)

--------

15-77

(11,5)

--------

25-19

" 150 " 200

3,3

6,6

12,3

24,6

39

-

51

(1,1)

--------

2-41

(2,2)

--------

4-82

(4,1)

--------

8-98

(8,2)

--------

17-96

(13)

--------

28-47

Диаметр бурения св. 600 до 650 мм

До 50

2,04

4,2

9

17,7

30

-

52

(0,68)

--------

1-49

(1,4)

--------

3-07

(3)

--------

6-57

(5,9)

--------

12-92

(10)

--------

21-90

Св. 50 до 100

2,49

5,1

10,5

20,4

33

-

53

(0,83)

--------

1-82

(1,7)

--------

3-72

(3,5)

--------

7-67

(6,8)

--------

14-89

(11)

--------

24-09

" 100 " 150

3

6

12

23,1

37,5

-

54

(1)

--------

2-19

(2)

--------

4-38

(4)

--------

8-76

(7,7)

--------

16-86

(12,5)

--------

27-38

Диаметр бурения св. 650 до 700 мм

До 50

2,25

4,8

9,9

20,4

33

-

55

(0,75)

--------

1-64

(1,6)

--------

3-50

(3,3)

--------

7-23

(6,8)

--------

14-89

(11)

--------

24-09

Св. 50 до 100

2,7

5,7

11,4

23,1

37,5

-

56

(0,9)

--------

1-97

(1,9)

--------

4-16

(3,8)

--------

8-32

(7,7)

--------

16-86

(12,5)

--------

27-38

" 100 " 150

3,3

6,9

12,9

27

42

-

57

(1,1)

--------

2-41

(2,3)

--------

5-04

(4,3)

--------

9-42

(9)

--------

19-71

(14)

--------

30-66

а

б

в

г

д

е

№

Б. БУРЕНИЕ СКВАЖИН СТАНКАМИ УГБ-4УК (УКС-30)
С ЭЛЕКТРОДВИГАТЕЛЯМИ, РАБОТАЮЩИМИ ОТ ОБЩЕЙ СЕТИ

Таблица 4

Нормы времени и расценки на 1 м бурения

Интервал глубины, м

Категория грунтов и пород по буримости

I-II

III

IV

V

VI

VII

Диаметр бурения до 150 мм

До 50

0,6

1,17

2,55

5,1

8,4

15,3

1

(0,2)

--------

0-43,8

(0,39)

--------

0-85,4

(0,85)

--------

1-86

(1,7)

--------

3-72

(2,8)

--------

6-13

(5,1)

--------

11-17

Св. 50 до 100

0,78

1,5

3

5,4

9,6

17,1

2

(0,26)

--------

0-56,9

(0,5)

--------

1-10

(1)

--------

2-19

(1,8)

--------

3-94

(3,2)

--------

7-01

(5,7)

--------

12-48

" 100 " 150

0,96

1,8

3,6

6

10,8

18,9

3

(0,32)

--------

0-70,1

(0,6)

--------

1-31

(1,2)

--------

2-63

(2)

--------

4-38

(3,6)

--------

7-88

(6,3)

--------

13-80

" 150 " 200

1,14

2,1

3,9

6,9

12

21

4

(0,38)

--------

0-83,2

(0,7)

--------

1-53

(1,3)

--------

2-85

(2,3)

--------

5-04

(4)

--------

8-76

(7)

--------

15-33

" 200 " 250

1,32

2,4

4,5

7,8

13,5

23,1

5

(0,44)

--------

0-96,4

(0,8)

--------

1-75

(1,5)

--------

3-29

(2,6)

--------

5-69

(4,5)

--------

9-86

(7,7)

--------

16-86

" 250 " 300

1,5

2,7

4,8

8,7

15

25,5

6

(0,5)

--------

1-10

(0,9)

--------

1-97

(1,6)

--------

3-50

(2,9)

--------

6-35

(5)

--------

10-95

(8,5)

--------

18-62

Диаметр бурения св. 150 до 200 мм

До 50

0,66

1,32

2,85

5,7

9

16,8

7

(0,22)

--------

0-48,2

(0,44)

--------

0-96,4

(0,95)

--------

2-08

(1,9)

--------

4-16

(3)

--------

6-57

(5,6)

--------

12-26

Св. 50 до 100

0,84

1,65

3,3

6

10,5

18,9

8

(0,28)

--------

0-61,3

(0,55)

--------

1-20

(1,1)

--------

2-41

(2)

--------

4-38

(3,5)

--------

7-67

(6,3)

--------

13-80

" 100 " 150

1,02

1,95

3,9

6,6

12

21

9

(0,34)

--------

0-74,5

(0,65)

--------

1-42

(1,3)

--------

2-85

(2,2)

--------

4-82

(4)

--------

8-76

(7)

--------

15-33

" 150 " 200

1,2

2,25

4,2

7,5

13,5

24

10

(0,4)

--------

0-87,6

(0,75)

--------

1-64

(1,4)

--------

3-07

(2,5)

--------

5-48

(4,5)

--------

9-86

(8)

--------

17-52

" 200 " 250

1,41

2,55

4,8

8,4

15

27

11

(0,47)

--------

1-03

(0,85)

--------

1-86

(1,6)

--------

3-50

(2,8)

--------

6-13

(5)

--------

10-95

(9)

--------

19-71

" 250 " 300

1,65

2,85

5,4

9,6

16,8

30

12

(0,55)

--------

1-20

(0,95)

--------

2-08

(1,8)

--------

3-94

(3,2)

--------

7-01

(5,6)

--------

12-26

(10)

--------

21-90

Диаметр бурения св. 200 до 250 мм

До 50

0,72

1,44

3,3

6

10,2

18,6

(0,24)

--------

0-52,6

(0,48)

--------

1-05

(1,1)

--------

2-41

(2)

--------

4-38

(3,4)

--------

7-45

(6,2)

--------

13-58

13

Св. 50 до 100

0,9

1,8

3,6

6,9

11,7

21

14

(0,3)

--------

0-65,7

(0,6)

--------

1-31

(1,2)

--------

2-63

(2,3)

--------

5-04

(3,9)

--------

8-54

(7)

--------

15-33

" 100 " 150

1,11

2,16

4,2

7,8

13,5

24

15

(0,37)

--------

0-81

(0,72)

--------

1-58

(1,4)

--------

3-07

(2,6)

--------

5-69

(4,5)

--------

9-86

(8)

--------

17-52

" 150 " 200

1,35

2,55

4,8

9

15,6

27

16

(0,45)

--------

0-98,6

(0,85)

--------

1-86

(1,6)

--------

3-50

(3)

--------

6-57

(5,2)

--------

11-39

(9)

--------

19-71

" 200 " 250

1,59

3

5,4

10,2

18

30

17

(0,53)

--------

1-16

(1)

--------

2-19

(1,8)

--------

3-94

(3,4)

--------

7-45

(6)

--------

13-14

(10)

--------

21-90

Диаметр бурения св. 250 до 300 мм

До 50

0,81

1,62

3,6

6,9

11,4

21

18

(0,27)

--------

0-59,1

(0,54)

--------

1-18

(1,2)

--------

2-63

(2,3)

--------

5-04

(3,8)

--------

8-32

(7)

--------

15-33

Св. 50 до 100

1,05

1,98

3,9

7,8

13,2

24

19

(0,35)

--------

0-76,7

(0,66)

--------

1-45

(1,3)

--------

2-85

(2,6)

--------

5-69

(4,4)

--------

9-64

(8)

--------

17-52

" 100 " 150

1,35

2,4

4,5

9

15

27

20

(0,45)

--------

0-98,6

(0,8)

--------

1-75

(1,5)

--------

3-29

(3)

--------

6-57

(5)

--------

10-95

(9)

--------

19-71

" 150 " 200

1,65

2,85

5,4

10,2

17,1

30

21

(0,55)

--------

1-20

(0,95)

--------

2-08

(1,8)

--------

3-94

(3,4)

--------

7-45

(5,7)

--------

12-48

(10)

--------

21-90

" 200 " 250

1,95

3,3

6

11,4

19,5

33

22

(0,65)

--------

1-42

(1,1)

--------

2-41

(2)

--------

4-38

(3,8)

--------

8-32

(6,5)

--------

14-24

(11)

--------

24-09

Диаметр бурения св. 300 до 350 мм

До 50

0,9

1,8

3,9

7,5

12,6

24

23

(0,3)

--------

0-65,7

(0,6)

--------

1-31

(1,3)

--------

2-85

(2,5)

--------

5-48

(4,2)

--------

9-20

(8)

--------

17-52

Св. 50 до 100

1,2

2,25

4,5

8,4

14,4

27

24

(0,4)

--------

0-87,6

(0,75)

--------

1-64

(1,5)

--------

3-29

(2,8)

--------

6-13

(4,8)

--------

10-51

(9)

--------

19-71

" 100 " 150

1,5

2,7

5,1

9,6

16,5

30

25

(0,5)

--------

1-10

(0,9)

--------

1-97

(1,7)

--------

3-72

(3,2)

--------

7-01

(5,5)

--------

12-05

(10)

--------

21-90

" 150 " 200

1,8

3,3

6

10,8

18,6

33

26

(0,6)

--------

1-31

(1,1)

--------

2-41

(2)

--------

4-38

(3,6)

--------

7-88

(6,2)

--------

13-58

(11)

--------

24-09

" 200 " 250

2,1

3,6

6,6

12

21

36

27

(0,7)

--------

1-53

(1,2)

--------

2-63

(2,2)

--------

4-82

(4)

--------

8-76

(7)

--------

15-33

(12)

--------

26-28

Диаметр бурения св. 350 до 400 мм

До 50

0,99

2,1

4,2

8,4

13,8

27

28

(0,33)

--------

0-72,3

(0,7)

--------

1-53

(1,4)

--------

3-07

(2,8)

--------

6-13

(4,6)

--------

10-07

(9)

--------

19-71

Св. 50 до 100

1,29

2,55

4,8

9,6

15,9

30

29

(0,43)

--------

0-94,2

(0,85)

--------

1-86

(1,6)

--------

3-50

(3,2)

--------

7-01

(5,3)

--------

11-61

(10)

--------

21-90

" 100 " 150

1,59

3

5,7

10,8

18

33

30

(0,53)

--------

1-16

(1)

--------

2-19

(1,9)

--------

4-16

(3,6)

--------

7-88

(6)

--------

13-14

(11)

--------

24-09

" 150 " 200

1,89

3,6

6,3

12

20,4

36

31

(0,63)

--------

1-38

(1,2)

--------

2-63

(2,1)

--------

4-60

(4)

--------

8-76

(6,8)

--------

14-89

(12)

--------

26-28

" 200 " 250

2,19

3,9

7,2

13,5

22,8

39

32

(0,73)

--------

1-60

(1,3)

--------

2-85

(2,4)

--------

5-26

(4,5)

--------

9-86

(7,6)

--------

16-64

(13)

--------

28-47

Диаметр бурения св. 400 до 450 мм

До 50

1,11

2,4

4,8

9,6

15,6

30

33

(0,37)

--------

0-81

(0,8)

--------

1-75

(1,6)

--------

3-50

(3,2)

--------

7-01

(5,2)

--------

11-39

(10)

--------

21-90

Св. 50 до 100

1,41

2,85

5,7

10,8

18

33

34

(0,47)

--------

1-03

(0,95)

--------

2-08

(1,9)

--------

4-16

(3,6)

--------

7-88

(6)

--------

13-14

(11)

--------

24-09

" 100 " 150

1,71

3,3

6,3

12

20,4

36

35

(0,57)

--------

1-25

(1,1)

--------

2-41

(2,1)

--------

4-60

(4)

--------

8-76

(6,8)

--------

14-89

(12)

--------

26-28

" 150 " 200

2,01

3,9

7,2

13,5

22,8

39

36

(0,67)

--------

1-47

(1,3)

--------

2-85

(2,4)

--------

5-26

(4,5)

--------

9-86

(7,6)

--------

16-64

(13)

--------

28-47

" 200 " 250

2,31

4,5

8,1

15

25,2

42

37

(0,77)

--------

1-69

(1,5)

--------

3-29

(2,7)

--------

5-91

(5)

--------

10-95

(8,4)

--------

18-40

(14)

--------

30-66

Диаметр бурения св. 450 до 500 мм

До 50

1,26

2,7

5,4

10,8

17,1

33

38

(0,42)

--------

0-92

(0,9)

--------

1-97

(1,8)

--------

3-94

(3,6)

--------

7-88

(5,7)

--------

12-48

(11)

--------

24-09

Св. 50 до 100

1,56

3,3

6

12

19,5

36

39

(0,52)

--------

1-14

(1,1)

--------

2-41

(2)

--------

4-38

(4)

--------

8-76

(6,5)

--------

14-24

(12)

--------

26-28

" 100 " 150

1,62

3,9

6,9

13,5

21,9

40,5

40

(0,54)

--------

1-18

(1,3)

--------

2-85

(2,3)

--------

5-04

(4,5)

--------

9-86

(7,3)

--------

15-99

(13,5)

--------

29-57

" 150 " 200

1,98

4,5

7,8

15,3

24,3

45

41

(0,66)

--------

1-45

(1,5)

--------

3-29

(2,6)

--------

5-69

(5,1)

--------

11-17

(8,1)

--------

17-74

(15)

--------

32-85

" 200 " 250

2,34

5,1

9

17,1

27

49,5

42

(0,78)

--------

1-71

(1,7)

--------

3-72

(3)

--------

6-57

(5,7)

--------

12-48

(9)

--------

19-71

(16,5)

--------

36-14

Диаметр бурения св. 500 до 550 мм

До 50

1,38

3

5,7

11,7

18,6

36

43

(0,46)

--------

1-01

(1)

--------

2-19

(1,9)

--------

4-16

(3,9)

--------

8-54

(6,2)

--------

13-58

(12)

--------

26-28

Св. 50 до 100

1,68

3,6

6,6

13,2

21

40,5

44

(0,56)

--------

1-23

(1,2)

--------

2-63

(2,2)

--------

4-82

(4,4)

--------

9-64

(7)

--------

15-33

(13,5)

--------

29-57

" 100 " 150

2,1

4,2

7,8

15

23,4

45

45

(0,7)

--------

1-53

(1,4)

--------

3-07

(2,6)

--------

5-69

(5)

--------

10-95

(7,8)

--------

17-08

(15)

--------

32-85

" 150 " 200

2,55

5,1

9

16,8

26,4

49,5

46

(0,85)

--------

1-86

(1,7)

--------

3-72

(3)

--------

6-57

(5,6)

--------

12-26

(8,8)

--------

19-27

(16,5)

--------

36-14

" 200 " 250

3

5,7

10,5

18,9

29,4

54

47

(1)

--------

2-19

(1,9)

--------

4-16

(3,5)

--------

7-67

(6,3)

--------

13-80

(9,8)

--------

21-46

(18)

--------

39-42

Диаметр бурения св. 550 до 600 мм

До 50

1,5

3,3

6,6

12,9

21

40,5

48

(0,5)

--------

1-10

(1,1)

--------

2-41

(2,2)

--------

4-82

(4,3)

--------

9-42

(7)

--------

15-33

(13,5)

--------

29-57

Св. 50 до 100

1,95

3,9

7,8

14,7

24

45

49

(0,65)

--------

1-42

(1,3)

--------

2-85

(2,6)

--------

5-69

(4,9)

--------

10-73

(8)

--------

17-52

(15)

--------

32-85

" 100 " 150

2,4

4,8

9

16,5

27

49,5

50

(0,8)

--------

1-75

(1,6)

--------

3-50

(3)

--------

6-57

(5,5)

--------

12-05

(9)

--------

19-71

(16,5)

--------

36-14

" 150 " 200

3

5,4

10,5

18,6

30

54

51

(1)

--------

2-19

(1,8)

--------

3-94

(3,5)

--------

7-67

(6,2)

--------

13-58

(10)

--------

21-90

(18)

--------

39-42

" 200 " 250

3,6

6,3

12

21

33

60

52

(1,2)

--------

2-63

(2,1)

--------

4-60

(4)

--------

8-76

(7)

--------

15-33

(11)

--------

24-09

(20)

--------

43-80

Диаметр бурения св. 600 до 650 мм

До 50

1,65

3,6

7,5

14,1

24

45

53

(0,55)

--------

1-20

(1,2)

--------

2-63

(2,5)

--------

5-48

(4,7)

--------

10-29

(8)

--------

17-52

(15)

--------

32-85

Св. 50 до 100

2,1

4,5

9

15,9

27

49,5

54

(0,7)

--------

1-53

(1,5)

--------

3-29

(3)

--------

6-57

(5,3)

--------

11-61

(9)

--------

19-71

(16,5)

--------

36-14

" 100 " 150

2,7

5,1

10,5

18

30

54

55

(0,9)

--------

1-97

(1,7)

--------

3-72

(3,5)

--------

7-67

(6)

--------

13-14

(10)

--------

21-90

(18)

--------

39-42

" 150 " 200

3,3

6

12

20,4

33

60

56

(1,1)

--------

2-41

(2)

--------

4-38

(4)

--------

8-76

(6,8)

--------

14-89

(11)

--------

24-09

(20)

--------

43-80

" 200 " 250

3,9

6,9

13,5

22,8

36

66

57

(1,3)

--------

2-85

(2,3)

--------

5-04

(4,5)

--------

9-86

(7,6)

--------

16-64

(12)

--------

26-28

(22)

--------

48-18

Диаметр бурения св. 650 до 700 мм

До 50

1,8

4,2

8,4

15,6

26,4

49,5

58

(0,6)

--------

1-31

(1,4)

--------

3-07

(2,8)

--------

6-13

(5,2)

--------

11-39

(8,8)

--------

19-27

(16,5)

--------

36-14

Св. 50 до 100

2,25

4,8

9,9

17,4

29,4

54

59

(0,75)

--------

1-64

(1,6)

--------

3-50

(3,3)

--------

7-23

(5,8)

--------

12-70

(9,8)

--------

21-46

(18)

--------

39-42

" 100 " 150

2,7

5,7

11,4

19,5

33

60

60

(0,9)

--------

1-97

(1,9)

--------

4-16

(3,8)

--------

8-32

(6,5)

--------

14-24

(11)

--------

24-09

(20)

--------

43-80

Диаметр бурения св. 700 до 750 мм

До 50

2,1

4,5

9,3

17,4

30

54

61

(0,7)

--------

1-53

(1,5)

--------

3-29

(3,1)

--------

6-79

(5,8)

--------

12-70

(10)

--------

21-90

(18)

--------

39-42

Св. 50 до 100

2,55

5,4

10,8

19,8

33

60

62

(0,85)

--------

1-86

(1,8)

--------

3-94

(3,6)

--------

7-88

(6,6)

--------

14-45

(11)

--------

24-09

(20)

--------

43-80

" 100 " 150

3

6,6

12,6

25,2

36

66

63

(1)

--------

2-19

(2,2)

--------

4-82

(4,2)

--------

9-20

(8,4)

--------

18-40

(12)

--------

26-28

(22)

--------

48-18

Диаметр бурения св. 750 до 800 мм

До 50

2,4

5,1

10,2

19,2

33

60

64

(0,8)

--------

1-75

(1,7)

--------

3-72

(3,4)

--------

7-45

(6,4)

--------

14-02

(11)

--------

24-09

(20)

--------

43-80

Св. 50 до 100

3

6

12

21,6

36

66

65

(1)

--------

2-19

(2)

--------

4-38

(4)

--------

8-76

(7,2)

--------

15-77

(12)

--------

26-28

(22)

--------

48-18

" 100 " 150

3,6

7,2

13,8

24

39

72

66

(1,2)

--------

2-63

(2,4)

--------

5-26

(4,6)

--------

10-07

(8)

--------

17-52

(13)

--------

28-47

(24)

--------

52-56

а

б

в

г

д

е

N

§ Е14-3. Бурение скважин большого диаметра с обратной промывкой

Таблица 1

Классификация грунтов и пород по буримости

Категория грунтов и пород

Типичные представители грунтов и пород для каждой категории

I

Торф и растительный слой без корней, рыхлые пески, супеси, лесс. Ил влажный и иловатые грунты. Суглинок лессовидный. Гравийные отложения и дресва.

II

Пески плотные, суглинки, супесь, лесс, глина песчаная. Гравийно-галечные отложения с размером частиц до 40 мм.

III

Суглинки плотные, лесс плотный, глины средней плотности, мергель мягкий, гравийно-галечные отложения с размером частиц 40-60 мм, глина с гравием.

IV

Глина плотная, мергель, суглинки тяжелые, очень плотные. Гравийно-галечные отложения без валунов с прослоями плотных глин и суглинков.

V

Глина очень плотная, вязкая, аргиллитоподобная, мергель плотный, конгломерат осадочных пород на песчано-глинистом или другом пористом цементе.

VI

Глина плотная с прослоями известняков и песчаников, песчаники средней плотности, валунно-галечные отложения с размером частиц до 150 мм.

Таблица 2

Техническая характеристика буровых установок

Буровая установка

Технические показатели

Измеритель

ФА-12

1БА-15В с навесным оборудованием

УРБ-ЗАМ с навесным оборудованием

Максимальная глубина бурения:

с обратной промывкой путем всасывания

м

100

50

50

с помощью эрлифта

"

250

250

100-125

Диаметр бурения

мм

450-1270

500-1200

500-1200

Диаметр бурильных труб

мм

168

114-168

114-168

Мощность двигателя

кВт (л. с.)

44(60)

75(105)

40(54) или 45(62)

Высота вышки (мачты)

м

12

18,4

16

Грузоподъемность лебедки:

номинальная

т

12,5

12,5

5

максимальная

"

20

20

10

Вакуумный насос

марка

M1-402 2

КВН-4

-

Подача вакуумного насоса

л/мин

1500

-

-

Подача всасывающего насоса

л/мин

4000

2000

2000

Габариты установки в транспортном положении:

длина

мм

13100

10860

10700

ширина

"

2480

2780

2800

высота

"

3560

3750

3400

Масса установки

т

15,6

13,6

13,2

Указания по применению норм

Нормами предусматривается применение эрлифтного метода как основного при бурении скважин с обратной промывкой с откачкой пульпы эрлифтом с глубины 8-10 м. Забуривание скважины осуществляется с прямой промывкой забоя или породоразрушающим инструментом шнекового типа.

Бурение скважин с обратной промывкой с помощью центробежного и вакуумного насосов предусматривается производить до глубины 25 м, после чего переходить на эрлифтный способ откачки пульпы.

В качестве основного породоразрушающего инструмента предусматривается применять лопастные долота с режущими кромками, армированными твердосплавными пластинками, и в качестве промывочной жидкости техническую воду.

При бурении с обратной промывкой предусматривается применение бурильной колонны с внутренним диаметром не менее 100 мм с расходом промывочной жидкости около 15-16 л/с, а при проходке крупного галечника с валунами применяются бурильные трубы с внутренним диаметром 150-200 мм, с расходом промывочной жидкости около 35 л/с для труб диаметром 150 мм.

При бурении скважин с обратной промывкой частота вращения ротора предусматривается 10-65 об/мин, так при наличии в разрезе песчано-глинистых пород бурят с частотой вращения стола ротора 36-40 об/мин, а при наличии глин большой мощности скважину проходят при частоте вращения ротора 10-15 об/мин.

При эрлифтном способе бурения расход воздуха предусматривается не менее 4,5 м3/мин, для труб диаметром 150 мм - 6 м3/мин.

Для обеспечения устойчивости стенок в интервале рыхлых отложений необходимо поддерживать постоянный уровень воды в скважине при ее проходке и оборудовании фильтром. Если статический уровень подземных вод расположен очень близко к поверхности земли, то предусматривается устанавливать кондуктор с определенным превышением над устьем скважины (поверхностью земли) для создания противодавления столба высотой 3-4 м над уровнем подземных вод.

Перед вскрытием водоносного горизонта естественный раствор, образовавшийся при бурении глинистых пород, необходимо заменять в отстойнике и в стволе скважины на техническую воду.

Состав работы

1. Спуск бурильных и воздухопроводных труб. 2. Восстановление промывки. 3. Бурение скважин с обратной промывкой. 4. Наращивание бурильных и воздухопроводных труб. 5. Подготовительно-заключительные работы перед подъемом бурового снаряда. 6. Подъем бурильной колонны с воздухопроводными трубами. 7. Замена долота. 8. Обслуживание бурового оборудования.

Состав звена

Машинист

5 разр.- 1

Помощник

машиниста

4 " - 2

"

"

3 " - 1

А. БУРЕНИЕ СКВАЖИН БУРОВЫМИ УСТАНОВКАМИ
ФА-12 и 1БА-15В С НАВЕСНЫМ ОБОРУДОВАНИЕМ

Таблица 3

Нормы времени и расценки на 1 м бурения

Интервал глубины, м

Категория грунтов и пород по буримости

I

II

III

IV

V

VI

Бурение с обратной промывкой с применением эрлифта

Диаметр бурения от 600 до 800 мм

До 50

1,12

1,52

2,08

3,08

4

7,6

1

(0,28)

--------

0-89,3

(0,38)

--------

1-21

(0,52)

--------

1-66

(0,77)

--------

2-46

(1)

--------

3-19

(1,9)

--------

6-06

Св. 50 до 100

1,2

1,6

2,16

3,2

4,4

8

2

(0,3)

--------

0-95,7

(0,4)

--------

1-28

(0,54)

--------

1-72

(0,8)

--------

2-55

(1,1)

--------

3-51

(2)

--------

6-38

Диаметр бурения св. 800 до 1000 мм

До 50

1,2

1,64

2,2

3,36

4,4

8,8

3

(0,3)

--------

0-95,7

(0,41)

--------

1-31

(0,55)

--------

1-75

(0,84)

--------

2-68

(1,1)

--------

3-51

(2,2)

--------

7-02

Св. 50 до 100

1,28

1,72

2,28

3,48

4,8

9,2

4

(0,32)

--------

1-02

(0,43)

--------

1-37

(0,57)

--------

1-82

(0,87)

--------

2-78

(1,2)

--------

3-83

(2,3)

--------

7-34

Диаметр бурения св. 1000 до 1200 мм

До 50

1,28

1,76

2,4

3,6

4,8

10

5

(0,32)

--------

1-02

(0,44)

--------

1-40

(0,6)

--------

1-91

(0,9)

--------

2-87

(1,2)

--------

3-83

(2,5)

--------

7-98

Св. 50 до 100

1,36

1,84

2,48

3,72

5,2

10,4

6

(0,34)

--------

1-08

(0,46)

--------

1-47

(0,62)

--------

1-98

(0,93)

--------

2-97

(1,3)

--------

4-15

(2,6)

--------

8-29

Бурение с обратной промывкой с помощью центробежного и вакуумного насосов

Диаметр бурения от 600 до 800 мм

До 50

1,32

1,8

2,32

3,56

4,4

8,4

7

(0,33)

--------

1-05

(0,45)

--------

1-44

(0,58)

--------

1-85

(0,89)

--------

2-84

(1,1)

--------

3-51

(2,1)

--------

6-70

Св. 50 до 100

1,4

1,88

2,4

3,68

4,8

8,8

8

(0,35)

--------

1-12

(0,47)

--------

1-50

(0,6)

--------

1-91

(0,92)

--------

2-93

(1,2)

--------

3-83

(2,2)

--------

7-02

Диаметр бурения св.800 до 1000 мм

До 50

1,4

1,88

2,56

3,8

5,2

9,6

9

(0,35)

--------

1-12

(0,47)

--------

1-50

(0,64)

--------

2-04

(0,95)

--------

3-03

(1,3)

--------

4-15

(2,4)

--------

7-66

Св. 50 до 100

1,48

1,96

2,64

3,92

5,6

10

10

(0,37)

--------

1-18

(0,49)

--------

1-56

(0,66)

--------

2-11

(0,98)

--------

3-13

(1,4)

--------

4-47

(2,5)

--------

7-98

Диаметр бурения св. 1000 до 1200 мм

До 50

1,48

2

2,72

4

5,6

10,8

11

(0,37)

--------

1-18

(0,5)

--------

1-60

(0,68)

--------

2-17

(1)

--------

3-19

(1,4)

--------

4-47

(2,7)

--------

8-61

Св. 50 до 100

1,56

2,08

2,8

4,4

6

11,2

12

(0,39)

--------

1-24

(0,52)

--------

1-66

(0,7)

--------

2-23

(1,1)

--------

3-51

(1,5)

--------

4-79

(2,8)

--------

8-93

а

б

в

г

д

е

N

Б. БУРЕНИЕ СКВАЖИН БУРОВЫМИ УСТАНОВКАМИ
УРБ-3АМ С НАВЕСНЫМ ОБОРУДОВАНИЕМ

Таблица 4

Нормы времени и расценки на 1 м бурения

Интервал глубины, м

Категория грунтов и пород по буримости

I

II

III

IV

V

VI

Бурение с обратной промывкой с применением эрлифта

Диаметр бурения от 600 до 800 мм

До 25

1,4

1,84

2,4

3,4

4,4

8,8

1

(0,35)

--------

1-12

(0,46)

--------

1-47

(0,6)

--------

1-91

(0,85)

--------

2-71

(1,1)

--------

3-51

(2,2)

--------

7-02

Св. 25 до 50

1,48

1,92

2,48

3,52

4,8

9,2

2

(0,37)

--------

1-18

(0,48)

--------

1-53

(0,62)

--------

1-98

(0,88)

--------

2-81

(1,2)

--------

3-83

(2,3)

--------

7-34

Диаметр бурения св. 800 до 1000 мм

До 25

1,48

2

2,6

3,8

4,8

10

3

(0,37)

--------

1-18

(0,5)

--------

1-60

(0,65)

--------

2-07

(0,95)

--------

3-03

(1,2)

--------

4-15

(2,5)

--------

7-98

Св. 25 до 50

1,56

2,08

2,68

3,92

5,2

10,4

4

(0,39)

--------

1-24

(0,52)

--------

1-66

(0,67)

--------

2-14

(0,98)

--------

3-13

(1,3)

--------

4-15

(2,6)

--------

8-29

Бурение с обратной промывкой с помощью центробежного и вакуумного насосов

Диаметр бурения от 600 до 800 мм

До 25

1,56

2

2,68

3,8

4,8

9,6

5

(0,39)

--------

1-24

(0,5)

--------

1-60

(0,67)

--------

2-14

(0,95)

--------

3-03

(1,2)

--------

4-15

(2,4)

--------

7-66

Св. 25 до 50

1,64

2,08

2,76

3,92

5,2

10

6

(0,41)

--------

1-31

(0,52)

--------

1-66

(0,69)

--------

2-20

(0,98)

--------

3-13

(1,3)

--------

4-15

(2,5)

--------

7-98

Диаметр бурения св. 800 до 1000 мм

До 25

1,68

2,2

2,88

4,4

5,6

10,8

7

(0,42)

--------

1-34

(0,55)

--------

1-75

(0,72)

--------

2-30

(1,1)

--------

3-51

(1,4)

--------

4-47

(2,7)

--------

8-61

Св. 25 до 50

1,76

2,28

2,96

4,8

6

11,2

8

(0,44)

--------

1-40

(0,57)

--------

1-82

(0,74)

--------

2-36

(1,2)

--------

3-83

(1,5)

--------

4-79

(2,8)

--------

8-93

а

б

в

г

д

е

N

Примечания к § Е14-3: 1. При переходе на эрлифтный способ бурения на работы по подключению эрлифтной установки принимать Н. вр. - 1 маш.-ч (4 чел.-ч) и Расц. 3-19 (ПР-1).

2. При наличии в геологическом разрезе крупного галечника и валунов (размером более 150 мм) бурение скважины в этом интервале осуществлять ударным способом и оплату работ производить по нормам и расценкам для ударно-канатного бурения диaмeтpoм 695 мм (§ Е14-2Б, табл. 4).

3. Категорию пород, слагающих валуны, устанавливать в соответствии с классификацией грунтов и пород по буримости для ударно-механического бурения.

ГЛАВА 2. КРЕПЛЕНИЕ И ЦЕМЕНТИРОВАНИЕ СКВАЖИН

Распределение грунтов и пород
по группам в зависимости от устойчивости

Группа

Наименование и характеристика грунтов и пород

I

Устойчивые грунты и породы

Грунты и породы слоистого, обломочного и кристаллического сложения на известковом или кварцевом цементе: известняки, песчаники, доломиты, мраморы, граниты, габбро, диабазы и т. п.; глинистые и песчано-глинистые грунты и породы. Грунты и породы слоистого или обломочного сложения, связанные глинистым, отчасти известковым цементом; сланцы глинистые, конгломераты, брекчии, мергели и туфы

II

Неустойчивые грунты и породы

Песчано-глинистые грунты и породы, насыщенные водой; плывучие пески и плывуны, разжиженные грунты. Разбухающие грунты и породы: глины, мел, гипс и т. п. Грунты и породы, представляющие собой скопление отдельных зерен и обломков без сцепления между собой: рыхлые горные грунты и породы, галька, щебень, гравий, пески. Валунные отложения. Разбитые трещинами грунты и породы I группы

§ Е14-4. Проработка скважин под обсадную колонну

Состав работы

1. Спуск бурового снаряда. 2. Проработка ствола скважины под обсадную колонну с промывкой и наращиванием бурильной колонны. 3. Промывка скважины перед подъемом. 4. Подъем бурового снаряда.

Нормы времени и расценки на 1 м проработки ствола скважины

Буровая установка

Интервал проработки скважины, м

УРБ-3А2, УРБ-3АМ, 1БА-15В

УРБ-2А, УРБ-2А2, УРБ-2,5А

До 50

0,32

0,3

1

(0,08)

--------

0-25,5

(0,1)

--------

0-24

Св. 50 до 150

0,4

0,36

2

(0,1)

--------

0-31,9

(0,12)

--------

0-28,8

" 150 " 300

0,48

0,42

3

(0,12)

--------

0-38,3

(0,14)

--------

0-33,6

" 300 " 500

0,6

-

4

(0,15)

0-47,9

Св. 500

0,8

-

5

(0,2)

--------

0-63,8

а

б

N

§ Е14-5. Подготовительно-заключительные работы при спуске или извлечении обсадных труб

Состав работ

Подготовительные

Оснастка буровой необходимыми приспособлениями и инструментом.

Заключительные

Уборка приспособлений, хомутов, ключей и другого инструмента.

Нормы времени и расценки на подготовительно-заключительные работы

Буровая установка

УРБ-ЗА2, УРБ-ЗАМ, ФА-12, 1БА-15В

УРБ-2А, УРБ-2А2, УРБ-2,5А

2

1,5

(0,5)

--------

1-60

(0,5)

--------

1-20

а

б

§ Е14-6. Спуск обсадных труб в скважину

Указания по применению норм

Нормами предусматривается перед спуском труб в скважину осмотр каждой трубы, проверка их прямо- линейности и отсутствия на них вмятин, очистка металлической щеткой резьбы и ее смазка.

Предусматривается при свинчивании труб в колонну следить за совпадением ниток резьбы на трубе с резьбой на муфте, за прочностью соединения труб, а также при посадке труб ударами забивной бабы, забивку труб начинать частыми ударами с небольшой высоты, постепенно увеличивая высоту подъема бабы.

Состав работ

При муфтовом соединении труб

1. Подборка труб. 2. Снятие предохранительных колец и проверка резьбы. 3. Замер и шаблонировка труб. 4. Навинчивание и спуск труб в скважину. 5. Постановка и снятие хомута.

При сварном соединении

1. Подбор и замер труб. 2. Шаблонировка труб и калибровка стыков. 3. Подъем и центрирование труб над устьем скважины. 4. Сварка стыков (сварщиком). 5. Спуск труб в скважину. 6. Перестановка и снятие хомутов.

А. СПУСК ОБСАДНЫХ ТРУБ В СКВАЖИНУ ПРИ ПОМОЩИ СТАНКОВ УДАРНО-КАНАТНОГО БУРЕНИЯ

Таблица 1

Нормы времени и расценки на спуск 1 м обсадных труб

Группа пород по устойчивости

I

II

I-II

Наружный

Соединение труб

диаметр, мм

муфтовое

сварное

муфтовое

сварное

Обсадка боем-бабой

муфтовое

сварное

До 200

0,12

-

0,45

-

1,08

-

1

(0,04)

--------

0-08,8

(0,15)

--------

0-32,9

(0,36)

--------

0-78,8

Св. 200 до 300

0,18

0,36

0,54

1,08

1,32

1,74

2

(0,06)

--------

0-13,1

(0,12)

--------

0-26,3

(0,18)

--------

0-39,4

(0,36)

--------

0-78,8

(0,44)

--------

0-96,4

(0,58)

--------

1-27

" 300 " 400

0,24

0,48

0,69

1,47

1,74

2,16

3

(0,08)

--------

0-17,5

(0,16)

--------

0-35

(0,23)

--------

0-50,4

(0,49)

--------

1-07

(0,58)

--------

1-27

(0,72)

--------

1-58

" 400 " 500

0,33

0,66

0,9

1,95

2,4

2,85

4

(0,11)

--------

0-24,1

(0,22)

--------

0-48,2

(0,3)

--------

0-65,7

(0,65)

--------

1-42

(0,8)

--------

1-75

(0,95)

--------

2-08

" 500 " 600

-

0,84

-

2,55

-

3,9

5

(0,28)

--------

0-61,3

(0,85)

--------

1-86

(1,3)

--------

2-85

" 600 " 700

-

1,08

-

3

-

4,5

6

(0,36)

--------

0-78,8

(1)

--------

2-19

(1,5)

--------

3-29

" 700 " 800

-

1,44

-

4,5

-

5,7

7

(0,48)

--------

1-05

(1,5)

--------

3-29

(1,9)

--------

4-16

а

б

в

г

д

е

№

Б. СПУСК ОБСАДНЫХ ТРУБ В СКВАЖИНУ ПРИ ПОМОЩИ УСТАНОВОК РОТОРНОГО БУРЕНИЯ

Таблица 2

Нормы времени и расценки на 1 м обсадных труб

Диаметр обсадных труб, мм

Буровая установка

Группа пород по устойчивости

I

II

При муфтовом соединении

До 200

УРБ-2А, УРБ-2А2, УРБ-2,5А

0,12

0,18

1

(0,04)

--------

0-09,6

(0,06)

--------

0-14,4

ФА-12, УРБ-3АМ, УРБ-3А2, 1БА-15В

0,12

0,2

2

(0,03)

--------

0-09,6

(0,05)

--------

0-16

Св. 200 до 300

УРБ-2,5А, УРБ-2А, УРБ-2А2

0,15

0,24

3

(0,05)

--------

0-12

(0,08)

--------

0-19,2

ФА-12, УРБ-3АМ, УРБ-3А2, 1БА-15В

0,16

0,28

4

(0,04)

--------

0-12,8

(0,07)

--------

0-22,3

" 300 " 400

УРБ-2,5А, УРБ-2А, УРБ-2А2

0,24

0,36

5

(0,08)

--------

0-19,2

(0,12)

--------

0-28,8

ФА-12, УРБ-3АМ, УРБ-3А2, 1БА-15В

0,24

0,4

6

(0,06)

--------

0-19,1

(0,1)

--------

0-31,9

" 400 " 500

УРБ-2,5А, УРБ-2А, УРБ-2А2

0,3

0,45

7

(0,1)

--------

0-24

(0,15)

--------

0-36

ФА-12, УРБ-3АМ, УРБ-3А2, 1БА-15В

0,36

0,56

8

(0,09)

--------

0-28,7

(0,14)

--------

0-44,7

При сварном соединении

Св. 200 до 300

УРБ-2,5А, УРБ-2А, УРБ-2А2

0,45

0,69

9

(0,15)

--------

0-36

(0,23)

--------

0-55,2

ФА-12, УРБ-3АМ, УРБ-3А2, 1БА-15В

0,52

0,8

10

(0,13)

--------

0-41,5

(0,2)

--------

0-63,8

" 300 " 400

УРБ-2,5А, УРБ-2А, УРБ-2А2

0,6

0,9

11

(0,2)

--------

0-48

(0,3)

--------

0-72

ФА-12, УРБ-3АМ, УРБ-3А2, 1БА-15В

0,68

1,04

12

(0,17)

--------

0-54,2

(0,26)

--------

0-82,9

Св. 400 до 500

УРБ-2,5А, УРБ-2А, УРБ-2А2

0,75

1,14

13

(0,25)

--------

0-60

(0,38)

--------

0-91,2

ФА-12, УРБ-3АМ, УРБ-3А2,

0,88

1,32

14

1БА-15В

(0,22)

--------

0-70,2

(0,33)

--------

1-05

а

б

N

Примечание к § Е14-6. При спуске обсадных труб с ниппельным и безниппельным соединением Н. вр. и Расц. на крепление скважин трубами с муфтовым соединением умножать:

при I группе пород по устойчивости - на коэффициент 0,75 (ПР-1);

при II группе пород по устойчивости - на коэффициент 0,5 (ПР-2);

при спуске или подъеме в трубах большего диаметра - на коэффициент 0,75 (ПР-3).

В. СВОБОДНЫЙ СПУСК ИЛИ ПОДЪЕМ ОБСАДНЫХ
ТРУБ В ТРУБАХ БОЛЬШЕГО ДИАМЕТРА

Таблица 3

Нормы времени и расценки на 1 м спуска или подъема труб

Наружный диаметр труб, мм

Буровая установка

Соединение

до 150

св. 150 до 250

св. 250 до 350

св. 350 до 450

св. 450 до 550

св. 550 до 650

св. 650 до 750

УГБ-ЗУК (УКС-22)

Муфтовое

0,06

0,09

0,12

0,18

-

-

-

1

УГБ-4УК (УКС-30)

(0,02)

--------

0-04,4

(0,03)

--------

0-06,6

(0,04)

--------

0-08,8

(0,06)

--------

0-13,1

Сварное

-

0,3

0,45

0,6

0,9

1,2

1,5

2

(0,1)

--------

0-21,9

(0,15)

--------

0-32,9

(0,2)

--------

0-43,8

(0,3)

--------

0-65,7

(0,4)

--------

0-87,6

(0,5)

--------

1-10

УРБ-2А, УРБ-2,5А,

Муфтовое

0,06

0,09

0,12

0,18

-

-

-

3

УРБ-2А2

(0,02)

--------

0-04,8

(0,03)

--------

0-07,2

(0,04)

--------

0-09,6

(0,06)

--------

0-14,4

Сварное

-

0,36

0,54

0,75

-

-

-

4

(0,12)

--------

0-28,8

(0,18)

--------

0-43,2

(0,25)

--------

0-60

УРБ-ЗАМ, УРБ-ЗА2,

Муфтовое

0,08

0,12

0,16

0,2

-

-

-

5

1БА-15В, ФА-12

(0,02)

--------

0-06,4

(0,03)

--------

0-09,6

(0,04)

--------

0-12,8

(0,05)

--------

0-16

Сварное

-

0,4

0,6

0,8

1,2

-

-

6

(0,1)

--------

0-31,9

(0,15)

--------

0-47,9

(0,2)

--------

0-63,8

(0,3)

--------

0-95,7

а

б

в

г

д

е

ж

N

§ Е14-7. Извлечение обсадных труб из скважин

Указания по применению норм

Нормами предусматривается извлечение из скважин обсадных труб при помощи талевых блоков лебедкой буровых установок или механической лебедкой, а в случае невозможности извлечения труб лебедкой необходимо прибегать к помощи домкратов.

Предусматривается применение в основном гидравлических домкратов грузоподъемностью от 100 до 400 т.

Подъем труб с помощью домкратов предусматривается производить до момента страгивания обсадной колонны (нельзя допускать при подъеме труб, чтобы плунжер домкрата выскакивал из цилиндра), после чего извлечение труб следует производить лебедкой.

Вокруг устья скважины предусматривается устраивать прочный настил из брусьев, рельсов или металлических балок, чтобы давление при натяжении домкратов передавалось на возможно большую площадь.

Состав работ

При извлечении труб лебедкой

1. Подготовка устья скважины к извлечению обсадных труб. 2. Навинчивание и развинчивание универсальной головки, вертлюжной пробки или надевание и снятие элеватора (хомута). 3. Извлечение труб с расхаживанием их и закреплением хомута или перестановкой клиньев. 4. Отвертывание или срезка труб сварщиком. 5. Относка и укладка труб.

При извлечении труб домкратами

1. Подготовка устья скважины для установки домкратов с укладкой брусьев (рельсов) и досок. 2. Установка домкратов и монтаж гидравлической системы. 3. Навинчивание вертлюжной пробки или надевание элеватора. 4. Закрепление и раскрепление хомутов. 5. Извлечение труб с креплением домкратов. 6. Отвертывание или срезка труб сварщиком. 7. Относка и укладка труб.

А. ИЗВЛЕЧЕНИЕ ОБСАДНЫХ ТРУБ
ПРИ ПОМОЩИ СТАНКОВ УДАРНО-КАНАТНОГО ТИПА

Таблица 1

Нормы времени и расценки на 1 м трубы

Наружный диаметр труб, мм

Группа пород по устойчивости

I

II

До 200

0,24

0,48

1

(0,08)

--------

0-17,5

(0,16)

--------

0-35

Св. 200 до 300

0,36

0,72

2

(0,12)

--------

0-26,3

(0,24)

--------

0-52,6

" 300 " 400

0,48

0,96

3

(0,16)

--------

0-35

(0,32)

--------

0-70,1

" 400 " 500

0,6

1,2

4

(0,2)

--------

0-43,8

(0,4)

--------

0-87,6

" 500 " 600

0,78

1,5

5

(0,26)

--------

0-56,9

(0,5)

--------

1-10

" 600 " 700

0,96

1,8

6

(0,32)

--------

0-70,1

(0,6)

--------

1-31

" 700 " 800

1,14

2,1

7

(0,38)

--------

0-83,2

(0,7)

--------

1-53

а

б

N

Б. ИЗВЛЕЧЕНИЕ ОБСАДНЫХ ТРУБ ПРИ ПОМОЩИ УСТАНОВКИ
РОТОРНОГО БУРЕНИЯ

Таблица 2

Нормы времени и расценки на 1 м труб

Наружный диаметр труб, мм

Буровая установка

Группа по ycтoйчивости пород

I

II

До 200

УРБ-2,5А, УРБ-2А, УРБ-2А2

0,36

0,72

1

(0,12)

--------

0-28,8

(0,24)

--------

0-57,6

УРБ-3АМ, УРБ-3А2,

0,4

0,8

2

1БА-15В, ФА-12

(0,1)

--------

0-31,9

(0,2)

--------

0-63,8

Св. 200 до 300

УРБ-2А, УРБ-2А2,

0,51

1,02

3

УРБ-2,5А

(0,17)

--------

0-40,8

(0,34)

--------

0-81,6

УРБ-3АМ, УРБ-3А2,

0,6

1,2

4

1БА-15В, ФА-12

(0,15)

--------

0-47,9

(0,3)

--------

0-95,7

" 300 " 400

УРБ-2А, УРБ-2А2,

0,69

1,38

5

УРБ-2,5А

(0,23)

--------

0-55,2

(0,46)

--------

1-10

УРБ-3АМ, УРБ-3А2,

0,84

1,68

6

1БА-15В, ФА-12

(0,21)

--------

0-67

(0,42)

--------

1-34

" 400 " 500

УРБ-2А, УРБ-2А2,

0,87

1,74

7

УРБ-2,5А

(0,29)

--------

0-69,6

(0,58)

--------

1-39

УРБ-3АМ, УРБ-3А2,

1,08

2,16

8

1БА-15В, ФА-12

(0,27)

--------

0-86,1

(0,54)

--------

1-72

а

б

N

В. ИЗВЛЕЧЕНИЕ ОБСАДНЫХ ТРУБ ПРИ ПОМОЩИ ДОМКРАТОВ

Таблица 3

Нормы времени и расценки на 1 м труб

Диаметр труб, мм

Буровая установка

от 100 до 250

св. 250 до 400

св. 400 до 550

св. 550 до 720

УГБ-ЗУК (УКС-22),

6,9

7,5

8,4

9,3

1

УГБ-4УК (УКС-30)

(2,3)

--------

5-04

(2,5)

--------

5-48

(2,8)

--------

6-13

(3,1)

--------

6-79

УРБ-ЗА2, УРБ-ЗАМ,

8

8,8

9,6

-

2

1БА-15В, ФА-12

(2)

--------

6-38

(2,2)

--------

7-02

(2,4)

--------

7-66

УРБ-2А2, УРБ-2А,

6,9

7,5

8,4

-

3

УРБ-2,5А

(2,3)

--------

5-52

(2,5)

--------

6-00

(2,8)

--------

6-72

а

б

в

г

N

Примечания к § Е14-7: 1. При извлечении труб с помощью домкратов грузоподъемностью 300-400 т на установку и снятие их принимать Н. вр. 5,1 маш.-ч, а Расц. подсчитывать по составу звена, предусмотренному в соответствии с буровой установкой (ПР-1).

2. Количество извлекаемых труб с помощью домкратов подтверждать актом с участием производителя работ.

3. При извлечении труб с ниппельным и безниппельным соединением Н. вр. и Расц. умножать:

при I группе по устойчивости - на коэффициент 0,75 (ПР-2);

при II группе по устойчивости - на коэффициент 0,5 (ПР-3);

при извлечении труб домкратами - на коэффициент 0,6 (ПР-4).

§ Е14-8. Цементирование скважин

Указания по применению норм

Нормами предусматривается цементирование затрубного пространства производить с помощью цементировочных агрегатов, а в случае отсутствия их можно использовать буровые насосы.

Предусматривается при одноколонной конструкции скважины цементировать затрубное пространство до устья (высота подъема цементного раствора в затрубном пространстве намечается проектом и может уточняться при помощи термокаротажа).

Предусматривается также при подбашмачной цементации опускать в скважину в желонке (с откидывающимся наружу клапаном) густое цементное тесто в таком количестве, чтобы верхняя кромка цементной пробки оказалась на 1,5-2 м выше башмака колонны.

Предусматривается поверх пробки засыпка слоя щебня и утрамбовка его сильными ударами, выход трамбовки за башмак колонны не допускается, если при первой закладке цемент "уйдет" быстро, загружается следующая порция цементного теста до тех пор, пока "уход" цемента будет происходить с большим трудом.

Состав работ

При подбашмачной цементации

1. Приготовление цементного теста (по объему на 1,5-2 м глубины скважины). 2. Загрузка цементного теста в скважину желонкой, 3. Навертывание и спуск трамбовки в скважину. 4. Трамбование цементной пробки слоями до 0,5 м с замером глубины скважины.

При цементации затрубного пространства цементировочным агрегатом

1. Навертывание заливочной головки и присоединение к ней нагнетательной линии агрегата. 2. Проверка параметров заготовленного цементного раствора. 3/ Закачка цементного раствора в колонну. 4. Отвертывание крышки головки, спуск пробки в скважину, завертывание крышки. 5. Закачка в скважину глинистого раствора или воды и продавливание цементного раствора в затрубное пространство, закрытие крана и отсоединение нагнетательной линии от заливочной головки.

При цементации затрубного пространства буровым насосом

1. Приготовление цементного раствора. 2. Навертывание заливочной головки на колонну труб. 3. Присоединение напорного шланга насоса к заливочной головке. 4. Закачка цементного раствора в колонну. 5. Отвертывание крышки головки, спуск пробки и завертывание крышки. 6. Продавка цементного раствора в затрубное пространство водой или глинистым раствором. 7. Закрытие крана и отсоединение нагнетательной линии от заливочной головки.

А. ПОДБАШМАЧНАЯ ЦЕМЕНТАЦИЯ

Таблица 1

Нормы времени и расценки на 1 м тампонажа

Диаметр скважины, мм

Буровая установка

УРБ-3АМ, УРБ-3А2, ФА-12, 1БА-15В

УРБ-2,5А, УРБ-2А, УРБ-2А2

УГБ-3УК (УКС-22), УГБ-4УК (УКС-30)

До 125

1,16

0,87

0,87

1

(0,29)

--------

0-92,5

(0,29)

--------

0-69,6

(0,29)

--------

0-63,5

Св. 125 до 150

1,32

0,99

0,99

2

(0,33)

--------

1-05

(0,33)

--------

0-79,2

(0,33)

--------

0-72,3

" 150 " 250

1,88

1,41

1,41

3

(0,47)

--------

1-50

(0,47)

--------

1-13

(0,47)

--------

1-03

" 250 " 350

2,2

1,65

1,65

4

(0,55)

--------

1-75

(0,55)

--------

1-32

(0,55)

--------

1-20

" 350 " 450

2,44

1,83

1,83

5

(0,61)

--------

1-95

(0,61)

--------

1-46

(0,61)

--------

1-34

" 450 " 550

2,64

1,98

1,98

6

(0,66)

--------

2-11

(0,66)

--------

1-58

(0,66)

--------

1-45

" 550 " 650

2,88

2,16

2,16

7

(0,72)

--------

2-30

(0,72)

--------

1-73

(0,72)

--------

1-58

" 650 " 750

3,04

2,28

2,28

8

(0,76)

--------

2-42

(0,76)

--------

1-82

(0,76)

--------

1-66

а

б

в

N

Примечания: 1. Нормами предусмотрена глубина скважины при тампонаже до 100 м.

2. Разбуривание цементного стакана и цементных пробок нормировать как при бурении без отбора керна, приравнивая затвердевший цементный раствор к грунтам и породам V категории.

3. Ожидание твердения цемента нормами не предусмотрено.

Б. ЦЕМЕНТИРОВАНИЕ ЗАТРУБНОГО ПРОСТРАНСТВА

Таблица 2

Нормы времени и расценки на 1 цементирование скважины
цементировочным агрегатом

Диаметр скважины, мм

Буровая установка

Высота подъема, м

до 200

св. 200 до 250

св. 250 до 300

св. 300 до 350

св. 350 до 400

св. 400 до 450

св. 450 до 500

УРБ-2А, УРБ-2А2,

До 50

2,58

2,7

2,85

3

3,3

3,6

-

1

УРБ-2,5А

(0,86)

--------

2-06

(0,9)

--------

2-16

(0,95)

--------

2-28

(1)

--------

2-40

(1,1)

--------

2-64

(1,2)

--------

2-88

Св. 50 до 100

2,7

2,85

3,3

3,6

3,9

-

-

2

(0,90)

--------

2-16

(0,95)

--------

2-28

(1,1)

--------

2-64

(1,2)

--------

2-88

(1,3)

--------

3-12

" 100 " 150

3

3,3

3,6

4,2

-

-

-

3

(1)

--------

2-40

(1,1)

--------

2-64

(1,2)

--------

2-88

(1,4)

--------

3-36

УРБ-3АМ, УРБ-3А2,

До 100

3,76

4

4,8

5,2

6

7,2

8,8

4

1БА-15В, ФА-12

(0,94)

--------

3-00

(1)

--------

3-19

(1,2)

--------

3-83

(1,3)

--------

4-15

(1,5)

--------

4-79

(1,8)

--------

5-74

(2,2)

--------

7-02

Св. 100 до 200

4,4

4,8

5,6

6,4

7,6

9,2

-

5

(1,1)

--------

3-51

(1,2)

--------

3-83

(1,4)

--------

4-47

(1,6)

--------

5-10

(1,9)

--------

6-06

(2,3)

--------

7-34

" 200 " 300

4,8

5,6

6,8

8,4

10

-

-

6

(1,2)

--------

3-83

(1,4)

--------

4-47

(1,7)

--------

5-42

(2,1)

--------

6-70

(2,5)

--------

7-98

" 300 " 400

5,6

7,2

8,4

11,2

12,8

-

-

7

(1,4)

--------

4-47

(1,8)

--------

5-74

(2,1)

--------

6-70

(2,8)

--------

8-93

(3,2)

--------

10-21

" 400 " 500

7,2

8,8

10,8

13,2

-

-

-

8

(1,8)

--------

5-74

(2,2)

--------

7-02

(2,7)

--------

8-61

(3,3)

--------

10-53

а

б

в

г

д

е

ж

N

Таблица 3

Нормы времени и расценки на 1 цементирование скважины буровым насосом

Диаметр скважины, мм

Буровая установка

Высота подъема цемента, м

до 200

св. 200 до 250

св. 250 до 300

св. 300 до 350

св. 350 до 400

св. 400 до 450

св. 450 до 500

УРБ-2А, УРБ-2А2,

До 50

3,6

4,5

5,1

6,3

8,1

10,5

-

1

УРБ-2,5А

(1,2)

--------

2-88

(1,5)

--------

3-60

(1,7)

--------

4-08

(2,1)

--------

5-04

(2,7)

--------

6-48

(3,5)

--------

8-40

Св. 50 до 100

4,2

5,4

6,6

8,4

10,8

-

-

2

(1,4)

--------

3-36

(1,8)

--------

4-32

(2,2)

--------

5-28

(2,8)

--------

6-72

(3,6)

--------

8-64

" 100 " 150

5,4

7,5

9,3

12,3

-

-

-

3

(1,8)

--------

4-32

(2,5)

--------

6-00

(3,1)

--------

7-44

(4,1)

--------

9-84

УРБ-3А2, УРБ-3АМ,

До 50

4,8

6

6,8

8,4

10,8

14

18

4

1БА-15В, ФА-12

(1,2)

--------

3-83

(1,5)

--------

4-79

(1,7)

--------

5-42

(2,1)

--------

6-70

(2,7)

--------

8-61

(3,5)

--------

11-17

(4,5)

--------

14-36

Св. 50 до 100

5,6

7,2

8,8

11,2

14,4

18,4

-

5

(1,4)

--------

4-47

(1,8)

--------

5-74

(2,2)

--------

7-02

(2,8)

--------

8-93

(3,6)

--------

11-48

(4,6)

--------

14-67

" 100 " 150

7,2

10

12,4

. 16,4

22

-

-

6

(1,8)

--------

5-74

(2,5)

--------

7-98

(3,1)

--------

9-89

(4,1)

--------

13-08

(5,5)

--------

17-55

" 150 " 200

8,8

12,8

16

21,6

-

-

-

7

(2,2)

--------

7-02

(3,2)

--------

10-21

(4)

--------

12-76

(5,4)

--------

17-23

" 200 " 250

11,2

16

20

-

-

-

-

8

(2,8)

--------

8-93

(4)

--------

12-76

(5)

--------

15-95

" 250 " 300

13,6

19,2

-

-

-

-

-

9

(3,4)

--------

10-85

(4,8)

--------

15-31

а

б

в

г

д

е

ж

N

Примечание. Промывку скважины перед цементированием и связанные с ней спускоподъемные операции нормировать по нормам, приведенным в приложении к сборнику (табл. 1-3), а расценки подсчитывать по составу звена, предусмотренному в соответствии с типом буровой установки.

§ Е14-9. Ожидание затвердения цемента

Состав работы

1. Во время ожидания затвердения цемента очищают и промывают напорные и всасывающие шланги, буровой насос, глиномешалку (цементомешалку), емкости и желобную систему. 2. Проводят периодический контроль за давлением в колонне обсадных труб и профилактический ремонт оборудования.

Нормы времени и расценки на ожидание затвердения цемента

Буровая установка

Обсадная колонна

УРБ-2,5А. УРБ-2А, УРБ-2А2

УРБ-3АМ, УРБ-3А2, ФА-12, 1БА-15В

Кондуктор и

48

64

1

техническая колонна

(16)

--------

38-40

(16)

--------

51-04

Эксплуатационная

72

96

2

колонна

(24)

--------

57-60

(24)

--------

76-56

а

б

N

Примечание. При работе буровой бригады в одну или две смены расценки подсчитывать исходя из фактических затрат рабочего времени, т.е. из 8 или 16 ч.

§ Е14-10. Опрессовка обсадной колонны

Состав работы

1. Установка заливочной головки на колонну. 2. Присоединение нагнетательной линии к заливочной головке. 3. Опрессовка колонны. 4. Спуск давления и отсоединение нагнетательной линии от заливочной головки. 5. Снятие заливочной головки с колонны.

Нормы времени и расценки на опрессовку обсадной колонны

Буровая установка

УРБ-2А2, УРБ-2А, УРБ-2,5А

1БА-15В, УРБ-3А2, УРБ-3АМ, ФА-12

4,5

6

(1,5)

--------

3-60

(1,5)

--------

4-79

а

б

§ Е14-11. Тампонаж скважины глиной

Указания по применению норм

Нормами предусматривается применение для тампонажа жирной глины, очищенной от посторонних примесей, тщательно размешанной мешалками. Предусматривается скатывание из этой глины вручную шариков величиной с кулак и после просушки забрасывание на забой шариков отдельными порциями по 10-15 шт. или (без просушки) опускание в желонке с откидывающимся наружу клапаном. Предусматривается трамбование каждой порции глины с одновременным подъемом колонны труб на соответствующую высоту, но не выше верхней кромки глины, и "задавка" колонны труб до забоя скважины, когда глиняная пробка достигает высоты 1-1,5 м, и затем продолжают бурение.

Состав работы

1. Заготовка шариков из глины. 2. Забрасывание шариков на забой скважины. 3. Навертывание и спуск трамбовки в скважину. 4. Трамбование глиняной пробки слоями по 0,5 м с замером глубины скважины.

Нормы времени и расценки на 1 м тампонажа

Буровая установка

Диаметр скважины, мм

УРБ-3АМ, УРБ-3А2, ФА-12, 1БА-15В

УРБ-2,5А, УРБ-2А, УРБ-2А2

УГБ-3УК (УКС-22), УГБ-4УК (УКС-30)

До 150

1

0,75

0,75

1

(0,25)

--------

0-79,8

(0,25)

--------

0-60

(0,25)

--------

0-54,8

Св. 150 до 250

1,32

0,99

0,99

2

(0,33)

--------

1-05

(0,33)

--------

0-79,2

(0,33)

--------

0-72,3

" 250 " 350

1,64

1,23

1,23

3

(0,41)

--------

1-31

(0,41)

--------

0-98,4

(0,41)

--------

0-89,8

" 350 " 450

1,84

1,38

1,38

4

(0,46)

--------

1-47

(0,46)

--------

1-10

(0,46)

--------

1-01

" 450 " 550

2,04

1,53

1,53

5

(0,51)

--------

1-63

(0,51)

--------

1-22

(0,51)

--------

1-12

" 550 " 750

2,24

1,68

1,68

6

(0,56)

--------

1-79

(0,56)

--------

1--34

(0,56)

--------

1-23

а

б

в

N

Примечания: 1. Нормами предусмотрена глубина скважины при тампонаже до 100 м.

2. Заготовка и доставка глины нормами не предусмотрена.

ГЛАВА З. СПЕЦИАЛЬНЫЕ РАБОТЫ В СКВАЖИНАХ

§ Е14-12. Установка фильтра

Указания по применению норм

Нормами предусматривается установка фильтра в скважину двумя способами: на колонне водоподъемных (обсадных) труб без подъема надфильтровых труб из скважины и на бурильных или обсадных трубах "впотай", т.е. с подъемом труб из скважины.

Предусматривается медленный и плавный спуск фильтровой колонны для предохранения рабочей части фильтра от повреждений, запрещается сброс фильтровой колонны в скважину в расчете, что она свободно дойдет до забоя и станет на свое место.

При установке фильтра "впотай" предусматривается снабжение надфильтровой трубы сальником, который служит для изоляции водоприемной части скважины от водоподъемной и предотвращает вынос частиц породы через кольцевой зазор в скважину.

Состав работ

При установке фильтра на колонне водоподъемных труб

1. Осмотр и проверка фильтровой колонны. 2. Закрепление хомута, строповка, подъем и центрирование фильтровой колонны над устьем скважины. 3. Спуск фильтровой колонны на трубах до забоя скважины.

При установке фильтра "впотай" на бурильных трубах

1. Присоединение бурильных труб к фильтровой колонне. 2. Спуск фильтровой колонны на бурильных трубах (штангах). 3. Установка фильтра на забое скважины с распором сальника. 4. Подъем бурильных труб из скважины.

А. УСТАНОВКА ФИЛЬТРА НА КОЛОННЕ ВОДОПОДЪЕМНЫХ ТРУБ

Таблица 1

Нормы времени и расценки на 1 м колонны труб

Диаметр фильтра, мм

Буровая установка

до 200

св. 200 до 250

св. 250 до 300

св. 300 до 350

св. 350

УГБ-3УК (УКС-22),

0,09

0,12

0,15

0,18

0,24

1

УГБ-4УК (УКС-30)

(0,03)

--------

0-06,6

(0,04)

--------

0-08,8

(0,05)

--------

0-11

(0,06)

--------

0-13,1

(0,08)

--------

0-17,5

УРБ-3АМ,

0,12

0,16

0,2

0,24

0,32

2

УРБ-3А2, ФА-12, 1БА-15В

(0,03)

--------

0-09,6

(0,04)

--------

0-12,8

(0,05)

--------

0-16

(0,06)

--------

0-19,1

(0,08)

--------

0-25,5

УРБ-2А2, УРБ-2А,

0,09

0,12

0,15

0,21

0,27

3

УРБ-2,5А

(0,03)

--------

0-07,2

(0,04)

--------

0-09,6

(0,05)

--------

0-12

(0,07)

--------

0-16,8

(0,09)

--------

0-21,6

а

б

в

г

д

N

Примечания: 1. Обнажение фильтра нормировать как извлечение труб по нормам § Е14-7 настоящего сборника.

2. При установке фильтров с гравийной обсыпкой на засыпку гравия в межтрубное пространство с просеиванием и подноской в пределах рабочей зоны принимать Н. вр. 7,6 чел.-ч на 1 м3 равия, а Расц. подсчитывать из расчета средней часовой ставки звена, обслуживающего буровую установку (ПР-1).

3. Подъем надфильтровых (обсадных) труб после установки фильтра нормировать по § Е14-6 в табл.3 настоящего сборника.

Б. УСТАНОВКА ФИЛЬТРА НА КОЛОННЕ БУРИЛЬНЫХ ТРУБ "ВПОТАЙ"

Таблица 2

Нормы времени и расценки на 1 м колонны бурильных труб

Буровая установка

УРБ-2А, УРБ-2А2, УРБ-2,5А

УРБ-3АМ, УРБ-3А2, 1БА-15В, ФА-12

0,06

0,08

(0,02)

--------

0-04,8

(0,02)

--------

0-06,4

а

б

Примечания: 1. Спуск фильтра с надфильтровыми (обсадными) трубами нормировать пo табл. 1 настоящего параграфа. 2. На изготовление и установку сальника и пробки добавлять Н. вр. 0,75 маш.-ч, а Расц. подсчитывать по составу звена, предусмотренному в соответствии с буровой установкой (ПP-1).

§ Е14-13. Разглинизация скважин путем промывки через фильтр

Указания по применению норм

Нормами предусмотрено проведение разглинизации водоносного горизонта через фильтр с помощью буровых агрегатов роторного типа.

После промывки скважины водой предусматривается спуск в нее бурильных труб с резиновым поршнем на глубину ниже рабочей части фильтра на 0,3-0,5 м и нагнетания с помощью бурового насоса воды в скважину, которая, проходя через рабочую часть фильтра, смывает глинистую корку с водоносного пласта и выносит глинистые частицы на поверхность. При этом предусматривается постепенный подъем бурильной колонны, чтобы вода прошла через всю рабочую часть фильтра, и извлечение бурильных труб с резиновым поршнем из скважины.

Состав работы

1. Спуск бурильной колонны. 2. Разглинизация скважины. 3. Подъем бурильной колонны. 4. Подготовительно-заключительные работы.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

Hopмы времени и расценки на разглинизацию одной скважины

Длина рабочей части фильтра, м

Буровая установка

Интервал глубины, м

до 5

св. 5 до 10

св. 10 до 15

св. 15 до 20

св. 20 до 25

УРБ-2А,

До 50

9

19,4

31

42

54

1

УРБ-2,5А, УРБ-3АМ, УРБ-3А2, 1БА-15В

(4,5)

--------

7-65

(9,7)

--------

16-49

(15,5)

--------

26-35

(21)

--------

35-70

(27)

--------

45-90

Св. 50 до 100

11,2

26

42

56

72

(5,6)

--------

9-52

(13)

--------

22-10

(21)

--------

35-70

(28)

--------

47-60

(36)

--------

61-20

2

" 100 " 150

16,2

33

52

70

90

3

(8,1)

--------

13-77

(16,5)

--------

28-05

(26)

--------

44-20

(35)

--------

59-50

(45)

--------

76-50

" 150 " 200

20

40

62

84

106

4

(10)

--------

17-00

(20)

--------

34-00

(31)

--------

52-70

(42)

--------

71-40

(53)

--------

90-10

" 200 " 250

24

46

72

98

124

5

(12)

--------

20-40

(23)

--------

39-10

(36)

--------

61-20

(49)

--------

83-30

(62)

--------

105-40

" 250 " 300

28

54

84

112

142

6

(14)

--------

23-80

(27)

--------

45-90

(42)

--------

71-40

(56)

--------

95-20

(71)

--------

120-70

а

б

в

г

д

N

§ E14-14. Спуск пьезометрических труб в скважину

Указания по применению норм

Нормами предусматривается перед спуском труб в скважину осмотр каждой трубы, замер, очистка металлической щеткой резьбы и смазка ее.

Предусматривается при свинчивании труб в колонну следить за совпадением ниток резьбы на трубе с резьбой на муфте, за прочностью соединения труб.

Состав работы

1. Подборка, замер труб, проверка резьбы, навертывание муфт. 2. Установка первой пьезометрической трубы на упорный болт. 3. Спуск труб в скважину.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

Нормы времени и расценки на 1 м спуска пьезометрических труб

Буровая установка

Наружный диаметр труб, мм

до 75

св. 75 до 100

УРБ-3АМ, 1БА-15В, УРБ-2А,

0,04

0,06

УРБ-2,5А, УРБ-2А2

(0,02)

--------

0-03,4

(0,03)

--------

0-05,1

а

б

ГЛАВА 4. ОБОРУДОВАНИЕ СКВАЖИН ВОДОПОДЪЕМНЫМИ УСТРОЙСТВАМИ

§ Е14-15. Монтаж и демонтаж эрлифта

Состав работ

При монтаже

1. Проверка и подготовка труб, смазка резьбы. 2. Установка и снятие хомутов. 3. Навертывание муфт на льне, олифе и сурике. 4. Установка смесителя. 5. Спуск водоподъемных и воздухопроводных труб при помощи электрической (механической) лебедки или буровых агрегатов. 6. Присоединение арматуры с водоотводящими трубами к колонне водоподъемных труб и подключение воздухопроводных труб к компрессору.

При демонтаже

1. Отсоединение арматуры с водоотводящими трубами от колонны водоподъемных труб и отключение воздухопроводных труб от компрессора. 2. Подъем труб из скважины с развинчиванием их и снятием хомутов. 3. Относка труб в сторону с укладкой в штабель.

Таблица 1

Состав звена

Диаметр труб, мм

Профессия и разряд рабочих

до 100

св. 100

Монтажник 4 разр.

1

1

" 3 "

2

3

Примечания: 1. Указанный состав звена принимается при монтаже эрлифта с помощью электрической или ручной лебедки.

2. В случае использования буровых агрегатов состав звена остается тем же, что и при бурении скважин.

Таблица 2

Нормы времени в чел.-ч на 1 м колонны водоподъемных
и воздухопроводных труб при монтаже и демонтаже эрлифта

Диаметр труб, мм

Трубы

Вид работ

от 50 до 65

св.65 до 100

св.100 до 125

150

200

250

водоподъемные

от 15 до 25

св.25 до 38

от 42 до 50

50

от 50 до 65

св.65 до 75

воздухопроводные

Монтаж

0,14

0,16

0,2

0,24

0,32

0,4

1

Демонтаж

0,12

0,14

0,18

0,22

0,3

0,38

2

а

б

в

г

д

е

№

Примечания: 1. Нормы времени предусмотрены на монтаж и демонтаж эрлифта при помощи буровых установок и электрических лебедок.

2. При производстве работ с помощью буровых установок расценки подсчитывать по составу звена, предусмотренному в соответствии с буровой установкой, а с помощью злектрической лебедки расценки подсчитывать по составу звена, указанному в табл. 1 настоящего параграфа.

3. При производстве работ с помощью ручной лебедки нормы времени умножать на коэффициент 1,2 и расценки подсчитывать по составу звена, указанному в табл. 1 настоящего параграфа (ПР-1).

§ Е14-16. Монтаж и демонтаж погружных насосов

Таблица 1

Показатели

N п.п.

Насосы

Подача, м3/ч

напор, м

потребная мощность, кВт (л.с.)

диаметр обсадной трубы, мм

наружный диаметр водоподъемных труб, мм

масса, кг

масса 1 м труб, кг

1

ЭЦВ6-7,2-75

5,5-9

92-67

2,5 (3,4)

150

60

86

6,2

2

6АПВ-9 12

7,2

50

2,5 (3,4)

150

60

90

6,2

3

ЭЦВ6-7,2-45

5,5-9

52-38

2,5 (3,4)

150

60

81

6,2

4

ЭЦВ6-10-50

7,0-13

57-40

2,8 (3,8)

150

60

74

6,2

5

ЭЦВ6-6,3-85

6,3

85

2,8 (3,8)

150

60

103

6,2

6

ЭЦВ6-10-80

10

80

4 (5,4)

150

60

103

6,2

7

ЭЦВ6-6,3-125

6,3

125

4 (5,4)

150

60

-

-

8

ЭЦВ6-7,2-120

5,5-9

140-103

4,5 (6,1)

150

60

103

6,2

9

ЭЦВ6-4,5-180

3,5- 5,7

207-135

4,5 (6,1)

150

48

114

4,8

10

ЭЦВ6-10-140

7-13

164-108

8 (10,9)

150

60

127

6,2

11

8АПВМ-10 7

15

120

12 (16,3)

200

73

225

9,2

12

ЭЦВ8-17-90

13-21

100-78

12 (16,3)

200

73

165

9,2

13

ЭЦВ8-17-150

13-21

162-135

12 (16,3)

190

73

-

-

14

ЭЦВ8-16-140

16

140

11 (15)

200

73

150

9

15

ЭЦВ10-63-110

63

110

32 (43,5)

254

114

300

--

16

ЭЦВ10-63-150

63

150

45 (61,2)

254

114

360

-

17

ЭЦВ12-160-65

160

65

45 (61,2)

301

168

400

-

18

ЭЦВ12-210-85

210

85

65 (88,5)

301

168

565

-

19

ЭЦВ12-160-140

160

140

90 (122,5)

301

168

-

-

А. МОНТАЖ ПОГРУЖНЫХ НАСОСОВ

Состав работ

При монтаже рабочей части насоса

1. Осмотр и проверка рабочей части насоса. 2. Опробование и регулировка насоса. 3. Присоединение патрубка к насосу и установка монтажного хомута. 4. Подъем и спуск насоса с двигателем в скважину.

При монтаже напорных труб

1. Осмотр и проверка труб. 2. Прикрепление электрического кабеля к напорным трубам и спуск в скважину.

При соединении опорной плиты с коленом к колонне труб

Навертывание муфты на напорную трубу и присоединение опорной плиты с коленом и манометром к трубе.

При установке гидравлической задвижки

1. Присоединение гидравлической задвижки к колену с фланцем с постановкой прокладок. 2. Присоединение к задвижке отливной трубы.

При установке станции управления

1. Осмотр и крепление станции управления к щиту. 2. Подключение концов кабеля от электродвигателя насоса к станции управления. 3. Подключение станции управления к электросети. 4. Испытание насосной установки.

Состав звена

Монтажник 5 разр. -1

" 4 " - 1

" 3 " - 1

Таблица 2

Нормы времени и расценки на монтаж погружных насосов

Насос

Состав работ

Изме- ритель

ЭЦВ6-7,2-75 ЭЦВ6-7,2-45 ЭЦВ6-10-50 ЭЦВ6-6,3-85 ЭЦВ6-10-80

ЭЦВ6-6,З-125 ЭЦВ6-7,2-120 ЭЦВ6-4,5-180 ЭЦВ6-10-140 6АПВ-9Х12

8AПBM-10 7 ЭЦВ8-17-90 ЭЦВ8-17-150 ЭЦВ8-16-140

ЭЦВ10-63-110 ЭЦB10-63-150

ЭЦВ12-160-65 ЭЦВ12-160-140 ЭЦВ12-210-85

Монтаж рабочей части насоса

1 насос

3,9

--------

3-12

4,8

--------

3-84

5,3

--------

4-24

6,2

--------

4-96

1

Монтаж напорных труб

1 м труб

0,13

--------

0-10,4

0,19

--------

0-15,2

0,21

--------

0-16,8

0,24

--------

0-19,2

2

Установка опорной плиты с коленом

1 плита

0,82

--------

0-65,6

0,9

--------

0-72

1

--------

0-80

1,2

--------

0-96

3

Установка гидравлической задвижки

1 задвижка

0,7

--------

0-56

0,8

--------

0-64

0,87

--------

0-69,6

0,95

--------

0-76

4

Установка станции управления и испытание насосной установки

1 насос

2,7

--------

2-16

2,7

--------

2-16

2,7

--------

2-16

2,7

--------

2-16

5

а

б

в

г

N

Б. ДЕМОНТАЖ ПОГРУЖНЫХ НАСОСОВ

Состав работ

При снятии гидравлической задвижки

1. Отсоединение задвижки и сливного патрубка. 2. Снятие задвижки.

При отсоединении опорной плиты

1. Отсоединение колена от колонны и относка его в сторону. 2. Снятие опорной плиты.

При демонтаже напорных труб

1. Подъем колонны на длину трубы с установкой хомута и открепление кабеля. 2. Отсоединение труб с установкой их в штабель. 3. Снятие хомута.

При демонтаже рабочей части насоса

1. Подъем рабочей части насоса из скважины. 2. Отсоединение рабочей части от патрубка. 3. Относка от скважины и снятие хомута.

Состав звена

Монтажник 4 разр. - 1

" 3 " - 1

Таблица 3

Нормы времени и расценки на демонтаж погружных насосов

Насос

Состав работ

Изме- ритель

ЭЦВ6-7,2-75 ЭЦВ6-7,2-45 ЭЦВ6-10-50 ЭЦВ6-6,3-85 ЭЦВ6-10-80

ЭЦВ6-6,З-125 ЭЦВ6-7,2-120 ЭЦВ6-4,5-180 ЭЦВ6-10-140 6АПВ-9Х12

8AПBM-10 7 ЭЦВ8-17-90 ЭЦВ8-17-150 ЭЦВ8-16-140

ЭЦВ10-63-110 ЭЦB10-63-150

ЭЦВ12-160-65 ЭЦВ12-160-140 ЭЦВ12-210-85

Снятие гидравлической задвижки

1 задвижка

0,35

--------

0-26,1

0,4

--------

0-29,8

0,5

--------

0-37,3

0,6

--------

0-44,7

1

Отсоединение опорной плиты с коленом

1 плита

0,65

--------

0-48,4

0,7

--------

0-52,2

0,8

--------

0-59,6

0,87

--------

0-64,8

2

Демонтаж напорных труб

1 м труб

0,15

--------

0-11,2

0,21

--------

0-15,6

0,23

--------

0-17,1

0,26

--------

0-19,4

3

Демонтаж рабочей части насоса

1 насос

0,55

--------

0-41

0,8

--------

0-59,6

0,9

--------

0-67,1

1

--------

0-74,5

4

а

б

в

г

N

Примечания к табл.2 и 3: 1. Н.вр. и Расц. предусмотрены на монтаж и демонтаж погружных насосов в скважину при помощи электрических лебедок и буровых установок на трубах длиной до 6,5 м.

2. При осуществлении работ при помощи передвижного крана Н.вр. и Расц. на монтаж и демонтаж рабочей части насоса и напорных труб умножать на коэффициент 0,8. Работа машиниста крана нормами не предусмотрена и оплачивается особо (ПP-1).

3. При осуществлении работ при помощи ручных лебедок Н.вp. и Расц. на монтаж и демонтаж рабочей части насоса и напорных труб умножать на коэффициент 1,2 (ПР-2).

4. Работа электромонтера (при необходимости) нормами не предусмотрена и оплачивается особо.

5. Монтаж и демонтаж буровых установок, электрических лебедок, установку и разборку треног нормировать отдельно.

ГЛАВА 5. СТРОИТЕЛЬНО-МОНТАЖНЫЕ РАБОТЫ

§ Е14-17. Подготовка площадки под буровую установку

Разбивка мест расположения бурового оборудования, вышки установки

Таблица 1

Нормы времени и расценки на весь объем работ

Буровая установка

УГБ-3УК (УКС-22), УГБ-4УК (УКС-30)

УPБ-2,5A, УРБ-2А, УРБ-2А2

УРБ-3АМ, ФА-12, УРБ-3А2, 1БА-15В

0,4

--------

0-29,2

0,4

--------

0-32

1

--------

0-79,8

а

б

в

Очистка площадки буровой от снега

Таблица 2

Нормы времени и расценки на 10 кв. м очищенной поверхности
при плотном снеговом покрове

Буровая установка

Толщина снегового покрова, см

УГБ-3УК (УКС-22), УГБ-4УК (УКС-30)

УРБ-2А, УРБ-2А2, УРБ-2,5А

УРБ-3АМ, ФА-12, УРБ-ЗА2, 1БА-15В

До 15

0,17

--------

0-12,4

0,17

--------

0-13,6

0,17

--------

0-13,6

1

Св. 15 до 25

0,3

--------

0-21,9

0,3

--------

0-24

0,3

--------

0-23,9

2

" 25 " 35

0,4

--------

0-29,2

0,4

--------

0-32

0,4

--------

0-31,9

3

На каждые 10 см сверх 35 добавлять

0,08

--------

0-05,8

0,08

--------

0-06,4

0,08

--------

0-06,4

4

а

б

в

N

Примечание. При рыхлом снеговом покрове Н. вр. и Расц. умножать на коэффициент 0,5 (ПР-1).

Таблица 3

Планировка площадки под буровую вручную

Нормы времени и расценки на 10 кв.м площадки

Буровая установка

Состояние грунта

УГБ-3УК (УКС-22), УГБ-4УК (УКС-30)

УРБ-2А, УРБ-2А2, УРБ-2,5А

ФА-12, УРБ-ЗАМ, УРБ-ЗА2, 1БА-15В

Естественный грунт

0,8

--------

0-58,4

0,8

--------

0-64

0,8

--------

0-63,8

1

Насыпной (рыхлый)

0,5

--------

0-36,5

0,5

--------

0-40

0,5

--------

0-39,9

2

а

б

в

N

§ Е14-18. Устройство циркуляционной системы

Состав работ

1. Копка вручную котлованов (зумпфов, отстойников) для промывочной жидкости с устройством откосов, глинизацией стенок или креплением их щитками. 2. Копка вручную канавок циркуляционной системы. 3. Установка циркуляционной системы из готовых металлических или деревянных желобов с обваловкой.

Нормы времени и расценки на весь объем работ

В талом грунте группы

В мерзлом грунте группы

Буровая установка

Объем земляных работ, м3

I

II

III

IV

I

II

III

IV

УРБ-2А, УРБ-2А2, УРБ-2,5А

От 1,5 до 2,5 с креплением стенок

5

--------

4-00

6

--------

4-80

8

--------

6-40

10

--------

8-00

6

--------

4-80

7,5

--------

6-00

10

--------

8-00

12,5

--------

10-00

1

От 1,5 до 2,5 без крепления стенок

4

--------

3-20

5

--------

4-00

7

--------

5-60

8

--------

6-40

5

--------

4-00

6,5

--------

5-20

9

--------

7-20

10,5

--------

8-40

2

УРБ-ЗА2, УРБ-ЗАМ, 1БА-15В

От 8 до 10 с креплением стенок

17

--------

13-57

21

--------

16-76

28

--------

22-34

37

--------

29-53

18

--------

14-36

22,5

--------

17-96

30

--------

23-94

39,5

--------

31-52

3

От 8 до 10 без крепления стенок

14

--------

11-17

17

--------

13-57

24

--------

19-15

30

--------

23-94

15

--------

11-97

18,5

--------

14-76

26

--------

20-75

32,5

--------

25-94

4

а

б

в

г

д

е

ж

з

N

Примечание. Копку котлованов (отстойников) при бурении скважин большого диаметра с обратной промывкой нормировать по сборнику Е2, вып.1 "Механизированные и ручные земляные работы".

§ Е14-19. Монтаж и демонтаж самоходных и передвижных буровых установок

Состав работ

При монтаже установок

1. Установка и укрепление агрегата. 2. Подъем мачты и закрепление верхних складывающихся секций ее. 3. Натяжка и крепление растяжек мачты. 4. Центровка мачты. 5. Подвеска блоков и оснастка мачты. 6. Подготовка бурового инструмента к работе. 7. Расстановка емкостей для горючего, смазочных материалов и технической воды. 8. Установка ограждений. 9. Подвеска и закрепление нагнетательного и всасывающего шлангов. 10. Проверка состояния бурового оборудования и механизмов. 11. Пробный пуск и регулировка.

При демонтаже установок

1. Снятие ограждений и ремней, отсоединение шлангов. 2. Снятие креплений, растяжек и сматывание их. 3. Опускание мачты. 4. Разъединение секций мачты и закрепление их. 5. Уборка стеллажей и подкладок, отсоединение квадрата. 6. Подготовка агрегата емкостей, глиномешалки, бурового инструмента, инвентаря и другого имущества к транспортировке.

Нормы времени и расценки на 1 установку

Буровая установка

Монтаж

Демонтаж

УРБ-2А, УРБ-2А2, УРБ-2,5А

7

--------

5-60

3,5

--------

2-80

1

УРБ-3АМ, УРБ-3А2, 1БА-15В, ФА-12

20

--------

15-96

10

--------

7-98

2

УГБ-3УК (УКС-22)

14

--------

10-22

7

--------

5-11

3

УГБ-4УК (УКС-30)

20

--------

14-60

10

--------

7-30

4

а

б

N

§ Е14-20. Установка кондуктора для направления скважины

Состав работ

1. Установка кондуктора в шурфе с выверкой и предварительным укреплением хомутами. 2. Частичная засыпка шурфа грунтом с утрамбовкой.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Нормы времени и расценки на 1 кондуктор

Диаметр труб, мм

Скважины

с хомутами

без хомутов

До 200

2,9

--------

2-32

1,6

--------

1-28

1

Св. 200 до 250

3,6

--------

2-88

2,1

--------

1-68

2

" 250 " 300

4,7

--------

3-76

2,5

--------

2-00

3

а

б

№

§ Е14-21. Установка и снятие буровых насосов, глиномешалки и ротора буровых установок УРБ-3АМ

Состав работ

При установке буровых насосов

1. Установка насоса по шкиву двигателя. 2. Выверка и необходимое крепление.

При установке одновалковой глиномешалки

1. Установка глиномешалки на ряжи со сверлением отверстий для блоков. 2. Крепление и установка ограждения.

При установке ротора агрегата УРБ-3АМ

1. Подъем ротора и установка на место при помощи крюка талевого блока. 2. Закрепление крепежных болтов стола ротора и соединительных болтов карданного вала.

При снятии буровых насосов

1. Открепление насоса. 2. Снятие насоса.

При снятии одновалковой глиномешалки

1. Снятие глиномешалки с ряжей с отвинчиванием гаек, снятием болтов, укладкой их в ящик. 2. Снятие ограждения.

При снятии ротора агрегатов УРБ-3АМ

1. Отсоединение крепежных болтов стола ротора и соединительных болтов карданного вала. 2. Подъем ротора при помощи талевого блока. 3. Опускание его на землю и отсоединение от крюка.

Нормы времени и расценки на измерители, указанные в таблице

Вид работ

Измеритель

Состав звена

Н. вр.

--------

Расц.

N

Установка буровых насосов

1 насос

3,2

--------

2-38

1

Снятие буровых насосов

То же

Помощник машиниста 4 разр. - 1

1,6

--------

1-19

2

Установка одновалковой глиномешалки

1 глиномешалка

Помощник машиниста 3 разр. - 1

2

--------

1-49

3

Снятие глиномешалки

То же

1

--------

0-74,5

4

Установка ротора агрегатов УРБ-3АМ

1 ротор

Машинист 5 разр. -1

Помощник машиниста 4 разр. - 2

1,4

--------

1-12

5

Снятие ротора агрегата УРБ-3АМ

То же

Помощник машиниста 3 разр. -1

1,2

--------

0-95,8

6

Примечание. Копка ям и установка отстойных баков при установке буровых насосов нормами не предусмотрены.

§ Е14-22. Сборка и разборка бурового инструмента

Указания по применению норм

Нормами предусмотрено, что свертывание бурового инструмента производят трещеткой, обращая при этом внимание на затяжку резьбовых соединений. Предусматривается, чтобы при затяжке соединений опорные поверхности свертываемых деталей плотно прилегали друг к другу. Если из-за неточности резьбы нельзя получить плотного прилегания поверхностей, необходимо ставить соответствующей толщины шайбу из листового железа.

Состав работы

1. Установка и снятие ключей, постановка прокладок. 2. Навертывание переходника, долота, ножниц и канатного замка.

Нормы времени и расценки на 1 буровой инструмент

Состав звена

Буровая установка

Сборка

Разборка

Машинист 4 разр. - 1

УГБ-3УК (УКС-22),

4,5

--------

3-29

2,5

--------

1-83

Помощник машиниста 3 " - 2

УГБ-4УК (УКС-30)

а

б

§ Е14-23. Приготовление глинистого раствора

Состав работы

1. Загрузка глины, реагентов и заливка воды в глиномешалку, включение глиномешалки. 2. Проверка качества раствора в процессе механического перемешивания. 3. Слив готового глинистого раствора в приемный отстойник или мерник-чан.

Нормы времени и расценки на 1 м3 раствора

Буровая установка

Состояние глины

Установленное время механического

Вместимость глиномешалки, м3

перемешивания, мин

до 0,75

до 1

до 1,5

УРБ-2,5А, УРБ-2А,

Комковая

45

3,9

3

-

1

УРБ-2А2

(1,3)

--------

3-12

(1)

--------

2-40

Порошкообразная

20

2,01

1,59

-

2

(0,67)

--------

1-61

(0,53)

--------

1-27

УРБ-ЗАМ, УРБ-ЗА2,

Комковая

45

5,2

4

2,92

3

1БА-15В

(1,3)

--------

4-15

(1)

--------

3-19

(0,73)

--------

2-33

Порошкообразная

20

2,68

2,12

1,68

4

(0,67)

--------

2-14

(0,53)

--------

1-69

(0,42)

--------

1-54

а

б

в

N

Примечания: 1. Вышеуказанными нормами и расценками предусматривается приготовление глинистого раствора только при подготовке к бурению.

2. Работы, связанные с приготовлением глинистого раствора во время бурения, являются перекрывающимися и отдельной оплате не подлежат, за исключением случаев:

когда состав бурового звена состоит из двух человек;

прекращения механического бурения, вызванного заменой глинистого раствора, химической обработкой или утяжелением раствора; при этом Н. вр. и Расц. принимаются с коэффициентом 1,2, учитывающим очистку емкостей и циркуляционной системы от отработанной промывочной жидкости (ПР-1).

3. При приготовлении глинистого раствора из мерзлой глины Н. вр. и Расц. умножать на коэффициент 1,5 (ПР-2).

4. Объем приготовленного глинистого раствора устанавливается прорабом буровых работ в зависимости от проектной глубины и от конструкции скважины.

ГЛАВА 6. ТРАНСПОРТНЫЕ РАБОТЫ

§ Е14-24. Переезд самоходных буровых установок

Состав работ

При подготовке установки к переезду на другую точку или базу

1. Осмотр, проверка двигателя и всех ведущих частей самоходной установки. 2. Очистка их от грязи. 3. Заправка горючим и смазка. 4. Проверка крепления оборудования и мачты (вышки). 5. Пуск мотора.

При переезде самоходной буровой установки на другую точку или базу

Сопровождение установки и выполнение необходимых в пути работ.

Таблица 1

Нормы времени и расценки на подготовку
самоходной буровой установки к переезду

Буровая установка

Период

УРБ-2,5А, УРБ-2А, УРБ-2А2

УРБ-3АМ, 1БА-15В, УРБ-3A2

В летних условиях

0,5

--------

0-40

0,8

--------

0-63,8

1

В зимних условиях

2,5

--------

2-00

4

--------

3-19

2

а

б

N

Таблица 2

Нормы времени и расценки на 1 км пробега

Буровая установка

Категория дорог

УРБ-2,5А, УРБ-2А2, УРБ-2А

УРБ-3А2, 1БА-15В, УРБ-3АМ

Состав звена

Машинист 5 разр. - 1

Машинист 5 разр. - 1

Помощник машиниста 4 " - 1

I

0,04

0,08

1

(0,04)

--------

0-03,6

(0,04)

--------

0-06,8

II

0,05

0,1

2

(0,05)

--------

0-04,6

(0,05)

--------

0-08,5

III

0,06

0,12

3

(0,06)

--------

0-05,5

(0,06)

--------

0-10,2

IV

0,08

0,16

4

(0,08)

--------

0-07,3

(0,08)

--------

0-13,6

V

0,1

0,2

5

(0,1)

--------

0-09,1

(0,1)

--------

0-17

Бездорожье

0,12

0,24

6

(0,12)

--------

0-10,9

(0,12)

--------

0-20,4

а

б

N

Классификация дорог для переезда самоходной буровой установки с точки на точку

Таблица 3

Категория дорог

Дорожное покрытие

Состояние дорожного покрытия

Асфальтобетонное

В исправном состоянии

Бетонное

То же

I

Брусчатое

"

Гудронированное

"

Клинкерное

"

Торцовое

В исправном состоянии

Ледяное

То же

II

Булыжное

"

Щебеночное

"

Грунтовое

Накатная, гладкая

Булыжное

В исправном состоянии или с грязевым покровом толщиной до 10 см

Щебеночное

То же

III

Грунтовое

Малоукатанная или слегка загрязненная

Плотное снежное

То же

IV

Грунтовое

Сухая, с разъезженными колеями, покрытая рыхлым снегом или с грязевым покровом толщиной до 10 см

V

Прочие дороги

С сильно разрушенной одеждой и мокрым слоем (св. 10 см), мокрые, разъезженные при толстом грязевом покрове (св. 10 см), с неукатанной гравийной или щебеночной проезжей частью, в плохом состоянии

-

Бездорожье

-

ГЛАВА 7. РЕМОНТ СКВАЖИН НА ВОДУ

§ Е14-25. Очистка скважины от песчаной пробки желонированием

Указания по применению норм

Нормами предусмотрена очистка скважины от песчаной пробки желонкой, которую подбирают в соответствии со степенью плотности песчаной пробки, а в случае сильного уплотнения применяют утяжеленную желонку.

Состав работы

1. Спуск желонки в скважину. 2. Желонирование (с подливом воды, если скважина сухая). 3. Подъем желонки. 4. Очистка желонки.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Нормы времени и расценки на 1 м желонирования песчаной пробки

Интервал глубины, м

Диаметр скважины, мм

до 50

св. 50 до 100

св. 100 до 150

св. 150 до 200

св. 200 до 250

св. 250 до 300

До 150

0,96

1,11

1,26

1,44

1,65

1,89

1

(0,32)

--------

0-76,8

(0,37)

--------

0-88,8

(0,42)

--------

1-01

(0,48)

--------

1-15

(0,55)

--------

1-32

(0,63)

--------

1-51

Св. 150 до 300

1,14

1,32

1,5

1,71

1,95

2,22

2

(0,38)

--------

0-91,2

(0,44)

--------

1-06

(0,5)

--------

1-20

(0,57)

--------

1-37

(0,65)

--------

1-56

(0,74)

--------

1-78

" 300 " 500

1,38

1,59

1,8

2,04

2,19

2,61

3

(0,46)

--------

1-10

(0,53)

--------

1-27

(0,6)

--------

1-44

(0,68)

--------

1-63

(0,73)

--------

1-75

(0,87)

--------

2-09

а

б

в

г

д

е

N

§ Е14-26. Очистка скважины от песчаной пробки с помощью эрлифта

Указания по применению норм

Нормами предусматривается очистка скважины от песчаной пробки или заиления с помощью эрлифта, когда степень уплотнения песчаного материала незначительна, при этом тип компрессора подбирается в зависимости от глубины и статического уровня воды в скважине.

Состав работы

1. Монтаж эрлифта. 2. Очистка скважины эрлифтом (при очистке водоподъемные трубы должны постоянно находиться у поверхности песчаной пробки). 3. Наращивание водоподъемных и воздухопроводных труб по мере удаления песчаного материала из скважины. 4. Демонтаж эрлифта.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Нормы времени и расценки на 1 м очищенного интервала скважины

Глубина залегания песчаной пробки, м

Мощность песчаной пробки, м

Н. вр.

--------

Расц.

№

До 5

2,97

1

(0,99)

--------

2-38

От 10 до 25

Св. 5 до 10

2,46

2

(0,82)

--------

1-97

" 10 " 15

1,95

3

(0,65)

--------

1-56

До 5

4,2

4

(1,4)

--------

3-36

Св. 5 до 10

3,3

5

(1,1)

--------

2-64

Св. 25 до 50

" 10 " 15

2,55

6

(0,85)

--------

2-04

" 15 " 20

2,16

7

(0,73)

--------

1-75

" 20 " 25

1,95

8

(0,65)

--------

1-56

До 5

5,7

9

Св. 50 до 75

(1,9)

--------

4-56

Св. 5 до 10

4,2

10

(1,4)

--------

3-36

" 10 " 15

3

11

(1)

--------

2-40

" 15 " 20

2,58

12

(0,86)

--------

2-06

" 20 " 25

2,28

13

(0,76)

--------

1-82

До 5

7,2

14

(2,4)

--------

5-76

Св. 5 до 10

5,1

15

(1,7)

--------

4-08

Св. 75 до 100

" 10 " 15

3,6

16

(1,2)

--------

2-88

" 15 " 20

2,97

17

(0,99)

--------

2-38

" 20 " 25

2,61

18

(0,87)

--------

2-09

§ Е14-27. Размыв песчаной пробки

Указания по применению норм

Нормами предусматривается размыв песчаной пробки струёй промывочной жидкости, подаваемой на забой буровым насосом через колонну бурильных или насосно-компрессорных труб, нижний конец которых снабжается гидромониторной насадкой, способствующей интенсивному размыву песчаной пробки.

Состав работы

1. Спуск бурильных (насосно-компрессорных) труб. 2. Размыв песчаной пробки (при размыве насадка должна находиться у поверхности песчаной пробки). 3. Наращивание труб по мере удаления песчаного материала из скважины. 4. Подъем бурильных (насосно-компрессорных) труб.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Нормы времени и расценки на 1 м размыва песчаной пробки

Интервал глубины, м

Диаметр, скважины, мм

до 50

св. 50 до 100

св. 100 до 150

св. 150 до 200

св. 200 до 250

св. 250 до 300

До 150

0,48

0,54

0,63

0,75

0,87

1,02

1

(0,16)

--------

0-38,4

(0,18)

--------

0-43,2

(0,21)

--------

0-50,4

(0,25)

--------

0-60

(0,29)

--------

0-69,6

(0,34)

--------

0-81,6

Св. 150 дo 300

0,72

0,78

0,87

0,99

1,11

1,26

2

(0,24)

--------

0-57,6

(0,26)

--------

0-62,4

(0,29)

--------

0-69,6

(0,33)

--------

0-79,2

(0,37)

--------

0-88,8

(0,42)

--------

1-01

" 300 " 500

1,8

1,92

2,07

2,25

2,46

2,7

3

(0,6)

--------

1-44

(0,64)

--------

1-54

(0,69)

--------

1-66

(0,75)

--------

1-80

(0,82)

--------

1-97

(0,9)

--------

2-16

а

б

в

г

д

е

N

§ Е14-28. Разбуривание песчаной пробки

Указания по применению норм

Нормами предусматривается разбуривание песчаной пробки и обвалившихся пород, которое в этом случае ведется на первой скорости вращения ротора с минимальной нагрузкой на долото (особенно при’ разбуривании песчаной пробки внутри фильтра) и максимальной подачей промывочной жидкости.

Состав работы

1. Спуск бурового снаряда. 2. Разбуривание (бурение) с промывкой. 3. Наращивание бурильных труб. 4. Промывка скважины перед подъемом. 5. Подъем бурового снаряда.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Нормы времени и расценки на 1 м разбуривания песчаной пробки

Интервал глубины, м

Диаметр разбуривания, мм

до 50

св. 50 до 100

св. 100 до 150

св. 150 до 200

св.. 200 до 250

св. 250 до 300

св. 300 до 350

св. 350 до 400

св. 400 до 450

св. 450 до 500

До 300

0,63

0,69

0,75

0,84

0,96

1,08

1,2

1,32

1,44

1,62

1

(0,21)

--------

0-50,4

(0,23)

--------

0-55,2

(0,25)

--------

0-60

(0,28)

--------

0-67,2

(0,32)

--------

0-76,8

(0,36)

--------

0-86,4

(0,4)

--------

0-96

(0,44)

--------

1-06

(0,48)

--------

1-15

(0,54)

--------

1-30

Св. 300 до 500

1,02

1,08

1,14

1,23

1,35

1,5

1,65

1,8

1,98

2,16

2

(0,34)

--------

0-81,6

(0,36)

--------

0-86,4

(0,38)

--------

0-91,2

(0,41)

--------

0-98,4

(0,45)

--------

1-08

(0,5)

--------

1-20

(0,55)

--------

1-32

(0,6)

--------

1-44

(0,66)

--------

1-58

(0,72)

--------

1-73

а

б

в

г

д

е

ж

з

и

к

N

§ Е14-29. Извлечение из скважины металлических и других предметов

Указания по применению норм

Нормами предусматривается извлечение при помощи специальных ловильных инструментов различных предметов, трудно извлекаемых желонкой и неразмываемых при интенсивной промывке скважины, а также опускание печати в скважину с целью определения формы и положения предмета на забое.

А. ИЗГОТОВЛЕНИЕ ПЕЧАТИ

Состав работ

1. Изготовление деревянного диска диаметром, свободно входящим в обсадную трубу. 2. Ввертывание в центр диска с одной стороны штуцера или ниппеля, а с другой стороны накалывание по всей поверхности гвоздей. 3. Изготовление из листовой стали кольца, одевание его на диск и укрепление. 4. Заливка поверхности печати вязкой битумной массой и охлаждение.

Таблица 1

Норма времени и расценка на изготовление 1 печати

Состав звена

Н. вр.

--------

Расц.

Слесарь 5 разр.- 1

3,2

--------

2-74

" 4 " - 1

Б. ЛОВИЛЬНЫЕ РАБОТЫ

Состав работ

При первом рейсе

1. Подготовка инструмента и оборудования. 2. Подсоединение печати к колонне бурильных труб. 3. Опускание инструмента в скважину. 4. Постановка печати. 5. Подъем инструмента. 6. Осмотр печати.

При каждом последующем рейсе

1. Подсоединение ловильного инструмента к колонне бурильных труб. 2. Опускание инструмента в скважину. 3. Ловильные работы. 4. Подъем инструмента с укладкой труб на землю.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Таблица 2

Нормы времени и расценки на 1 рейс инструмента в скважину

Глубина опускания инструмента, м

Первый рейс

На каждый последующий

До 25

1,65

1,35

1

(0,55)

--------

1-32

(0,45)

--------

1-08

Св. 25 до 50

2,4

1,95

2

(0,8)

--------

1-92

(0,65)

--------

1-56

" 50 " 100

4,8

3,9

3

(1,6)

--------

3-84

(1,3)

--------

3-12

" 100 " 150

7,8

6,3

4

(2,6)

--------

6-24

(2,1)

--------

5-04

" 150 " 200

10,5

8,4

5

(3,5)

--------

8-40

(2,8)

--------

6-72

" 200 " 250

13,5

10,8

6

(4,5)

--------

10-80

(3,6)

--------

8-64

" 250 " 300

16,5

13,2

7

(5,5)

--------

13-20

(4,4)

--------

10-56

" 300 " 350

19,5

15,6

8

(6,5)

--------

15-60

(5,2)

--------

12-48

" 350 " 400

22,5

18

9

(7,5)

--------

18-00

(6)

--------

14-40

" 400 " 450

25,5

20,4

10

(8,5)

--------

20-40

(6,8)

--------

16-32

" 450 " 500

28,5

22,8

11

(9,5)

--------

22-80

(7,6)

--------

18-24

а

б

N

Примечания: 1. Нормы времени и расценки настоящего параграфа предусматривают спуск ловильного инструмента на колонне бурильных или насосно-компрессорных труб. При спуске ловильного инструмента на тросе к Н. вр. и Расц. применять коэффициент 0,3 (ПР-1).

2. Количество рейсов при ловильных работах необходимо подтверждать актом с участием производителя работ.

3. Для определения Н. вp. и Расц. на весь выполненный объем работ необходимо приведенные выше Н. вр. и Расц. умножать на фактическое количество произведенных ловильным инструментом рейсов.

§ Е14-30. Извлечение из скважины фильтровой колонны (фильтра)

Указания по применению норм

Нормами предусматривается извлечение фильтровой колонны из скважины, установленной "впотай", с помощью гидравлических домкратов и лебедки буровой установки или только с помощью одной лебедки буровой установки.

Состав работы

1. Спуск бурильных труб с метчиком или переходником с левой резьбой. 2. Захват фильтра. 3. Подъем бурильных труб с фильтром. 4. Подъем фильтра.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

ИЗВЛЕЧЕНИЕ ФИЛЬТРОВОЙ КОЛОННЫ ИЗ СКВАЖИНЫ
С ПОМОЩЬЮ ЛЕБЕДКИ БУРОВОЙ УСТАНОВКИ

Нормы времени и расценки на 1 фильтровую колонну (фильтр)

Глубина скважины, м

Длина фильтра, м

до 50

св. 50 до 100

св. 100 до 150

св. 150 до 200

св. 200 до 250

св. 250 до 300

До 10

7,2

9,9

13,2

16,8

20,1

23,7

1

(2,4)

--------

5-76

(3,3)

--------

7-92

(4,4)

--------

10-56

(5,6)

--------

13-44

(6,7)

--------

16-08

(7,9)

--------

18-96

Св.10 до 20

7,5

10,5

13,5

17,1

20,4

24

2

(2,5)

--------

6-00

(3,4)

--------

8-16

(4,5)

--------

10-80

(5,7)

--------

13-68

(6,8)

--------

16-32

(8)

--------

19-20

" 20 " 30

7,8

10,5

13,8

17,4

20,7

24,3

3

(2,6)

--------

6-24

(3,5)

--------

8-40

(4,6)

--------

11-04

(5,8)

--------

13-92

(6,9)

--------

16-56

(8,1)

--------

19-44

" 30 " 40

-

10,8

14,1

17,7

21

24,6

4

(3,6)

--------

8-64

(4,7)

--------

11-28

(5,9)

--------

14-16

(7)

--------

16-80

(8,2)

--------

19-68

а

б

в

г

д

е

N

Примечания: 1. При извлечении труб с помощью домкратов принимать Н. вр. 3,4 маш.-ч на 1 м труб, а Расц. 8-16 (ПР-1).

2. Количество извлекаемых труб с помощью домкратов необходимо подтверждать актом с участием производителя работ.

§ Е14-31. Дезинфекция скважины раствором хлорной извести

Указания по применению норм

Нормами предусматривается перед обработкой скважины раствором хлорной извести производить промывку скважины до полного осветления воды.

Состав работы

1. Приготовление раствора хлорной извести (в специальной емкости из расчета 100 мг на 1 л воды). 2. Спуск бурильных труб. 3. Промывка скважины водой. 4. Закачка в скважину раствора хлорной извести (при помощи бурового насоса). 5. Подъем бурильных труб.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " - 1

Нормы времени и расценки на 1 скважину

Глубина скважины, м

Высота столба воды в скважине, м

до 50

св. 50 до 100

св. 100 до 150

св. 150 до 200

св. 200 до 250

св. 250 до 300

Диаметр труб от 150 до 300 мм

От 5 до 25

3,9

6

7,8

9,9

12

13,8

1

(1,3)

--------

3-12

(2)

--------

4-80

(2,6)

--------

6-24

(3,3)

--------

7-92

(4)

--------

9-60

(4,6)

--------

11-04

Св. 25 до 50

4,2

6,3

8,1

10,2

12,3

14,1

2

(1,4)

--------

3-36

(2,1)

--------

5-04

(2,7)

--------

6-48

(3,4)

--------

8-16

(4,1)

--------

9-84

(4,7)

--------

11-28

Диаметр труб св. 300 до 500 мм

От 5 до 25

4,5

6,6

8,4

10,5

12,6

14,4

3

(1,5)

--------

3-60

(2,2)

--------

5-28

(2,8)

--------

6-72

(3,5)

--------

8-40

(4,2)

--------

10-08

(4,8)

--------

11-52

Св. 25 до 50

5,7

7,8

9,6

11,7

13,8

15,9

4

(1,9)

--------

4-56

(2,6)

--------

6-24

(3,2)

--------

7-68

(3,9)

--------

9-36

(4,6)

--------

11-04

(5,3)

--------

12-72

а

б

в

г

д

е

N

Примечание. Выдержка раствора хлорной извести в скважине в течение 2 ч нормами не предусмотрена.

§ Е14-32. Соляно-кислотная обработка скважины способом реагентной ванны

Указания по применению норм

Нормами предусматривается обработка скважины соляной кислотой путем создания кислотной ванны в водоприемной части. Перед проведением кислотной ванны и после проводят прокачку скважины эрлифтом.

Состав работ

При заливке соляной кислоты через устье скважины (табл.1)

1. Монтаж оголовка. 2. Заливка кислоты в скважину. 3. Демонтаж оголовка.

При заливке соляной кислоты в скважину через заливочные (бурильные) трубы (табл.2)

1. Монтаж оголовка. 2. Спуск заливочных (бурильных) труб в скважину. 3. Заливка кислоты через заливочные трубы. 4. Подъем заливочных труб. 5. Демонтаж оголовка.

Таблица 1

Нормы времени и расценки на 1 скважину

Состав звена

Диаметр фильтра, мм

Интервал обработки скважины соляной кислотой, м, до

10

20

30

40

50

Помощник машиниста

до 300

3,2

3,8

4,8

5,8

6,8

1

4 разр.- 1

3 " - 1

(1,6)

--------

2-38

(1,9)

--------

2-83

(2,4)

--------

3-58

(2,9)

--------

4-32

(3,4)

--------

5-07

св. 300

4,6

6,8

9,6

12,4

15,4

2

до 500

(2,3)

--------

3-43

(3,4)

--------

5-07

(4,8)

--------

7-15

(6,2)

--------

9-24

(7,7)

--------

11-47

а

б

в

г

д

N

Таблица 2

Нормы времени и расценки на 1 скважину

Состав звена

Интервал обработки скважины соляной кислотой, м, до

Глубина скважины, м, до

100

150

200

250

300

Диаметр фильтра до 300 мм

10

7,2

9

10,8

12,6

14,7

1

(2,4)

--------

5-76

(3)

--------

7-20

(3,6)

--------

8-64

(4,2)

--------

10-08

(4,9)

--------

11 -76

20

7,8

9,6

11,4

13,2

15,3

2

(2,6)

--------

6-24

(3,2)

--------

7-68

(3,8)

--------

9-12

(4,4)

--------

10-56

(5,1)

--------

12-24

30

9

10,8

12,6

14,4

16,5

3

(3)

--------

7-20

(3,6)

--------

8-64

(4,2)

--------

10-08

(4,8)

--------

11-52

(5,5)

--------

13-20

40

10,2

12

13,8

15,6

17,7

4

Машинист 5 разр.- 1

Помощник машиниста 4 разр.- 1

" " 3 " - 1

(3,4)

--------

8-16

(4)

--------

9-60

(4,6)

--------

11-04

(5,2)

--------

12-48

(5,9)

--------

14-16

50

11,4

13,2

15

16,8

18,9

5

(3,8)

--------

9-12

(4,4)

--------

10-56

(5)

--------

12-00

(5,6)

--------

13-44

(6,3)

--------

15-12

Диаметр фильтра св. 300 до 500 мм

10

9,3

11,1

12,9

14,7

16,8

6

(3,1)

--------

7-44

(3,7)

--------

8-88

(4,3)

--------

10-32

(4,9)

--------

11-76

(5,6)

--------

13-44

20

12,3

14,1

15,9

17,7

19,2

7

(4,1)

--------

9-84

(4,7)

--------

11-28

(5,3)

--------

12-72

(5,9)

--------

14-16

(6,4)

--------

15-36

30

16,2

18

19,8

21,6

23,7

8

(5,4)

--------

12-96

(6)

--------

14-40

(6,6)

--------

15-84

(7,2)

--------

17-28

(7,9)

--------

18-96

40

20,1

21,9

23,7

25,5

27,6

9

(6,7)

--------

16-08

(7,3)

--------

17-52

(7,9)

--------

18-96

(8,5)

--------

20-40

(9,2)

--------

22-08

50

24,3

26,1

27,9

29,7

31,5

10

(8,1)

--------

19-44

(8,7)

--------

20-88

(9,3)

--------

22-32

(9,9)

--------

23-76

(10,5)

--------

25-20

а

б

в

г

д

N

Примечание. Выдержка в скважине соляной кислоты в течение 10 ч нормами не предусмотрена.

§ Е14-33. Соляно-кислотная обработка скважины
способом циклического задавливания раствора

Указания по применению норм

Нормами предусматривается обработка скважины соляной кислотой путем периодического задавливания кислоты через фильтр в прифильтровую зону. Перед проведением обработки скважины соляной кислотой и после проводят прокачку скважины эрлифтом.

Состав работ

При заливке соляной кислоты через устье скважины (табл.1)

1. Монтаж оголовка. 2. Заливка кислоты в скважину вручную. 3. Циклическое задавливание кислоты в пласт с помощью нагнетания воздуха компрессором. 4. Демонтаж оголовка.

При заливке соляной кислоты в скважину через заливочные (бурильные) трубы (табл.2)

1. Монтаж оголовка. 2. Спуск заливочных (бурильных) труб в скважину. 3. Заливка кислоты в скважину через заливочные трубы. 4. Подъем заливочных труб/ 5. Циклическое задавливание кислоты в пласт с помощью нагнетания воздуха компрессором. 6. Демонтаж оголовка.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Таблица 1

Нормы времени и расценки на 1 скважину

Интервал обработки скважины соляной кислотой, м, до

Диаметр фильтра, мм

10

20

30

40

50

До 300

11,1

12,6

14,4

16,5

18,3

1

(3,7)

--------

8-88

(4,2)

--------

10-08

(4,8)

--------

11-52

(5,5)

--------

13-20

(6,1)

--------

14-64

От 300 до 500

14,1

18,9

24,9

31,5

37,5

2

(4,7)

--------

11-28

(6,3)

--------

15-12

(8,3)

--------

19-92

(10,5)

--------

25-20

(12,5)

--------

30-00

а

б

в

г

д

N

Таблица 2

Диаметр фильтра до 300 мм

Нормы времени и расценки на 1 скважину

Глубина скважины, м, до

Интервал обработки скважины, м, до

100

150

200

250

300

10

13,5

15,3

17,1

18,9

21

1

(4,5)

--------

10-80

(5,1)

--------

12-24

(5,7)

--------

13-68

(6,3)

--------

15-12

(7)

--------

16-80

20

14,7

16,5

18,3

20,1

22,2

2

(4,9)

--------

11-76

(5,5)

--------

13-20

(6,1)

--------

14-64

(6,7)

--------

16-08

(7,4)

--------

17-76

30

16,2

18

19,8

21,6

23,7

3

(5,4)

--------

12-96

(6)

--------

14-40

(6,6)

--------

15-84

(7,2)

--------

17-28

(7,9)

--------

18-96

40

18

19,8

21,6

23,4

25,5

4

(6)

--------

14-40

(6,6)

--------

15-84

(7,2)

--------

17-28

(7,8)

--------

18-72

(8,5)

--------

20-40

50

19,2

21

22,8

24,6

26,7

5

(6,4)

--------

15-36

(7)

--------

16-80

(7,6)

--------

18-24

(8,2)

--------

19-68

(8,9)

--------

21-36

Диаметр фильтра св. 300 до 500 мм

10

16,5

18,3

20,1

21,9

24

6

(5,5)

--------

13-20

(6,1)

--------

14-64

(6,7)

--------

16-08

(7,3)

--------

17-52

(8)

--------

19-20

20

21

22,8

24,6

26,4

28,5

7

(7)

--------

16-80

(7,6)

--------

18-24

(8,2)

--------

19-68

(8,8)

--------

21-12

(9,5)

--------

22-80

30

26,7

28,5

30

31,5

34,5

8

(8,9)

--------

21-36

(9,5)

--------

22-80

(10)

--------

24-00

(10,5)

--------

25-20

(11,5)

--------

27-60

40

33

34,5

36

39

40,5

9

(11)

--------

26-40

(11,5)

--------

27-60

(12)

--------

28-80

(13)

--------

31-20

(13,5)

--------

32-40

50

39

40,5

42

45

46,5

10

(13)

--------

31-20

(13,5)

--------

32-40

(14)

--------

33-60

(15)

--------

36-00

(15,5)

--------

37-20

а

б

в

г

д

N

Примечание. Выдержка соляной кислоты в скважине в течение 10 ч нормами не предусмотрена.

§ Е14-34. Обработка скважины порошками
дитионита натрия и триполифосфата натрия

Указания по применению норм

Нормами предусмотрена обработка скважины путем периодического задавливания раствора смеси порошков дитионита натрия и триполифосфата натрия в прифильтровую зону. Перед проведением обработки скважины раствором порошков и после проводят прокачку скважины эрлифтом.

Состав работы

1. Нагнетание в скважину с помощью компрессора воздуха для образования водовоздушной смеси и засыпка порошков в скважину (одновременно продолжают нагнетать воздух). 2. Монтаж оголовка. 3. Циклическое задавливание образовавшегося раствора в пласт (до 10 раз). 4. Демонтаж оголовка.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Нормы времени и расценки на 1 скважину

Диаметр фильтра, мм

до 300

св. 300 до 500

9,3

9,6

(3,1)

--------

7-44

(3,2)

--------

7-68

а

б

Примечание. Выдержка раствора смеси порошков дитионита и триполифосфата натрия в скважине в течение 10 ч нормами не предусмотрена.

§ Е14-35. Торпедирование скважины

Состав работы

1. Спуск торпеды в скважину. 2. Взрыв торпеды. 3. Подъем кабеля из скважины.

Состав звена

Машинист 5 разр. -1

Помощник машиниста 4 " - 1

" " 3 " -1

Нормы времени и расценки на 1 торпедирование

Глубина торпедирования, м

до 10

св. 10 до 20

св. 20 до 30

св. 30 до 40

св. 40 до 50

св. 50 до 60

св. 60 до 100

0,87

1,74

2,55

3,6

4,2

5,4

6,3

(0,29)

--------

0-69,6

(0,58)

--------

1-39

(0,85)

--------

2-04

(1,2)

--------

2-88

(1,4)

--------

3-36

(1,8)

--------

4-32

(2,1)

--------

5-04

а

б

в

г

д

е

ж

ПРИЛОЖЕНИЕ

НОРМЫ ВРЕМЕНИ НА СПУСК И ПОДЪЕМ БУРОВОГО СНАРЯДА
И НА ВСПОМОГАТЕЛЬНЫЕ РАБОТЫ, СВЯЗАННЫЕ С БУРЕНИЕМ СКВАЖИН

Спуск и подъем бурового снаряда

Состав работ

При спуске бурового снаряда

1. Надевание элеватора или навинчивание вертлюжной пробки на свечу (трубу). 2. Подъем свечи (трубы) из подсвечника или с мостков, очистка и смазка резьбового соединения, навинчивание свечи (трубы) на ранее спущенную бурильную колонну, приподнимание и освобождение колонны от подкладной вилки или штангодержателя (элеватора). 3. Спуск очередной свечи (трубы) в скважину и установка колонны на подкладную вилку или закрепление ее в штангодержателе. 4. Снятие элеватора или отвертывание вертлюжной пробки, подъем свободного элеватора или вертлюжной пробки.

При подъеме бурового снаряда

1. Надевание элеватора или завинчивание вертлюжной пробки, освобождение колонны от подкладной вилки или штангодержателя. 2. Подъем колонны на длину свечи (трубы) и установка ее на подкладную вилку или штангодержатель, отвинчивание свечи (трубы) с отводкой ее от устья скважины и установкой на подсвечник или укладкой на мостки. 3. Снятие элеватора или отвинчивание вертлюжной пробки, спуск вертлюжной пробки или элеватора.

Таблица 1

Нормы времени на спуск и подъем бурового снаряда на 1 рейс, маш.-ч

Диаметр бурильных труб, мм

от 50 до 60,3

от 63,5 до 73

Интервал глубины, м

Буровая установка

УРБ-2А, УРБ-2,5А, УРБ-2А2

УРБ-3АМ, УРБ-ЗА2,

УРБ-2А, УРБ-2,5А, УРБ-2А2

УРБ-3АМ, УРБ-3А2, 1БА-15В

Спуск

До 50

0,1

0,08

0,15

0,13

1

Св. 50 до 100

0,3

0,22

0,45

0,4

2

" 100 " 150

0,5

0,38

0,75

0,67

3

" 150 " 200

0,7

0,52

1,1

0,93

4

" 200 " 250

-

0,68

-

1,2

5

" 250 " 300

-

0,82

-

1,5

6

" 300 " 350

-

0,98

-

1,7

7

" 350 " 400

-

1,1

-

2

8

" 400 ". 450

-

1,3

-

2,3

9

" 450 " 500

-

1,4

-

2,5

10

Подъем

До 50

0,12

0,1

0,18

0,15

11

Св. 50 до 100

0,38

0,3

0,52

0,46

12

" 100 " 150

0,62

0,5

0,88

0,77

13

" 150 " 200

0,88

0,7

1,2

1,1

14

" 200 " 250

-

0,9

-

1,4

15

" 250 " 300

-

1,1

-

1,7

16

" 300 " 350

-

1,3

-

2

17

" 350 " 400

-

1,5

-

2,3

18

" 400 " 450

-

1,7

-

2,6

19

" 450 " 500

-

1,9

-

2,9

20

а

б

в

г

№

Примечание: 1. Спуск и подъем бурильных труб производится вручную без применения приспособлений для машинного свинчивания и развинчивания труб.

2. Для буровых установок УРБ-2А, УРБ-2,5А, УРБ-2А2, УРБ-3АМ, УРБ-3А2, 1БА-15В длина свечи принята - 6,5 м.

Подготовительно-заключительные работы,
связанные с подъемом и спуском бурового снаряда

Состав работ

При подъеме бурового снаряда

1. Остановка вращения ротора и выключение насоса. 2. Подъем бурового снаряда на длину ведущей трубы или квадрата, установка снаряда на подкладную вилку или штангодержатель, отвинчивание и отвод от устья скважины ведущей трубы (квадрата). 3. Освобождение талевого блока от вертлюга-сальника и спуск его к устью скважины. 4. Извлечение породоразрушающего инструмента (колонкового набора или долота с переводником) из скважины и укладка его на мостки.

При спуске бурового снаряда

1. Подготовка и спуск в скважину породоразрушающего инструмента (колонкового набора или долота с переводником). 2. Навинчивание однотрубки (при спуске бурильной колонны свечами), соединение талевого блока с вертлюгом-сальником. 3. Навинчивание ведущей трубы на спущенную бурильную колонну, выключение насоса, снятие колонны с подкладной вилки или штангодержателя, включение вращения ротора и постановка бурового снаряда на забой.

Таблица 2

Нормы времени на 1 рейс, маш.-ч

Подготовительно-заключительные работы, связанные

Буровая установка

со спуском бурового снаряда

с подъемом бурового снаряда

без УБТ

с УБТ

без УБТ

с УБТ

УРБ-2А, УРБ-2,5А, УРБ-2А2

0,2

0,33

0,22

0,39

1

УРБ-3АМ, УРБ-3А2, 1БА-15В

0,15

0,28

0,18

0,35

2

а

б

в

г

N

Примечание. Длина УБТ для буровых установок УРБ-2А, УРБ-2,5А, УРБ-2А2, УРБ-3АМ, УРБ-3А2, 1БА-15В принята равной 9 м.

Промывка скважины перед подъемом бурового снаряда

Состав работы

Выключение вращения ротора, промывка скважины перед подъемом бурового снаряда, выключение бурового насоса.

Таблица 3

Нормы времени на 1 цикл промывки, маш.-ч

Буровая установка

Интервал глубины, м

УРБ-2А, УРБ-2,5А, УРБ-2А2

УРБ-3АМ, УРБ-3А2, 1БА-15В

До 50

0,05

0,03

1

Св. 50 до 100

0,15

0,09

2

" 100 " 150

0,25

0,15

3

" 150 " 200

0,35

0,21

4

" 200 " 250

-

0,27

5

" 250 " 300

-

0,33

6

" 300 " 350

-

0,39

7

" 350 " 400

-

0,45

8

" 400 " 450

-

0,51

9

" 450 " 500

-

0,57

10

а

б

№

Примечание. Промывку скважины перед цементированием и каротажем нормировать по указанным нормам с применением коэффициента 2 (на один цикл промывки) (ПР-1).

Наращивание бурового снаряда

Состав работы

1. Выключение бурового насоса, остановка вращения ротора, подъем бурильной колонны до первого соединения (на длину рабочей штанги). 2. Установка колонны на элеватор или подкладную вилку, отвинчивание ведущей трубы (квадрата) и отвод ее в сторону или опускание в шурф. 3. Наращивание заранее подготовленной и проверенной трубы. 4. Спуск колонны в скважину на длину наращиваемой трубы с постановкой на элеватор или подкладную вилку. 5. Навинчивание ведущей трубы, включение насоса и вращение ротора, постановка бурового снаряда на забой с восстановлением циркуляции.

Примечание. При замене короткой бурильной трубы более длинной (стандартной) трубой в состав работ включаются работы по извлечению и отвинчиванию короткой трубы.

Таблица 4

Нормы времени на 1 м проходки, маш.-ч

Наращивание бурового снаряда

Буровая установка

без замены бурильной трубы

с заменой бурильной трубы

УРБ-2А, УРБ-2,5А, УРБ-2А2

0,03

0,05

1

УРБ-3АМ, УРБ-3А2, 1БА-15В

0,03

0,04

2

а

б

N

Смена породоразрушающего инструмента (долота)

Состав работы

Подъем из скважины долота с переводником, отвертывание поднятого долота и навертывание другого.

Таблица 5

Нормы времени на смену бурового наконечника, маш.-ч

Буровая установка

Н. вр.

№

УРБ-2А, УРБ-2,5А, УРБ-2А2

0,25

1

УРБ-3АМ, УРБ-3А2, 1БА-15В

0,28

2

Механическое (чистое) бурение

Таблица 6

Нормы проходки за 1 ч механического (чистого) бурения без отбора керна и нормы проходки на 1 рейс, м (применительно к буровым установкам УРБ-3АМ)

Категория грунтов и пород по буримости

I

II

Ill

IV

V

VI

VII

VIII

IX

X

I. Нормы проходки за 1 час механического (чистого) бурения

Диаметр породоразрушающего инструмента до 125 мм

41,4

15,4

6,1

3,5

2,2

1,6

1,1

0,7

0,48

0,35

Диаметр породоразрушающего инструмента св. 125 до 150 мм

30,3

12,1

5,2

3,1

2

1,3

0,84

0,56

0,37

0,28

Диаметр породоразрушающего инструмента св. 150 до 200 мм

23,9

9,9

4,6

2,7

1,7

1,1

0,76

0,49

0,3

0,23

Диаметр породоразрушающего инструмента св. 200 до 250 мм

19,7

8,5

4,1

2,4

1,5

0,96

0,67

0,43

0,27

0,2

Диаметр породоразрушающего инструмента св. 250 до 300 мм

16,8

7,4

3,7

2,1

1,4

0,85

0,58

0,39

0,24

0,17

Диаметр породоразрушающего инструмента св. 300 до 350 мм

12,9

6,5

3,2

1,8

1,2

0,74

0,5

0,34

0,22

0,16

Диаметр породоразрушающего инструмента св. 350 до 400 мм

10,5

5,5

2,7

1,6

1,1

0,65

0,44

0,3

0,19

0,14

Диаметр породоразрушающего инструмента св. 400 до 450 мм

8,9

4,6

2,4

1,4

0,93

0,57

0,4

0,26

0,17

0,13

Диаметр породоразрушающего инструмента св. 450 до 500 мм

7,7

4

2,2

1,3

0,86

0,52

0,36

0,24

0,16

0,11

II. Нормы проходки на 1 рейс

100

75

50

35

25

15

10

7,5

5

2,5

Нормы проходки за 1 ч механического (чистого) бурения без отбора керна и на 1 рейс, м, по категориям горных пород по буримости и по диаметрам породоразрушающих инструментов получены по данным фотохронометражных наблюдений при нормальном технологическом режиме бурения.

Литологический признак пород, указанный в классификации, не всегда отражает их истинную буримость, а следовательно, и категорию по буримости. Поэтому при отнесении пород к той или иной категории (при разработке или проверке норм, а также при уточнении категорий), кроме литологического признака, необходимо учитывать фактическую буримость пород.

Буримость (проходка за 1 ч чистого бурения) должна определяться квалифицированными инженерно-техническими работниками на основании материалов наблюдений или данных индикаторных диаграмм при рациональном технологическом режиме бурения и утверждаться в установленном порядке.


Сборник Е15 «Кладка промышленных печей и возведение дымовых труб»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ,
МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е15

Кладка промышленных печей и возведение дымовых труб

РАЗРАБОТАНЫ Центральным Нормативно-исследовательским бюро (ЦНИБ) Министерства монтажных и специальных строительных работ СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в Сборнике, согласована с Всесоюзным Научно-исследовательским и проектным институтом по монтажным и специальным строительным работам (ВНИПИТеплопроект).

ВЕДУЩИЕ ИСПОЛНИТЕЛИ - В.Н. Золотухин (ЦНИБ), Н.С. Маркин (НИС-2 при тресте "Коксохиммонтаж"), А.К. Лужков (НИС-4 при тресте "Тепломонтаж"), Ю.М. Иванов (НИС-32 при тресте "Гидроспецфундаментстрой").

ИСПОЛНИТЕЛИ - В.Я. Ниссен (НИС-4 при тресте "Тепломонтаж"), Р.С. Лехтман (НИС-2 при тресте "Коксохиммонтаж"), В.К. Нешумов (НИС-32 при тресте "Гидроспецфундаментстрой"), А.Е. Филиппов (НИС-14 при тресте "Центросантехмонтаж"), Г.С. Можаева (ЦНИБ), Г.В. Иков (ВНИПИТеплопроект), В.А. Андреев (ЦБНТС).

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

ВВОДНАЯ ЧАСТЬ

1. Нормами времени и расценками настоящего Сборника предусмотрены работы по возведению промышленных печей и дымовых труб.

2. Качество работы, выполненной рабочими, а также качество материалов и изделий должно удовлетворять требованиям технических условий на производство и приемку работ в соответствии с действующими строительными нормами и правилами (СНиП), специальным требованиям проектов и действующих государственных стандартов.

3. Нормами и расценками Сборника предусмотрено производство работ, выполняемое в соответствии с требованиями СНиП III-4-80 "Техника безопасности в строительстве".

4. Тарификация работ произведена в соответствии с ЕТКС, вып.3 разр. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г.

Профессии "монтажники по монтажу стальных и железобетонных конструкций", "трубоклады промышленных кирпичных труб", "трубоклады промышленных железобетонных труб", для краткости в Сборнике даны соответственно: "монтажники конструкций", "трубоклады".

5. Нормами предусмотрено управление кранами машинистами 6 разр. При монтаже конструкций кранами, для машинистов которых установлены повышенные тарифные ставки или управляемые машинистами других разрядов, если их использование предусмотрено ППР, расценки машинистов следует пересчитывать по соответствующим тарифным ставкам.

РАЗДЕЛ 1. ПРОМЫШЛЕННЫЕ ПЕЧИ

Техническая часть

1. Нормами настоящего раздела предусмотрена кладка из стандартного нормального кирпича, фасонных изделий и блоков на соответствующих растворах.

2. Нормами на огнеупорную кладку, за исключением особо оговоренных случаев, предусмотрена кладка из огнеупорного кирпича или фасонных изделий без различия их рода и огнеупорности.

3. Объем кладки, за исключением особо оговоренных случаев, исчисляется за вычетом пустот.

4. Контрольные замеры толщины швов огнеупорной кладки печей производятся не менее чем в 10 местах (для доменной печи в 20 местах) на каждые 5 м2 поверхности кладки каждого элемента печи. При этом число мест с утолщенными швами до 50% против проектной толщины шва допускается не более пяти в выстилке и стенах и не более четырех в остальных конструктивных элементах кладки.

Наименьшая (против проектной) толщина швов не нормируется (требование данного пункта на кладку коксовых печей не распространяется).

5. Нормами на кладку учтены и не оплачиваются: теска трех четверок кирпича для перевязки швов при кладке прямых стен, перемешивание готового раствора, очистка места укладки от мусора и пыли, а также разметка и проверка правильности кладки элементов печи.

6. Нормами настоящего раздела, за исключением особо оговоренных случаев, предусмотрена подноска и перемещение материалов, изделий и конструкций в пределах рабочего места на расстояние до 10 м включительно. Подноску материалов на расстояние св. 10 м. следует оплачивать по сб. Е1 "Внутрипостроечные транспортные работы".

7. Работы по теске, сортировке и маркировке кирпича и фасонных изделий, по приготовлению раствора и расшивке швов кладки, за исключением особо оговоренных случаев, нормами на кладку не учтены и нормируются по соответствующим параграфам настоящего Сборника.

8. Нормами настоящего раздела, за исключением особо оговоренных случаев, не предусмотрены и оплачиваются отдельно следующие виды работ: изготовление шаблонов, вороб, подмостей, а также изготовление, установка, перестановка и разборка опалубки.

9. В § Е15-18 - Е15-20 расценки подсчитаны из расчета шестичасового рабочего дня.

ГЛАВА 1. СПЕЦИАЛЬНЫЕ ВИДЫ ОГНЕУПОРНОЙ КЛАДКИ

§ Е15-1. Кладка доменной печи

А. Кладка конструктивных элементов огнеупорным кирпичом

Состав работы

1. Подборка кирпича, фасонных изделий насухо. 2. Пригоночная теска. 3. Кладка на растворе с осаживанием.

Состав рабочих

При кладке лещади, горна, заплечиков, распара и фурменных рукавов

Огнеупорщик 6 разр.

При других видах кладки

Огнеупорщик 5 разр.

Таблица 1

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы печи |  | Виды материалов |  |  |  |
 |  | шамотный |  | высокоглиноземистый |  |
 |  | Размер огнеупоров, мм |  |  |  |
 |  | 230х х150х75 | 345х х150х75 |  | 550(400)х х200х х150(100) |
Лещадь |  | - | - |  | 8,6 --------- 9-12 | 1
Нижняя часть горна (металлоприемник) |  | 23,5 ---------- 24-91 | 18 -------- 19-08 |  | - | 2
Верхняя часть горна (фурменная зона) |  | 18 --------- 19-08 | 13,5 --------- 14-31 |  | - | 3
Заплечики, распар |  | 12 ---------- 12-72 | 9 ------- 9-54 |  | - | 4
 | в зоне холодильников | 12 ------- 10-92 | 9 ------- 8-19 |  | - | 5
Шахта | выше зоны холодильников и купол | 6,8 -------- 6-19 | 5,1 ------- 4-64 |  | - | 6
 | в зоне защитных колец (сегментов) | 7,6 -------- 6-92 | 5,8 --------- 5-28 |  | - | 7
Фурменные рукава |  | 81 -------- 85-86 | - |  | - | 8
 |  | а | б |  | в | №

Примечания: 1. Обкладка лещади и горна с внешней стороны (у колонн) нормами и расценками данного параграфа не предусмотрена и нормируется как кладка массивов по § Е15-21 табл.6.

2. При кладке конструктивных элементов из высокоглиноземистого кирпича (кроме п.1"в") соответствующие нормы и расценки параграфа умножаются на 1,2 (ПР-1).

Б. Кладка лещади, нижней части горна углеродистыми или
графитированными блоками

Состав работы

1. Подача блоков к месту укладки механическими захватами. 2. Очистка блоков. 3. Подборка блоков насухо с шлифовкой их поверхностей машиной. 4. Нанесение углеродистой пасты вручную. 5. Укладка блоков с помощью тельфера с выравниванием и осаживанием.

Огнеупорщик 6 разр.

Таблица 2

Нормы времени и расценки на 1 м3 кладки

Масса блоков, т, до
0,2 |  | 0,4 |  | 0,9
Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц.
4,9 | 5-19 | 3,8 | 4-03 | 3,4 | 3-60
а |  | б |  | в

В. Прочие работы при кладке доменной печи

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ |  | Состав звена огнеупорщиков | Измеритель | Н. вр. | Расц. | №
Набивка углеродистой массы в швы и зазоры. Очистка швов от мусора с отсосом пыли пылесосом. | зазоры между броней и рядами лещади | 5 разр. - 2 4 " - 1 | 1 м3 массы | 22 | 19-14 | 1
Раскладка массы в швы и зазоры. Уплотнение углеродистой массы пневмотрамбовками с нагреванием их наконечников | швы (40 мм) в лещади между блоками |  |  | 31,5 | 27-41 | 2
Шлифовка лещади при кладке из | шамотного кирпича и углеродистых блоков | 5 разр. | 1 м2 отшли- фованной поверхности | 0,3 | 0-27,3 | 3
 | высокогли- ноземистых изделий | То же | то же | 0,59 | 0-53,7 | 4
Приготовление углеродистой массы Распаковка и размельчение. Погрузка размельченной массы в ящики с подачей их к смесителю и загрузкой в него. Установка ящиков с углеродистой массой на поддон. Подъем поддона тельфером на рольганг. Подача по рольгангу и опускание краном МПО (тельфером) на рабочее место |  | 4 разр. | 1 м3 | 8,2 | 6-48 | 5

§ Е15-2. Кладка воздухонагревателя со встроенной камерой горения

А. Кладка конструктивных элементов воздухонагревателя

Состав работы

1. Подборка кирпича насухо. 2. Пригоночная теска. 3. Кладка на растворе с осаживанием.

Огнеупорщик 5 разр.

Таблица 1

Нормы времени и расценки на 1 м3 кладки

 | Размеры кирпича, мм |  |  |  |
Конструктивные элементы | шамотный |  | высокоглиноземистый |  |
 | 230х150х х75 | 345(450)х х150х75 | 230х150х х75 | 345(450)х х150х75 |
Стены радиальные и камеры горения | 6,8 ------- 6-19 | 5,2 --------- 4-73 | 8,1 ---------- 7-37 | - | 1
Купол | - | 20 ----- 18-20 | - | 25 --------- 22-75 | 2
Арки | 19,5 ------- 17-75 | - | - | - | 3
 | а | б | в | г | №

Примечания: 1. Изоляционная кладка и засыпка нормами не предусмотрены и нормируются по соответствующим параграфам настоящего Сборника.

2. Нормами пп.1 "а" и 2 "б" предусматривается кладка шамотными и фасонными изделиями.

Б. Прочие работы при кладке воздухонагревателя

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ |  | Состав звена | Измеритель | Н. вр. | Расц. | №
Кладка насадки из специальных изделий с подколкой по мере надобности. Укладка под ноги щитов, предохраняющих насадку от засорения. Проверка правильности сечения ячеек и прочистка их в процессе кладки |  | Огнеупорщики 5 разр. - 2 4 " - 1 | 1 т | 0,99 | 0-86,1 | 1
Кладка насадки из шестигранных насадочных изделий с подколкой по мере надобности. Проверка правильности сечения ячеек и прочистка их в процессе кладки. Расклинивание крайних рядов насадки деревянными клиньями. |  |  |  |  |  |
Масса шестигранных насадочных изделий, кг, до | 5 | Огнеупорщик 5 разр. | То же | 1,6 | 1-46 | 2
 | 10 | То же | " | 1,2 | 1-09 | 3
Просмотр ячеек насадки при помощи освещения, смонтированного в поднасадочном пространстве |  | Огнеупорщик 4 разр. | 100 ячеек | 0,1 | 0-07,9 | 4
Прочистка засоренных ячеек отвесом, закрепленным на тросике, намотанном на вороте, или шомполом |  | То же | то же | 12 | 9-48 | 5
Проверка ячеек путем опускания на тросике отвеса с отметкой засоренных ячеек |  | " | " | 1,5 | 1-19 | 6
Постановка рабочей площадки в воздухонагревателе на опоры (для кладки купола) |  | Монтажники конструкций 6 разр. - 1 5 " - 2 4 " - 2 3 " - 1 | 1 площадка | 28 | 24-08 | 7
Открытие и закрытие насадки листами железа или брезентом от засорения ячеек при кладке стен |  | Огнеупощики 5 разр. - 1 2 " - 1 | 1 м | 0,13 | 0-10,1 | 8

Примечание. Нормами строк № 1-3 табл.2 предусмотрена кладка последующих рядов, кроме первых двух рядов. При кладке первых двух рядов Н.вр. и Расц. умножать на 2 (ПР-1).

§ Е15-3. Кладка мартеновской печи

Состав работы

1. Подборка кирпича насухо. 2. Кладка на растворе, насухо или с металлическими, толевыми и пергаментными прокладками.

Состав рабочих

При кладке выстилки (подов) ванны, регенераторов, шлаковиков и обмуровке кессона (строки № 1, 2 и 12)

Огнеупорщик 4 разр.

При других видах кладки

Огнеупорщик 5 разр.

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы |  | Н.вр. | Расц. | №
Выстилки (под) | ванн, регенераторов и шлаковиков | 3,8 | 3-00 | 1
 | то же, магнезитовым кирпичом | 5,5 | 4-35 | 2
Стены | регенераторов, шлаковиков и разделительные стены между ними | 4 | 3-64 | 3
 | вертикальных каналов, головок, рабочего пространства, передняя до уровня загрузочных окон и задняя торцевая | 4,7 | 4-28 | 4
 | передние в зоне загрузочных окон и выше | 7 | 6-37 | 5
Своды | шлаковиков и регенераторов | 4,8 | 4-37 | 6
 | рабочего пространства из фасонных изделий | 3,2 | 2-91 | 7
 | рабочего пространства из магнезито-хромитового кирпича с металлическими прокладками | 5,6 | 5-10 | 8
 | ступенчатые | 3,9 | 3-55 | 9
Арки шлаковиков и регенераторов |  | 9,2 | 8-37 | 10
Желоба и заслонки |  | 6,7 | 6-10 | 11
Кессон | обмуровка, кладка лещади | 4,4 | 3-48 | 12
 | футеровка | 6 | 5-46 | 13

Примечания: 1. Теска кирпича при кладке простенков между загрузочными окнами нормой на кладку передней стены предусмотрена и особой оплате не подлежит.

2. Нормами предусмотрена кладка из шамотного и динасового кирпича. При кладке из хромомагнезитового и магнезитохромитового кирпича соответствующие Н.вр. и Расц. (кроме строк № 2 и 8) умножать на коэффициент 1,2 (ПР-1).

3. При кладке сводов шлаковиков и регенераторов, вертикальных каналов и головок печи их фасонных изделий и при футеровке желобов и заслонок фасонными изделиями соответствующие Н.вр. и Расц. умножать на коэффициент 0,95 (ПР-2).

§ Е15-4. Футеровка конвертора

Состав работы

1. Подборка кирпича. 2. Пригоночная теска. 3. Кладка футеровки кирпичом. 4. Заполнение швов кладки сухим порошком.

Огнеупорщик 5 разр.

Нормы времени и расценки на 1 м3 кладки

Конструктивный элемент | Огнеупор |  |
 | смолодоло- митовый | периклазо- шпинелидный |
Днище | 7,2 ---------- 6-55 | 8,1 --------- 7-37 | 1
Корпус | 4,1 -------- 3-73 | 5,6 --------- 5-10 | 2
Горловина | 4,7 -------- 4-28 | 7,1 --------- 6-46 | 3
Заполнение вручную смолодоломитовой массой промежуточного слоя футеровки, разравнивание и уплотнение ее деревянными трамбовками | 8 --------- 7-28 |  | 4
 | а | б | №

Примечание. При футеровке огнеупорными изделиями, не указанными в таблице, применять нормы гл.2 настоящего Сборника.

§ Е-15-5. Футеровка миксера

Состав работы

1. Подборка кирпича насухо. 2. Пригоночная теска. 3. Кладка кирпича на растворе, насухо или с толевыми прокладками.

Состав рабочих

При кладке из шамотного кирпича

Огнеупорщик 5 разр.

При кладке из магнезитового кирпича

Огнеупорщик 6 разр.

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы |  | Вид огнеупорного кирпича | Н.вр. | Расц. | №
Стены | торцевые (сферические) | Шамотный нормальный | 6 | 5-46 | 1
 | то же, с учетом мест сопряжения | Магнезитовый | 15 | 15-90 | 2
 | продольные (цилиндрические) | Шамотный нормальный | 5,5 | 5-01 | 3
 | то же, с учетом мест сопряжения | Магнезитовый | 13 | 13-78 | 4
Сливной носок |  | Шамотный нормальный | 6,3 | 5-73 | 5
 |  | Магнезитовый с учетом мест сопряжения | 12,5 | 13-25 | 6
Свод |  | Шамотный 345х150х75 | 4,7 | 4-28 | 7
Горловина загрузочного отверстия |  | То же | 8 | 7-28 | 8

§ Е15-6. Кладка стекловаренной ванной печи

Состав работы

1. Подборка кирпича и фасонных изделий. 2. Кладка на растворе или впритирку насухо.

Состав рабочих

При кладке стен вертикальных газовых и воздушных каналов из динасового кирпича,
горизонтальных сводов над газовыми и воздушными каналами горелок

Огнеупорщик 5 разр. (строки № 9, 14, 15)

При остальных видах кладки

Огнеупорщик 6 разр.

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы | Разновидности кладки |  |  | Н.вр. | Расц. | №
Дно | Алюмосиликатными крупноблочными изделиями | прямоугольными |  | 8,9 | 9-43 | 1
 |  | замыкающими ряд |  | 10 | 10-60 | 2
 |  | со скосом торцов |  | 9 | 9-54 | 3
 | Плавленными изделиями (бакор, корвешит, корхард) | прямоугольными брусьями |  | 5,4 | 5-72 | 4
Стены | Алюмосиликатными брусьями |  |  | 7,6 | 8-06 | 5
 | Плавленными брусьями (бакор, корвешит, корхард) |  |  | 5,3 | 5-62 | 6
 | Выше уровня стекломассы | динасовыми фасонными изделиями |  | 7,6 | 8-06 | 7
 |  | динасовый "зуб" |  | 8,3 | 8-80 | 8
 | Вертикальных, газовых и воздушных каналов | динасовым кирпичом и фасонными изделиями |  | 6 | 5-46 | 9
Арки | Влетов горелок и другие | динасовыми фасонными изделиями |  | 10,5 | 11-13 | 10
 | Над сыпочными карманами | то же |  | 8 | 8-48 | 11
Своды | Главный над бассейном печи | динасовыми фасонными изделиями |  | 6 | 6-36 | 12
 | Понурые | то же |  | 7,4 | 7-84 | 13
 | Горизонтальные над каналами горелок | газовых | динасовым кирпичом | 8,7 | 7-92 | 14
 |  | воздушных | то же | 7,8 | 7-10 | 15
Мосты и кронштейны под машины | Алюмосиликатными изделиями |  |  | 28,5 | 30-21 | 16

Примечания: 1. Пригоночная теска по строке № 16 на установку мостов и кронштейнов Н.вр. и Расц. учтена. При кладке всех прочих элементов пригоночная теска оплачивается отдельно по § Е15-34.

2. На механизированную теску и кантовку шамотных донных брусьев принимать на 1 м2 брусьев Н.вр. 1,8 чел.-ч огнеупорщика 5 разр. Расц.1-64 (ПР-1).

§ Е15-7. Кладка фурменной зоны вагранок, мелких нагревательных
и термических печей и кузнечных горнов

Состав работы

1. Подборка кирпича и фасонных изделий. 2. Пригоночная теска. 3. Кладка на растворе или насухо.

Огнеупорщик 5 разр.

Нормы времени и расценки на 1 м3 кладки по габариту (без вычета пустот)

Вид кладки | Н.вр. | Расц. | №
Фурменная зона вагранок, кузнечные горны и мелкие отдельные топки | 6,1 | 5-55 | 1
Нагревательные и термические печи, в том числе муфельные, тигельные и др. | 6,8 | 6-19 | 2

Примечание. Нормами предусмотрена кладка печей объемом 3-6 м3. При объеме печей менее 3 м3 по внешнему обмеру Н.вр. и Расц. умножать на 1.5 (ПР-1). При объеме печей св. 6 м3 применять нормы гл.2 настоящего Сборника.

§ Е15-8. Обмуровка котельных агрегатов

Указания по применению норм

Нормами предусмотрена обмуровка котельных агрегатов производительностью до 75 т/ч.

А. Кладка конструктивных элементов агрегатов из огнеупорного
кирпича и фасонных изделий

Состав работы

1. Подборка кирпича и фасонных изделий. 2. Пригоночная теска. 3. Кладка кирпича на растворе или навешивание фасонных изделий на стальные крепления.

Состав рабочих

При кладке из легковесного кирпича, кладке стен и футеровке бункера из шамотного кирпича

Огнеупорщик 5 разр.

При кладке остальных видов

Огнеупорщик 6 разр.

Таблица 1

Нормы времени и расценки на 1 м3 кладки

Кладка стен | Огнеупорный кирпич |  | Фасонные изделия массой, кг |  |
 | шамотный | легковесный | до 4 | св. 4 |
При отсутствии или наличии экрана и через промежутки между трубами экрана или стены | 8,8 -------- 8-01 | 6,3 -------- 5-73 | 9,5 -------- 10-07 | 8,5 ---------- 9-01 | 1
Между обшивкой котла и экраном | - | 10,5 --------- 9-56 | 15 --------- 15-90 | 13 -------- 13-78 | 2
 | а | б | в | г | №

Примечания: 1. Нормами графы "а" предусмотрена толщина шва 2 мм. При толщине шва 3 мм Н.вр. и Расц. умножать на 0,85 (ПР-1).

2. Навеска подвесок, установка кронштейнов и других металлических деталей нормируются по соответствующим параграфам гл.3 настоящего Сборника.

3. При обмуровке блоков котельных агрегатов на сборочной площадке Н.вр. и Расц. умножать на 0,7 (ПР-2).

Таблица 2

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы |  |  | Вид огнеупорного кирпича и фасонных изделий | Н.вр. | Расц. | №
Своды | по кружалам |  | Нормальный кирпич | 8 | 8-48 | 1
 | подвесные | открытые | Фасонные изделия массой св. 4 кг | 9,4 | 9-96 | 2
 |  | при наличии экрана |  | 12,5 | 13-25 | 3
Арки |  |  | Нормальный кирпич | 10,5 | 11-13 | 4
Бункера |  |  | То же | 8,8 | 8-01 | 5
Газовые (пламенные) перегородки |  |  | Фасонные изделия массой до 4 кг | 14,5 | 15-37 | 6
 |  |  | То же, массой св. 4 кг | 11 | 11-66 | 7

Примечания: 1. Нормой строки № 5 предусмотрена толщина шва 2 мм. При толщине шва 3 мм Н.вр. и Расц. умножать на 0,85 (ПР-3).

2. При кладке амбразур из фасонных изделий Н.вр. и Расц. строки № 4 умножать на 1,4 (ПР-4).

Б. Кладка конструктивных элементов агрегатов из глиняного
обыкновенного и диатомового кирпича

Состав работы

Кладка кирпича на соответствующем растворе.

Таблица 3

Нормы времени и расценки на 1 м3 кладки

Вид работ |  | Состав рабочих | Кирпич глиняный или диатомовый |  |  |  |
 |  | огнеупорщиков | Толщина кладки в кирпичах |  |  |  |
 |  |  | до 1 |  | св. 1 |  |
 |  |  | Н. вр. | Расц. | Н. вр. | Расц. |
Кладка стен | обыкновенная | 4 разр. | 4,5 | 3-56 | 3,9 | 3-08 | 1
 | одновременно с огнеупорной | То же | 5,3 | 4-19 | 4,7 | 3-71 | 2
 | между экранами и подводящими трубами | " | 6,2 | 4-90 | 5,9 | 4-66 | 3
Кладка арок и мелких сводов объемом, м3 | до 0,5 | 5 разр. | 9,5 | 8-65 | - | - | 4
 | до 0,8 | То же | 7,3 | 6-64 | - | - | 5
 | св. 0,8 | " | 5,4 | 4-91 | - | - | 6
 |  |  | а |  | б |  | №

Примечание. Нормами строк № 1-3 предусмотрена кладка вертикальных стен. При кладке наклонных стен соответствующие Н.вр. и Расц. умножать на 1,2 (ПР-5).

§ Е15-9. Торкретирование барабанов, коллекторов и газовоздухопроводов

Состав работы

1. Подготовка поверхности к торкретированию при заранее установленной арматуре и манжетах. 2. Нанесение цемент-пушкой готовой массы слоями и оправка наружной поверхности терками.

Огнеупорщик 4 разр.

Нормы времени и расценки на 1 м2 поверхности

Поверхность |  | Толщина слоя 50 мм |  | На каждые следующие 25 мм добавлять |  |
 |  | Н.вр. | Расц. | Н.вр. | Расц. |
Барабаны, коллекторы | Горизонтальная (сверху вниз) | 0,73 | 0-57,7 | 0,32 | 0-25,3 | 1
 | Вертикальная | 0,83 | 0-65,6 | 0,35 | 0-27,7 | 2
 | Потолочная (снизу вверх) | 0,93 | 0-73,5 | 0,38 | 0-30 | 3
Газовоздухопроводы | Горизонтальная (сверху вниз) | 0,34 | 0-26,9 | 0,13 | 0-10,3 | 4
 | Вертикальная | 0,53 | 0-41,9 | 0,21 | 0-16,6 | 5
 | Потолочная (снизу вверх) | 0,64 | 0-50,6 | 0,28 | 0-22,1 | 6
 |  | а |  | б |  | №

Примечание. При ручном способе нанесения торкрет-массы Н.вр. и Расц. умножать на 1,7 (ПР-1).

§ Е15-10. Монтаж (установка) армирующей сетки внутри нефтеперерабатывающих и нефтехимических тепловых агрегатов (реакторов)

Состав работы

1. Подноска сетки вручную на расстояние до 20 м с подъемом и опусканием ее внутрь аппарата к месту установки. 2. Разметка и резка сетки вручную на картины. 3. Установка сетки на шпильки реактора. 4. Крепление сетки вязальной проволокой и кольцевым перегородкам и шпилькам.

Монтажник конструкций 4 разр.

Нормы времени и расценки на 1 м2 установленной сетки

Поверхность | Число мест креплений, до |  |  |  |
 | 20 | 30 | 40 | 50 |
Днище сферическое | 0,32 -------- 0-25,3 | 0,37 -------- 0-29,2 | 0,48 -------- 0-37,9 | 0,57 -------- 0-45 | 1
Стена цилиндрическая | 0,35 -------- 0-27,7 | 0,41 -------- 0-32,4 | 0,52 --------- 0-41,1 | 0,63 --------- 0-49,8 | 2
Купол сферический | 0,51 ---------- 0-40,3 | 0,59 --------- 0-46,6 | 0,73 -------- 0-57,7 | 0,87 --------- 0-68,7 | 3
 | а | б | в | г | №

Примечание. На каждые 10 дополнительных креплений св. 50 к Н.вр. и Расц. добавлять: для днища и стен Н.вр. 0,11 чел.-ч и Расц. 0-08,7 (ПР-1), для купола Н.вр. 0,14 чел.-ч и Расц. 0-11,1 (ПР-2).

§ Е15-11. Монтаж (установка) панцирной сетки внутри нефтеперерабатывающих и нефтехимических тепловых агрегатов (реакторов)

Состав работы

1. Очистка сетки от консервирующей смазки горячим паром. 2. Подноска сетки вручную на расстояние до 20 м с подъемом ее внутрь аппарата к месту установки. 3. Разметка сетки вручную на картины. 4. Установка с подгонкой картин между собой и к шпилькам. 5. Поддерживание сетки при креплении ее к шпилькам реактора и в местах примыкания картин друг к другу.

Монтажник конструкций 4 разр.

Нормы времени и расценки на 1 м2 установленной сетки

Поверхность | Число мест креплений, до |  |
 | 30 | 60 |
Днище сферическое | 0,82 --------- 0-64,8 | 0,92 --------- 0-72,7 | 1
Стена цилиндрическая | 0,71 --------- 0-56,1 | 0,8 --------- 0-63,2 | 2
Купол сферический | 0,99 --------- 0-78,2 | 1,1 ----------- 0-86,9 | 3
 | а | б | №

Примечания: 1. При монтаже на каждые дополнительные 10 креплений св. 60 Н.вр. и Расц. добавлять: для днища и купола Н.вр. 0,07 чел.-ч и Расц. 0-05,5 (ПР-1), для стен Н.вр. 0,06 чел.-ч и Расц. 0-04,7 (ПР-2).

2. Электроприхватка и газовая резка сетки Н.вр. и Расц. не учтены и оплачиваются отдельно.

§ Е15-12. Торкретирование нефтеперерабатывающих и нефтехимических тепловых агрегатов (реакторов) при площади сечения 5 м2

Указания по применению норм

Нормами учтено:

присоединение шлангов с перемещением их по фронту работы;

частичная разборка, очистка цемент-пушки и всей системы с устранением образующихся пробок;

перестановка (по мере надобности) подмостей по ходу работы.

Нормами не учтена установка подмостей.

Состав работы

1. Зачистка поверхности аппарата и шпилек с их выравниванием. 2. Наполнение (загрузка) бункера цемент-пушки бетонной смесью. 3. Нанесение торкрет-массы на поверхность. 4. Обработка поверхности торкрета (срезка излишне нанесенной массы и обработка поверхности циклями). 5. Пробивка борозд в торкрет-массе нижнего днища сечением 50х50 мм вручную при помощи скарпели. 6. Обрезка стыков торкрета под углом 90°. 7. Периодическое увлажнение забетонированной поверхности и в местах примыкания захваток в ходе работы. 8. Очистка головок шпилек от торкрета. 9. Уборка рабочего места с удалением из аппарата излишней торкрет-массы (отскоков) с отноской на расстояние до 20 м.

Состав звена

Огнеупорщик 6 разр. - 1

" 5 " - 1

" 3 " - 1

Машинист бетононасосной установки

4 разр. - 1

Нормы времени и расценки на 1 м2 поверхности реактора

Поверхность | Толщина первого слоя торкрет-массы до 25 мм |  | На каждые следующие 25 мм добавлять |  |
 | Н.вр. | Расц. | Н.вр. | Расц. |
Днище | 1,7 | 1-47 | 0,25 | 0-21,6 | 1
Цилиндрическая стена | 2,1 | 1-82 | 0,31 | 0-26,8 | 2
Купол | 2,5 | 2-16 | 0,33 | 0-28,5 | 3
 | а |  | б |  | №

Примечание. Нанесение экранирующего (панцирного) слоя нормировать по графе "а".

§ Е15-13. Футеровка вращающихся печей

Состав работ

При футеровке печи

1. Устройство по мере надобности подмащивания. 2. Подколка и пригоночная теска кирпича. 3. Кладка футеровки с расстиланием раствора.

При бетонировании печи

1. Прием бетона в печи. 2. Укладка бетона с разравниванием и уплотнением деревянными трамбовками.

Состав рабочих

При кладке футеровки

Огнеупорщик 5 разр.

При укладке огнеупорного бетона

Огнеупорщик 4 разр.

Таблица 1

Нормы времени и расценки на 1 м3 футеровки

Материал |  | Размеры, мм | Н.вр. | Расц. | №
Кирпич | шамотный нормальный | 75х65(71)х200х х120 | 7,8 | 7-10 | 1
 | То же | 100х92х150х200; 75х65х150х200 | 5,4 | 4-91 | 2
 | многошамотный огнеупорный | 100х94х200х160; 75х67х200х х100 | 5,8 | 5-28 | 3
 | хромомагнезитовый с металлическими прокладками | 70х62(57)х120х х200; 70х62(57)х150х х200 | 4,9 | 4-46 | 4
 | талькомагнезитовый | 70х62(57)х200х х200 | 5,7 | 5-19 | 5
 | фасонный шамотный | 75х55х150х300; 100х88х150х300 | 5,3 | 4-82 | 6
Огнеупорный бетон, укладываемый: в холодной зоне |  | - | 3,7 | 2-92 | 7
в зоне цепной завесы |  | - | 6,1 | 4-82 | 8

Примечания: 1. При кладке футеровки толщиной 120 мм из шамотного кирпича во второй половине зоны цепной завесы, где производится притеска к металлическим кольцам и пластинам держателей цепей, Н.вр. и Расц. строки № 1 умножать на 1,4 (ПР-1).

2. Крепление футеровки при повороте печи нормами времени табл.1 не предусмотрено и оплачивается по табл.2.

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Вид креплений | Состав работ | Состав звена | Измеритель | Н.вр. | Расц. | №
Металлические распоры | Подноска деталей металлических распоров на расстояние до 30 м. Установка с подкладкой упорного бруса и закреплением отдельных кирпичей | Монтажники конструкций 6 разр. - 1 4 " - 2 3 " - 2 | 1 распор | 0,64 | 0-51,7 | 1
Безраспорные крепления | Подноска деталей безраспорного крепления на расстояние до 30 м. Привертывание гаек или пластин к кожуху печи и установка безраспорного крепления с подкладкой деревянного бруса | То же | 1 крепление | 0,23 | 0-18,6 | 2
 | Заделка гнезд в кладке от безраспорного крепления кирпичом на растворе или на металлических пластинах | Огнеупорщик 5 разр. | 1 гнездо | 0,26 | 0-23,7 | 3

Примечание. При демонтаже средств крепления Н.вр. и Расц. строк № 1 и 2 табл.2 умножать на 0,5 (ПР-2).

§ Е15-14. Кладка нефтеперерабатывающих
печей из фасонных изделий

Состав работы

1. Подбор изделий. 2. Подгонка по месту с притиркой. 3. Укладка изделий на раствор или навеска их на кронштейн. 4. Укладка асбестового картона и асбестового шнура в местах примыкания кладки к металлическому каркасу с обрезкой по размеру.

Огнеупорщик 5 разр.

Таблица 1

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы |  |  | Н.вр. | Расц. | №
Стены | глухие | прямые и закругленные | 5,4 | 4-91 | 1
 |  | закругленные с соблюдением лица с двух сторон | 6,8 | 6-19 | 2
 | с проемами | прямые | 5,6 | 5-10 | 3
 | подвесные |  | 7,8 | 7-10 | 4
Своды | каналов дымовых газов и арки |  | 8 | 7-28 | 5
 | подвесные |  | 7,1 | 6-46 | 6

Таблица 2

Нормы времени и расценки на 1 горелку
(размером 600х600х120 мм, массой 100 кг)

Состав работы | Состав звена онгеупорщиков | Н.вр. | Расц. | №
Футеровка панельных горелок беспламенного горения фасонными высокоглиноземистыми изделиями на огнеупорном растворе с его приготовлением и изоляцией полости корпуса горелки диатомовым порошком или асбестовым картоном | 4 разр. | 3,5 | 2-77 | 1
Установка панельных горелок беспламенного горения с их подборкой, подъемом, подгонкой, заделкой зазоров асбестовым шнуром между стенками горелок. Закрепление головок болтами | 5 разр. - 1 4 " - 1 | 0,93 | 0-79,1 | 2

§ Е15-15. Кладка электрических печей сопротивления

Состав работы

1. Подборка кирпича. 2. Подколка и пригоночная теска кирпича к каркасу. 3. Кладка на растворе или насухо с заполнением температурных швов выгорающими прокладками (при кладке сводов с готовых подмостей). 4. Засыпка пространства между кожухом и кладкой соответствующим порошком. 5. Зачистка поверхности кладки.

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы |  | Состав рабочих | Печи |  |  |  |  |  |  |  |  |  |  |  |
 |  | огне- упор- щиков | прямоугольные |  |  |  |  |  | цилиндрические |  |  |  |  |  |
 |  |  | из шамотного кирпича |  |  |  | из диатомового кирпича |  | из шамотного кирпича |  |  |  | из диатомового кирпича |  |
 |  |  | нормального |  | легковесного |  | Н.вр. | Расц. | нормального |  | легковесного |  | Н.вр. | Расц. |
 |  |  | Н.вр. | Расц. | Н.вр. | Расц. |  |  | Н.вр. | Расц. | Н.вр. | Расц. |  |  |
Под | прямой | 4 разр. | 4,4 | 3-48 | 3,4 | 2-69 | 2,4 | 1-90 | 5,3 | 4-19 | 3,9 | 3-08 | 2,7 | 2-13 | 1
 | с каналами | То же | 5 | 3-95 | 4,1 | 3-24 | - | - | 5,9 | 4-66 | 4,9 | 3-87 | - | - | 2
Стены | с крючками | 5 разр. | 5,3 | 4-82 | 4,4 | 4-00 | - | - | 7,9 | 7-19 | 5,9 | 5-37 | - | - | 3
 | с полочками | То же | 7,9 | 7-19 | 6,2 | 5-64 | - | - | 9,8 | 8-92 | 6,8 | 6-19 | - | - | 4
Футеровка съемных сводов |  | " | 5,3 | 4-82 | 4,3 | 3-91 | 3,4 | 3-09 | 5,9 | 5-37 | 5,2 | 4-73 | 4,1 | 3-73 | 5
 |  |  |  | а | б |  | в |  | г |  | д |  | е |  | №

§ Е15-16. Кладка пода и стен дуговых электропечей из углеродистых блоков

Состав работы

1. Укладка слоя асбеста. 2. Засыпка и разравнивание магнезитовой крошки. 3. Укладка углеродистых блоков с помощью тельфера с их строповкой и расстроповкой. 4. Строповка и расстроповка ящиков с массой при перемещении их тельфером. 5. Укладка, разравнивание и уплотнение массы с забивкой зазоров между блоками.

Нормы времени и расценки на 1 м3 кладки

Состав звена огнеупорщиков | Н.вр. | Расц
6 разр. - 1 5 " - 2 | 8,2 | 7-87

Примечание. При перемещении и укладке блоков вручную Н.вр. и Расц. умножать на 1,25 (ПР-1)

§ Е15-17. Набивка подин печей огнеупорным бетоном или массой

Нормы времени и расценки на 1 м3 набивки бетоном или массой в деле

Состав работ | Состав звена огнеупорщиков | Н.вр. | Расц. | №
Набивка низа лещади огнеупорным бетоном слоями толщиной не св. 200 мм с уплотнением вибратором | 5 разр. - 1 3 " - 3 | 2,1 | 1-58 | 1
Набивка днища конвертора шамотной массой с приготовлением ее, постановкой пробок в сопла и последующим удалением их | 5 разр. - 1 4 " - 1 | 8,3 | 7-06 | 2
Набивка днища конвертора магнезитовой массой | То же | 12 | 10-20 | 3
Набивка пода ванны мартеновской печи хромистым железняком тонкими слоями с трамбованием и приготовлением массы | 5 разр. | 7,8 | 7-10 | 4
Набивка подины вагранки огнеупорной массой с приготовлением ее, разравниванием и уплотнением | 5 разр. - 1 4 " - 1 | 6,1 | 5-19 | 5

§ Е15-18. Кладка коксовых печей

Указания по применению норм

Нормами предусмотрена кладка коксовых печей из готовых материалов, доставленных на рабочее место в соответствии с составленными на каждый день работы специальными загрузочными листами.

А. Кладка конструктивных элементов

Состав работы

1. Кладка конструктивных элементов печи из различного огнеупорного кирпича на растворе или насухо (при кладке насадки регенераторов) с зачаливанием шнура, подборкой кирпича по маркам и размерам, верстовкой кирпича насухо с подноской на расстояние до 15 м. 2. Очистка температурных швов с укладкой в них гофрированного картона в процессе кладки. 3. Установка вкладышей в газоподводящих каналах с перекрытием горелочных шахточек и основания колодцев вертикалов деревянными щитками при кладке косых ходов. 4. Закладка смотровых каналов матерчатыми куклами и установка регистров при кладке простенков, образующих смотровые шахточки. 5. Укладка прокладочного картона толщиной 1 мм в швы скольжения. 6. Проверка каждого ряда кладки. 7. Уплотнение и расшивка швов с очисткой кладки. 8. Укрытие кладки листами толя, досками, щитами в процессе кладки с последующей уборкой укрытия. 9. Производство всех вспомогательных работ при кладке. 10. Уборка строительного мусора во влажном состоянии на рабочем месте в процессе кладки с отноской мусора на расстояние до 15 м.

Состав звена

Огнеупорщик 6 разр. - 1

" 4 " - 2

" 2 " - 1

Таблица 1

Нормы времени и расценки на 1 м3 кладки
(без вычета пустот) и на 1 т насадки

Конструктивные элементы |  |  | Система отопления коксовых печей |  |  |  |  |  |
 |  |  | с боковым подводом и регулированием газа и воздуха. Печи вместимостью до 32,3 м3 |  |  | с нижним подводом и регулированием газа и воздуха. Печи вместимостью 41,6 м3 |  |  |
Выстилка верха железобетонной плиты из прямоугольного и фасонного шамотного и легковесного кирпича |  |  | 5,9 -------- 5-49 |  |  | 6,5 --------- 6-05 |  |  | 1
Выстилка подовых каналов |  |  | 7,8 --------- 7-26 |  |  |  |  |  | 2
Стены подовых каналов | широкие |  | - |  | 10,5 -------- 9-77 |  |  |  | 3
 | узкие |  | 5,4 --------- 5-03 |  | 8,9 -------- 8-28 |  |  |  | 4
Центральные разделительные перегородки подовых каналов и регенераторов |  |  | 9,2 -------- 8-56 |  | 11 -------- 10-24 |  |  |  | 5
Перегородки, делящие подовый канал на две части |  |  | - |  | 7,4 -------- 6-89 |  |  |  | 6
Колосниковые решетки |  |  | 5,7 -------- 5-31 |  | 7,8 -------- 7-26 |  |  |  | 7
Стены регенераторов |  | узкие | 5,9 ------- 5-49 |  | 8,1 -------- 7-54 |  |  |  | 8
 |  | широкие | 9,6 -------- 8-94 |  |  |  |  |  | 9
Секционные перегородки |  |  | - |  |  |  |  | 10,5 -------- 9-77 | 10
Изоляционные стены у контрфорсов из шамотного и динасового кирпича |  |  | 4,4 --------- 4-10 |  |  |  |  |  | 11
Изоляционная рубашка и зеркало регенераторов |  |  | 7,4 --------- 6-89 |  |  |  |  |  | 12
Насадка регенераторов решетчатая |  |  | 1,6 ----------- 1-49 |  |  |  |  |  | 13
Ряды образующие газоподводящие каналы, косые ходы и горелочные шахточки |  |  | 8,2 -------- 7-63 |  |  |  | 10,5 --------- 9-77 |  | 14
Перекрытие регенераторов (подов печей и основания под ним) |  |  | 6,1 -------- 5-68 |  |  |  |  |  | 15
Стены коксовых камер (основания вертикалов, ряды, образующие вертикалы, и ряд, перекрывающий вертикалы) |  |  | 3,4 --------- 3-16 |  |  |  |  | 5,4 --------- 5-03 | 16
Стены коксовых камер (ряды смотровых шахточек) |  |  | 5 -------- 4-65 |  |  |  |  |  | 17
Перекрытие коксовых камер, своды печей |  |  | 5,2 -------- 4-84 |  |  |  |  |  | 18
Загрузочные и газовые люки |  |  | 5,3 ------- 4-93 |  |  |  |  |  | 19
Простенки, образующие смотровые шахточки с регистрами |  |  | 4,8 --------- 4-47 |  |  |  |  |  | 20
Головки под анкерные стойки |  |  | 7,9 --------- 7-35 |  |  |  |  |  | 21
Забутка перекрытия печей |  |  | 3,5 --------- 3-26 |  |  |  |  |  | 22
Выстилка верха печей |  |  | 6,8 ---------- 6-33 |  |  |  |  |  | 23
Дымовые патрубки |  |  | 7,5 ----------- 6-98 | - |  |  |  |  | 24
Закладка головок над бронями и дверными рамами |  |  | 9,4 --------- 8-75 |  |  |  |  |  | 25
Зеркала временных топок |  |  | 5,9 --------- 5-49 |  |  |  |  |  | 26
Изоляционная кладка фасада обогревательных простенков |  |  | 4,8 ----------- 4-47 |  |  |  |  |  | 27
Изоляционный слой верха печей |  |  | 3,7 ---------- 3-44 |  |  |  |  |  | 28
 |  |  | а | б |  |  |  |  | №

Б. Разные работы, выполняемые в процессе кладки коксовых печей

Указания по применению норм

Работы выполняются в тепляке строящейся коксовой батареи либо в складе огнеупоров, оборудованных подвесными кран-балками.

Огнеупорный кирпич, раствор и чугунная гарнитура подаются на рабочие места на поддонах, в ящиках и контейнерах при помощи подвесной кран-балки, а мелкие сподручные материалы - вручную на расстояние до 30 м.

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Вид работ | Состав звена огнеупорщиков | Измеритель | Н.вр. | Расц. | №
Покрытие железобетонной плиты коксовой батареи графитовой мастикой | 4 разр. - 1 2 " - 1 | 100 м2 покрытия | 3,3 | 2-68 | 1
Выстилка железобетонной плиты батареи влагопрочной бумагой | То же | 100 м3 поверхности плиты | 1,1 | 0-89,3 | 2
Укомплектовка поддонов огнеупорным полнотелым кирпичом со снятием его со штабеля высотой до 1,6 м, подноской и обметанием пыли щетками | " | 1 т | 1 | 0-81,2 | 3
Укомплектовка поддонов кирпичом для кладки насадки | 3 разр. - 1 1 " - 1 | то же | 0,98 | 0-71,8 | 4
Подача поддонов с огнеупорами при помощи кран-балок от подъемной шахты тепляка на коксовую батарею к рабочим местам | 3 разр. - 1 2 " - 1 | 100 поддонов | 21 | 15-97 | 5
Подача ящиков с раствором | То же | 100 ящиков | 11 | 8-37 | 6
Перестановка поддонов с простенка на простенок | " | 100 поддонов | 17 | 12-93 | 7
Возврат порожних поддонов с простенков к подъемной шахте | " | то же | 6,9 | 5-25 | 8
Возврат растворных ящиков | " | 100 ящиков | 11 | 8-37 | 9
Заполнение выемок в броне огнеупорным раствором с приготовлением его вручную (бетонирование броней) для печей вместимостью до: |  |  |  |  |
32,3 м3 | 4 разр. - 1 3 разр. - 1 | 1 броня | 2 | 1-69 | 10
41,6 м3 | То же | то же | 2,8 | 2-37 | 11
Футеровка дверей для печей вместимостью до 32,3 м3: |  |  |  |  |
коксовой стороны | 5 разр. - 1 2 " - 1 | 1 дверь | 4,1 | 3-61 | 12
машинной стороны | 5 разр. - 1 2 " - 1 | то же | 3,3 | 2-90 | 13
Футеровка дверей для печей вместимостью 41,6 м3 |  |  |  |  |
коксовой стороны | То же | " | 4,4 | 3-87 | 14
машинной стороны | " | " | 3,6 | 3-17 | 15
Футеровка патрубков стояков длиной до 2000 мм, диаметром 400 мм | 5 разр. | 1 патрубок | 1,4 | 1-45 | 16
То же, длиной 765 мм, диаметром 500 мм | То же | то же | 0,88 | 0-90,9 | 17
Футеровка колен стояков диаметром, мм |  |  |  |  |
400 | 4 разр. | 1 колено | 0,77 | 0-69 | 18
500 | То же | то же | 1,2 | 1-08 | 19
Футеровка (бетонирование) крышек загрузочных люков | 4 разр. - 1 3 " - 1 | 1 крышка | 0,23 | 0-19,5 | 20
Изоляция щитов зеркал регенераторов совелитовыми плитами площадью, м2, до: |  |  |  |  |
0,5 | 4 разр. - 1 3 " - 1 | 1 м2 | 1,1 | 0-93 | 21
1 | " | то же | 0,68 | 0-57,5 | 22
Установка рам и крышек загрузочных люков | 5 разр. - 2 4 " - 1 3 " - 1 | 1 комплект | 0,75 | 0-70,4 | 23
Установка смотровых люков | То же | 100 комплектов | 6,4 | 6-01 | 24
Установка смотровых глазков регенераторов | " | 1 глазок | 0,55 | 0-51,7 | 25
Установка уплотняющих манжет в чугунных вкладышах | 5 разр. - 2 4 " - 1 3 " - 1 | 1 манжет | 0,38 | 0-35,7 | 26
Кладка внутренних топок для газовой растопки | 4 разр. | 1 м3 | 3,7 | 3-32 | 27
Кладка наружных (выносных) топок в металлическом каркасе | 4 разр. - 1 2 " - 1 | то же | 5,6 | 4-54 | 28
Кладка горловин временных топок | 3 разр. | 1 горловина | 1,4 | 1-11 | 29

В. Отделочные работы

Указания по применению норм

Нормами предусмотрена подача материалов (графитовой мастики, влагопрочной бумаги, опилок, асбестового шнура, раствора) и огнеупорных изделий (регистров, горелок, рассекателей, кирпича) к месту работы в ящиках и контейнерах при помощи подвесной кран-балки, а мелких сподручных материалов - вручную на расстояние до 15 м.

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Состав работ |  | Состав звена огнеупорщиков |  |  | Измеритель | Н.вр. |  |  |  | Расц. |  | №
Отделочные работы, выполняемые в период основной кладки коксовых печей
Чистка секционных перегородок, стен регенераторов и колосниковой решетки перед укладкой насадки на печах с нижним подводом газа и воздуха с помощью: |  |  |  |  |  |  |  |  |  |  |  |
промышленных пылесосов |  | 4 разр. |  | 1 секция |  | 0,55 |  | 0-49,3 |  |  |  | 1
вакуум-установки |  | То же |  | то же |  | 0,33 |  | 0-29,6 |  |  |  | 2
Выполнение горизонтального шва скольжения между динасовой и шамотной кладкой с очисткой поверхности кладки, нанесением слоя толщиной 1,5-2 мм специальной графитовой массы и покрытием после затвердения мешочной влагопрочной бумагой |  | 4 разр. - 1 3 " - 1 |  | 1 м2 шва скольжения |  | 0,23 |  | 0-19,5 |  |  |  | 3
Очистка температурных швов между перегородками секций регенераторов |  | 4 разр. |  | 1 простенок |  | 1,8 |  | 1-61 |  |  |  | 4
Очистка газораспределительных каналов зоны косых ходов для печей: |  |  |  |  |  |  |  |  |  |  |  |
с боковым подводом газа и воздуха |  | То же |  | 1 вертикал |  | 0,16 |  | 0-14,3 |  |  |  | 5
с нижним подводом газа и воздуха |  | " |  | то же |  | 0,34 |  | 0-30,5 |  |  |  | 6
Очистка вертикалов с уровня их перекрытия до зоны косых ходов для печей вместимостью до: |  |  |  |  |  |  |  |  |  |  |  |
32,3 м3 |  | 4 разр. |  | 1 вертикал |  | 0,32 |  | 0-28,7 |  |  |  | 7
41,6 м3 |  | То же |  | то же |  | 0,83 |  | 0-74,4 |  |  |  | 8
Удаление щитов, закрывающих вертикалы на печах |  | " |  | 100 щитов |  | 13,5 |  | 12-11 |  |  |  | 9
Окончательная очистка вертикалов и косых ходов с верха батареи на печах вместимостью до: |  |  |  |  |  |  |  |  |  |  |  |
32,3 м3 |  | " |  | 1 вертикал |  | 0,56 |  | 0-50,2 |  |  |  | 10
41,6 м3 |  | " |  | то же |  | 0,66 |  | 0-59,2 |  |  |  | 11
Очистка смотровых шахточек |  | " |  | 1 шахточка |  | 0,17 |  | 0-15,2 |  |  |  | 12
Очистка температурных швов в зоне косых ходов и перекрытия печей от раствора и мусора с заполнением опилками |  | 4 разр. |  | 100 м шва |  | 4 |  | 3-59 |  |  |  | 13
Заливка температурных швов пеком на глубину 10-20 мм |  | То же |  | то же |  | 5 |  | 4-48 |  |  |  | 14
Очистка горизонтальных каналов с установкой регистров в шамотных дюзах |  | " |  | 1 канал |  | 2 |  | 1-79 |  |  |  | 15
Райберовка растопочных отверстий и гнезд с установкой горелок на растворе |  | 6 разр. |  | 100 горелок |  | 11 |  | 13-24 |  |  |  | 16
Установка рассекателей в секции |  | 5 разр. - 1 3 " - 1 |  | 100 рассекателей |  | 3,2 |  | 2-92 |  |  |  | 17
Закладка устья подового канала фасонным кирпичом |  | 6 разр. |  | 1 канал |  | 0,21 |  | 0-25,3 |  |  |  | 18
Очистка вертикальных шахточек контрфорсов на печах вместимостью до: |  | 4 разр. |  | 1 шахточка |  | 1,2 |  | 1-08 |  |  |  | 19
32,3 м3 |  |  |  |  |  |  |  |  |  |  |  |
41,6 м3 |  | То же |  | то же |  | 1,6 |  | 1-43 |  |  |  | 20
Обкладка дымовых патрубков фасонным кирпичом |  | 5 разр. |  | 1 патрубок |  | 0,56 |  | 0-57,8 |  |  |  | 21
Обмазка раствором: |  | 3 разр. |  | 1 м2 |  | 0,16 |  | 0-12,7 |  |  |  | 22
зеркал регенераторов |  |  |  |  |  |  |  |  |  |  |  |
временных топок |  | То же |  | то же |  | 0,15 |  | 0-11,9 |  |  |  | 23
Отделочные работы, выполняемые в период подготовки батареи к разогреву
Очистка подовых каналов за 1 раз | 4 разр. |  | 1 канал |  |  |  | 0,52 | 0-46,6 |  |  | 24
Забивка и уплотнение температурных швов с фасада печи асбестовым шнуром | 3 разр. |  | 100 м шва |  |  |  | 6,7 | 5-32 |  |  | 25
Очистка зазоров вокруг дымовых патрубков газовоздушных клапанов, уплотнение их асбестовым шнуром и обмазка раствором | 4 разр. |  | 1 патрубок |  |  |  | 0,17 | 0-15,2 |  |  | 26
Установка регистров в косые ходы | 6 разр. |  | 100 регистров |  |  |  | 6 | 7-22 |  |  | 27
Зачеканка асбестовым шнуром зазоров между кладкой и броней на печах вместимостью 32,3 м3 | 3 разр. |  | 1 броня |  |  |  | 1,7 | 1-35 |  |  | 28
Очистка температурных швов между изоляционными стенами контрфорсов | 4 разр. |  | 1 м2 стены |  |  |  | 0,26 | 0-23,3 |  |  | 29
Окончательная расшивка швов поверхности отдельных конструктивных элементов | То же |  | 1 м2 поверхности |  |  |  | 0,27 | 0-24,2 |  |  | 30
Работы, выполняемые в период разогрева и пуска батареи
Уплотнение основания патрубков стояков асбестовым шнуром | 3 разр. |  | 1 стояк |  |  |  | 0,2 |  | 0-15,9 |  | 31
Очистка канавок поперечных и продольных анкерных стяжек и соединительных тяг путей загрузочного вагона | 4 разр. - 1 2 " - 1 1 " - 2 |  | 100 м канавки |  |  |  | 15,5 |  | 11-48 |  | 32
Закладка канавок для верхних поперечных анкерных стяжек | 4 разр. - 2 3 " - 1 1 " - 1 |  | то же |  |  |  | 17 |  | 13-84 |  | 33
Закладка на участке против загрузочных и газоотводящих люков (закладка или бетонирование) | 4 разр. - 1 2 " - 2 |  | 1 люк |  |  |  | 0,14 |  | 0-11 |  | 34
Заполнение канавок продольных анкерных стяжек и соединительных тяг путей загрузочного вагона раствором из шамотного боя и цемента (бетонирование канавок) | 3 разр. - 1 2 " - 1 1 " - 1 |  | 100 м канавки |  |  |  | 7,2 |  | 5-26 |  | 35
Установка шамотных пробок: |  |  |  |  |  |  |  |  |  |  |
в растопочные отверстия с фасада коксовой батареи | 6 разр. - 1 1 " - 1 |  | 100 пробок |  |  |  | 11 |  | 10-30 |  | 36
сверху коксовой батареи (через загрузочные люки) | То же |  | то же |  |  |  | 6,6 |  | 6-18 |  | 37
Цементирование канавок под анкерные болты | 5 разр. |  | 100 м канавки |  |  |  | 4,3 |  | 4-44 |  | 38
Уплотнение зазора в нижней части брони перед заливкой брони | 3 разр. |  | 1 броня |  |  |  | 0,16 |  | 0-12,7 |  | 39
Заливка раствором зазоров между головкой простенка и броней на печах вместимостью, м3, до: |  |  |  |  |  |  |  |  |  |  |
32,3 | 4 разр. |  | то же |  |  |  | 1,5 |  | 1-35 |  | 40
41,6 | 4 разр. |  | 1 броня |  |  |  | 1,9 |  | 1-70 |  | 41
Заливка теплоизоляционным раствором зазора между щитами и кладкой зеркал регенераторов на печах вместимостью, м3, до: |  |  |  |  |  |  |  |  |  |  |
32,3 вручную | 4 разр. - 1 2 " -1 |  | 1 регенератор |  |  |  | 1,4 |  | 1-14 |  | 42
41,6 с применением растворо-насоса | То же |  | то же |  |  |  | 1 |  | 0-81,2 |  | 43

§ Е15-19. Капитальный ремонт коксовых печей

А. Перекладка верха печей

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Вид работ | Состав работ | Состав звена огнеупор- щиков | Измеритель | Н.вр. | Расц. | №
Замена загру- зочных люков | 1. Изъятие гарнитуры загрузочных люков из гнезд при помощи ломиков. 2. Установка и выверка нового комплекта гарнитуры загрузочных люков на растворе с установкой крышки. 3. Перекладка фасонных марок огнеупорного кирпича вокруг загрузочных люков с разборкой старой кладки | 5 разр.-1 4 " -1 3 " -1 2 " -1 | 1 люк | 2,9 | 2-50 | 1
Замена смотро- вых лючков | 1. Разборка фасонных марок кирпича между смотровыми лючками. 2. Удаление чугунной гарнитуры. 3. Укладка на растворе новых фасонных марок кирпича. 4. Установка нового комплекта чугунной гарнитуры с зачеканкой зазоров вокруг лючков асбестовым шнуром на жидком стекле и заливкой раствором | 5 разр.-1 4 " -1 3 " -1 | 1 лючок | 0,57 | 0-51,8 | 2
Замена фасонных марок кирпича газовых люков под стояками | 1. Разборка прилегающей к патрубку выстилки (ребрика), удаление из-под патрубка старых фасонных марок кирпича. 2. Очистка стенок кладки люка от графита. 3. Очистка основания кладки под стояками со смачиванием горячей поверхности водой и удалением мусора. 4. Укладка и выверка новых фасонных марок кирпича на растворе. 5. Закладка выстилки (ребрика) вокруг фасонных марок кирпича | То же | 1 стояк | 3,2 | 2-91 | 3
Переклад- ка выстилки верха печей | 1. Разборка и удаление старой кладки выстилки верха коксовой печи. 2. Очистка кладки верха от мусора. 3. Кладка выстилки верха печи из шамотного кирпича на ребро с обкладкой газовых, загрузочных и смотровых люков и устройством каналов для поперечных и продольных анкерных стяжек и соединительных тяг путей загрузочного вагона | " | 1 м3 | 11,5 | 10-44 | 4

Примечание. Демонтаж стояка при замене фасонных марок кирпича газовых люков нормами не учтен и оплачивается особо.

Б. Ремонт футеровки дверей коксовых печей

Таблица 2

Нормы времени и расценки на 1 дверь

Состав работ | Состав звена | Размер дверей, мм |  |
 | огнеупор- щиков | 4715х х580х х800 | 5180х х580х х800 |
Ремонт футеровки двери. Всего |  | 12,4 -------- 10-70 | 15,4 -------- 13-29 | 1
В том числе: 1. Разборка старой футеровки двери коксовых печей при помощи пневматического отбойного молотка и вручную с очисткой кирпичедержателей и корпуса двери от пека. 2. Относка боя кирпича и мусора носилками | 5 разр.-1 4 " - 1 3 " - 1 2 " - 1 | 6,6 -------- 5-69 | 8,4 -------- 7-25 | 2
1. Подборка и подноска шамотного фасонного кирпича и раствора к месту футеровки на расстояние до 15 м. 2. Футеровка двери шамотным кирпичом с пригоночной теской и заполнением зазоров между корпусом двери и футеровкой теплоизоляционной крошкой с очисткой кладки и расшивкой швов | То же | 5,8 --------- 5-00 | 7 -------- 6-04 | 3

Примечание. Нормами предусмотрена подноска материалов и относка строительного мусора и отходов на расстояние до 15 м.

§ Е15-20. Футеровка камер установки сухого тушения кокса (УСТК)

Указания по применению норм

Нормами предусмотрена футеровка камеры с передвижных подмостей. Диаметр металлического корпуса камеры 8,2-10 м, высота 14-17,54 м.

Состав работ

1. Подноска кирпича и раствора внутри камеры к местам кладки на расстояние до 5 м. 2. Укладка гофрированного картона толщиной 4 мм в два слоя по всей площади прилегания кладки к корпусу камеры. 3. Футеровка камеры из красного, изоляционного диатомового или легковесного шамотного кирпича и шамотного кирпича повышенной прочности с выкладкой массивов зоны накопления, кладкой газораспределительных каналов (косых ходов), кольцевых каналов с разделительными перегородками, вертикальных шахточек и арочного свода камеры. 4. Устройство шва скольжения между рядами кладки газораспределительных каналов и кольцевыми каналами с укладкой графитовой мастики и слоя бумаги. 5. Укладка картона в температурные швы при кладке косых ходов с засыпкой опилками. 6. Установка регулировочных шиберов в камере косых ходов. 7. Очистка косых ходов с уровня пода нижнего кольцевого канала. 8. Очистка поверхности кладки от наплывов и подтеков раствора с расшивкой швов. 9. Установка щитков, закрывающих косые ходы на нижнем кольцевом канале, с последующей очисткой их по окончании кладки и вытаскиванием из кольцевого канала.

Состав звена

Огнеупорщики 6 разр. - 1

" 5 " - 2

" 2 " - 2

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы кладки | Н.вр. | Расц. | №
Массив зоны накопления | 4,4 | 4-16 | 1
Газораспределительные каналы (косые ходы) | 8,9 | 8-41 | 2
Кольцевые каналы, разделительные перегородки, перекрытие каналов и конус камеры зоны тушения | 5,7 | 5-38 | 3

Примечание. Подача поддонов с кирпичом и ящиков с раствором внутрь камеры, а также устройство и перестановка подмостей нормами не учтены и оплачиваются отдельно.

Глава 2. Общие элементы кладки для печей различного назначения

Указания по применению норм

Нормами предусмотрена кладка всех видов печей, кроме указанных в первой главе настоящего сборника.

§ Е15-21. Кладка конструктивных элементов печей из кирпича и фасонных изделий

Состав работы

Кладка конструктивных элементов из глиняного обыкновенного кирпича, диатомового и огнеупорного кирпича или фасонных изделий на соответствующих растворах по заранее установленным кружалам или опалубке (при кладке сводов и арок) с готовых подмостей, с подборкой фасонных изделий.

Таблица 1

Состав рабочих

Наименование профессии | Кладка
 | из огнеупорного кирпича и фасонных изделий |  | из глиняного обыкновенного и диатомового кирпича
 | горелок, подин и прочих видов кладки при толщине шва до 2 мм, криволинейных стен | подин и прочих видов кладки при толщине шва св. 2 мм, массивов и выстилок | стен криволи- нейных, сводов и арок | стен прямых | массивов и выстилок
Огнеупорщик | 5 разр. | 4 разр. | 5 разр. | 4 разр. | 3 разр.

А. Кладка стен

Таблица 2

Нормы времени и расценки на 1 м3 кладки

Вид стен | Толщина |  | Кирпич
 | стен в кирпичах | шва кладки, мм | шамотный легковесный |  |  |  | шамотный или динасовый |  |  |  | магнезитохро- митовый или высокоглино- земистый
 |  |  | Проемность стен
 |  |  | глухие |  | с прое- мами | глухие |  | с прое- мами |  | глухие |  |  | с прое- мами
Кладка из огнеупорного кирпича
Прямые | 1/2 | 2 | 4,5 ------- 4-10 |  | 5,7 ------- 5-19 | 5 --------- 4-55 |  |  | 6,4 -------- 5-82 |  | 6 ------- 5-46 |  | 7,6 ------- 6-92 | 1
 |  | 3 | 3,7 -------- 2-92 |  | 5,3 ------- 4-19 | 4,1 -------- 3-24 |  |  | 5,9 -------- 4-66 |  | 4,9 ------- 3-87 |  | 7,1 -------- 5-61 | 2
 | 1-2 | 2 | 4 -------- 3-64 |  | 5,1 -------- 4-64 | 4,5 -------- 4-10 |  |  | 5,6 ------- 5-10 |  | 5,4 -------- 4-91 |  | 6,7 ------- 6-10 | 3
 |  | 3 | 3,3 ------- 2-61 |  | 4,3 ------ 3-40 | 3,7 -------- 2-92 |  |  | 4,8 -------- 3-79 |  | 4,4 -------- 3-48 |  | 5,7 ------- 4-50 | 4
Закругленные | 1/2 | 2 | 5,1 -------- 4-64 |  | 8,5 ------ 7-74 | 5,7 ------- 5-19 |  |  | 9,5 -------- 8,65 |  | 6,8 ------ 6-19 |  | 11,5 -------- 10-47 | 5
 |  | 3 | 4,5 -------- 4-10 |  | 6,4 ------- 5-82 | 5 -------- 4-55 |  |  | 7 ------- 6-37 |  | 6 ------- 5-46 |  | 8,5 -------- 7-74 | 6
 | 1-2 | 2 | 4,4 ------- 4-00 |  | 6,1 -------- 5-55 | 4,9 ------- 4-46 |  |  | 6,8 ------- 6-19 |  | 5,8 ------- 5-28 |  | 8,2 --------- 7,46 | 7
 |  | 3 | 3,8 -------- 3-46 |  | 5 ------ 4-55 | 4,3 -------- 3-91 |  |  | 5,6 -------- 5-10 |  | 5,2 -------- 4-73 |  | 6,8 -------- 6-19 | 8
Кладка из фасонных изделий
Прямые |  | 2 | - | - |  | 4,1 -------- 3-73 |  |  | 5,3 ------- 4-82 |  |  | 4,9 ------- 4-46 | 6,3 ------- 5-73 | 9
 |  | 3 | - | - |  | 3,8 ------- 3-00 |  |  | 4,5 ------- 3-56 |  |  | 4,4 -------- 3-48 | 5,5 ------- 4-35 | 10
Закругленные |  | 2 | - | - |  | 4,7 -------- 4-28 |  |  | 6,3 ------- 5-73 |  |  | 5,7 ------ 5-19 | 7,5 ------- 6-83 | 11
 |  | 3 | - | - |  | 4,1 -------- 3-73 |  |  | 5,3 ------- 4-82 |  |  | 4,9 ------- 4-46 | 6,3 -------- 5-73 | 12
 |  |  | а | б |  | в |  |  | г |  |  | д | е | №

Б. Кладка стен из глиняного обыкновенного и диатомового кирпича

Таблица 3

Нормы времени и расценки на 1 м3 кладки

Вид стен (глухие и с проемами) | Толщина стен в кирпичах | Н.вр. | Расц. | №
Закругленные | 1/2 - 1 | 3,9 | 3-55 | 1
 | 1 1/2 - 2 | 3,3 | 3-00 | 2
Прямые | 1/2 - 1 | 3,3 | 2-61 | 3
 | 1 1/2 - 2 | 2,9 | 2-29 | 4

Примечания: 1. Стены с проемами, имеющие простенки шириной св. 1,5 м, или стены с каналами, расположенными внутри кладки на расстоянии св. 1,5 м один от другого, нормировать как глухие стены.

2. Кладку стен толщиной 2 1/2 кирпича и св. нормировать, как кладку массивов без пустот по табл.6 настоящего параграфа.

3. Кладку стен газоходов и топливных трубочек кольцевой печи оплачивать по строке №2 табл.3, умножая Н.вр. и Расц. на 2 (ПР-1).

4. При кладке стен с соблюдением лица с двух сторон Н.вр. и Расц. табл.2 и 3 умножать на 1,25 (ПР-2).

5. Нормами табл.2 и 3 предусмотрена кладка вертикальных стен, не имеющих металлического каркаса. При кладке наклонных стен, а также стен в каркасах, когда в процессе кладки производится частичная подгонка (подколка) кирпича к каркасу, Н.вр. и Расц. умножать на 1,2 (ПР-3). (При кладке стен в каркасах коэффициент применять только на объем кладки, примыкающей до 0,5 м к месту подгонки к каркасу.)

В. Кладка арок и сводов

Таблица 4

Нормы времени и расценки на 1 м3 кладки

Вид материалов |  | Арки и мелкие своды объемом, м3, до |  |  |  | Своды и арки объемом св. 0,8 м3 |  | Своды |  |  |
 |  | 0,05 | 0,2 | 0,5 | 0,8 | ци- линд- ричес- кие | луч- ковые | ку- поль- ные | подвесные из фасонных изделий массой, кг |  |
 |  |  |  |  |  |  |  |  | до 10 | св.10 |
Кирпич огне- упорный | шамотный легковесный | 14,5 ------ 13-20 | 11 ------- 10-01 | 8,4 ------ 7-64 | 6,8 ------- 6-19 | 3,9 ------ 3-55 | 4,5 ------ 4-10 | 7,3 ------- 6-64 | - | - | 1
 | шамотный и динасовый | 16 ------- 14-56 | 12 ------ 10-92 | 9,3 ------- 8-46 | 7,5 ------- 6-83 | 4,3 ------- 3-91 | 5 ------ 4-55 | 8,1 ------- 7-37 | - | - | 2
 | магнезитовый, хромо- магнезитовый и высокогли- ноземистый | 19,5 ------ 17-75 | 14 ------ 12-74 | 11,5 ------- 10-47 | 9 ------ 8-19 | 5,2 ------ 4-73 | 6 ------ 5-46 | 9,6 ------ 8-74 | - | - | 3
Фасон- ные изделия | шамотные и динасовые | 12 ------ 10-92 | 10,5 ------- 9-56 | 9,3 ------ 8-46 | 6,7 ------ 6-10 | 4,1 ------ 3-73 | 5 ----- 4-55 | 7,3 ------ 6-64 | 8,9 ------- 8-10 | 8 ------ 7-28 | 4
 | магнезитовые хромо- магнезитовые и высокогли- ноземистые | 14,5 ------- 13-20 | 12 ----- 10-92 | 11 ------- 10-01 | 8 ------ 7-28 | 5 ------ 4-55 | 6 ------- 5-46 | 8,7 ------- 7-92 | 10,5 ------ 9-56 | 9,6 ------- 8-74 | 5
Кирпич глиняный обыкновенный и диатомовый |  | - | 7,1 ------ 6-46 | - | 5,3 ------ 4-82 | 4,6 ------ 4-19 | 4,4 ------ 4-00 | 5,8 ------ 5-28 | - | - | 6
 |  | а | б | в | г | д | е | ж | з | и | №

Примечания: 1. При кладке сводов с отверстиями (при строительстве кольцевых и электродуговых печей) Н.вр. и Расц. умножать на 1,3 (ПР-4).

2. При кладке понурых (наклонных) или ступенчатых сводов и арок, а также при кладке стрельчатой части сводов Н.вр. и Расц. умножать на 1,25 (ПР-5).

3. Установка и навеска арматуры (якоря и пр.) при кладке подвесных сводов нормами не учтены и оплачиваются отдельно по соответствующим параграфам гл.3 настоящего Сборника.

4. Нормами предусмотрена кладка прямолинейной части свода. При кладке свода на закруглениях Н.вр. и Расц. умножать на 1,15 (ПР-6).

Г. Кладка рабочей лицевой части подины из огнеупорных изделий

Таблица 5

Нормы времени и расценки на 1 м3 кладки

Вид огнеупоров |  | Толщина шва | Характеристика подины
 |  | кладки, мм | глухая горизонтальная или наклонная |  |  | глухая сферическая вогнутая |  |  |  | с каналами или решетчатая
 |  |  | Н.вр. |  | Расц. | Н.вр. |  |  | Расц. | Н.вр. |  | Расц.
Кладка из нормального кирпича
Шамотный и динасовый | 1 |  | 4,9 | 4-46 |  |  | 6,4 |  | 5-82 | 5,9 | 5-37 |  | 1
 | 2 |  | 3,9 | 3-55 |  |  | 5,2 |  | 4-73 | 4,8 | 4-37 |  | 2
Магнезитовый, талькомагнезитовый, | 1 |  | 5,8 | 5-28 |  |  | 7,7 |  | 7-01 | 7,2 | 6-55 |  | 3
хромомагнезитовый и высокоглиноземистый | 2 |  | 4,6 | 4-19 |  |  | 6,2 |  | 5-64 | 5,8 | 5-28 |  | 4
Кладка из фасонных изделий
Шамотный и динасовый |  | 1 | - |  | - |  |  | 5,7 | 5-19 | 5,1 |  | 4-64 | 5
 |  | 2 | 2,7 |  | 2-46 |  |  | 4,5 | 4-10 | 3,9 |  | 3-55 | 6
Магнезитовый, талькомагнезитовый, |  | 1 | - |  | - |  |  | 6,8 | 6-19 | 6,1 |  | 5-55 | 7
хромомагнезитовый и высокоглиноземистый |  | 2 | 3,3 |  | 3-00 |  |  | 5,5 | 5-01 | 4,6 |  | 4-19 | 8
 |  |  | а |  |  |  |  | б |  | в |  |  | №

Примечания: 1. Нормами табл.2-5 предусмотрена кладка на растворе. При кладке насухо Н.вр. и Расц. умножать на 0,9 (ПР-7).

2. При кладке из шамотного легковесного кирпича Н.вр. и Расц. табл. 5 (по строкам № 1, 2, 5 и 6) умножать на 0,9 (ПР-8).

Д. Кладка массивов и выстилок

Таблица 6

Нормы времени и расценки на 1 м3 кладки

Конструктивные элементы |  | Кирпич огнеупорный прямой или клиновой |  | Кирпич глиняный обыкновенный или диатомовый |  |
 |  | Н.вр. | Расц. | Н.вр. | Расц. |
Массивы | без пустот | 3,1 | 2-45 | 2,2 | 1-54 | 1
 | с пустотами | 3,9 | 3-08 | 2,9 | 2-03 | 2
Выстилки (поды) |  | 3,1 | 2-45 | 2,8 | 1-96 | 3
 |  | а |  | б |  | №

Примечание. При кладке из шамотного легковесного кирпича Н.вр. и Расц. табл.6 (по пп.1 "а", 2 "а", 3 "а") умножать на 0,9 (ПР-9).

Е. Футеровка горелок

Таблица 7

Норма времени и расценка на 1 м3 кладки

Вид изделий | Н.вр. | Расц.
Шамотный кирпич или фасонные изделия массой св. 10 кг | 10,5 | 9-56

§ Е15-22. Монтаж конструктивных элементов печей из жаростойких бетонных блоков

Состав работы

1. Подготовка поверхности под установку блоков. 2. Нанесение и расстилание раствора (постели). 3. Установка блоков с помощью крана, выверка и закрепление. 4. Заливка и промазка швов вручную и заделка вертикальных стыков (только при монтаже стен и сводов).

Состав звена

Огнеупорщик 5 разр. - 1

" 4 " - 1

" 3 " - 1

Нормы времени и расценки на 1 м3 сборного жаростойкого бетона

Конструк- тивные | Масса блоков, т, до |  |  |  |  |  |  |  |  |  |  |  |  |  |
элементы печей | 0,5 |  | 1 |  | 1,5 |  |  | 2 |  |  | 3 |  | св. 3 |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. |  | Расц. | Н.вр. |  | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
Стены | 3,7 | 2-96 | 3,2 | 2-56 | 2,7 |  | 2-16 | 2,3 |  | 1-84 | 1,6 | 1-28 | 1,2 | 0-96 | 1
Своды и арки | 6,3 | 5-04 | 5,3 | 4-24 | 4,1 |  | 3-28 | 3,4 |  | 2-72 | 2,8 | 2-24 | 2,6 | 2-08 | 2
Подины, выстилки и фундаменты | 2,2 | 1-76 | 1,7 | 1-36 | 1,5 |  | 1-20 | 1,2 |  | 0-96 | 1 | 0-80 | 0,82 | 0-65,6 | 3
 | а |  | б |  |  | в |  |  | г |  | д |  | е |  | №

Примечание. Нормами не учтены и оплачиваются отдельно следующие работы: электросварка монтажных стыков, заделка их после электросварки и работа машиниста крана.

§ Е15-23. Футеровка и набивка огнеупорным бетоном выдвижных подов (вагонеток) и дверок

Состав работы

Футеровка выдвижных подов, дверок (подвесных заслонок и рабочих окон) печей кирпичом и фасонными изделиями или набивка огнеупорным бетоном с трамбованием.

Состав рабочих

При футеровке дверок

Огнеупорщик 5 разр.

При футеровке пода и набивке пода и дверок огнеупорным бетоном

Огнеупорщик 4 разр.

Нормы времени и расценки на 1 м3 кладки

 | Вид материалов |  |  |  |  |
Конструктивные элементы | огнеупорные |  |  |  | изоляционные |
 | кирпичи |  | фасонные изделия | бетоны | диатомовые кирпичи |
 | шамотные нормальные прямые или клинья | шамотные легковесные |  |  |  |
Под (вагонетка) | 5,2 -------- 4-11 | 3,1 ------- 2-45 | 3,6 ------- 2-84 | 3,8 ------- 3-00 | 2,6 ------- 2-05 | 1
Дверки | 7,6 ------- 6-92 | 5,3 ------ 4-82 | - | 6,8 ------- 5-37 | 4,5 -------- 4-10 | 2
 | а | б | в | г | д | №

§ Е15-24. Кладка насадок полостей печей и нагревательных колодцев

Состав работы

1. Кладка насадок полостей и нагревательных колодцев из нормального кирпича или фасонных изделий либо шамотно-карборундовых труб. 2. Подколка по мере надобности кирпича и шамотных изделий. 3. Тщательная пригонка соединений рекуператорного фасона и шамотно-карборундовых труб и уплотнительная обмазка шамотно-карборундовых труб. 4. Укладка под ноги щитов, предохраняющих насадку от засорения. 5. Проверка правильности сечения ячеек и прочистка их в процессе кладки.

Таблица 1

Состав звена

Наименование профессии | Насадки
 | регенераторные | рекуператорные
Огнеупорщик 6 разр. | - | 1
" 5 " | 2 | -
" 4 " | 1 | -

Таблица 2

Нормы времени и расценки на 1 т насадок

Вид материалов | Насадки |  |  |
 | регенераторные |  | рекуператорные |
 | со сплошными каналами | прочие |  |
Нормальный прямоугольный кирпич | 1,1 ------- 0-95,7 | 1,2 -------- 1-04 | 1,4 -------- 1-48 | 1
Пустотелые фасонные изделия | - | - | 9,2 ---------- 9-75 | 2
Шамотно-карборундовые трубки | - | - | 5,8 ------- 6-15 | 3
 | а | б | в | №

Примечание. Нормами предусмотрена кладка последующих рядов насадки, кроме двух первых рядов. При кладке двух первых рядов соответствующие Н.вр. и Расц. умножать на 2 (ПР-1).

§ Е15-25. Футеровка газовоздухопроводов

Состав работы

Футеровка газовоздухопроводов огнеупорным (шамотным нормальным или легковесным) и теплоизоляционным кирпичом на готовом растворе при установленных стальных трубопроводах и по готовой опалубке с приемкой материалов.

Таблица 1

Состав рабочих

Наименование профессии | Кирпич
 | огнеупорный | теплоизоляционный
Огнеупорщик | 5 разр. | 4 разр.

Таблица 2

Нормы времени и расценки на 1 м3 футеровки

Кирпич |  | Тол- щина | Газовоздухопроводы |  |  |  |  |  |  |  |  |  |
 |  | футе- ровки | вертикальные |  |  |  |  | горизонтальные и наклонные |  |  |  |  |
 |  | в кир- пичах | Диаметр, мм, до |  |  |  |  |  |  |  |  |  |
 |  |  | 600 | 750 | 1000 | 2000 | 3000 | 600 | 750 | 1000 | 2000 | 3000 |
Ша- мот- ный | нормаль- ный | 1/2 | 7,7 ------- 7-01 | 6,7 ------- 6-10 | 6,1 ------- 5-55 | 5,1 ------- 4-64 | 4,4 ------- 4-00 | 11 ------- 10-01 | 9,9 ------- 9-01 | 8,8 ----- 8-01 | 7,7 ------- 7-01 | 6,9 ------- 6-28 | 1
 |  | 1 | 6,1 ------- 5-55 | 5,3 ------- 4-82 | 4,9 ------ 4-46 | 4,1 ------- 3-73 | 3,5 ------- 3-19 | 8,4 ------ 7-64 | 7,6 ------ 6-92 | 6,8 ------ 6-19 | 6 ------ 5-46 | 5,4 ------- 4-91 | 2
 | легковес- ный | 1/2 | 7 ------- 6-37 | 6 ------- 5-46 | 5,5 ----- 5-01 | 4,6 ------ 4-19 | 4 ----- 3-64 | 9,9 ----- 9-01 | 8,9 ------- 8-10 | 7,9 ------ 7-19 | 7 ------ 6-37 | 6,2 ------- 5-64 | 3
 |  | 1 | 5,5 ------- 5-01 | 4,7 -------- 4-28 | 4,4 ------ 4-00 | 3,7 ------- 3-37 | 3,1 ------- 2-82 | 7,5 ------ 6-83 | 6,9 ------- 6-28 | 6,1 ------ 5-55 | 5,5 ------ 5-01 | 4,8 ------- 4-37 | 4
Теплоизо- ляционный |  | 1/2 | 5,1 -------- 4-03 | 4,4 ------ 3-48 | 4 ------- 3-16 | 3,4 -------- 2-69 | 2,9 -------- 2-29 | 6,6 ------ 5-21 | 6 ------ 4-74 | 5,4 ------- 4-27 | 4,6 ------- 3-63 | 4,1 ------- 3-24 | 5
 |  | 1 | 3,8 ------- 3-00 | 3,3 ------ 2-61 | 3 -------- 2-37 | 2,5 ------- 1-98 | 2,2 ------- 1-74 | 5,1 ------ 4,03 | 4,6 ------ 3-63 | 4,1 ------ 3-24 | 3,7 ------- 2-92 | 3,3 ------- 2-61 | 6
 |  |  | а | б | в | г | д | е | ж | з | и | к | №

Примечания: 1. При футеровке перегибов свечей доменных печей соответствующие Н.вр. и Расц. умножать на 1,5 (ПР-1).

2. Кладку стен вагранок нормировать по Н.вр. и Расц. строк 2 и 5 "г" табл.2.

3. Нормами табл.2 предусмотрена футеровка прямолинейных газовоздухопроводов. При футеровке криволинейных газовоздухопроводов с радиусом закругления до 6 м соответствующие Н.вр. и Расц. умножать на 1,2 (ПР-2).

4. Нормами табл.2 предусмотрена футеровка газовоздухопроводов постоянного сечения. При футеровке конусообразных частей газовоздухопроводов Н.вр. и Расц. принимать по среднему сечению. При футеровке вертикальных, наклонных и горизонтальных конусообразных частей газовоздухопроводов, в том числе, суживающихся кверху конусообразных участков вертикальных и наклонных газовоздухопроводов и также конусов, находящихся в горизонтальном по оси положении, Н.вр. и Расц. умножать на 2 (ПР-3), а для суживающихся книзу - на 1,5 (ПР-4).

§ Е15-26. Покрытие поверхности кладки растворами и порошкообразными материалами

Нормы времени и расценки на 1 м2 поверхности

Состав работ |  | Состав рабочих- огнеупорщиков | Н.вр | Расц. | №
Покрытие составами на жидком стекле поверхности стен при состоянии кладки | холодном | 4 разр. | 0,22 | 0-17,4 | 1
 | горячем | То же | 0,41 | 0-32,4 | 2
Покрытие поверхности сводов при состоянии кладки | холодном | " | 0,29 | 0-22,9 | 3
 | горячем | " | 0,5 | 0-39,5 | 4
Заливка жидким глиняным раствором поверхности свода печи |  | " | 0,1 | 0-07,9 | 5
Засыпка порошком поверхности свода печи |  | 3 разр. | 0,05 | 0-03,5 | 6
Обмазка раствором мест, пропускающих газ, с приготовлением раствора |  | 4 разр. | 0,29 | 0-22,9 | 7
Очистка и затирка мелких трещин наружных стен обмуровки котла в период его действия |  | 3 разр. | 0,18 | 0-12,6 | 8
Обмазка внутренней поверхности кладки котлов готовым раствором и затирка при поверхностях | открытой | 4 разр. | 0,19 | 0-15 | 9
 | за экранными трубами | То же | 0,3 | 0-23,7 | 10

§ Е15-27. Закладка полостей

Состав работы

1. Закладка пазух сводов и полостей половняком из глиняного обыкновенного или огнеупорного кирпича на соответствующем растворе. 2. Грубая подколка кирпича. 3. Заполнение глинобетоном с приготовлением его, тщательным уплотнением.

Огнеупорщик 3 разр.

Нормы времени и расценки на 1 м3 заполненной полости (пазух)

Вид материалов |  | Н.вр. | Расц. | №
Кирпич (половняк) | глиняный или диатомовый | 1,6 | 1-12 | 1
 | огнеупорный | 2,2 | 1-54 | 2
Глинобетон | из красной глины и боя глиняного обыкновенного кирпича | 2,4 | 1-68 | 3
 | из огнеупорной глины и боя огнеупорного кирпича | 3,3 | 2-31 | 4

§ Е15-28. Изоляция огнеупорной кладки

Огнеупорщик 3 разр.

Нормы времени и расценки на измерители, указанные в таблице

Состав работ |  | Измеритель | Н.вр. | Расц. | №
Засыпка прослоек порошкообразными материалами с разравниванием и легким | 50 | 1 м3 | 6,5 | 4-55 | 1
трамбованием при толщине прослойки, мм, до | 100 | то же | 4,4 | 3-08 | 2
 | 150 | " | 2,6 | 1-82 | 3
 | св.150 | " | 2,1 | 1-47 | 4
Засыпка полости |  | " | 1,2 | 0-84 | 5
Укладка асбестового картона с обрезкой по размерам |  | 1 м2 изоляции в 1 слой | 0,14 | 0-09,8 | 6
Укладка асбестового шнура правильными рядами |  | 100 м шнура в деле | 3,7 | 2-59 | 7
Укладка асбестовых концов или минеральной ваты в местах прохода экранных труб через обмуровку котлов с подготовкой концов или ваты, легким проконопачиванием и промазкой с внутренней стороны глиноасбестовой мастикой при толщине обмуровки до 640 мм |  | 1 место | 0,23 | 0-16,1 | 8

Глава 3. Разные работы

§ Е15-29. Укладка огнеупорных изделий в пакеты и на поддоны

Состав работы

1. Установка поддонов. 2. Укладка огнеупорных изделий на поддоны правильными и плотными рядами с перевязкой их.

Огнеупорщик 1 разр.

Нормы времени и расценки на 1000 шт. изделий

Масса огнеупоров, кг, до | 2 | 3 | 4 | 5 | 7 | 10
Н.вр. | 1,4 | 2 | 2,4 | 2,8 | 2,9 | 3
Расц. | 0-82,6 | 1-18 | 1-42 | 1-65 | 1-71 | 1-77
 | а | б | в | г | д | е

§ Е15-30. Разборка кладки

Состав работы

1. Разборка кладки печи или отдельных конструктивных элементов при помощи скарпели и кувалдочки с сохранением годности в дело кирпича и фасонных изделий. 2. Укладка годного кирпича в клети. 3. Отбрасывание половняка и мусора в сторону.

Нормы времени и расценки на 1 м3 кладки
(за вычетом пустот) и на 1 т насадки

Кладка | Состав звена | Состояние кладки |  |
 | огнеупор- щиков | нормаль- ная | сплавив- шаяся или ошлако- вавшаяся |
Из глиняного обыкновенного кирпича | 2 разр. | 2,2 ------ 1-41 | - | 1
Из огнеупорного кирпича и фасонных изделий | 3 разр. - 1 2 " - 2 | 3 ------- 1-98 | 4,2 ------- 2-77 | 2
Из огнеупорных пустотелых фасонных изделий | 4 разр. - 1 3 " - 2 | 3,5 ------ 2-56 | 5,2 -------- 3-80 | 3
Насадка полостей | То же | 1,1 ------- 0-80,3 | 1,5 -------- 1-10 | 4
 |  | а | б | №

Примечания: 1. Разборка или удаление "козла" нормами не предусмотрены и оплачиваются по § Е15-36 п. 2.

2. При грубой ломке кладки и при применении пневмомолотков Н.вр. и Расц. умножать на 0,5 (ПР-1).

3. Ломку стекла и ошлаковавшейся со стеклом кладки стекловаренных печей оплачивать по п.2 "б" настоящей таблицы с умножением на 1,4 (ПР-2).

§ Е15-31. Приготовление огнеупорного раствора

Огнеупорщик 3 разр.

Норма времени и расценка на 1 м3 раствора

Состав работы | Н.вр. | Расц.
Приготовление растворов в растворосмесителе емкостью 40 л с загрузкой составляющих и выгрузкой готового раствора, пуском и остановкой растворосмесителя и содержанием его в чистоте | 2 | 1-40

Примечания: 1. При приготовлении раствора в растворосмесителе емкостью 80 л применять коэффициент 0,85 (ПР-1).

2. Работа по эксплуатации и техническому уходу нормами не учтена и оплачивается отдельно.

§ Е15-32. Подогрев и просеивание материалов

Подсобный рабочий 2 разр.

Нормы времени и расценки на 1 м3 материала

Состав работ |  | Н.вр. | Расц. | №
Подогрев материалов с загрузкой в емкости и выгрузкой, подноской топлива на расстояние до 30 м: |  |  |  |
песка |  | 1,1 | 0-70,4 | 1
воды |  | 1,3 | 0-83,2 | 2
огнеупорной глины |  | 2,9 | 1-86 | 3
Просеивание материалов с установкой грохота и откидыванием высевок до 3 м при размере отверстий сита: |  |  |  |
2 мм |  |  |  |
 | песка | 0,9 | 0-57,6 | 4
 | порошкообразного огнеупорного материала | 1,3 | 0-83,2 | 5
5 мм |  |  |  |
 | песка | 0,56 | 0-35,8 | 6
 | порошкообразного огнеупорного материала | 0,83 | 0-53,1 | 7

Примечания: 1. Нормами предусмотрены объемы работ по просеиванию не менее 3 м3. При меньшем объеме работ Н.вр. и Расц. умножать на 1,25 (ПР-1).

2. При просеивании материалов через сито с отверстием менее 2 мм Н.вр. и Расц. умножать на 1,5 (ПР-2), при отверстии менее 1 мм Н.вр. и Расц. умножать на 2 (ПР-3).

3. Нормы пп.4-7 предусмотрены на 1 м3 непросеянных материалов.

§ Е15-33. Маркировка огнеупорного кирпича и фасонных изделий

Состав звена

Огнеупорщик 4 разр. - 1

" 3 " -1

Нормы времени и расценки на 1 т

Состав работ | Н.вр. | Расц. | №
Маркировка огнеупорного кирпича и фасонных изделий с укладкой в штабель, нанесение кистью размера, марки и сорта краской на штабелях при числе разновидностей по фигурам и классам при одновременной маркировке изделий до: |  |  |
10 | 1,3 | 0-96,9 | 1
20 | 1,5 | 1-12 | 2
50 | 1,8 | 1-34 | 3
св. 50 | 2,2 | 1-64 | 4

Примечания: 1. Нормами предусмотрена масса фасонных изделий 3-6 кг. При массе фасонных изделий менее 3 кг Н.вр. и Расц. умножать на 1,25 (ПР-1), при массе фасонных изделий св. 6 кг Н.вр. и Расц. умножать на 0,75 (ПР-2).

2. При нанесении грифилем на каждом кирпиче цифры, указывающей марку и сорт кирпича, Н.вр. и Расц. умножать на 1,5 (ПР-3).

§ Е15-34. Конструктивная и пригоночная теска кирпича и фасонных изделий

Состав работы

1. Конструктивная или пригоночная теска, резка и сколка кирпича и фасонных изделий с предварительной разметкой и нанесением рисок. 2. Затирка отесанной поверхности кирпичом или специальной теркой. 3. Укладка готовой продукции в клетки.

Таблица 1

Состав рабочих

Наименование профессии | Ручная теска |  |  |  |  | Механи- зированная теска
 | Конструктивная |  |  | Пригоночная |  |
 | фигурная | остальные виды | фасонных изделий | фигурная | по плоскости |
Огнеупорщик | 6 разр. | 4 разр. | 5 разр. | 6 разр. | 4 разр. | 5 разр.

Конструктивная теска кирпича ручным способом

Таблица 2

Нормы времени и расценки на 100 шт. кирпича

Теска | Кирпич |  |  |  |  |
 | глиняный обыкно- венный | шамотный | шамотный легковесный | динасовый | магне- зитовый, хромо- магнези- товый, магне- зитохро- митовый |
На клин по ребру (для сводов и закругленных стен) | 2,7 ------ 2-13 | 4,5 ------- 3-56 | 2,2 ------- 1-74 | 6,2 ------- 4-90 | 7,7 ------ 6-08 | 1
На клин по плоскости (для сводов) | 4,5 ------- 3-56 | 7,5 ------- 5-93 | 4,3 ------- 3-40 | 9,7 ------- 7-66 | 13 ------- 10-27 | 2
Для пят сводов или на фаску вдоль (по ложку) | 1,5 ------- 1-19 | 2,7 ------- 2-13 | 1,5 ------- 1-19 | 3,3 -------- 2-61 | 4,5 ------- 3-56 | 3
На фаску поперек (по тычку) | 1,1 ------- 0-86,9 | 1,9 ------- 1-50 | 1,1 ------- 0-86,9 | 2,8 -------- 2-21 | 3,4 ------- 2-69 | 4
Фигурная по шаблону | 4,9 -------- 5-19 | 9 ------- 9-54 | - | 10,5 ------- 11-13 | 13,5 -------- 14-31 | 5
Грубая теска | 0,65 -------- 0-51,4 | 0,81 ------- 0-64 | 0,61 ------- 0-48,2 | 0,76 -------- 0-60 | 1,1 ------- 0-86,9 | 6
 | а | б | в | г | д | №

Конструктивная теска простых фасонных изделий

Таблица 3

Нормы времени и расценки на 1 м2

Способ тески | Изделия | Н.вр. | Расц. | №
Ручной | Шамотные | 2,9 | 2-64 | 1
 | Динасовые | 4,3 | 3-91 | 2
 | Магнезитовые, магнезитохромитовые, хромомагнезитовые и высокоглиноземистые | 4,7 | 4-28 | 3
Механизи- рованный | Шамотные | 0,48 | 0-43,7 | 4
 | Динасовые | 0,74 | 0-67,3 | 5

Пригоночная теска кирпича и фасонных изделий

Таблица 4

Нормы времени и расценки на 1 м2

Способ тески | Изделия | Фигурная теска |  | Теска по плоскости |  |
 |  | Н.вр. | Расц. | Н.вр. | Расц. |
Ручной | Шамотные | 2 | 2-12 | 2 | 1-58 | 1
 | Динасовые | 2,7 | 2-86 | 2,7 | 2-13 | 2
 | Магнезитовые, высокоглиноземистые | 2,8 | 2-97 | 2,8 | 2-21 | 3
 |  | а |  | б |  | №

Примечания: 1. Под конструктивной теской подразумевается теска кирпича для изменения его формы и размеров; под пригоночной теской - притеска кирпича друг к другу для возможности получения шва соответствующей толщины.

2. При механизированной теске кирпича подноска его к станку и относка с укладкой нормами табл.3 не предусмотрены и нормируются по сборнику Е1 "Внутрипостроечные транспортные работы".

3. Нормами табл.2-4 на теску шамотного кирпича предусмотрен кирпич с временным сопротивлением до 14,7 МПа (150 кгс/см2).

При теске шамотного кирпича с временным сопротивлением св. 14,7 МПа (150 кгс/см2) к Н.вр. и Расц. применять коэффициенты, приведенные в табл. 5.

Таблица 5

Величины временного сопротивления, МПа (кгс/см2), до | Коэффициент к Н.вр. и Расц. | №
24,3 (250) | 1,15 (ПР-1) | 1
34,3 (350) | 1,3 (ПР-2) | 2
св. 34,3 (350) | 1,5 (ПР-3) | 3

§ Е15-35. Изготовление, установка и разборка опалубки арок и сводов

Состав работ

При изготовлении

1. Заготовка стоек, брусьев, раскосов. 2. Изготовление кружал. 3. Заготовка досок опалубки.

При установке

1. Установка всех элементов опалубки. 2. Выверки.

При разборке

1. Разборка всех элементов опалубки. 2. Маркировка и укладка в штабель.

Состав звена

При изготовлении и установке

Плотник 6 разр. - 1

" 3 " - 1

При разборке

Плотник 4 разр. - 1

" 3 " - 1

Нормы времени и расценки на 1 м2 развернутой опалубки

Вид работы | Стрела подъема | Величина пролета, м, до |  |  |  |  |  |
 |  | 1 |  | 2 |  | 3 |  |
 |  | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
Изготовление | 1/2 | 0,36 | 0-31,7 | 0,26 | 0-22,9 | 0,22 | 0-19,4 | 1
 | 1/4 1/8 | 0,47 | 0-41,4 | 0,36 | 0-31,7 | 0,3 | 0-26,4 | 2
Установка | 1/2 | 0,46 | 0-40,5 | 0,34 | 0-29,9 | 0,28 | 0-24,6 | 3
 | 1/4 1/8 | 0,62 | 0-54,6 | 0,46 | 0-40,5 | 0,37 | 0-32,6 | 4
Разборка | 1/2 | 0,27 | 0-20,1 | 0,21 | 0-15,6 | 0,17 | 0-12,7 | 5
 | 1/4 1/8 | 0,37 | 0-27,6 | 0,27 | 0-20,1 | 0,24 | 0-17,9 | 6
 |  | а |  | б |  | в |  | №

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  |  | Состав рабочих | Измери- тель | Н.вр. | Расц. | №
Спуск шамотного и строительного кирпича по самотормозящему желобу с приемкой и укладкой в стопки с перестановкой желобов |  |  | Огнеупорщик 2 разр. | 1т | 0,69 | 0-44,2 | 1
Выбивка и удаление спекшегося шлака из шлаковиков мартеновской печи |  |  | Огнеупорщик 4 разр. | 1 м3 | 8,3 | 6-56 | 2
Подача раствора растворонасосом |  |  | Машинист растворонасоса 3 разр. | то же | 0,33 | 0-23,1 | 3
Сортировка высокоглиноземистого лещадного кирпича с нанесением размеров грифелем на каждом кирпиче |  |  | Огнеупорщик 4 разр. | 100 шт. по обмеру до сорти- ровки | 1,9 | 1-50 | 4
Распаковка лещадного кирпича от бумажной обертки с укладкой в штабеля и отноской бумаги до 100 м |  |  | Огнеупорщик 2 разр. | 100 шт. | 0,95 | 0-60,8 | 5
Распаковка шамотного легковесного кирпича БЛ-04 от бумажной обертки, укладка его в штабель или на поддоны |  |  | То же | то же | 0,51 | 0-32,6 | 6
Подача углеродистых блоков по рольгангу и тельфером на рабочее место |  |  | " | 1 м3 | 5 | 3-20 | 7
Подъем на высоту до 40 м и установка поддонов с материалами на рабочее место шахтоподъемником МПО-2 с подачей поддонов по рольгангу под захватное приспособление крана и возвращение пустых поддонов на рольганг |  |  | Машинист подъемника шахтного 3 разр. | 1 т | 0,16 | 0-11,2 | 8
 |  |  | Огнеупорщик 2 разр. - 2 | то же | 0,32 | 0-20,5 | 9
Подъем материалов подъемников на высоту до 30 м с нагрузкой |  | раствора и кирпича | То же | 1 т | 1,2 | 0-76,8 | 10
материалов внизу и выгрузкой наверху |  | фасонных шамотных изделий | " | то же | 1,7 | 1-09 | 11
Передача материалов через препятствия из рук в руки |  | кирпича и фасонных изделий | " | " | 1,7 | 1-09 | 12
 |  | раствора | " | 1 м3 | 2,1 | 1-34 | 13
Установка керамических трубок размером 35-120 мм с разметкой мест в кладке, теской кирпича вручную |  |  | Огнеупорщик 5 разр. | 1 м | 0,6 | 0-54,6 | 14
Сверление отверстий ручной дрелью и установка подвесок (для навешивания сводовых электронагревателей) с креплением их шайбой с вырезом |  |  | Слесари строительные 4 разр. - 1 3 " - 1 | 100 отвер- стий | 5,9 | 4-40 | 15
При торкретировании котельных агрегатов: заготовка арматуры из 5-6 мм стали, установка стержней с разметкой мест расположения, вязка | коллекторов |  | Огнеупорщики 5 разр. - 1 4 " - 1 | 1 м2 обмуро- ванной поверх- ности | 1,9 | 1-62 | 16
узлов для сетки с ячейками 50х50 мм | барабанов |  | То же | то же | 1,6 | 1-36 | 17
 | газовоз- духопроводов |  | " | " | 1,5 | 1-28 | 18
Обыкновенная расшивка швов поверхности кладки котельных агрегатов под окраску одновременно с кладкой |  |  | Огнеупорщик 4 разр. | " | 0,07 | 0-05,5 | 19
Установка готовых кляммеров крепления огнеупорных кирпичей одновременно с кладкой |  |  | То же | 100 шт. | 5 | 3-95 | 20
При торкретировании коллекторов: заготовка из толя или картона манжет и установка с креплением проволокой на трубы с заранее установленных подмостей и подвесок |  |  | Огнеупорщик 3 разр. | 100 шт. | 5 | 3-50 | 21

Перемещение огнеупорных материалов на поддонах
кран-балкой на расстояние до 30 м

Состав работы

1. Зацепка груза. 2. Подъем и перемещение груза с установкой его на рабочее место. 3. Отцепка груза и возвращение к месту строповки.

Огнеупорщик 2 разр.

Таблица 2

Нормы времени и расценки на 1000 шт.

 | Емкость одного поддона, шт. кирпича, до
 | 200 | 250 | 300 | 350 | 450
Огнеупорный кирпич, мм 230х113х65 | 0,26 ------- 0-16,6 | 0,2 -------- 0-12,8 | 0,17 --------- 0-10,9 | 0,13 -------- 0-08,3 | 0,11 --------- 0-07
 | а | б | в | г | д

Глава 4. Изготовление, монтаж и демонтаж металлоконструкций, монтаж и демонтаж гарнитуры, строительных механизмов и приспособлений

§ Е15-37. Изготовление и монтаж каркасов мелких и средних печей и сушил

Состав работ

При изготовлении конструкций

1. Изготовление каркасов печей и сушил с подноской материалов на расстояние до 30 м, разметкой, выправкой и зачисткой после обработки. 2. Сборка узлов каркаса с постановкой соединительных планок и косынок при помощи болтов; поддержка при электроприхватке. 3. Проверка укрупненных частей, относка их на расстояние до 20 м с укладкой в штабель.

При монтаже конструкций

1. Сборка и монтаж каркасов и кожухов печей и сушил при помощи электролебедок и талей с креплением деталей на анкерные монтажные болты и расчалки. 2. Выверка и закрепление каркасов под клепку или электросварку. 3. Снятие и перестановка подъемных и вспомогательных приспособлений.

Состав звена

Монтажник конструкций 5 разр. - 1

" " 3 " - 2

Нормы времени и расценки на 1 т

Элементы конструкций | Общая масса, т, до | Номер основного профиля | Вид работ |  |  |  |  |
 |  |  | изготовление |  |  | монтаж |  |
 |  |  | Н.вр. | Расц. | Н.вр. |  | Расц. |
Стойки каркаса | 3 | 14-16 | 22 | 16-94 | 14 |  | 10-78 | 1
 |  | 18-30 | 18,5 | 14-25 | 13 |  | 10-01 | 2
 | 5 | 14-16 | 18 | 13-86 | 11 |  | 8-47 | 3
 |  | 18-30 | 13 | 10-01 | 8,2 |  | 6-31 | 4
 | 10 | 14-16 | 16 | 12-32 | 6,9 |  | 5-31 | 5
 |  | 18-30 | 12 | 9-24 |  |  |  | 6
Кожухи и обвязки | 3 | Независимо от профиля | 29 | 22-33 | 17 |  | 13-09 | 7
 | 5 |  | 28 | 21-56 | 16 |  | 12-32 | 8
 | Св. 5 |  | 23 | 17-71 | 12 |  | 9-24 | 9
Мелкие конструкции (лестницы), перила, площадки | - | То же | 35 | 26-95 | 24 |  | 18-48 | 10
Каркасы, рельсовый путь, стяжные болты | 1 | " | - | - | 19,5 |  | 15-02 | 11
Подподовые балки | - | Независимо от профиля | - | - | 4,2 |  | 3-23 | 12
 |  |  | а |  | б |  |  | №

Примечания: 1. Нормами предусмотрен монтаж конструкций при помощи электролебедок. При монтаже конструкций ручной лебедкой Н.вр. и Расц. умножать на 1,25 (ПР-1), при монтаже краном Н.вр. и Расц. умножать на 0,9 (ПР-2).

2. Обслуживание электролебедок предусмотрено монтажниками конструкций.

§ Е15-38. Установка гарнитуры

Состав работы

1. Установка гарнитуры с очисткой от грязи и окалины. 2. Тщательное уплотнение стыков. 3. Выверка установленной гарнитуры и закрепление ее анкерными и натяжными болтами. 4. Укрепление и снятие подъемной тали.

Состав рабочих

Гарнитура сложная

Монтажник конструкций 5 разр.

Гарнитура простая

Монтажник конструкций 4 разр.

Нормы времени и расценки на 1 т гарнитуры

Гарнитура | Масса гарнитуры, кг, до |  |  |  |  |
 | 20 | 40 | 65 | 100 | св. 100 |
Простая, не требующая уплотнения стыков | 16,5 ------- 13-04 | 14 ------- 11-06 | 11 ------- 8-69 | 8,5 ------- 6-72 | 5,7 ------- 4-50 | 1
Сложная, требующая уплотнения стыков | 22 ------- 20-02 | 19 ------- 17-29 | 15,5 -------- 14-11 | 13 ------- 11-83 | 9,6 ------- 8-74 | 2
 | а | б | в | г | д | №

Примечание. Установку шиберов и заслонок к печам нормировать по строке 2, умножая Н.вр. и Расц. на 1,4 (ПР-1).

§ Е15-39.Монтаж газовоздухопроводов

Состав работы

1. Монтаж газовоздухопроводов с установкой звеньев и фасонных частей на опоры или подвеской при помощи тали или лебедки с подтаскиванием вручную на катках на расстояние до 30 м. 2. Подготовка стыков под электросварку или соединение болтами с установкой прокладок, выверкой и проверкой магистрали и фасонных частей. 3. Снятие и перестановка подъемных приспособлений к следующему звену.

Состав звена

Монтажник конструкций 5 разр. - 1

" " 4 " - 2

Нормы времени и расценки на 1 т трубопроводов или фасонных частей

Конструкции | Периметр или длина окружности, мм, до |  |  |  |  |  |  |
 | 700 | 1000 | 1500 | 2000 | 3000 | 4500 | 6000 |
Трубопроводы прямоугольного или круглого сечения | 23,5 ------ 19-51 | 20,5 ------ 17-02 | 18,5 ------ 15-36 | 17 ------ 14-11 | 14 ------ 11-62 | 12 ------- 9-96 | 10,5 ------- 8-72 | 1
Фасонные части прямоугольного или круглого сечения | 29 ------- 24-07 | 26 ------ 21-58 | 23 ------ 19-09 | 20 ------ 16-60 | 19 ------- 15-77 | 17 ------- 14-11 | 15 ------- 12-45 | 2
 | а | б | в | г | д | е | ж | №

§ Е15-40. Монтаж и демонтаж строительных механизмов и приспособлений

Состав работ

При монтаже

1. Подноска или подтаскивание на расстояние до 30 м механизмов и приспособлений к месту монтажа или подъема. 2. Подъем тяжелых частей механизмов и приспособлений краном или электролебедкой, а легких - вручную (при монтаже на высоте). 3. Монтаж механизмов и приспособлений с установкой и перестановкой лестниц, подмостей, с выверкой правильности монтажа, с постановкой болтов, с электроприхваткой и электросваркой. 4. Смазка, регулировка и испытание механизмов на холостом ходу. 5. Уборка инструментов и приспособлений.

При демонтаже

1. Установка и перестановка лестниц и подмостей, подноска такелажных и монтажных инструментов и приспособлений автогенных аппаратов. 2. Демонтаж механизмов и приспособлений с подноской или подтаскиванием их на расстояние до 30 м к месту опускания или к месту укладки в штабель. 3. Опускание тяжелых механизмов и приспособлений краном или электролебедкой, а легких - вручную (при демонтаже на высоте). 4. Укладка демонтированных частей в штабель. 5. Уборка приспособлений и инструментов.

Монтаж конвейеров

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Характеристика вспомогательных механизмов, приспособлений и видов работ | Состав звена монтажников конструкций | Измеритель | Н.вр. | Расц. | №
Монтаж ленточного конвейера длиной до 20 м | 5 разр. - 1 4 " - 2 3 " - 2 2 " - 1 | 1 конвейер | 9,6 | 7-25 | 1
На каждые 5 м св. 20 м добавляется | То же | 5 м длины конвейера | 0,83 | 0-62,7 | 2
Монтаж секционного конвейера длиной 10 м внизу без подъема деталей | " | 1 конвейер | 3,9 | 2-95 | 3
На каждые следующие 5 м добавляется | " | 5 м длины конвейера | 1,6 | 1-21 | 4
Монтаж узколенточного конвейера длиной 10 м | " | 1 конвейер | 5,1 | 3-85 | 5

Примечания: 1. Нормами данной таблицы предусмотрен монтаж конвейера внизу. При монтаже конвейера на высоте подъем деталей нормировать по сб. Е25 "Такелажные работы"

2. При демонтаже Н.вр. и Расц. умножать на 0,5 (ПР-1).

Монтаж монорельсов, рольгангов и других механизмов и приспособлений

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н.вр. | Расц. | №
Монтаж рольганга для подачи углеродистых блоков через шлаковую летку внутрь доменной печи с подъемом деталей | Монтажник подъемно-транспортного оборудования непрерывного действия 5 разр. - 1 Электросварщик ручной сварки 5 разр. - 1 | 1 рольганг | 7 | 6-37 | 1
Место закругленного монорельса длиной 10 м | Монтажники подъемно-транспортного оборудования непрерывного действия 6 разр. - 1 5 " - 2 4 " - 2 3 " - 1 Электросварщик ручной сварки 5 разр. - 1 | 1 моно- рельс | 41 | 35-55 | 2
Монтаж подвесной площадки диаметром до 12 м с подъемом деталей | То же | 1 площадка | 126 | 109-25 | 3
Монтаж прямого монорельса с электротельфером длиной 25 м по железобетонным или металлическим балкам перекрытия с подъемом деталей | Монтажники подъемно-транспортного оборудования непрерывного действия 6 разр. - 1 5 " - 1 4 " - 3 3 " - 1 Электросварщик ручной сварки 5 разр. - 1 | 1 монорельс | 65 | 55-25 | 4
Монтаж кольцевого монорельса диаметром до 15 м с подъемом деталей | То же | то же | 68 | 57-80 | 5
Монтаж двухдюймового магистрального растворопровода на фланцах с резиновыми прокладками, с гнутьем труб | Монтажники подъемно-транспортного оборудования непрерывного действия 5 разр. -1 4 " - 1 3 " - 1 | 1м | 0,14 | 0-11,2 | 6
Подъем подвесной площадки на высоту 1-1,3 м ручными талями | Такелажники на монтаже 5 разр. - 2 4 " - 3 | 1 подъем | 5,9 | 4-94 | 7
Обрубка подвесной площадки по периметру перед подъемом | Такелажники на монтаже 5 разр. - 2 4 " - 2 | 1 площадка при одном подъеме | 5,6 | 4-76 | 8

Примечание. При демонтаже оборудования и приспособлений Н.вр. и Расц. строк № 1-7 умножать на 0,5 (ПР-2).

§ Е15-41. Демонтаж каркасов, подовых путей и гарнитуры печей

Состав работы

1. Демонтаж каркаса печи, подового пути и подподовых балок или демонтаж гарнитуры печи. 2. Установка и снятие подъемных приспособлений. 3. Относка деталей до 30 м с укладкой их в штабель. 4. Срубка и выбивка заклепок (при демонтаже каркасов), отвертывание или срубание гаек. 5. Отсоединение гарнитуры от стальных конструкций, очистка от настылей, раствора или шлака (при демонтаже гарнитуры).

Состав звена

Монтажник конструкций 5 разр. - 1

" " 3 " - 2

Нормы времени и расценки на 1 т разобранных элементов

Конструктивные элементы |  | Н.вр. | Расц. | №
Каркасы |  | 5,9 | 4-54 | 1
Подовые пути |  | 6,3 | 4-85 | 2
Подподовые балки |  | 3,1 | 2-39 | 3
Гарнитура массой, кг | до 50 | 4,6 | 3-54 | 4
 | св. 50 | 3,4 | 2-62 | 5

РАЗДЕЛ II. ПРОМЫШЛЕННЫЕ ДЫМОВЫЕ ТРУБЫ

Техническая часть

На работы по строительству кирпичных и монолитных железобетонных труб (кроме сборных железобетонных труб), производимые на высоте св. 10 м, к Н.вр. и Расц. гл.5 и 6 применять следующие коэффициенты при работе на высоте, м:

св. 10-30..........1,15 (ТЧ-1)

" 30-60..........1,3 (ТЧ-2)

" 60-160........1,5 (ТЧ-3)

" 150-200........1,6 (ТЧ-4)

" 200-250........1,8 (ТЧ-5)

" 250-300........1,9 (ТЧ-6)

" 300-350........2 (ТЧ-7)

" 350-400........2,2 (ТЧ-8)

" 400...............2,5 (ТЧ-9)

Глава 5. Кирпичные и сборные железобетонные дымовые трубы

Техническая часть

1. Нормами настоящей главы, за исключением особо оговоренных случаев, предусмотрена подноска и перемещение материалов, изделий и конструкций в пределах рабочего места на расстояние до 10 м включительно. Подноску материалов на расстояние св. 10 м следует оплачивать по сб. Е1 "Внутрипостроечные транспортные работы".

2. Нормами настоящей главы, за исключением особо оговоренных случаев, не предусмотрены и оплачиваются отдельно работы по изготовлению шаблонов, подмостей, вороб, а также изготовление, установка и перестановка опалубки.

§ Е15-42. Кладка ствола трубы

Состав работы

1. Центровка ствола трубы. 2. Кладка ствола трубы из кирпича с верстовкой лицевого ряда. 3. Закладка наружных и внутренних скоб. 4. Проверка кладки косым (сбавочным) уровнем. 6. Расшивка наружных и затирка внутренних швов. 6. Заделка держателей молниеотвода и анкеров. 7. Установка и заделка металлических консолей для светофорных площадок.

Таблица 1

Состав звена

Профессия и разряд рабочего | Толщина кладки в кирпичах, до
 | 1 | 1 1/2 | 2 1/2 | 3
Трубоклад 6 разр. | 1 | 1 | 1 | 1
5 " |  | 1 | 2 | 3

Таблица 2

Нормы времени и расценки на 1 м3 кладки

Кирпич | Толщина кладки в кирпичах, до
 | 1 | 1 1/2 | 2 1/2 | 3
Глиняный обыкновенный | 4,4 ------- 4-66 | 3,8 -------- 3-74 | 2,8 -------- 2-69 | 2,4 -------- 2-27
 | а | б | в | г

Примечания: 1. При кладке частей трубы, в которых имеется арматура, Н.вр. и Расц. табл.2 умножать на 1,15 (ПР-1).

2. Наколка стандартного кирпича нормами не предусмотрена и нормируется по п.6 "а" табл.2 § Е15-34 с коэффициентом 0,7 (ПР-2). Процент скалываемого кирпича с одной стороны принимать по табл.3.

Таблица 3

Средний внутренний диаметр отдельных поясов труб, м, до | Процент наколки от общего количества кирпича, % | Средний внутренний диаметр отдельных поясов труб, м, до | Процент наколки от общего количества кирпича, %
1 | 70 | 5 | 15
2 | 50 | св. 5 | 5

§ Е15-43. Кладка футеровки трубы

Состав рабочих

1. Футеровка трубы из кирпича с верстовкой лицевого ряда насухо и заделкой гнезд от пальцев.

Трубоклад 5 разр.

Таблица 1

Нормы времени и расценки на 1 м3 кладки

Кирпич | Толщина футеровки в кирпичах |  | Верхний внутренний диаметр футеруемого пояса трубы, м, до |  |  |  |  |  |
 |  |  | 1 |  | 2 |  | 3 | 5 |
Глиняный обыкновенный | 1/2 |  | 6,1 ------- 5-55 |  | 5,2 ------- 4-73 |  | 4,5 ------ 4-10 | 3,6 ------- 3-28 | 1
 | 1 |  | 5,5 ------ 5-01 |  | 4,9 ------ 4-46 |  | 4,2 ------- 3-82 | 3,5 ------ 3-19 | 2
Огнеупорный | 1/2 |  | 8,3 ------- 7-55 |  | 7,3 ------- 6-64 |  | 6 ------- 5-46 | 5 ------ 4-55 | 3
 | 1 |  | 7 ------- 6-37 |  | 6 ------ 5-46 |  | 5,2 ------ 4-73 | 4,2 ------ 3-82 | 4
Изоляционный кирпич (заполнение полостей) | Независимо от толщины |  | 1,6 --------- 1-46 |  |  |  |  |  | 5
 |  | а |  | б |  | в |  | г | №

Примечания: 1. При кладке из специального клинового кирпича Н.вр. и Расц. умножать на 0,9 (ПР-1).

2. Теску кирпича при футеровке труб нормировать по Н.вр. и Расц. графы "б" табл.2 § Е15-34, а при футеровке глиняным кирпичом (грубая наколка) по Н.вр. и Расц. строки 6 "а" табл.2 § Е15-34 с коэффициентом 0,7 (ПР-2).

Процент тески с одной стороны принимать по табл.2.

Таблица 2

Средний внутренний диаметр отдельных поясов труб, м, до | Процент тески от общего количества кирпича, % | Средний внутренний диаметр отдельных поясов труб, м, до | Процент тески от общего количества кирпича, %
1 | 100 | 3 | 40
1,5 | 80 | 4 | 20
2 | 60 | Св. 4 | 10

§ Е15-44. Прием и разноска кирпича и раствора по верху ствола трубы

Состав работы

1. Прием на верху ствола трубы с подъемных приспособлений кирпича и раствора с соблюдением осторожности. 2. Подноска и укладка материалов у рабочих мест и отправка вниз тары.

Трубоклад 4 разр.

Нормы времени и расценки на 1 м3 кладки

Вид подачи | Верхний внутренний диаметр пояса ствола трубы, м, до |  |  |  |
 | 2 | 3 | 5 | св. 5 |
Кирпич в рамках | 0,89 -------- 0-70,3 | 1 --------- 0-79 | 1,2 ---------- 0-94,8 | 1,4 ---------- 1-11 | 1
Кирпич без рамок | 1 -------- 0-79 | 1,2 --------- 0-94,8 | 1,5 --------- 1-19 | 1,6 --------- 1-26 | 2
 | а | б | в | г | №

§ Е15-45. Подъем материалов подъемниками

Состав работ

При подъеме материалов краном-укосиной

1. Прицепка пакета к крюку. 2. Подача сигнала о готовности к подъему. 3. Подъем пакета с оттяжкой его веревкой. 4. Наблюдение за приемом, установкой на месте, отцепкой пакета и прицепкой тары. 5. Опускание и отцепка порожней тары.

При подъеме материалов шахтоподъемником

1. Укладка материалов на тележку вручную. 2. Закатывание груженой тележки в клеть шахтоподъемника с ее установкой. 3. Подача сигнала о готовности к подъему. 4. Подъем клети. 5. Прием материалов на верху трубы. 6. Спуск клети шахтоподъемника с пустой тарой. 7. Выкатывание тележки из клети шахтоподъемника до 10 м.

Такелажник на монтаже 2 разр.

Нормы времени и расценки на 100 м3 кладки ствола или футеровки трубы

Подъемные механизмы | Подъем груза за один раз, кг, до | При высоте подъема до 8 м | Добавлять на каждые последующие 6 м |
Кран-укосина | 200 | 58 -------- 37-12 | 9,1 -------- 5-82 | 1
Четырехстоечный шахтоподъемник | 800 | 20 --------- 12-80 | 1,7 --------- 1-09 | 2
 |  | а | б | №

§ Е15-46. Установка и перестановка крана-укосины

Установка

Состав работы

Подъем, установка с выверкой и закреплением укосины и блоков. 2. Запасовка рабочего троса. 3. Подвешивание бадьи. 4. Опробование прочности всей установки.

Трубоклад 4 разр.

Таблица 1

Норма времени и расценка на 1 установку

Верхний диаметр трубы, м | Н.вр. | Расц.
3 | 7,7 | 6-08

1. Застроповка стойки укосины на тали. 2. Освобождение стойки от клиньев и штырей. 3. Подъем укосины тросом. 4. Перестановка по мере надобности талей, штырей и подкладок. 5. Установка укосины с выверкой и закреплением.

Трубоклад 4 разр.

Таблица 2

Нормы времени и расценки на 1 подъем

Высота подъема за один раз, м
1,2 | 2,4
3,8 ------- 3-00 | 6,5 --------- 5-14
а | б

Примечание. Разборку крана-укосины со спуском вниз нормировать по норме табл.1 с коэффициентом 0,5 (ПР-1).

§ Е15-47. Подмащивание на кронштейнах и на пальцах

Состав работ

При наружном подмащивании на кронштейнах

1. Пробивка борозд для крюков кронштейнов. 2. Укрепление блоков. 3. Подъем и установка кронштейнов. 4. Установка или перестановка (при перемащивании) до 1,2 м подмостей. 5. Разборка подмостей.

При внутреннем подмащивании на пальцах

1. Устройство гнезд для опоры пальцев. 2. Подъем и укладка пальцев и готовых кружал (щитов). 3. Установка или перестановка (при перемащивании) до 1,2 м подмостей. 4. Разборка подмостей.

Состав рабочих

При наружном подмащивании на кронштейнах

Трубоклад 5 разр.

При внутреннем подмащивании на пальцах

Трубоклад 4 разр.

Нормы времени и расценки на 1 ярус подмостей

Подмости | Верхний внутренний диаметр пояса трубы, м, до |  |  |  |  |  |  |
 | 1 | 2 | 3 | 4 | 5 | 6 | 7 |
На кронштейнах | 1,3 ------ 1-18 | 1,7 ------ 1-55 | 2,2 ------ 2-00 | 2,6 ------- 2-37 | 3,2 ------ 2-91 | 3,6 ------ 3-28 | 4,2 ------- 3-82 | 1
На пальцах | 1,8 ------ 1-42 | 3 ----- 2-37 | 4,1 ------- 3-24 | 4,9 ----- 3-87 | - | - | - | 2
 | а | б | в | г | д | е | ж | №

Примечание. При разборке и спуске подмостей Н.вр. и Расц. умножать на 0,5 (ПР-1).

§ Е15-48. Установка стяжных колец и монтаж светофорных площадок

Установка стяжных колец на новые и старые трубы с готовых подмостей

Состав работы

1. Прием поднятых деталей колец. 2. Забивка опорных костылей. 3. Укладка звеньев колец на опорные костыли. 4. Постановка деталей затяжных болтов. 5. Стягивание замков болтами. 6. Проверка правильности установки колец.

Трубоклад 5 разр.

Таблица 1

Нормы времени и расценки на 1 м кольца

Звенья из стали размером, мм | Н.вр. | Расц. | №
10х100 | 0,17 | 0-15,5 | 1
8х80 | 0,15 | 0-13,7 | 2

Примечание. При перетяжке старых колец на месте монтажа Н.вр. и Расц., предусмотренные на установку колец, умножать на 0,5 (ПР-1).

Монтаж светофорных площадок на трубах

Состав работы

1. Застроповка и подъем деталей к месту монтажа светофорной площадки. 2. Сборка деталей на болты с оправкой отверстий, выверкой площадки и окончательной затяжкой болтов.

Таблица 2

Нормы времени и расценки на 1 т конструкций

Тип площадки | Состав звена трубокладов | Н.вр. | Расц. | №
На опорных кольцах или дюбелях | 6 разр. - 1 5 " - 2 4 " - 2 | 40 | 35-68 | 1
На консолях |  | 26 | 23-19 | 2

§ Е15-49. Прочие работы при кладке кирпичных дымовых труб

Нормы времени и расценки на измерители, указанные в таблице

Состав работ |  |  | Состав звена трубокладов | Изме- ритель |  | Н.вр. | Расц. | №
Нанесение изолирующего слоя с жидким стеклом за три раза на внутреннюю поверхность ствола или футеровки трубы с приготовлением состава и приемкой его наверху |  |  | 5 разр. - 1 4 " - 1 | 1 м2 поверх- ности |  | 0,32 | 0-27,2 | 1
Нанесение изолирующего слоя кислотоупорным раствором за один раз |  |  | То же | то же |  | 0,62 | 0-52,7 | 2
Установка на стволе трубы молниеотвода с навинчиванием молниеотводного наконечника, прикрепление кабеля к наконечнику и закрепам, натягивание кабеля, постановка и укрепление внизу ствола защитной трубки |  |  | 6 разр. | 1 м надземной части кабеля |  | 0,16 | 0-17 | 3
Окраска масляной краской за 1 раз с | ходовых скоб на трубе |  | 4 разр. | 1 шт. |  | 0,1 | 0-07,9 | 4
готовых подмостей | кабельных закрепов |  | То же | 100 шт. |  | 3,5 | 2-77 | 5
 | стяжных колец трубы и их деталей (с одной стороны) |  | " | 1м |  | 0,14 | 0-11,1 | 6
Окраска на земле стяжных колец и их деталей с двух сторон масляной краской за 1 раз |  |  | " | то же |  | 0,12 | 0-09,5 | 7
Забивка ходовых скоб на глубину не менее 150 мм с пробивкой отверстий диаметром до 36 мм на глубину не менее 155 мм, с забивкой пробок при отсутствии сплошных подмостей при забивке на одной трубе |  | до 10 скоб | 5 разр. | 1 скоба |  | 0,6 | 0-54,6 | 8
 |  | св. 10 скоб | То же | то же |  | 0,46 | 0-41,9 | 9
Заделка трещин в стволе трубы кирпичом с пробивкой штрабы, приготовлением раствора и расшивкой швов |  |  | То же |  | 1 м трещин | 1,4 | 1-27 | 10
Заделка трещин в стволе трубы раствором |  |  | " |  | то же | 0,21 | 0-19,1 | 11
Снятие стяжных колец со ствола трубы со свертыванием или срубанием гаек, выколачиванием болтов и опусканием деталей колец при помощи блока |  |  | " |  | 1 разо- бранный стык | 0,86 | 0-78,3 | 12
Замена молниеотводного наконечника со свертыванием его со штанги, отсоединением от кабеля, закреплением конца кабеля в отверстии нового наконечника и навинчиванием его на верхний конец штанги |  |  | 6 разр. |  | 1 нако- нечник | 4,7 | 4-98 | 13
Монтаж полос ограждения ходовых скоб с подъемом полосы к месту сборки, застроповкой , подвеской к скобам и закреплением |  |  | 5 разр. |  | 1 м | 0,1 | 0-09,1 | 14
Устройство на кронштейны защитного козырька вокруг ствола трубы на высоте 3 м из двух слоев досок или настила с их подъемом и предварительной установкой кронштейнов |  |  | То же |  | 1 м2 козырька | 0,24 | 0-21,8 | 15
Замена кабеля молниеотводного наконечника со свертыванием и снятием старого наконечника и кабеля, с закреплением нового кабеля в закрепах, а верхнего конца его - в отверстии нового молниеотводного наконечника с навертыванием на штангу на трубах высотой до 30 м |  |  | 6 разр. |  | 1 молние- отвод | 6,9 | 7-31 | 16

Примечание. При замене кабеля и молниеотводного наконечника на трубах высотой св. 30 м добавлять на каждый следующий метр к Н.вр. строки № 16 - 0,18 чел.-ч, а к Расц. 0-19,1 (ПР-1).

§ Е15-50. Возведение дымовой трубы высотой до 45 м из жаростойких бетонных кольцевых блоков при помощи крана

Состав работы

1. Расчистка отверстий для шпилек от наплывов бетона. 2. Установка лестничного блока с креплением болтами к бетонному блоку трубы. 3. Раскантовка блоков, установка их в вертикальное положение с закреплением в кондукторе. 4. Установка монтажных площадок, грузовой траверсы и соединительных шпилек. 5. Монтаж блоков с расстиланием раствора и тщательной выверкой по теодолиту, с установкой выравнивающих прокладок. 6. Соединение арматурных стыков высокопрочными шпильками с затяжкой их. 7. Заделка стыков и ниш раствором. 8. Демонтаж грузовой траверсы и монтажной площадки. 9. Установка молниеотвода.

Нормы времени и расценки на 1 соединение (стык)

Состав звена | Н.вр. | Расц. | №
Монтажники конструкций 6 разр. - 1 " 5 " - 1 " 4 " - 1 | 15,6 | 14-35 | 1
Машинист крана автомобильного 6 разр. | 5,2 | 5-51 | 2

Примечания: 1. Н.вр. и Расц. предусматривают монтаж блоков при креплении их на восьми шпильках. При увеличении количества креплений на каждые две шпильки (сверх восьми) добавлять для монтажников конструкций к Н.вр. 1,5 чел.-ч, к Расц. 1-38 руб. (ПР-1), для машиниста крана - к Н.вр. 0,5 чел.-ч, к Расц. 0-53 руб. (ПР-2).

2. Н.вр. и Расц. предусматривают монтаж блоков наружным диаметром 1,2 м. При увеличении диаметра блока на каждый метр окружности при дополнительной заделке стыка принимают для монтажников Н.вр. 0,14 чел.-ч и Расц. 0-12,9 руб. (ПР-3).

Глава 6. Монолитные железобетонные дымовые трубы

Техническая часть

1. Стержни арматуры перед установкой должны быть очищены от отслаивающейся ржавчины. На поверхности арматуры не должно быть масляных пятен, следов краски и других загрязнений.

При установке арматуры в местах расположения радиальных балок рабочей площадки, прогонов и домкратных рам расстояние между стержнями вертикальной арматуры может быть увеличено на толщину этих элементов, при этом должно сохраняться количество стержней в горизонтальном сечении сооружения.

Пересечения вертикальной и горизонтальной арматуры должны перевязываться вязальной проволокой крестообразными петлями, при этом в каждом ряду должно быть перевязано не менее 50% пересечений.

Проектное расположение арматурных стержней должно обеспечиваться правильной установкой шаблонов или фиксаторов. Смещение арматурных стержней при их установке в опалубку не должно превышать 1/5 наибольшего диаметра стержня и 1/4 диаметра устанавливаемого стержня.

2. Отклонения от проектной толщины бетонного защитного слоя не должны превышать: при толщине защитного слоя 20 мм - 3 мм, при толщине защитного слоя св. 20 мм - 5 мм.

Местные отклонения радиусов установленной наружной опалубки в секциях ствола трубы не должны превышать ±20 мм.

Отклонения размеров толщины стен ствола трубы не должны превышать +30 мм и -15 мм.

Местные отклонения радиусов секций ствола трубы не должны превышать ±50 мм.

Отклонение оси трубы от вертикали допускается:

для трубы высотой до 100 м - 0,002 ее высоты (но не более 150 мм); для трубы высотой св. 100 м - 0,0015 ее высоты (но не более 200 мм).

3. Укладка бетонной смеси в пределах секции или яруса должна производиться непрерывно. В опалубку ствола трубы бетонную смесь следует укладывать слоями толщиной 0,20-0,25 м. Укладка в опалубку бетонной смеси должна производиться способами, исключающими ее расслоение. Уплотнение бетонной смеси следует производить глубинными вибраторами с гибким валом.

4. При маркировочной окраске и антикоррозионном покрытии на нанесенном покрытии не должно быть трещин, отслоений, пузырей, раковин и пор, наплывов морщин и складок. Покрытие должно быть сплошным и иметь достаточное сцепление с основанием (не должно отслаиваться), толщина покрытия должна соответствовать требованиям проекта или нормативных документов.

5. Составы работ, приведенные в параграфах норм, даны с указанием основных операций, характеризующих процесс в целом. Вспомогательные и второстепенные процессы, за исключением оговоренных в соответствующих параграфах случаев, в составе работ не указываются, но их выполнение нормами предусмотрено и отдельно не оплачивается. К числу таких процессов относятся: установка, разборка и перестановка подмостей, лестниц, стремянок, переноска кабеля вибраторов и пистолетов-распылителей, их подключение и отключение; уход за механизмами, заправка и наладка их во время работы; монтаж и демонтаж такелажных приспособлений; очистка и промывка инструмента, тары.

6. Нормами и расценками главы учтены и отдельной оплате не подлежат, за исключением оговоренных в соответствующих параграфах случаев, следующие виды работ:

перемещение деталей (элементов), грузоподъемных машин и технологического оборудования, а также материалов, необходимых для выполнения подготовительных работ (монтаж шахтного подъемника, механической подъемной головки, опалубки, рабочего пола опалубки, подвесных лесов);

подача демонтируемых элементов и деталей, грузоподъемных машин и технологического оборудования на рабочий пол опалубки, загрузка их в клеть и закрепление, приемка деталей, элементов грузовых машин и технологического оборудования, а также материалов из клети шахтного подъемника на рабочий пол опалубки и перемещение их на расстояние до 30 м;

проверка наличия комплектности грузовых машин и технологического оборудования по спецификациям и чертежам, сортировка узлов и деталей по маркам, размещение их в монтажной зоне в технологической последовательности, временное крепление элементов;

опробование и наладка механизмов (грузовых машин и технологического оборудования);

выверка и регулировка отдельных узлов и деталей по проектным осям и отметкам.

7. Нормами и расценками главы не учтены и оплачиваются особо, за исключением оговоренных в соответствующих параграфах случаев, следующие виды работ:

разгрузка и перемещение к месту складирования деталей (элементов) грузовых машин и технологического оборудования, а также материалов;

перемещение деталей, элементов грузовых машин и технологического оборудования, а также материалов с места складирования к клети шахтного подъемника с погрузкой их в клеть и закреплением (за исключением работ, указанных в п.8 "а");

разгрузка клети шахтного подъемника от материалов, демонтируемых деталей (элементов), грузовых машин и технологического оборудования на перекрытии на уровне обреза стакана фундамента;

исправление дефектов грузовых машин и технологического оборудования, допущенных заводом-изготовителем или возникших при транспортировке;

обслуживание кранов и электролебедок шахтного подъемника.

§ Е15-51. Монтаж и демонтаж шахтных подъемников

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ

Состав звена трубокладов

Измеритель

Н.вр.

Расц.

№

Монтаж опорной рамы шахтного подъемника

1. Сборка опорной рамы

2. Крепление башмаков к опорной раме под стойки шахтного подъемника и направляющие грузовой клети

3. Подливка под раму цементного раствора с прокладкой слоя толи или рубероида и установкой прокладок

5 разр. - 2

4 " - 1

1 т маталло- конструкций

22,5

19-58

1

Монтаж и наращивание шахтных подъемников

1. Монтаж стоек, ригелей, раскосов и направляющих грузовых клетей шахтного подъемника. 2. Выверка смонтированной части шахтного подъемника с окончательной затяжкой болтовых соединений. 3. Устройство переходных площадок внутри ячейки шахтного подъемника с навешиванием лестниц и сеток ограждения (размер ячеек 900х900 мм) при количестве стоек 16

5 разр. - 2

4 " - 1

1 секция высотой 2,5 м

24

20-88

2

Монтаж и наращивание шахтного подъемника с размером ячеек 900х900 мм при количестве стоек 12

То же

то же

17

14-79

3

Монтаж и наращивание шахтного подъемника с размером ячеек 1200х1200 мм при количестве стоек 16

"

"

29

25-23

4

Монтаж и наращивание "ромбического" шахтного подъемника (проект 1220 м) при количестве стоек 12

"

"

21

18-27

5

Монтаж и наращивание шахтного подъемника с размером ячеек 1200х1200 мм при количестве стоек 36

"

"

65

56-55

6

Развитие 16-стоечных шахтных подъемников до 24 стоек с размером ячеек 1200х1200 мм

1. Монтаж стоек, ригелей, раскосов с раскреплением узлов соединения ранее смонтированного шахтного подъемника. 2. Выверка развитой части шахтного подъемника с окончательной затяжкой болтовых соединений

5 разр. - 2

4 " - 1

"

13

11-31

7

Крепление шахтных подъемников к стволу трубы гибкими связями

1.Установка выносных инвентарных площадок. 2. Установка гибких связей. 3. Выверка шахтного подъемника с регулировкой связей при помощи фаркопфов

5 разр. - 2

4 " - 1

1 связь

0,55

0-47,9

8

Установка диагональных (жестких) связей в ячейках шахтного подъемника. Установка и закрепление связей к стойкам шахтного подъемника с помощью хомутов

5 разр. - 1

4 " - 2

то же

0,52

0-43,2

9

Монтаж грузовых клетей

1.Установка клети в ячейку шахтного подъемника. 2. Запасовка каната. 3. Установка и регулировка механизма ловителя клети. 4. Устройство проема в шахтном подъемнике с установкой металлической двери и ее блокировкой

6 разр. - 1

4 " - 2

1 клеть

14

12-32

10

Монтаж нижнего отводного блока с центровкой и закреплением к элементам шахтного подъемника

5 разр. - 1

4 " - 1

1 блок

4,3

3-66

11

Монтаж верхнего направляющего блока с центровкой и закреплением к элементам подъемной головки

То же

то же

2,7

2-30

12

Устройство проемов в шахтном подъемнике

1. Устройство проемов в шахтах подъемника для приема материалов в клети с удалением ригелей и подкосов из секции шахт над рабочим полом опалубки. 2. Установка их на место в проемах ниже рабочего пола опалубки

5 разр. - 3

4 " - 4

1 проем

1,4

1-18

13

Устройство перекрытия шахтного подъемника с укладкой досок на ригели и крепление их гвоздями

То же

1 м2 настила

0,28

0-23,6

14

Разборка перекрытия шахтного подъемника

"

то же

0,12

0-10,1

15

Демонтаж 16-стоечного шахтного подъемника с размером ячеек 900х900 мм

1. Демонтаж сеток ограждения, звеньев ходовой лестницы, переходных щитов, раскосов, ригелей, направляющих грузовых клетей и стоек шахтного подъемника. 2. Перестановка головки блокового устройства с перепасовкой каната грузовой клети и перестановкой вспомогательных щитов

5 разр. - 2

4 " - 1

1 секция высотой 2,5 м

17

14-79

16

§ Е15-52. Монтаж и демонтаж механических подъемных головок

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена трубокладов | Измеритель |  | Н.вр. |  | Расц. |  |  | №
Монтаж механических подъемных головок
1. Монтаж опорно-переставной рамы с редукторами, винтами и механизмами подъема. 2. Сборка каркаса головки с опорным устройством. 3. Монтаж шатра головки. 4. Установка приемно-раздаточного бункера. 5. Установка секций кольца монтажной площадки | 6 разр. - 1 5 " - 2 4 " - 2 | 1 т металло- конструкций |  | 25 |  | 22-30 |  |  |  | 1
Демонтаж механических подъемных головок
1. Демонтаж приемно-раздаточного бункера, покрытия шатра и секций кольца монтажной площадки. 2. Демонтаж опорно-переставной рамы с редукторами, винтами и механизмом подъема. 3. Демонтаж каркаса головки с опорным устройством | 6 разр. - 1 5 " - 2 4 " - 2 | то же |  |  | 20 |  | 17-84 |  |  |  | 2
Устройство покрытия шатра подъемной головки
1. Установка деревянных брусьев. 2. Устройство обрешетки из досок. 3. Обшивка фанерой и покрытие брезентом | 4 разр. |  | 1 м2 поверхности покрытия шатра |  | 0,44 |  |  | 0-34,8 |  |  |  | 3

§ Е15-53. Монтаж и демонтаж рабочего пола опалубки и подвесных площадок

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена трубокладов |  | Измеритель |  |  |  |  | Н.вр. |  |  | Расц. |  | №
Монтаж металлоконструкций рабочего пола опалубки
1. Сборка несущих колец с подъемом деталей колец к месту сборки. 2. Сборка, застроповка и подвеска к шахтному подъемнику. 3. Установка уголков жесткости и направляющих брусьев. 4. Выверка и закрепление смонтированного кольца | 6 разр. - 1 5 " - 3 4 " - 3 |  | 1м наружного кольца |  |  |  |  | 5,9 |  |  | 5-19 |  | 1
Демонтаж металлоконструкций рабочего пола опалубки. Разборка несущих колец со снятием регулируемых болтов с втулками уголков жесткости с подвеской и разборкой звеньев ободов | 5 разр. - 1 4 " - 3 |  | то же |  |  |  |  | 4,1 |  |  | 3-36 |  | 2
Смена втулок регулируемых болтов | 5 разр. |  | 1 регулирующий болт |  |  |  |  | 0,35 |  |  | 0-31,9 |  | 3
Устройство деревянного перекрытия на обрезе стакана фундамента
1. Установка деревянных стоек. 2. Укладка балок на стойки и на обрез по периметру фундамента с креплением. 3. Устройство двухслойного дощатого настила с установкой бортовой доски | 5 разр. - 1 4 " - 2 |  | 1 м2 настила |  |  |  |  | 1,8 |  |  | 1-49 |  | 4
Устройство деревянного настила рабочего пола опалубки и подвесных площадок
1. Устройство площадки на несущем кольце с заготовкой материалов. 2. Укладка балок и закрепление их хомутами. 3. Настилка досок и прибивка их гвоздями |  | 5 разр. |  | то же |  |  |  |  | 2 |  | 1-70 |  | 5
Разборка настила рабочего пола опалубки и подвесных площадок со снятием с несущего кольца настила хомутов и балок |  | 5 разр. - 1 4 " - 1 |  | " |  |  |  |  | 1 |  | 0-85 |  | 6
Устройство дощатого настила монтажной площадки подъемной головки
1. Укладка деревянных прогонов на металлические балки с закреплением их. 2. Устройство дощатого настила с установкой бортовой доски |  | 5 разр. - 1 4 " - 2 |  | " |  |  |  |  | 1,4 |  | 1-16 |  | 7
Монтаж металлоконструкций модернизированного рабочего пола опалубки
1. Монтаж обрамляющей рамы, основных и вспомогательных радиальных балок колец жесткости. 2. Подвеска рабочего пола опалубки к подъемной головке и выравнивание с помощью фаркопфов. 3. Монтаж механизмов радиального перемещения. 4. Подъем рабочего пола опалубки на высоту 1,25 м. 5. Выверка горизонтальности площадки |  | 6 разр. - 1 5 " - 2 4 " - 2 |  | 1 т металло- конструкций |  |  |  |  |  | 27 | 24-08 |  | 8
Разборка выработанной части модернизированного рабочего пола опалубки
1. Разборка настила выработанной части, укладка досок в пакеты и спуск вниз. 2. Закрепление демонтированных балок канатом к металлоконструкциям пола опалубки, отсоединение подвесок, расстыковка секций кольца и радиальных балок, строповка элементов и отправка их вниз. 3. Устройство ограждения по краю рабочего пола опалубки |  | 5 разр. - 1 4 " - 2 |  |  | 1 м2 настила |  |  |  |  | 1,2 | 1-00 |  | 9
Демонтаж металлоконструкций модернизированного рабочего пола опалубки
1. Переопирание рабочего пола опалубки на бетон и опорные стульчики шахтного подъемника. 2. Разборка всех металлоконструкций | 6 разр. - 1 5 " - 2 4 " - 2 |  |  |  |  | 1 т металло- конструкций |  |  |  | 19,5 |  | 17-39 | 10
Разборка металлоконструкций выработанной части модернизированного рабочего пола опалубки
1. Устройство временного настила над кольцевым проемом рабочего пола опалубки. 2. Демонтаж главных и вспомогательных колец жесткости и отсоединение тяг | 6 разр. - 1 5 " - 2 4 " - 2 |  |  |  |  |  | то же |  |  | 23,5 |  | 20-96 | 11

§ Е15-54. Монтаж футеровочных обойм и подвесных площадок, подъем или опускание подвесных площадок

Монтаж подвесных площадок

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена трубокладов |  |  |  |  | Измеритель |  |  |  |  | Н.вр. |  |  |  |  | Расц. |  | №
Монтаж металлоконструкций подвесных площадок
1. Сборка несущих колец и обрамляющей рамы, подвесной площадки. 2. Раскладка временных брусьев в радиальном направлении на защитном перекрытии. 3. Крепление подвесок к несущим кольцам, обрамляющей раме и обойме |  | 6 разр. - 1 5 " - 2 4 " - 2 |  |  |  |  | 1 м наружного кольца |  |  |  |  | 1,7 |  |  |  |  | 1-52 |  | 1
Наращивание подвесной площадки после прохождения консолей
1. Частичная разборка и восстановление настила в местах установки хомутов. 2. Установка дополнительных прогонов и закрепление их хомутами. 3. Устройство дощатого настила по дополнительным прогонам |  |  | 4 разр. |  |  |  |  | 1 м2 настила |  |  |  |  | 0,32 |  |  |  | 0-25,3 |  |  | 2
Опиловка брусьев подвесных площадок
1. Подвязывание пенькового каната к концу бруса и закрепление конца каната. 2. Опиловка конца бруса. 3. Подъем бруса на площадку. 4. Отвязывание пенькового каната. |  |  |  | 4 разр. |  |  |  |  | 1 брус |  |  |  |  | 0,17 |  |  | 0-13,4 |  |  | 3
Демонтаж несущего кольца подвесных площадок
1. Перестановка подвески на новое несущее кольцо. 2. Демонтаж секций кольца, хомутов с подъемом демонтированной секции на подвесную площадку |  |  |  |  | 5 разр. - 1 4 " - 1 |  |  |  |  | 1 м кольца |  |  |  |  | 0,5 |  | 0-42,5 |  |  | 4

Монтаж и демонтаж футеровочных обойм

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Обойма |  |  | Состав звена трубокладов | Измеритель | Н.вр. |  | Расц. | №
Монтаж футеровочных обойм
1. Монтаж опорно-переставной рамы. 2. Установка опорных устройств редукторов, электродвигателя, подъемных винтов. 3. Сборка опорных каркасов, подкосов, крестовин, балок. 4. Опробование |  | УПО-40 |  | 6 разр.- 1 5 " - 2 4 " - 2 | 1 т металло- конструкций |  | 23 | 20-52 |  | 1
 |  | ОФ-50 |  | То же | то же |  | 22 | 19-62 |  | 2
Демонтаж футеровочных обойм
1. Опускание обоймы на опорные стаканы. 2. Демонтаж механизма привода с электродвигателем. 3. Разборка металлоконструкций, снятие редукторов, подъемных винтов, подкосов |  | УПО-40 | 6 разр.- 1 5 " - 2 4 " - 2 |  | 1 т металло- конструкций |  | 20 | 17-84 |  | 3

Примечание. Н.вр. и Расц. при монтаже футеровочных обойм не учтены: подача металлоконструкций обоймы на перекрытие, монтаж и демонтаж такелажных приспособлений для производства работ.

Подъем или опускание подвесных площадок с помощью обоймы

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Обойма | Состав звена трубокладов | Измеритель | Н.вр. | Расц. | №
1. Подъем верхней опорной рамы обоймы. 2. Перестановка опорных стаканов и опускание рамы на стаканы. 3. Подъем площадки с выверкой | ОФ-50 | 5 разр.- 2 4 " -1 | 1 м подъема или опускания | 4,2 | 3-65 | 1
 | УПО-40 | То же | то же | 3,3 | 2-87 | 2

§ Е15-55. Сборка, разборка и перестановка опалубки

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена трубокладов |  |  | Измеритель | Н.вр. |  | Расц. | №
1. Первичная сборка наружной опалубки с установкой на несущее кольцо панелей (листов) опалубки, соединением болтами и установкой по радиусу ствола трубы со стягиванием секций и склепкой их. 2. Очистка и смазка внутренней поверхности опалубки | 5 разр - 1 4 " - 5 |  |  | 1 м2 опалубки | 1 |  | 0-81 | 1
Разборка наружной опалубки со срубкой заклепок в соединениях секций и распусканием опалубки, снятием с подвесок панелей (листов) опалубки, очисткой листов от раствора | 5 разр. - 1 4 " - 2 |  |  | то же | 0,76 |  | 0-63,1 | 2
Перестановка наружной опалубки с модернизированным рабочим полом опалубки подъемной головкой
1. Снятие стяжных болтов и отрыв наружных щитов опалубки от бетона. 2. Подъем опорно-переставной рамы на высоту 2,5 м с перестановкой опорных стаканов. 3. Очистка щитов опалубки от бетона и смазка их техническим маслом. 4. Подъем наружной опалубки с рабочим полом опалубки и навесным оборудованием механической подъемной головкой с перестановкой опорных стаканов. 5. Стягивание панелей при уменьшении радиуса. 6. Центровка опалубки по радиусу с передвижкой наружных и внутренних лесов |  | 5 разр. - 2 4 " - 1 | 1 м2 наружной бетонной поверхности |  |  | 0,31 | 0-27 | 3
1. Установка внутренней опалубки с очисткой и смазкой поверхности, соприкасающейся с бетоном. 2. Установка щитов по окружности трубы с выверкой и закреплением их прутьями |  | 5 разр. - 1 4 " - 3 | 1 м2 опалубки |  |  | 0,39 | 0-32 | 4
1. Перестановка внутренней опалубки с разборкой ее, очисткой от раствора и смазкой соприкасающейся с бетоном поверхности щитов. 2. Установка щитов на новое место с выверкой их и закреплением прутьями |  | То же | 1 м2 внутренней поверхности трубы |  |  | 0,51 | 0-41,8 | 5
Разборка внутренней опалубки с очисткой щитов от раствора |  | 5 разр. - 1 4 " - 1 | 1 м2 опалубки |  |  | 0,3 | 0-24,9 | 6
1. Установка скруток из проволоки диаметром 4-5 мм с протягиванием в отверстия наружной и внутренней опалубки. 2. Скручивание проволоки со стягиванием опалубки |  | 4 разр. | 100 скруток |  |  | 14,5 | 11-46 | 7

§ Е15-56. Монтаж и демонтаж подвесных лесов и переходных площадок

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена трубокладов | Измеритель | Н.вр. | Расц. | №
1. Монтаж наружных подвесных лесов, устройство настила из готовых щитов с подачей всех деталей к месту монтажа. 2. Монтаж панели люка с лестницей | 5 разр. - 1 4 " - 1 | 1 м одного яруса лесов | 0,26 | 0-22,1 | 1
Монтаж внутренних подвесных лесов | То же | то же | 0,22 | 0-18,7 | 2
1. Демонтаж наружных подвесных лесов, настила и ограждения. 2. Демонтаж люка с лестницей | " | " | 0,22 | 0-18,7 | 3
Демонтаж внутренних подвесных лесов | " | " | 0,18 | 0-15,3 | 4
Монтаж переходных подвесных мостиков от шахтного подъемника к внутренним подвесным лесам, устройство настила из готовых щитов и ограждения с подачей всех деталей к месту монтажа | " | " | 0,21 | 0-17,9 | 5
Демонтаж переходных подвесных мостиков от шахтного подъемника к внутренним подвесным лесам. Демонтаж подвесок, настила и ограждения | " | " | 0,16 | 0-13,6 | 6

§ Е15-57. Установка и вязка арматуры

Состав работы

1. Установка и перестановка монтажного фиксирующего кольца, арматуродержателя с центровкой и привязкой к нему вертикальной арматурой. 2. Установка и вязка вертикальной и горизонтальной арматуры. 3. Гнутье горизонтальной арматуры по радиусу в процессе установки.

Состав звена трубокладов

5 разр. - 1

4 " - 1

Нормы времени и расценки на 1 т арматуры

Вид армирования | Диаметр арматуры, мм, до |  |  |  |  |  |  |  |
 | 14 | 16 | 18 | 20 | 22 | 25 | 28 | 32 |
Одинарная сетка | 32 ------ 27-20 | 27 ----- 22-95 | 24,5 ------- 20-83 | 21,5 ------ 18-28 | 20,5 ------- 17-43 | 18,5 ------- 15-73 | 17 ------- 14-45 | 15,5 ------- 13-18 | 1
Двойная сетка | 37 ------ 31-45 | 32,5 -------- 27-63 | 28,5 ------- 24-23 | 25,5 ------- 21-68 | 24,5 ------ 20-83 | 22,5 ------- 19-13 | 21 ------ 17-85 | 18,5 ------- 15-73 | 2
 | а | б | в | г | д | е | ж | з | №

§ Е15-58. Укладка бетонной смеси и выравнивание бетонной поверхности ствола трубы

Укладка бетонной смеси

Состав работы

1. Приемка бетонной смеси из приемно-раздаточного бункера с подачей ее по монорельсу или при помощи виброжелоба и других приспособлений или механизмов к месту укладки. 2. Удаление цементной пленки с продувкой поверхности ранее уложенного бетона сжатым воздухом. 3. Укладка бетонной смеси в установленную опалубку трубы. 4. Уплотнение вибраторами.

Трубоклад 5 разр.

Таблица 1

Нормы времени и расценки на 1 м3 железобетона в деле

Толщина стены ствола трубы, см, до | 10 | 15 | 20 | 25 | 30 | 35 | 40 | 45 | 50 | 55 | 60
Н.вр. ---------- Расц. | 6,5 ------ 5-92 | 5,4 ------- 4-91 | 4,5 -------- 4-10 | 3,6 -------- 3-28 | 3 ------ 2-73 | 2,5 ------ 2-28 | 2 ------ 1-82 | 1,7 ------- 1-55 | 1,5 ------- 1-37 | 1,3 ------- 1-18 | 1,1 ------- 1-00
 | а | б | в | г | д | е | ж | з | и | к | л

Выравнивание поверхности ствола трубы с подвесных лесов

Состав работы

1. Приготовление раствора. 2. Очистка наплывов и неровностей. 3. Нанесение раствора, затирка теркой и окраска цементным молоком.

Состав звена трубокладов

5 разр. - 1

4 " - 1

Норма времени и расценка на 1 м2 выровненной поверхности

Н.вр.
---------
Расц.

0,37

--------

0-31,5

Примечание. Нормой не предусмотрены установка, перестановка и разборка подвесных лесов.

§ Е 15-59. Кладка футеровки монолитных железобетонных труб,
затирка слезниковых поясов

Кладка футеровки монолитных железобетонных труб

Состав работы

1. Раскладка (верстовка) кирпича по маркам. 2. Нанесение раствора (замазки) на предварительно уложенный ряд. 3. Кладка футеровки под лопатку. 4. Очистка футеровки от лишнего раствора (замазки).

Трубоклад 5 разр.

Таблица 1

Нормы времени и расценки на 1 м3 футеровки в деле

Материалы и способы кладки | Толщина кладки в кирпичах |  |  |  |
 | 1/2 | 1 | 1 1/2 | 2 |
Обыкновенным глиняным кирпичом на цементно-глиняном растворе | 3,7 ------- 3-37 | 3,6 ------ 3-28 | 3,5 -------- 3-19 | - | 1
Диатомовым кирпичом на трепельном или цементно-диатомовом растворе | 2,7 -------- 2-46 | 2,4 ------- 2-18 | - | - | 2
Кислотоупорным кирпичом на кислотоупорной замазке | 4,7 ------ 4-28 | 4,4 ---- 4-00 | 4,1 ----- 3-73 | 3,8 ---- 3-46 | 3
 | а | б | в | г | №

Примечания: 1. Нормами настоящего параграфа предусмотрена футеровка железобетонных промышленных труб с внутренним диаметром футеруемого пояса св. 5 м. При внутреннем диаметре футеруемого пояса до 5 м, работу нормировать по § Е15-43.

2. При футеровке из обыкновенного глиняного кирпича грубую наколку нормировать по строке № 6 табл.2 § Е15-34 с коэффициентом 0,7 (ПР-1).

3. Процент тески с одной стороны принимать по табл.2. § Е15-43.

4. При футеровке частей трубы, в которых имеется арматура, Н.вр. и Расц. умножать на 1,15 (ПР-2).

Кладка слезниковых поясов и затирка футеровки

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена трубокладов | Измеритель | Н.вр. | Расц. | №
Кладка слезниковых поясов
1. Кладка слезникового пояса с верстовкой кирпича, нанесением раствора (замазки) на предварительно уложенный ряд с очисткой от лишнего раствора | 5 разр. - 1 4 " - 1 | 1 м3 кладки | 7,2 | 6-12 | 1
Затирка футеровки
Затирка футеровки с нанесением раствора (замазки) на поверхность футеровки толщиной 3 мм при помощи мастерка | 5 разр. - 1 4 " - 1 | 1 м2 поверхности футеровки | 0,11 | 0-09,4 | 2

§ Е15-60. Теплоизоляция ствола трубы минераловатными плитами

Состав работы

Заполнение зазора между стволом трубы и футеровкой минераловатными плитами (прошивными матами) с заготовкой плит по толщине.

Трубоклад 4 разр.

Нормы времени и расценки на 1 м3 плит

Толщина зазора, мм | Н. вр. | Расц. | №
25 | 3,2 | 2-53 | 1
50 | 3,1 | 2-45 | 2
75 | 2,9 | 2-29 | 3
100 | 2,7 | 2-13 | 4
125 | 2,5 | 1-98 | 5
150 | 2,3 | 1-82 | 6
175 | 2,1 | 1-66 | 7
200 | 1,9 | 1-50 | 8

§ Е15-61. Антикоррозионная защита внутренней поверхности ствола трубы

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена трубокладов | Измеритель | Н.вр. | Расц. | №
Покрытие внутренней бетонной поверхности ствола трубы противокоррозионными лаками пистолетом-распылителем за один раз | 5 разр. | 100 м2 поверхности | 2,2 | 2-00 | 1
Покрытие внутренней бетонной поверхности ствола трубы эпоксидным или эпоксидно- каменноугольным составом за один раз: |  |  |  |  |
пистолетом-распылителем | 5 разр. | 100 м2 поверхности | 5 | 4-55 | 2
валиком | 4 разр. | то же | 7,2 | 5-69 | 3
кистью | То же | " | 10,5 | 8-30 | 4
Покрытие внутренней бетонной поверхности ствола трубы битумным лаком кистью за один раз | " | " | 6,2 | 4-90 | 5

§ Е15-62.Монтаж металлоконструкций ствола трубы

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ |  | Состав звена трубокладов |  | Измеритель |  | Н.вр. |  |  | Расц. |  | №
Установка ходовых лестниц
1. Подноска звеньев ходовой лестницы и ограждений. 2. Прикрепление кронштейнов и соединительных планок. 3. Застроповка и подъем деталей и закрепление их на анкерных болтах |  |  | 5 разр. - 1 4 " - 3 |  | 1 т металло- конструкций |  | 62 |  |  | 50-84 | 1
Установка и закрепление дюбелей с определением мест установки по уровню и отвесу |  |  | 5 разр. - 1 4 " - 1 |  | 1 дюбель |  | 0,45 |  |  | 0-38,3 | 2
Монтаж защитного чугунного колпака
1. Подача звеньев к месту установки. 2. Контрольная сборка звеньев колпака на бойке. 3. Установка звеньев колпака на растворе |  |  | 5 разр. - 1 4 " - 1 |  | 1 т металло- конструкций |  |  | 19,5 |  | 16-58 | 3
Установка закладных деталей в опалубку
1. Разметка мест установки. 2. Подача детали к месту установки. 3. Установка и закрепление детали в проектном положении. Масса детали, кг, до: | 10 |  | 5 разр. - 1 4 " - 1 |  | 1 деталь |  |  | 0,4 |  | 0-34 | 4
 | 20 |  | То же |  | " |  |  | 1,6 |  | 1-36 | 5
 | 50 |  | " |  | " |  |  | 2,8 |  | 2-38 | 6
Установка с помощью механизмов или такелажных приспособлений. Детали массой, кг, св. 50 до: | 80 |  | " |  | " |  |  | 3,2 |  | 2-72 | 7
 | 100 |  | " |  | " |  |  | 3,6 |  | 3-06 | 8

§ Е15-63. Монтаж тепляков

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена трубокладов | Измеритель | Н.вр. | Расц. | №
Монтаж шатра тепляков
1. Монтаж металлоконструкций каркаса шатра (ферм, несущего кольца, тяг) с закреплением к конструкциям подъемной головки и рабочему полу опалубки. 2. Устройство обрешетки с обшивкой листовым материалом. 3. Установка прижимных планок с уплотнением углов перелома брезентовыми полосами | 5 разр. - 1 4 " - 2 | 1 м2 поверхности шатра | 0,32 | 0-26,6 | 1
Вязка веревочного каркаса
1. Укладка пологов на боек с раскладкой и креплением досок-шаблонов. 2. Вязка веревочного каркаса из пенькового каната с креплением к пологу. 3. Скатывание пологов в рулон | 5 разр. - 1 4 " - 1 | 100 м2 каркаса | 7,6 | 6-46 | 2
Монтаж юбок топляков
1. Закрепление пологов тепляка к рабочему полу опалубки и подвескам лесов. 2. Соединение (сшивка) пологов по всему периметру. 3. Установка стягивающих канатов и ручных лебедок. | То же | 100 м2 юбки тепляка | 5,6 | 4-76 | 3

§ Е15-64. Прочие работы при возведении монолитных железобетонных труб

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена трубокладов | Измеритель | Н.вр. | Расц. | №
Монтаж защитного перекрытия
1. Монтаж рамы на опорных столиках по периметру шахтного подъемника. 2. Установка бортовой доски и ограждения. 3. Установка деревянных прогонов. 4. Устройство двухслойного настила из досок. При внутреннем диаметре ствола трубы до 16 м | 5 разр. - 1 4 " - 1 | 1 м2 двух- слойного настила | 0,9 | 0-76,5 | 1
То же, со сборкой и подвеской к шахтному подъемнику металлического кольца. При внутреннем диаметре ствола трубы 16-28 м | То же | то же | 1 | 0-85 | 2
Приготовление эпоксидно-каменноугольных составов
1 Нагревание эпоксидной и каменноугольной смолы. 2. Отвешивание расчетных количеств нагретых смол, растворителя, наполнителя, отвердителя. 3. Смешивание составляющих компонентов и маркировка составов | 4 разр. | 1 т состава | 12 | 9-48 | 3
Установка бункера для приема бетонной смеси
1. Установка приемного бункера у шахтного подъемника с устройством опорного каркаса. 2. Закрепление бункера | 4 разр. | 1 бункер | 21 | 16-59 | 4
Устройство опалубки проемов с заготовкой элементов и креплением готовых щитов к каркасу | 5 разр. - 1 4 " - 1 | 1 м2 опалубки | 0,92 | 0-78,2 | 5
Маркировочная окраска эмалями ХСЭ или ПХВ наружной поверхности ствола трубы с наружных подвесных лесов механизированным способом
1. Разметка мест окраски. 2. Заправка и наладка окрасочных агрегатов. 3. Окраска поверхности за один раз пистолетом-распылителем с предварительным обеспыливанием поверхности сжатым воздухом | То же | 100 м2 окрашенной поверхности | 8,1 | 6-89 | 6

Примечание. Н.вр. и Расц. строки № 6 не предусмотрено устройство наружных подвесных лесов.

Средняя масса главнейших материалов, употребляемых при кладке промышленных печей и труб

Наименование материалов | Измеритель | Масса, т
1 | 2 | 3
Картон асбестовый | 1 м3 | 1-1,3
Вата минеральная, каолиновая | то же | 0,15-0,3
Маты минеральные (прошивные) | " | 0,6
Известь гашеная | " | 1,15-1,25
То же (тесто) | " | 1,2-1,4
Изделия: |  |
высокоглиноземистые | " | 2,2-2,48
динасовые | " | 1,3-2
карборундовые | " | 2-2,6
магнезитовые | " | 2,6-2,7
муллитовые | " | 2,8-3
талькомагнезитовые | " | 2,85
углеродистые (блоки) | " | 1,6
шамотные | " | 1,9-2,17
хромитовые и магнезитохромитовые | " | 2,8-3,2
Кирпич шамотный, мм: |  |
прямой: |  |
250х124х65 | 1000 шт. | 3,8
230х114(113)х65 | то же | 3,2
клиновой: |  |
250х124х65(55) | " | 3,5
230х114(113)х65(55) | " | 3
Кирпич динасовый, мм: |  |
прямой: |  |
230х140х65 | " | 4
230х113х65 | " | 3,2
клиновой 230х113х65(55) | " | 3
Кирпич шамотный легковесный прямой 230х114(113)х65 мм | " | 0,7-1,4
Кирпич диатомитовый прямой 250х123х65 мм | " | 1-1,4
Кирпич магнезитовый, мм: |  |
прямой 230х115х65 | " | 4,47
клиновой 230х115х65(55) | " | 4,1
Кирпич хромомагнезитовый, мм: |  |
прямой 230х115х65 | " | 4,8
клиновой 230х115х65(55) | " | 4,45
Кирпич высокоглиноземистый прямой 230х150х75 мм | " | 6,58
Углеродистая масса и паста | 1 м3 | 1,5
Песок: |  |
горный | то же | 1,5
речной | " | 1,65
Половняк глиняного обыкновенного кирпича | " | 1,7-1,8
Порошок: |  |
динасовый | " | 1,3-1,45
магнезитовый | " | 1,9-2,1
тальковый | " | 1,45
шамотный | " | 1,35-1,5
диатомитовый | " | 0,45-0,5
асбестовый | " | 0,5
хромовый железняк | " | 2,35-2,6
Шлак: |  |
гранулированный | " | 0,6-0,7
доменный | " | 2,7
Щебень: |  |
шамотный | " | 0,9-1
хромомагнезитовый | " | 1,3-1,6


Сборник Е16 «Сооружения верхнего строения железнодорожных путей широкой колеи»

Государственный строительный комитет СССР

ГОССТРОЙ СССР

ЕНиР

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ
НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ
И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник E16

СООРУЖЕНИЕ ВЕРХНЕГО СТРОЕНИЯ
ЖЕЛЕЗНОДОРОЖНЫХ ПУТЕЙ ШИРОКОЙ КОЛЕИ

Москва 1988

Утверждены постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 года № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах

Предназначены для применения в строительно-монтажных, ремонтно-строительных и приравненных к ним организациях, а также в подразделениях (бригадах, участках) производственных объединений, предприятий, организаций и учреждений, осуществляющих строительство и капитальный ремонт хозяйственным способом, переведенных на новые условия оплаты труда работников в соответствии с постановлением ЦК КПСС, Совета Министров СССР и ВЦСПС «О совершенствовании организации заработной платы и введении новых тарифных ставок и должностных окладов работников производственных отраслей народного хозяйства».

Разработаны Всесоюзным проектно-технологическим институтом транспортного строительства (ВПТИтрансстрой) Минтрансстроя СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с Центральным научно-исследовательским институтом транспортного строительства и отделом пути ВПТИтрансстроя Минтрансстроя СССР.

Ведущий исполнитель - А. Л. Артюнина (ВПТИтрансстрой).

Исполнители - М. П. Зинина, Г. П. Радыгина, А. Б. Набатов (ВПТИтрансстрой); А. И. Штейн (ЦНИИСтрансстроя), З. И. Зуева, В. А. Андреев (ЦБНТС)

Ответственный за выпуск - А. И. Скворцов (ЦБНТС при ВНИПИ труда в строительстве Госстроя СССР).

СОДЕРЖАНИЕ

ВВОДНАЯ ЧАСТЬ. 4

ГЛАВА 1. Монтаж звеньев на звеносборочной базе, укладка их в штабель, погрузка на подвижной состав. 5

Техническая часть. 5

§ Е16-1. Монтаж звеньев с деревянными шпалами на полуавтоматической поточной линии ППЗЛ-650. 7

§ E16-2. Монтаж звеньев рельсо-шпальной решетки с деревянными шпалами на звеносборочном стенде ЗС-400. 8

§ Е16-3. Монтаж звеньев с деревянными шпалами при костыльном прикреплении подкладок и рельсов к шпалам.. 9

§ E16-4. Монтаж звеньев с деревянными шпалами при шурупном прикреплении подкладок к шпалам.. 11

§ Е16-5. Монтаж звеньев с железобетонными шпалами. 14

§ Е16-6. Укладка звеньев в штабель кранами. 15

§ Е16-7. Погрузка звеньев на железнодорожные платформы кранами. 16

ГЛАВА 2. Монтаж рельсо-шпальной решетки из готовых звеньев, отдельных элементов и демонтаж.. 17

Техническая часть. 17

§ Е16-8. Монтаж рельсо-шпальной решетки укладочным краном УК-25/9. 17

§ Е16-9. Монтаж рельсо-шпальной решетки тракторным путеукладчиком ПБ-3. 22

§ Е16-10. Монтаж рельсо-шпальной решетки из отдельных элементов с применением механизированного инструмента и вручную.. 26

§ Е16-11. Монтаж рельсовых нитей по брусьям на мостах. 30

§ Е16-12. Демонтаж рельсо-шпальной решетки укладочным краном УК-25/9. 30

§ Е16-13. Демонтаж рельсо-шпальной решетки с рельсами длиной 12,5 м вручную.. 31

ГЛАВА 3. Монтаж и демонтаж стрелочных переводов. 31

Техническая часть. 31

§ Е16-14. Монтаж звеньев-блоков одиночных стрелочных переводов на звеносборочной базе. 32

§ Е16-15. Погрузка звеньев-блоков одиночных стрелочных переводов на платформы железнодорожным краном.. 33

§ E16-16. Монтаж одиночных стрелочных переводов из готовых звеньев-блоков. 33

§ Е16-17. Монтаж одиночных стрелочных переводов из отдельных элементов. 34

§ Е16-18. Монтаж двойных перекрестных стрелочных переводов. 35

§ Е16-19. Монтаж глухих пересечений. 36

§ Е16-20. Демонтаж одиночных стрелочных переводов звеньями-блоками. 38

§ E16-21. Демонтаж одиночных стрелочных переводов отдельными элементами. 38

§ Е16-22. Демонтаж двойных перекрестных стрелочных переводов. 39

§ E16-23. Демонтаж глухих пересечений. 40

ГЛАВА 4. Балластировка, выправка пути и стрелочных переводов. 41

Техническая часть. 41

§ E16-24. Подготовка пути и стрелочных переводов к балластировке. 42

§ E16-25. Балластировка пути электробалластерами. 43

§ Е16-26. Балластировка пути с применением гидравлических домкратов. 47

§ Е16-27. Балластировка стрелочных переводов. 51

§ E16-28. Выправка и отделка пути выправочно-подбивочно-отделочной машиной ВПО-3000. 54

§ Е16-29. Выправка пути в профиле при помощи моторного путеподъемника МПТС-1 и шпалоподбивочной машины ШПМ-02 после обкатки поездами и перед сдачей в эксплуатацию.. 55

§ E16-30. Выправка пути с деревянными шпалами в профиле с применением гидравлических домкратов, шпалоподбивочной машины ШПМ-02 и оптического прибора ПРП после обкатки поездами и перед сдачей в эксплуатацию.. 56

§ E16-31. Выправка пути с железобетонными шпалами в профиле с применением гидравлических домкратов и шпалоподбивочной машины ШПМ-02 после обкатки поездами. 56

§ Е16-32. Выправка пути в профиле с применением гидравлических домкратов, электрошпалоподбоек и оптического прибора ПРП после обкатки поездами и перед сдачей в эксплуатацию.. 57

§ Е16-33. Выправка стрелочных переводов при помощи гидравлических домкратов, электрошпалоподбоек и гидравлических рихтовщиков после обкатки поездами и перед сдачей в эксплуатацию.. 57

ГЛАВА 5. Работы при монтаже звеньев. 58

§ Е16-34. Укладка деревянных шпал в пакеты.. 58

§ Е16-35. Перемещение и раскладка пакетов шпал кранами. 58

Состав работы.. 58

§ Е16-36. Раскладка шпал на звене по эпюре вручную после укладки пакетов краном.. 59

§ Е16-37. Раскладка деревянных шпал позвенно из штабелей вручную.. 59

§ E16-38. Сверление и антисептирование отверстий в деревянных шпалах для костылей и шурупов. 59

§ E16-39. Раскладка скреплений по шпалам из штабелей или куч. 59

§ E16-40. Раскладка рельсов кранами при монтаже звеньев на базе. 60

§ Е16-41. Укладка рельсов по шпалам вручную.. 61

§ E16-42. Разметка краской на рельсах положения осей шпал вручную.. 61

§ Е16-43. Установка деревянных шпал по меткам.. 61

§ Е16-44. Забивка костылей. 61

§ E16-45. Забивка костылей на забалластированном пути. 61

§ Е16-46. Пришивка костылями вручную одной рельсовой нити без шаблона, а второй - по шаблону. 62

§ Е16-47. Установка пружинных противоугонов при монтаже звеньев рельсо-шпальной решетки и стрелочных переводов. 62

§ Е16-48. Опиловка концов нестандартных шпал. 62

§ E16-49. Работы по монтажу звеньев рельсо-шпальной решетки с железобетонными шпалами при скреплении типа ЖБ на звеносборочной базе. 62

§ Е16-50. Установка винтовых шаблонов-фиксаторов на пути-шаблоне и рельсов звена по угольнику. 63

§ Е16-51. Установка металлических лыж на роликовые транспортеры железнодорожных платформ.. 63

§ E16-52. Закрепление пакетов звеньев на платформах. 63

§ Е16-53. Погрузка комплектов стыковых накладок и болтов на платформы с пакетами звеньев. 63

ГЛАВА 6. Работы при монтаже и демонтаже рельсо-шпальной решетки. 63

§ Е16-54. Раскладка шпал вручную на земляное полотно. 63

§ Е16-55. Укладка звеньев на земляное полотно. 64

§ E16-56. Монтаж и демонтаж стыков путевыми гаечными ключами. 67

§ Е16-57. Монтаж рельсовых стыков электрогаечным ключом.. 67

§ Е16-58. Выправка пути вслед за монтажом рельсо-шпальной решетки и при рабочем движении поездов. 67

§ Е16-59. Растяжка рельсов с путевого вагончика. 68

§ Е16-60. Монтаж контррельсов по брусьям на мостах. 68

§ Е16-61. Монтаж уравнительных приборов острякового типа. 69

§ Е16-62. Снятие звеньев укладочным краном УК-25/9 при демонтаже рельсо-шпальной решетки. 69

§ Е16-64. Регулировка лежащих в пути шпал по меткам на рельсах. 69

§ Е16-65. Установка пружинных шайб. 70

§ Е16-66. Монтаж и демонтаж настила переезда. 70

§ Е16-67. Резка рельсов. 70

§ Е16-68. Сверление отверстий для болтов в рельсах. 70

§ Е16-69. Установка и снятие противоугонов на забалластированном пути. 71

§ Е16-70. Разгонка зазоров гидравлическими приборами с разрывом рельсовой колеи. 71

§ Е16-71. Регулировка зазоров гидравлическими приборами без разрыва рельсовой колеи. 71

§ Е16-72. Монтаж изолирующих стыков. 72

§ Е16-73. Клеймение шпал. 72

§ Е16-74. Изготовление и забивка пластинок-закрепителей. 72

§ Е16-75. Установка и снятие с пути путевых вагончиков. 72

§ Е16-76. Одиночная смена рельсов. 72

§ Е16-77. Одиночная смена шпал. 73

§ Е16-78. Одиночная перегонка шпал. 73

§ Е16-79. Одиночная смена накладок и стыковых болтов. 73

§ Е16-80. Одиночная смена подкладок. 74

ГЛАВА 7. Работы при монтаже и демонтаже стрелочных переводов. 74

§ Е16-81. Укладка переводных брусьев в пакеты.. 74

§ Е16-82. Раскладка пакетов переводных брусьев и шпал железнодорожным краном.. 74

§ Е16-83. Раскладка переводных брусьев по эпюре вручную.. 74

§ Е16-84. Раскладка легких металлических частей стрелочных переводов и глухих пересечений по брусьям и шпалам из штабелей или куч вручную.. 74

§ Е16-85. Разметка краской положения осей брусьев и шпал с установкой их по меткам.. 75

§ Е16-86. Прикрепление металлических частей стрелочных переводов и глухих пересечений к брусьям и шпалам со сверлением отверстий. 75

§ Е16-87. Заготовка рельсовых рубок. 75

§ Е16-88. Прикрепление контррельсов к рельсам при монтаже стрелочных переводов и глухих пересечений. 76

§ E16-89. Погрузка и выгрузка пакета закрестовинных брусьев и переводного механизма железнодорожным краном при монтаже стрелочных переводов звеньями-блоками. 76

§ Е16-90. Монтаж спаренных брусьев. 76

§ Е16-91. Одиночная смена переводных брусьев. 77

§ Е16-92. Смена металлических частей стрелочного перевода. 77

§ E16-93. Вытаскивание брусьев и шпал из балласта железнодорожным краном при демонтаже двойных перекрестных стрелочных переводов и глухих пересечений. 78

ГЛАВА 8. Работы при балластировке пути и стрелочных переводов. 78

§ Е16-94. Подъемка рельсо-шпальной решетки на балласт моторным путеподъемником МПТС-1. 78

§ Е16-95. Подъемка рельсо-шпальной решетки на балласт путеподъемником ДДТС-1. 79

§ Е16-96. Подъемка рельсо-шпальной решетки гидравлическими домкратами. 80

§ Е16-97. Заброска балласта в путь перед подштопкой и подбивкой шпал. 83

§ Е16-98. Подштопка шпал сплошная с подброской балласта. 83

§ Е16-99. Подбивка шпал с подброской балласта. 84

§ E16-100. Устройство отвода в конце участка балластировки пути с применением гидравлических домкратов, электрошпалобоек и гидравлических рихтовщиков. 84

§ Е16-101. Добавление балласта в путь с оправкой балластной призмы.. 85

§ Е16-102. Установка на ось рельсо-шпальной решетки с деревянными шпалами моторным путеподъемником МПТС-1. 85

§ Е16-103. Регулировка рельсо-шпальной решетки в плане моторным путеподъемником МПТС-1 и путерихтовочной машиной ПРМ-1 с применением оптического прибора. 85

§ Е16-104. Регулировка рельсо-шпальной решетки с деревянными шпалами в плане гидравлическими рихтовщиками. 86

§ Е16-105. Регулировка рельсо-шпальной решетки с деревянными шпалами в плане вручную.. 87

§ Е16-106. Установка переходных и круговых кривых по расчету. 89

§ Е16-107. Регулировка ширины рельсовой колеи по шаблону. 90

§ Е16-108. Регулировка ширины рельсовой колеи на стрелочном переводе по шаблону. 90

§ Е16-109. Оправка балластной призмы тракторным дозировщиком.. 90

§ Е16-110. Окончательная оправка балластной призмы с добавлением балласта. 90

§ Е16-111. Установка путевых и сигнальных знаков. 91

ГЛАВА 9. Путевые работы при переустройстве станции. 91

§ Е16-112. Передвижка пути. 91

§ Е16-113. Присоединение ранее уложенного пути к удлиняемому станционному пути. 91

§ Е16-114. Укладка соединительного пути (съезда) между станционными путями. 92

§ Е16-115. Замена одиночного стрелочного перевода участком пути или участка пути одиночным стрелочным переводом.. 92

§ Е16-116. Надвижка в путь одиночного стрелочного перевода предварительно собранного в стороне на брусьях. 93

§ Е16-117. Передвижка одиночного стрелочного перевода. 93

§ Е16-118. Замена переводных брусьев шпалами или шпал брусьями. 93

§ Е16-119. Добавление в путь шпал. 93

§ Е16-120. Постановка одиночного стрелочного перевода на щебень. 94

§ Е16-121. Замена балласта до нижней постели шпал. 94

§ Е16-122. Срезка балласта после демонтажа рельсо-шпальной решетки и одиночного стрелочного перевода. 94

§ Е16-123. Вырезка балласта из шпальных ящиков. 94

ГЛАВА 10. Погрузка, выгрузка и перевозка материалов верхнего строения пути. 95

Техническая часть. 95

§ Е16-124. Погрузка материалов верхнего строения на железнодорожный подвижной состав, выгрузка и укладка их в штабеля вручную.. 95

§ Е16-125. Выгрузка из полувагонов шпал и переводных брусьев кранами. 96

§ Е16-126. Выгрузка рельсов из подвижного состава кранами. 97

§ Е16-127. Выгрузка скреплений из полувагонов кранами, оборудованными электромагнитной плитой. 97

§ Е16-128. Выгрузка дренирующего грунта или песчаного балласта из думпкаров 98

§ Е16-129. Выгрузка с дозировкой балласта в путь из хоппер-дозаторов ЦНИИ-ДВЗ. 101

§ E16-130. Перевозка материалов верхнего строения на путевых вагончиках. 101

§ Е16-131. Погрузка деревянных шпал на тракторные прицепы или бортовые автомобили и выгрузка их. 102

ВВОДНАЯ ЧАСТЬ

1. Настоящий сборник содержит Н. вр. и Расц. на сооружение верхнего строения железнодорожных путей колеи 1520 мм при строительстве новых железнодорожных линий, вторых и подъездных путей, переустройстве и развитии станций и узлов.

2. В данном сборнике помещены нормы на погрузку, выгрузку и перемещение материалов верхнего строения пути, выполняемых в условиях строительства.

3. Нормы сборника разработаны в соответствии с требованиями СНиП III-38-75, СНиП II-39-76, «Инструкцией по устройству верхнего строения железнодорожного пути» ВСН 94-77 и «Руководством по технологии укладки и балластировки железнодорожного пути» (Минтрансстрой, 1978).

Допускаемые отклонения в размерах и положении конструктивных элементов верхнего строения, обеспечивающие надлежащее качество работ, приведены в технических частях глав Сборника.

4. Нормами Сборника, кроме особо оговоренных случаев, предусмотрены следующие условия производства работ: шпалы применяются деревянные пропитанные I, II, III типов пропитанные и железобетонные типа C-56; переводные брусья деревянные пропитанные; рельсы укладываются типов Р65, Р50, Р43 длиной 25 м на деревянные шпалы и типов Р65, Р50 длиной 25 м - на железобетонные шпалы; прикрепление подкладок и рельсов к деревянным шпалам производится костылями или шурупами. При костыльном прикреплении на прямых участках и на кривых радиусом более 1200 м рельсы пришиваются десятью костылями на стыковых шпалах и восемью костылями на промежуточных шпалах; на кривых участках пути радиусом 1200 м и менее - а также на мостах и в тоннелях рельсы пришиваются десятью костылями на всех шпалах. При шурупном скреплении подкладки прикрепляются восемью шурупами к каждой шпале. К железобетонным шпалам подкладки прикрепляются четырьмя закладными болтами на каждой шпале; стыки рельсов типа Р65 монтируются на четыре болта, остальных типов - на шесть болтов; одиночные стрелочные переводы монтируются с крестовинами марок 1/6; 1/9; 1/11; 1/18, перекрестные марки 1/9; глухие пересечения - марок 2/6; 2/9 и 2/11; прикрепление металлических частей стрелочных переводов и глухих пересечений к брусьям и шпалам производится на полное количество костылей и шурупов в соответствии с типовыми эпюрами; за длину одиночных стрелочных переводов принято расстояние от переднего стыка рамного рельса до стыка за последним брусом перевода; балласт применяется асбестовый, щебеночный, гравийный, гравийно-песчаный, песчаный и ракушечный (ракушечный и гравийно-песчаный балласты нормируются как песчаный); противоугоны применяются самозаклинивающиеся пружинные в количестве на 1 км пути в зависимости от схемы закрепления его от угона; работы производятся на прямых и кривых участках пути.

5. При условиях производства работ, отличающихся от принятых в гл. I-IV, нормы и расценки указанных глав должны пересчитываться.

6. Нормами настоящего сборника учтено перемещение укладочных материалов в пределах зоны производства работ на расстояние до 20 м (кроме оговоренных случаев). Перемещение материалов вручную на расстояние св. 20 м следует нормировать и оплачивать дополнительно.

7. Нормами настоящего сборника не учтены перерывы в работе, вызываемые движением поездов. Эти перерывы следует оплачивать дополнительно во всех случаях, когда по условиям безопасности работы, выполняемые на пути, должны быть прекращены на время прохода поезда как по вновь строящемуся, так и по соседнему пути (при строительстве вторых путей, развитии станций и пр.). Оплата производится исходя из тарифных ставок рабочих и следующей длительности перерывов: на пропуск отдельно следующего локомотива - 2 мин; на пропуск пассажирского поезда - 3 мин; на пропуск хозяйственного или товарного поезда - 5 мин. На строительстве вторых путей длительность перерыва на пропуск скоростного поезда (св. 100 км/ч) по пути, смежному с тем, на котором производятся работы, увеличивается на 5 мин.

8. Работа машинистов мотовоза и моторных платформ, занятых на перетяжке пакетов при погрузке и укладке звеньев, машинистов электростанций, компрессоров, сигнальщиков, телефонистов, подносчиков воды, сторожей по охране инструмента и материалов нормами не учтена и должна оплачиваться особо.

9. В нормах и расценках настоящего Сборника принята грузоподъемность кранов: железнодорожных св. 15 т, козловых св. 5 т. Если по условиям производства работ применяются краны другой грузоподъемности, то Н. вр. остаются без изменения, а Расц. для машиниста и помощника машиниста пересчитываются в соответствии с разрядами работ.

10. В Сборнике приняты сокращения наименований машинистов железнодорожных и козловых кранов, путеукладчиков, балластировочных и других машин - машинист; помощник машиниста железнодорожного крана, путеукладчика ПБ-3, ПБ-4, балластировочных и других машин - помощник машиниста.

11. На работы, выполняемые механизированным способом Н. вр. и Расц. для машинистов и монтеров пути даны в параграфах раздельно.

12. В случаях, когда проектами производства работ (ППР) предусматривается выполнение работ с помощью машин и механизмов, а фактически эти работы выполняются вручную, производственная необходимость в применении ручного труда и соответствующих норм подтверждается актом с обязательным утверждением его руководителем строительно-монтажной (ремонтно-строительной) организации.

13. Тарификация основных работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, разд. «Строительные, монтажные и ремонтно-строительные работы», утвержденным 17 июля 1985 г.

ГЛАВА 1. МОНТАЖ ЗВЕНЬЕВ НА ЗВЕНОСБОРОЧНОЙ БАЗЕ, УКЛАДКА ИХ В ШТАБЕЛЬ, ПОГРУЗКА НА ПОДВИЖНОЙ СОСТАВ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Настоящая глава охватывает работы, выполняемые по монтажу звеньев из рельсов длиной 25 м, укладке их в штабель и погрузке на железнодорожный состав.

2. Нормами данной главы предусмотрен монтаж звеньев с деревянными шпалами типа 1. При монтаже звеньев со шпалами типов II и III работы по раскладке шпал вручную следует нормировать по § Е16-36 и § Е16-37 гл. 5.

3. Материалы верхнего строения пути, необходимые для монтажа звеньев, заранее завозятся на базу и складируются в соответствии с принятой технологической схемой базы; при этом расположение базовых путей и оборудования должно обеспечивать возможность выгрузки и штабелирования материалов, монтажа звеньев, укладки их в штабель и погрузки на подвижной состав с учетом безопасных условий производства работ.

4. Работы по выгрузке и складированию материалов на базе нормами настоящей главы не учтены и их следует нормировать по гл. 10 настоящего Сборника.

5. При монтаже звеньев предусмотрено: раскладка шпал краном или вручную, раскладка рельсов по шпалам краном, сверление отверстий в деревянных шпалах - электродрелями, забивка костылей - механическими костылезабивателями, ввертывание шурупов, завинчивание гаек клеммных и закладных болтов - электрогаечными ключами с применением путевых шаблонов.

6. Нормами настоящей главы предусмотрена раскладка пакетов шпал с перемещением их кранами на расстояние до 40 м.

Раскладку пакетов шпал с перемещением на расстояние св. 40 м следует нормировать по § Е16-35.

7. Монтаж звеньев с укороченными рельсами для кривых участков пути производится либо в общих штабелях с учетом расположения их в пути, либо на специально отведенных для них секциях.

8. Питание электрических и пневматических инструментов при монтаже звеньев на базе осуществляется от сетей (силовой линии и магистрального воздухопровода), или от передвижных электростанций и компрессоров.

9. Звенья грузятся на платформы, оборудованные роликовыми транспортерами.

Количество звеньев, погружаемых на один сцеп, в зависимости от рода шпал, типа рельсов и путеукладчика, следует принимать по табл. 1 технической части.

Таблица 1

Количество звеньев, погружаемых на один сцеп

Типы путеукладчиков

Шпалы

деревянные

железобетонные

Типы рельсов

Р65, Р50

Р43

Р65

Р50

УК-25/9 и УК-25/17

7

8

6

6

ПБ-3

6

7

4

5

ПУ-4

4

5

-

-

10. Установка пружинных противоугонов и опиловка концов нестандартных шпал нормами данной главы не учтены и нормируются соответственно по § Е16-47 и § Е16-48 .

11. Технические характеристики машин, применяемых на работах, предусмотренных нормами гл. 1 , приведены в табл. 2 - 3 .

Таблица 2

Козловые двухконсольные самомонтирующиеся краны

Показатели

Марка крана

К-4М

К-6Б

Грузоподъемность, т

5

10

Скорость, м/мин:

подъема груза

8

15

передвижения электротельфера

20

-

передвижения каретки с грузом

-

20-37

передвижения крана

50

20-30

Пролет крана, м:

11,3

-

без вставки

-

18

со вставкой

-

25

Максимальная высота крюка от уровня головки рельсов, м

7,3

11

Тип рельса подкрановых путей

Р43

Р50

Максимальная нагрузка на рельс, т

12

25

Эксплуатация крана разрешается при температуре, град.

до ±40

до ±40

Габариты, мм:

длина

7630

8900

ширина

21890

46640

высота

11100

16130

Масса крана, т, при ширине колеи, м;

25

14

41,5

18

-

39

Таблица 3

Самоходные железнодорожные краны

Показатели

Марка крана

КДЭ-161

КДЭ-251

Грузоподъемность (наибольшая), т

16

25

Длина стрелы, м:

нормальной

15

15

удлиненной

20

20

Наибольший вылет стрелы, м, при работе:

с прямой стрелой

11

-

с грейфером

-

14

Скорость подъема груза, м/мин, при стреле, м:

15

8,8-17,6

5,3-10,6

20

13-26

8,8-17,6

Скорость вращения крана, об/мин

1,96

1,5

Скорость передвижения крана своим ходом, км/ч

10,4

8,3

Колея крана, мм

1520 (1524)

1520 (1524)

Расстояние между буферными брусьями, м

7,1

8

Радиус вращения хвостовой части, м

3,3

3,8

Длина платформы с автосцепкой, м

8,32

9,22

Масса крана, т, со стрелой, м:

15

52,4

67,5

20

52,7

67,9

Допускаемые отклонения при монтаже звеньев на базе приведены в табл. 4.

Таблица 4

Допускаемые отклонения при монтаже звеньев на базе

№ п. п.

Наименование отклонений

Величина допускаемых отклонений, мм

1

Отклонения по ширине рельсовой колеи при монтаже звеньев для укладки на железных дорогах общего пользования на прямых и кривых участках пути (при деревянных и железобетонных шпалах)

+2, -1

2

Отклонения по ширине рельсовой колеи при монтаже звеньев для укладки на промышленных железных дорогах:

а) на прямых участках и кривых радиусом 350 м и более

+ , -1

б) на кривых участках радиусом от 349 до 150 м

+ , -2

в) то же, радиусом 149-100 м

+3, -2

г) » » 90 м и менее

+ 1, -1

3

Отклонения в длине одного рельса в звене по сравнению с другим рельсом

6

4

Отклонения от эпюр в расположении шпал:

а) деревянных

20

б) железобетонных

10

Примечание. Отклонения в ширине колеи в сторону увеличения (+), в сторону уменьшения (-). При монтаже звеньев для укладки на промышленных железных дорогах указаны: в числителе - для постоянных, а в знаменателе - для передвижных путей.

§ Е16-1. Монтаж звеньев с деревянными шпалами на полуавтоматической поточной линии ППЗЛ-650

Техническая характеристика

Режим работы линии Полуавтоматический

Рабочий цикл сборки звена на один шаг

эпюры при скреплении, сек:

костыльном 12

шурупно-клеммном 24

Производительность звеносборочной линии в

зависимости от количества шпал, укладываемых

на 1 км пути, и вида скреплений - костыльное

(шурупно-клеммное), м в смену:

1440 715 (410)

1600 650 (365)

1840 585 (325)

2000 550 (300)

Установленная мощность, кВт 75,5

Общая масса звеносборочной линии, т 36,5

Габариты (без портальных кранов и приемочных

тележек), мм:

длина 52770

ширина 5090

высота 3175

Указания по применению норм

Нормами настоящего параграфа предусмотрен монтаж звеньев из деревянных шпал и рельсов всех типов с пришивкой их на сборочном станке восемью костылями на всех шпалах.

Полуавтоматическую линию обслуживают два козловых, два железнодорожных или один козловой и один железнодорожный краны.

Раскладка подкладок и наживление костылей осуществляется при непрерывном движении цепного конвейера.

Сверление и антисептирование производится одновременно восьми или десяти отверстий в каждой шпале.

Во время подачи на поточную линию скреплений, рельсов, установки и снятии временных стыкователей производится остановка ее.

Состав работы

1. Подача шпал пакетами на шпалопитатель козловым или стреловым краном. 2. Подача шпал из шпалопитателя на наклонный конвейер с сортировкой по длине и перемещение шпал к сверлильному станку. 3. Сверление отверстий в шпалах на сверлильном станке и антисептирование. 4. Подача козловым или железнодорожным краном подкладок и костылей к поточной линии. 5. Раскладка подкладок над просверленными отверстиями. 6. Наживление дополнительных костылей, прикрепляющих подкладки к шпалам. 7. Подача и укладка рельсов на роликовый цепной конвейер. 8. Выравнивание концов рельсов и наживление основных костылей. 9. Соединение рельсов временными стыкователями. 10. Подача рельсов и шпал в сборочный станок и вдавливание костылей в шпалы. 11. Установка приемных тележек под звено. 12. Снятие временных стыкователей и укладка звена на площадку доводки.

Нормы времени и расценки на 1 км пути

Краны

Состав звена

Число шпал на 1 км

2000

1840

1600

1440

Два козловых крана

Машинист

5 разр.

36

(18)

32-76

34

(17)

30-94

30

(15)

27-30

28

(14)

25-48

1

Один козловой и один железнодорожный кран

Машинисты

6 разр. - 1

5 » - 1

Помощник машиниста

5 разр. - 1

54

(18)

51-84

51

(17)

48-96

45

(15)

43-20

42

(14)

40-32

2

Два железнодорожных крана

Машинисты

6 разр. - 2

Помощник машиниста

5 разр. - 2

72

(18)

70-92

68

(17)

66-98

60

(15)

59-10

56

(14)

55-16

3

Для всех кранов

Монтеры пути

6 разр. - 1

5 » - 1

4 » - 5

3 » - 6

2 » - 1

252

193-69

238

182-93

210

161-41

196

150-65

4

а

б

в

г

№

§ E16-2. Монтаж звеньев рельсо-шпальной решетки с деревянными шпалами на звеносборочном стенде ЗС-400

Техническая характеристика стенда

Производительность, м/смену до 400

Скорость подачи шпал на подшпальных брусьях, м/с 0,055

Скорость подачи шпал на конвейере, м/с 0,28

Скорость подачи шпал на наклонном конвейере, м/с 0,28

Шаг конвейера, мм 1000

Суммарная мощность установленных электродвигателей, кВт 19

Длина стенда в развернутом рабочем положении, м 85

Масса стенда, кг 6590

Время развертывания стенда, ч 8

Указания по применению норм

В нормах настоящего параграфа предусмотрено: монтаж звеньев из деревянных шпал и рельсов всех типов с пришивкой их восемью костылями; обслуживание звеносборочного стенда одним козловым или одним железнодорожным краном.

Сборка на звеносборочном стенде осуществляется с параллельным выполнением технологических операций; на одной позиции - обработка и набор шпал для звена с расположением их по эпюре, на другой - сборка звена.

Все погрузочно-разгрузочные и транспортные работы на базе выполняют козловым или железнодорожным краном с применением соответствующих грузозахватных приспособлений.

Состав работы

1. Подача шпал пакетами на шпалопитатель краном. 2. Подача шпал на наклонный конвейер с сортировкой по длине и перемещение шпал к сверлильному станку. 3. Сверление и антисептирование отверстий. 4. Подача краном подкладок и костылей к рабочим местам. 5. Раскладка подкладок над просверленными отверстиями. 6. Наживление обшивочных костылей, прикрепляющих подкладки к шпалам. 7. Пришивка подкладок к шпалам. 8. Перемещение стенда-шаблона в зону зашивки. 9. Возвращение стенда в исходное положение. 10. Укладка краном двух рельсов на подкладки. 11. Наживление и забивка основных костылей. 12. Подъем и вывод смонтированного звена из зоны стенда краном. 13. Разметка положения осей шпал на шейке рельса.

Нормы времени и расценки на 1 км пути

Тип крана

Состав звена

Число шпал на 1 км

2000

1840

1600

1440

Козловой

Машинисты

5 разр.

21

(21)

19-11

19,5

(19,5)

17-75

17,5

(17,5)

15-93

16

(16)

14-56

1

Железнодорожный

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

42

(21)

41-37

39

(19,5)

38-42

35

(17,5)

34-48

32

(16)

31-52

2

Для всех кранов

Монтеры пути

4 » - 7

3 » - 5

2 » - 1

273

203-08

253,5

188-58

227,5

169-24

208

154-73

3

а

б

в

г

№

§ Е16-3. Монтаж звеньев с деревянными шпалами при костыльном прикреплении подкладок и рельсов к шпалам

Указания по применению норм

Нормами и расценками настоящего параграфа предусмотрен монтаж звеньев рельсо-шпальной решетки длиной 25 м с деревянными шпалами поточным методом на путевых рабочих или глухих шаблонах.

Шпалы подаются железнодорожным или козловым кранами в пакетах из расчета один пакет на звено.

Раскладка рельсов производится с подбором по длине.

А. МОНТАЖ ЗВЕНЬЕВ С РАСКЛАДКОЙ ШПАЛ ВРУЧНУЮ И ПРИШИВКОЙ РЕЛЬСОВ К ШПАЛАМ С ПРИМЕНЕНИЕМ ПУТЕВЫХ РАБОЧИХ ШАБЛОНОВ

Таблица 1

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р50, Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

Монтаж звеньев на базе с применением кранов

козлового

Машинисты

4

(4)

3-64

А

Монтеры пути

332,1

231-60

308,7

215-48

272,5

190-65

323,1

225-90

298,7

209-08

264

185-21

237

166-72

Б

железнодорожного

Машинисты

12,2

(6,1)

12-02

В

Монтеры пути

336,3

234-54

312,9

218-42

276,7

193-59

327,3

228-84

302,9

212-02

268,2

188-15

241,2

169-66

Г

В том числе:

Раскладка шпал позвенно вручную

1. Подбор стыковых и предстыковых шпал. 2. Раскладка шпал по эпюре

Монтеры пути

2 разр.

74

47-36

68

43-52

59

37-76

74

47-36

68

43-52

59

37-76

53

33-92

1

Сверление отверстий в шпалах электродрелями

1. Установка шаблона-кондуктора на шпале. 2. Сверление отверстий через шаблон-кондуктор. 3. Удаление опилок. 4. Антисептирование отверстий

Монтеры пути

3 разр. - 2

2 » - 1

45,5

30-94

41,5

28-22

36,5

24-82

45,5

30-94

41,5

28-22

36,5

24-82

32,5

22-10

2

Раскладка подкладок над просверленными отверстиями в шпалах и костылей по концам шпал

Монтеры пути

2 разр.

57

36-48

53

33-92

46

29-44

47

30-08

43

27-52

37,5

24-00

31

19-84

3

Раскладка рельсов по шпалам кранами

1. Подбор рельсов по длине. 2. Раскладка рельсов

козловым

Машинист

5 разр.

4

(4)

3-64

4

Монтеры пути

3 разр.

8

5-60

5

Раскладка рельсов по шпалам кранами

1. Подбор рельсов по длине. 2. Раскладка рельсов

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

12,2

(6,1)

12-02

6

Монтеры пути

3 разр.

12,2

8-54

7

Разметка краской на рельсах положения осей шпал (по одной рельсовой нити)

То же

5,6

3-92

5,2

3-64

4,5

3-15

5,6

3-92

5,2

3-64

4,5

3-15

4

2-80

8

Пришивка девяти шпал на звене вручную

1. Выравнивание рельсов по угольнику. 2. Установка по меткам девяти шпал. 3. Пришивка их вручную по шаблону

Монтеры пути

5 разр. - 1

3 » - 1

33

26-57

9

Установка остальных шпал по меткам на рельсах с выравниванием концов

Монтеры пути

3 разр.

18,5

12-95

18

12-60

15

10-50

19,5

13-65

18

12-60

15

10-50

13

9-10

10

Наживление костылей для последующей забивки их механическими костылезабивателями

Монтеры пути

4 разр.

41

32-39

37

29-23

32

25-28

41

32-39

37

29-23

32

25-28

28

22-12

11

Забивка наживленных костылей механическими костылезабивателями с подвешиванием шпал

Монтеры пути

4 разр. - 1

2 » - 1

49,5

35-39

45

32-18

38,5

27-53

49,5

35-39

45

32-18

38,5

27-53

34,5

24-67

12

а

б

в

г

д

е

ж

№

Примечания: 1. При пришивке рельсов ко всем шпалам 10-ю костылями Н. вр. и Расц. по строкам № 2, 11 и 12 умножать на 1,25 (ПР-1).

2. При разметке положения осей шпал на обоих рельсах звена Н. вр. и Расц. по строке № 8 умножать на 2 (ПР-2).

Б. МОНТАЖ ЗВЕНЬЕВ С РАСКЛАДКОЙ ШПАЛ КРАНАМИ И ПРИШИВКОЙ РЕЛЬСОВ К ШПАЛАМ С ПРИМЕНЕНИЕМ ГЛУХИХ ПУТЕВЫХ ШАБЛОНОВ

Таблица 2

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р50, Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

Монтаж звеньев на базе с применением кранов

козлового

Машинисты

7,6

(7,6)

6-92

А

Монтеры пути

303,8

213-26

280,9

197-13

246,7

173-15

293,8

206-86

270,9

190-73

238,2

167-71

212,2

149-55

Б

железнодорожного

Машинисты

24,2

(12,1)

23-84

В

Монтеры пути

312,8

219-56

289,9

203-43

255,7

179-45

302,8

213-16

279,9

197-03

247,2

174-01

221,2

155-85

Г

В том числе:

Раскладка пакетов шпал кранами

1. Строповка пакета. 2. Перемещение пакета краном. 3. Укладка пакета на путь-шаблон. 4. Расстроповка пакета. 5. Перемещение крана к следующему пакету

козловым

Машинист

5 разр.

3,6

(3,6)

3-28

1

Монтеры пути

3 разр.

7,2

5-04

2

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

12

(6)

11-82

3

Монтеры пути

3 разр.

12

8-40

4

Раскладка шпал по эпюре вручную

1. Подбор стыковых и предстыковых шпал. 2. Раскладка шпал с регулировкой по эпюре и выравниванием концов

Монтеры пути

3 разр.

54

37-80

49,5

34-65

43

30-10

54

37-80

49,5

34-65

43

30-10

39

27-30

5

Сверление отверстий в шпалах электродрелями

1. Установка шаблона-кондуктора на шпале. 2. Сверление отверстий через шаблон-кондуктор. 3. Удаление опилок. 4. Антисептирование отверстий

Монтеры пути

3 разр. - 2

2 » - 1

45,5

30-94

41,5

28-22

36,5

24-82

45,5

30-94

41,5

28-22

36,5

24-82

32,5

22-10

6

Раскладка подкладок над просверленными отверстиями в шпалах и костылей по концам шпал

Монтеры пути

2 разр.

57

36-48

53

33-92

46

29-44

47

30-08

43

27-52

37,5

24-00

31

19-84

7

Раскладка рельсов по шпалам кранами

1. Подбор рельсов по длине. 2. Раскладка рельсов

козловым

Машинист

5 разр.

4

(4)

3-64

8

Монтеры пути

3 разр.

8

5-60

9

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

12,2

(6,1)

12-02

10

Монтеры пути

3 разр.

12,2

8-54

11

Разметка краской на рельсах положения осей шпал (по одной рельсовой нити)

То же

5,6

3-92

5,2

3-64

4,5

3-15

5,6

3-92

5,2

3-64

4,5

3-15

4

2-80

12

Установка шпал по меткам и выравнивание рельсов по угольнику

1. Выравнивание рельсов по угольнику. 2. Установка шпал по меткам на рельсах с выравниванием концов

»

26

18-20

24

16-80

21

14-70

26

18-20

24

16-80

21

14-70

18,5

12-95

13

Установка глухих путевых шаблонов и наживление костылей для последующей забивки их механическими костылезабивателями

Монтеры пути

4 разр.

45,5

35-95

41,5

32-79

36,5

28-84

45,5

35-95

41,5

32-79

36,5

28-84

32,5

25-68

14

Забивка наживленных костылей механическими костылезабивателями с подвешиванием шпал

Монтеры пути

4 разр. - 1

2 » - 1

55

39-33

51

36-47

44

31-46

55

39-33

51

36-47

44

31-46

39,5

28-24

15

а

б

в

г

д

е

ж

№

Примечания: 1. При пришивке рельсов по всем шпалам 10-ю костылями Н. вр. и Расц. по строкам № 6, 14 и 15 умножать на 1,25 (ПР-3).

2. При разметке осей шпал на обоих рельсах звена Н. вр. и Расц. по строке № 12 умножать на 2 (ПР-4).

§ E16-4. Монтаж звеньев с деревянными шпалами при шурупном прикреплении подкладок к шпалам

А. МОНТАЖ ЗВЕНЬЕВ С ПРИКРЕПЛЕНИЕМ РЕЛЬСОВ К ПОДКЛАДКАМ НА СТЕНДЕ

Таблица 1

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

P65

Р50

Число шпал на 1 км

2000

1840

2000

1840

1600

Монтаж звеньев на базе с применением кранов

козлового

Машинисты

8,5

(8,5)

7-74

А

Монтеры пути

581,8

416-96

539,3

386-85

579,3

415-36

537,3

385-57

475,8

341-75

Б

железнодорожного

Машинисты

24

(12)

23-84

В

Монтеры пути

588,8

421-86

546,3

391-75

586,3

420-26

544,3

390-47

482,8

346-65

Г

В том числе:

Комплектование клемм клеммными болтами и шайбами

Монтер пути

2 разр.

78

49-92

71

45-44

78

49-92

71

45-44

62

39-68

1

Раскладка пакетов шпал на пути-шаблоне

1. Строповка пакета. 2. Перемещение пакета краном. 3. Укладка пакета на путь-шаблон. 4. Расстроповка пакета. 5. Перемещение крана к следующему пакету

козловым

Машинист

5 разр.

3,6

(3,6)

3-28

2

Монтеры пути

3 разр.

7,2

5-04

3

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

12

(6)

11-82

4

Монтеры пути

3 разр.

12

8-40

5

Раскладка шпал по эпюре вручную

1. Подбор стыковых и предстыковых шпал. 2. Раскладка шпал с регулировкой по эпюре и выравнивание концов

Монтеры пути

3 разр.

54

37-80

49,5

34-65

54

37-80

49,5

34-65

43

30-10

6

Сверление отверстий в шпалах для шурупов

1. Разметка отверстий по шаблону. 2. Сверление отверстий электродрелью. 3. Удаление опилок

Монтеры пути

3 разр.

56

39-20

52

36-40

56

39-20

52

36-40

45

31-50

7

Антисептирование просверленных отверстий

Монтеры пути

2 разр.

14,5

9-28

13

8-32

14,5

9-28

13

8-32

11,5

7-36

8

Укладка подкладок в гнезда стенда

То же

23

14-72

21

13-44

20,5

13-12

19

12-16

16,5

10-56

9

Раскладка прокладок на подкладки

»

7,2

4-61

6,6

4-22

7,2

4-61

6,6

4-22

5,8

3-71

10

Раскладка рельсов по подкладкам на стенде кранами

1. Подбор рельсов по длине. 2. Раскладка рельсов

козловым

Машинист

5 разр.

1,9

(1,9)

1-73

11

Монтеры пути

3 разр.

3,8

2-66

12

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

5,2

(2,6)

5-12

13

Монтеры пути

3 разр.

5,2

3-64

14

Установка клеммных болтов с клеммами в гнезда подкладок

Монтеры пути

3 разр.

31

21-70

28,5

19-95

31

21-70

28,5

19-95

25

17-50

15

Прикрепление рельсов к подкладкам завинчиванием гаек клеммных болтов электрошурупногаечными ключами или шуруповертами

Монтеры пути

4 разр.

37

29-23

34

26-86

37

29-23

34

26-86

29,5

23-31

16

Раскладка рельсов с прикрепленными к ним подкладками по шпалам краном

1. Переноска рельсов с подкладками. 2. Укладка рельсов с подкладками

козловым

Машинист

5 разр.

3

(3)

2-73

17

Монтеры пути

3 разр.

6

4-20

18

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

6,8

(3,4)

6-70

19

Монтеры пути

3 разр.

6,8

4-76

20

Раскладка шурупов на концы шпал

Монтеры пути

2 разр.

48

30-72

44

28-16

48

30-72

44

28-16

38,5

24-64

21

Наживление шурупов

Монтеры пути

4 разр.

38,5

30-42

35,5

28-05

38,5

30-42

35,5

28-05

30,5

24-10

22

Разметка на рельсах положения осей шпал (по одной рельсовой нити)

Монтеры пути

3 разр.

5,6

3-92

5,2

3-64

5,6

3-92

5,2

3-64

4,5

3-15

23

Установка шпал по меткам на рельсах с выравниванием концов по шнуру и установка рельсов по угольнику

То же

26

18-20

24

16-80

26

18-20

24

16-80

21

14-70

24

Установка винтовых шаблонов-фиксаторов с проверкой ширины колеи контрольным шаблоном

Монтеры пути

4 разр.

48

37-92

25

Прикрепление подкладок к шпалам ввертыванием шурупов электрошурупногаечными ключами или шуруповертами

То же

98

77-42

90

71-10

98

77-42

90

71-10

78

61-62

26

а

б

в

г

д

№

Примечание. При разметке положения осей из шпал на обоих рельсах звена Н. вр. и Расц. по строке № 23 умножать на 2 (ПР-1).

Б. МОНТАЖ ЗВЕНЬЕВ С ПРИКРЕПЛЕНИЕМ РЕЛЬСОВ К ПОДКЛАДКАМ НА ПУТИ-ШАБЛОНЕ

Таблица 2

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Число шпал на 1 км

2000

1840

2000

1840

1600

Монтаж звеньев на базе с применением кранов

козлового

Машинист

7,6

(7,6)

6-92

А

Монтеры пути

632,8

450-92

586,4

418-18

622,3

444-20

576,4

411-78

509,2

364-14

Б

железнодорожного

Машинист

24,2

(12,1)

23-84

В

Монтеры пути

641,8

457-22

595,4

424-48

631,3

450-50

585,4

418-08

518,2

370-44

Г

В том числе:

Комплектование клемм клеммными болтами и шайбами

Монтеры пути

2 разр.

78

49-92

71

45-44

78

49-92

71

45-44

62

39-68

1

Раскладка пакетов шпал на пути-шаблоне кранами

1. Строповка пакета. 2. Перемещение пакета краном. 3. Укладка пакета на путь-шаблон. 4. Расстроповка пакета. 5. Переход крана к следующему пакету

козловым

Машинист

5 разр.

3,6

(3,6)

3-28

2

Монтеры пути

3 разр.

7,2

5-04

3

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

12

(6)

11-82

4

Монтеры пути

3 разр.

12

8-40

5

Раскладка шпал по эпюре вручную

1. Подбор стыковых и предстыковых шпал. 2. Раскладка шпал с регулировкой по эпюре и выравниванием концов

То же

54

37-80

49,5

34-65

54

37-80

49,5

34-65

43

30-10

6

Сверление отверстий в шпалах для шурупов

1. Разметка отверстий по шаблону. 2. Сверление отверстий электродрелями. 3. Удаление опилок

»

56

39-20

52

36-40

56

39-20

52

36-40

45

31-50

7

Антисептирование просверленных отверстий

Монтеры пути

2 разр.

14,5

9-28

13

8-32

14,5

9-28

13

8-32

11,5

7-36

8

Раскладка подкладок над просверленными отверстиями в шпалах

То же

47,5

30-40

44

28-16

37

23-68

34

21-76

29,5

18-88

9

Раскладка амортизирующих прокладок на подкладки

»

20

12-80

18,5

11-84

20

12-80

18,5

11-84

16

10-24

10

Раскладка шурупов на концы шпал

»

48

30-72

44

28-16

48

30-72

44

28-16

38,5

24-64

11

Наживление шурупов

Монтеры пути

4 разр.

38,5

30-42

35,5

28-05

38,5

30-42

35,5

28-05

30,5

24-10

12

Раскладка рельсов по шпалам кранами

1. Подбор рельсов по длине. 2. Раскладка рельсов

козловым

Машинист

5 разр.

4

(4)

3-64

13

Монтеры пути

3 разр.

8

5-60

14

железнодорожным

Машинист

6 разр - 1

Помощник машиниста

5 разр. - 1

12,2

(6,1)

12-02

15

Адаптеры пути

3 разр.

12,2

8-54

16

Разметка на рельсах положения осей шпал (по одной рельсовой нити)

Монтеры пути

3 разр.

5,6

3-92

5,2

3-64

5,6

3-92

5,2

3-64

4,5

3-15

17

Установка шпал по меткам на рельсах с выравниванием концов по шнуру и установка рельсов по угольнику

То же

26

18-20

24

16-80

26

18-20

24

16-80

21

14-70

18

Установка клеммных болтов с клеммами в гнезда подкладок

»

41

28-70

37,5

26-25

41

28-70

37,5

26-25

32,5

22-75

19

Прикрепление рельсов к подкладкам с завинчиванием гаек клеммных болтов электрошурупногаечными ключами или шуруповертами

Монтеры пути

4 разр.

42,5

33-58

39

30-81

42,5

33-58

39

30-81

34

26-86

20

Установка винтовых шаблонов-фиксаторов с проверкой ширины колеи контрольным шаблоном

То же

48

37-92

21

Прикрепление подкладок к шпалам ввертыванием шурупов электрошурупногаечными ключами или шуруповертами

»

98

77-42

90

71-10

98

77-42

90

71-10

78

61-62

22

а

б

в

г

д

№

Примечание. При разметке положения осей шпал на обоих рельсах звена Н. вр. и Расц. по строке № 17 умножать на 2 (ПР-2).

§ Е16-5. Монтаж звеньев с железобетонными шпалами

Указания по применению норм

Нормами настоящего параграфа предусмотрен монтаж звеньев рельсо-шпальной решетки длиной 25 м с железобетонными шпалами при болтовом прикреплении подкладок к шпалам на пути-шаблоне.

Раскладка рельсов и шпал в пакетах на пути-шаблоне осуществляется железнодорожным или козловым кранами.

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Число шпал на 1 км

2000

1840

Монтаж звеньев на базе с применением кранов

козлового

Машинисты

13,4

(13,4)

12-19

12,7

(12,7)

11-56

А

Монтеры пути

615

426-02

569,6

395-00

Б

железнодорожного

Машинисты

44,2

(22,1)

43-54

41,2

(20,6)

40-59

В

Монтеры пути

632,2

438-06

585,3

405-99

Г

В том числе:

Комплектование закладных болтов изолирующими втулками и шайбами

Монтеры пути

2 разр.

88

56-32

81

51-84

1

Комплектование клемм клеммными болтами и шайбами

То же

78

49-92

71

45-44

2

Раскладка шпал пакетами на пути-шаблоне кранами

1. Строповка пакета. 2. Перемещение пакета краном с укладкой на путь-шаблон. 3 Раскладка по звену краном одновременно по четыре шпалы с перестроповкой. 4. Перемещение крана к следующему пакету

козловым

Машинист

5 разр.

9,4

(9,4)

8-55

8,7

(8,7)

7-92

3

Монтеры пути

3 разр.

19

13-30

17,5

12-25

4

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

32

(16)

31-52

29

(14,5)

28-57

5

Монтеры пути

3 разр.

32

22-40

29

20-30

6

Раздвижка шпал с регулировкой по эпюре и выравниванием концов шпал вручную

Монтеры пути

3 разр.

76

53-20

70

49-00

7

Раскладка резиновых прокладок под подкладки

Монтеры пути

2 разр.

20

12-80

18,5

11-84

8

Раскладка подкладок на резиновые прокладки

То же

44

28-16

40,5

25-92

9

Раскладка амортизирующих прокладок на подкладки

»

20

12-80

18,5

11-84

10

Раскладка закладных болтов в комплекте с изолирующими втулками, гайками и шайбами по концам шпал

»

21

13-44

19

12-16

11

Установка закладных болтов в отверстия железобетонных шпал

Монтеры пути

3 разр.

64

44-80

59

41-30

12

Раскладка рельсов по шпалам кранами

1. Подбор рельсов по длине. 2. Раскладка рельсов

козловым

Машинист

5 разр.

4

(4)

3-64

13

Монтеры пути

3 разр.

8

5-60

14

железнодорожным

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

12,2

(6,1)

12-02

15

Монтеры пути

3 разр.

12,2

8-54

16

Установка рельсов по угольнику

Монтеры пути

5 разр. - 1

3 » - 1

2,4

1-93

17

Разметка на рельсах положения осей рельсовой шпал (по одной нити)

Монтеры пути

3 разр.

5,6

3-92

5,2

3-64

18

Установка клеммных болтов с клеммами в гнезда подкладок

Монтеры пути

3 разр.

41

28-70

37,5

26-25

19

Прикрепление рельсов к подкладкам с завинчиванием гаек клеммных болтов электрошурупногаечными ключами или шуруповертами

Монтеры пути

4 разр.

42,5

33-58

39

30-81

20

Установка винтовых шаблонов-фиксаторов с проверкой ширины колеи контрольным шаблоном

Монтеры пути

4 разр.

48

37-92

21

Прикрепление подкладок к шпалам завинчиванием гаек закладных болтов электрошурупногаечными ключами или шуруповертами

Монтеры пути

4 разр.

37,5

29-63

34,5

27-26

22

а

б

№

Примечание. При разметке положения осей шпал на обоих рельсах звена Н. вр. и Расц. по строке № 18 умножать на 2 (ПР-1).

§ Е16-6. Укладка звеньев в штабель кранами

Указания по применению норм

Настоящий параграф содержит нормы времени и расценки на укладку в штабель звеньев пути из рельсов Р65, Р50 и Р43 с деревянными шпалами козловым или железнодорожным кранами и Р65, Р50 с железобетонными шпалами двумя козловыми (спаренными или неспаренными) кранами.

Звенья укладывают в штабель высотой до 10 ярусов.

Строповку звена производят при помощи полуавтоматических траверс, надеваемых на крюки лебедок кранов.

Состав работы

1. Строповка звена. 2. Подъем и перемещение звена к штабелю. 3. Укладка и расстроповка звена. 4. Перемещение крана к пути-шаблону.

Таблица 1

Состав звена

Наименование профессий и разряды

Тип крана

козловой

железнодорожный

одиночный и спаренный

два крана (не спаренные)

Машинист 6 разр.

-

-

1

» 5 »

1

2

-

Помощник машиниста 5 разр.

-

-

1

Монтеры пути 3 разр.

2

2

2

Таблица 2

Нормы времени и расценки на 1 км пути

Шпалы

Тип крана

для

машинистов

монтеров пути

Деревянные

Козловой

2,8

(2,8)

2-55

5,6

3-92

1

Деревянные

Железнодорожный

13,6

(6,8)

13-40

13,6

9-52

2

Железобетонные

Козловые

спаренные

3,2

(3,2)

2-91

6,4

4-48

3

неспаренные

6,4

(3,2)

5-82

6,4

4-48

4

а

б

№

§ Е16-7. Погрузка звеньев на железнодорожные платформы кранами

Указания по применению норм

Нормами предусмотрена погрузка звеньев из рельсов всех типов на железнодорожные платформы, оборудованные роликовыми транспортерами. Штабеля звеньев при погрузке козловым краном расположены внутри подкрановых путей вдоль железнодорожного пути, на который подают подвижной состав, при погрузке железнодорожным краном вдоль пути, на котором находится кран.

Платформы, предназначенные для погрузки, устанавливают непосредственно у штабелей. После погрузки звеньев из одного штабеля платформы одновременно с краном перемещаются к следующему штабелю.

Звенья с деревянными шпалами грузятся на платформы козловым или железнодорожным кранами при помощи траверсы, звенья с железобетонными шпалами - двумя козловыми кранами при помощи строп, в очередности, предусмотренной ведомостью монтажа рельсо-шпальной решетки.

Нижнее звено укладывается рельсами вверх на металлические лыжи.

По окончании погрузки пакеты закрепляются на платформах от продольного и поперечного сдвига.

Состав работы

1. Установка лыж. 2. Строповка, перемещение, укладка и расстроповка звеньев. 3. Перемещение крана от штабеля к штабелю. 4. Закрепление пакетов звеньев от продольного и поперечного сдвигов. 5. Погрузка накладок и болтов на платформы.

Таблица 1

Состав звена

Наименование профессий

Тип крана

козловой

железнодорожный

спаренный или одиночный

два крана неспаренных

Машинист 6 разр.

-

-

1

» 5 »

1

2

-

Помощник машиниста 5 разр.

-

-

1

Монтеры пути 3 разр.

4

4

4

Таблица 2

Нормы времени и расценки на 1 км пути

Шпалы

Тип крана

для

машинистов

монтеров пути

Деревянные

Козловой

3,2

(3,2)

2-91

12,8

8-96

1

Железнодорожный

22,4

(11,2)

22-06

44,8

31-36

2

Железобетонные

Козловые

спаренные

6,4

(6,4)

5-82

25,6

17-92

3

неспаренные

12,8

(6,4)

11-65

25,6

17-92

4

а

б

№

ГЛАВА 2. МОНТАЖ РЕЛЬСО-ШПАЛЬНОЙ РЕШЕТКИ ИЗ ГОТОВЫХ ЗВЕНЬЕВ, ОТДЕЛЬНЫХ ЭЛЕМЕНТОВ И ДЕМОНТАЖ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Данная глава содержит Н. вр. и Расц. на монтаж рельсо-шпальной решетки из готовых звеньев длиной 25 м укладочным краном УК-25, тракторным путеукладчиком ПБ-3 и портальным укладчиком ПБ-4; монтаж рельсо-шпальной решетки из отдельных элементов рельсами длиной 25 м и 12,5 м и монтаж рельсовых путей на мостах с применением механизированного инструмента. Демонтаж рельсо-шпальной решетки - укладочным краном УК-25/9 и вручную.

2. Нормами настоящей главы предусмотрен монтаж рельсо-шпальной решетки с деревянными шпалами типа I. При монтаже рельсо-шпальной решетки со шпалами типов II и III работы по раскладке шпал на земляном полотне и выправке пути после укладки звеньев для пропуска рабочих поездов следует нормировать по § Е16-54 и § Е16-58 .

3. Монтаж рельсо-шпальной решетки из готовых звеньев укладочным краном УК-25 и путеукладчиком ПБ-3 нормами предусмотрен на прямых участках и в кривых радиусом св. 1500 м.

4. Нормами предусмотрены следующие условия производства работ: земляное полотно должно быть подготовлено к монтажу рельсо-шпальной решетки; рельсо-шпальная решетка после монтажа должна быть скреплена на полное количество болтов и путь выправлен для пропуска рабочих поездов. Погрузка, подвозка и выгрузка балласта для выправки пути нормируется отдельно; отправка сформированных поездов с пакетами звеньев к месту монтажа рельсо-шпальной решетки производится по графику, с учетом непрерывной работы путеукладчиков; стыкование звеньев при монтаже рельсо-шпальной решетки осуществляется временными стыкователями или постоянными накладками.

5. Допускаемые отклонения при монтаже рельсо-шпальной решетки из готовых звеньев даны в таблице.

Наименование отклонений

Величина допускаемых отклонений, см

Наибольшее отклонение уложенных звеньев от проектной оси пути на участках:

прямых

3

кривых

5

Забег стыков рельсов уложенного звена на участках:

прямых

±3

кривых

±5

сверх половины стандартного укорочения рельсов

Допускаемые отклонения при монтаже рельсо-шпальной решетки из отдельных элементов такие же, как при монтаже звеньев на базе.

§ Е16-8. Монтаж рельсо-шпальной решетки укладочным краном УК-25/9

Указания по применению норм

Нормами настоящего параграфа предусмотрен монтаж рельсо-шпальной решетки с деревянными шпалами укладочным краном УК-25/9 со стыкованием звеньев временными стыкователями, накладками с постановкой двух или полного количества болтов.

Техническая характеристика укладочного крана УК-25/9

База крана моторная платформа специальной конструкции для звеньев длиной 25 м

Общая длина, мм 43864

Ширина в транспортном положении, мм 3250

Высота в транспортном положении, мм 5285

Высота в рабочем положении, мм 6825

Вылет стрелы крана от оси опоры до крайнего

положения грузовой тележки, мм 19445

Конструктивная масса крана, т 63,5

Допускаемая нагрузка от пакета

звеньев на платформу, т 40

Грузоподъемность крана, т 8

Техническая производительность, м/ч до 1200

А. МОНТАЖ РЕЛЬСО-ШПАЛЬНОЙ РЕШЕТКИ СО СТЫКОВАНИЕМ ЗВЕНЬЕВ ВРЕМЕННЫМИ СТЫКОВАТЕЛЯМИ

Таблица 1

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

P65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Монтаж рельсо-шпальной решетки

Машинисты

4

(2)

3-94

3,6

(1,8)

3-55

А

Монтеры пути

169

120-16

158

112-35

165,2

117-39

153,2

108-87

141,2

100-34

155,2

110-29

144,2

102-47

137,2

97-50

Б

В том числе:

Укладка звеньев

1. Раскрепление пакетов. 2. Перетяжка пакетов. 3. Укладка звеньев на земляное полотно. 4. Стыкование звеньев временными стыкователями. 5. Выгрузка накладок, болтов с шайбами у стыков

Машинисты

6 разр. - 1

5 » - 1

4

(2)

3-94

3,6

(1,8)

3-55

1

Монтеры пути

6 разр. - 1

3 » - 13

28

20-32

25,2

18-29

2

Монтаж стыков

1. Снятие временных стыкователей. 2. Смазывание накладок и болтов. 3. Сболчивание стыков с установкой шайб

Монтеры пути

3 разр.

17

11-90

20

14-00

3

Установка стыковых шпал на место после монтажа стыков

1. Расшивка костылей. 2. Установка стыковых шпал на место. 3. Забивка костылей

То же

15

10-50

4

Выправка пути для пропуска рабочих поездов

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки

Монтеры пути

5 разр. - 1

3 » - 19

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

5

а

б

в

г

д

е

ж

з

№

Б. МОНТАЖ РЕЛЬСО-ШПАЛЬНОЙ РЕШЕТКИ СО СТЫКОВАНИЕМ ЗВЕНЬЕВ ПОСТОЯННЫМИ НАКЛАДКАМИ НА ДВА БОЛТА

Таблица 2

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Монтаж рельсо-шпальной решетки

Машинисты

12,8

(6,4)

12-61

12,4

(6,2)

12-21

А

Монтеры пути

219,4

157-02

208,4

149-21

218,3

156-14

206,3

147-62

194,3

139-09

208,3

149-04

197,3

141-22

190,3

136-25

Б

В том числе:

Укладка звеньев

1. Раскрепление пакетов. 2. Перетяжка пакетов. 3. Укладка звеньев на земляное полотно. 4. Стыкование звеньев постоянными накладками на два болта. 5. Выгрузка накладок, болтов с шайбами у стыков

Машинисты

6 разр. - 1

5 » - 1

12,8

(6,4)

12-61

12,4

(6,2)

12-21

1

Монтеры пути

6 разр. - 1

3 » - 13

89,6

65-02

86,8

62-99

2

Постановка недостающего количества болтов в стыках

Монтеры пути

3 разр.

5,8

4-06

11,5

8-05

3

Установка стыковых шпал после монтажа стыков

1. Расшивка костылей. 2. Установка стыковых шпал на место. 3. Забивка костылей

То же

15

10-50

4

Выправка пути для пропуска рабочих поездов

1 . Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки

Монтеры пути

5 разр. - 1

3 » - 19

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

5

а

б

в

г

д

е

ж

з

№

В. МОНТАЖ РЕЛЬСО-ШПАЛЬНОЙ РЕШЕТКИ СО СТЫКОВАНИЕМ ЗВЕНЬЕВ ПОСТОЯННЫМИ НАКЛАДКАМИ НА ПОЛНОЕ КОЛИЧЕСТВО БОЛТОВ

Таблица 3

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Монтаж рельсо-шпальной решетки

Машинисты

16

(8)

15-76

18,4

(9,2)

18-12

А

Монтеры пути

236

169-90

225

162-09

248,8

179-25

236,8

170-73

224,8

162-20

238,8

172-15

227,8

164-33

220,8

159-36

Б

В том числе:

Укладка звеньев

1. Раскрепление пакетов. 2. Перетяжка пакетов. 3 Укладка звеньев на земляное полотно. 4. Стыкование звеньев постоянными накладками на полное количество болтов. 5. Выгрузка накладок, болтов с шайбами у стыков

Машинисты

6 разр. - 1

5 » - 1

16

(8)

15-76

18,4

(9,2)

18-12

Монтеры пути

6 разр. - 1

3 » - 13

112

81-28

128,8

93-47

2

Установка стыковых шпал на место после монтажа стыков

1. Расшивка костылей. 2. Установка стыковых шпал на место. 3. Забивка костылей

Монтеры пути

4 разр. - 1

3 » - 1

15

11-18

3

Выправка пути для пропуска рабочих поездов

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки. .....

Монтеры пути

5 разр. - 1

3 » - 19

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

4

а

б

в

г

д

е

ж

з

№

§ Е16-9. Монтаж рельсо-шпальной решетки тракторным путеукладчиком ПБ-3

Указания по применению норм

Нормами настоящего параграфа предусмотрен монтаж рельсо-шпальной решетки с деревянными и железобетонными шпалами тракторным путеукладчиком ПБ-3 со стыкованием звеньев временными стыкователями или накладками с постановкой на два или на полное количество болтов.

Звенья подаются к месту монтажа на железнодорожных платформах.

Техническая характеристика портальных тракторных путеукладчиков

Показатели

Марка крана

ПБ-3

ПБ-3М

Тип путеукладчика

Тракторный, прицепной портального типа на гусеничном ходу, в качестве тягача используется трактор Т-100 с комбинированным ходом. Путеукладчик может перемещаться по рельсовым путям и по грунтовым дорогам. Путеукладчик оборудован гидравлическим механизмом для рихтовки звеньев пути в кривых

Ширина рельсового хода, мм

1520 (1524)

1520 (1524)

Высота подъема захватных рам, мм

4300-4400

до 4400

Грузоподъемность, т

18

18

Наибольшее усилие на рихтующем ролике, т

-

6

Рабочий ход рихтующего ролика, мин

-

200

Скорость передвижения путеукладчика, км/ч, по:

рельсам

2,25-9,65

грунту

2,25-7,4

Удельное давление на грунт без звена, кПа (кг/см2)

-

65 (0,66)

То же, со звеном массой 18 т, кПа (кг/см2)

-

130 (1,33)

Масса путеукладчика с трактором, кг

31025

31750

Габариты путеукладчика, мм:

длина с дополнительной секцией фермы

30500

27480

длина без дополнительной секции фермы

26500

25780

ширина

3950

3250

высота

6450

-

высота по первой схеме сборки

-

5870

высота по второй схеме сборки

-

3970

А. ДЕРЕВЯННЫЕ ШПАЛЫ

Монтаж рельсо-шпальной решетки, со стыкованием звеньев временными стыкователями

Таблица 1

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Монтаж рельсо-шпальной решетки

Машинисты

19,2

(6,4)

19-39

18

(6)

18-18

А

Монтеры пути

166,6

117-76

155,6

109-95

165,6

117-02

153,6

108-50

141,6

99-97

154

108-80

143

100-98

136

96-01

Б

В том числе:

1. Раскрепление пакетов. 2. Укладка звеньев на земляное полотно. 3. Стыкование звеньев временными стыкователями. 4. Перетяжка пакетов. 5. Выгрузка накладок и болтов с шайбами у стыков

Машинисты

6 разр. - 1

Помощник машиниста 5 разр. - 1

Тракторист

6 разр. - 1

19,2

(6,4)

19-39

18

(6)

18-18

1

Монтеры пути

3 разр.

25,6

17-92

24

16-80

2

Монтаж стыков

1. Снятие временных стыкователей. 2. Смазывание накладок и болтов. 3. Сболчивание стыков с установкой шайб

Монтеры пути

3 разр.

17

11-90

20

14-00

3

Установка стыковых шпал после монтажа стыков

1. Расшивка костылей. 2. Установка стыковых шпал на место. 3. Забивка костылей

То же

15

10-50

4

Выправка пути для пропуска рабочих поездов

1. Регулировка рельсо-шпальной решетки. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки

Монтеры пути

5 разр. - 1

3 » - 19

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

5

а

б

в

г

д

е

ж

з

№

Монтаж рельсо-шпальной решетки со стыкованием звеньев постоянными накладками на два болта

Таблица 2

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Монтаж рельсо-шпальной решетки

Машинисты

26,4

(8,8)

26-66

25,2

(8,4)

25-45

А

Монтеры пути

165

116-54

154

108-83

166,7

117-79

154,7

109-27

142,7

100-74

155,1

109-57

144,1

101-75

137,1

96-78

Б

В том числе:

Укладка звеньев

1. Раскрепление пакетов. 2. Укладка звеньев на земляное полотно. 3. Стыкование звеньев постоянными накладками на два болта. 4. Перетяжка пакетов. 5. Выгрузка накладок и болтов с шайбами

Тракторист

6 разр. - 1

Машинисты

6 разр. - 2

Помощник машиниста

5 разр. - 1

26,4

(8,8)

26-66

25,2

(8,4)

25-45

1

Монтеры пути

3 разр.

35,2

24-64

33,6

23-52

2

Установка недостающего количества болтов в стыках

То же

5,8

4-06

11,5

8-05

3

Установка стыковых шпал на место после монтажа стыков

1. Расшивка костылей. 2. Установка стыковых шпал на место. 3. Забивка костылей

То же

15

10-50

4

Выправка пути для пропуска рабочих поездов

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки

Монтеры пути

5 разр. - 1

3 » - 19

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

5

а

б

в

г

д

е

ж

з

№

Монтаж рельсо-шпальной решетки со стыкованием звеньев постоянными накладками на полное количество болтов

Таблица 3

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Монтаж рельсо-шпальной решетки

Машинисты

37,5

(12,5)

39-75

42

(14)

44-52

40,5

(13,5)

42-93

А

Монтеры пути

174

122-94

163

115-13

176

124-30

164

115-78

152

107-25

164

115-80

153

107-98

146

103-01

Б

В том числе:

Укладка звеньев

1. Раскрепление пакетов. 2. Укладка звеньев на земляное полотно. 3. Стыкование звеньев на полное количество болтов. 4. Перетяжка пакетов. 5. Выгрузка накладок и болтов с шайбами

Тракторист

6 разр. - 1

Машинисты

6 разр. - 2

37,5

(12,5)

39-75

42

(14)

44-52

40,5

(13,5)

42-93

1

Монтеры пути

3 разр.

50

35-00

56

39-20

54

37-80

2

Установка стыковых шпал на место после монтажа стыков

1. Расшивка костылей. 2. Установка стыковых шпал на место. 3. Забивка костылей

То же

15

10-50

3

Выправка пути для пропуска рабочих поездов

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки

Монтеры пути

5 разр. - 1

3 » - 19

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

4

а

б

в

г

д

е

ж

з

№

Б. ЖЕЛЕЗОБЕТОННЫЕ ШПАЛЫ

Таблица 4

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Способ стыкования звеньев

временными стыкователями

накладками на два болта

накладками на полное количество болтов

Тип рельсов

Р65

Р50

Р65

Р50

Р65

Р50

Монтаж рельсо-шпальной решетки

Машинисты

23

(7,6)

23-23

20,5

(6,8)

20-71

30

(10)

30-30

27,5

(9,2)

27-78

40,5

(13,5)

40-91

42

(14)

42-42

А

Монтеры пути

47,5

33-25

47

32-90

45,8

32-06

48,3

33-81

54

37-80

56

39-20

Б

В том числе:

Укладка звеньев

1. Раскрепление пакетов. 2. Укладка звеньев на земляное полотно. 3. Стыкование звеньев. 4. Перетяжка пакетов. 5. Выгрузка накладок и болтов с шайбами у стыков

Тракторист

6 разр. - 1

Машинисты

6 разр. - 2

Помощник машиниста

5 разр. - 1

23

(7,6)

23-23

20,5

(6,8)

20-71

30

(10)

30-30

27,5

(9,2)

27-78

40,5

(13,5)

40-91

42

(14)

42-42

1

Монтеры пути

3 разр.

30,5

21-35

27

18-90

40

28-00

36,8

25-76

54

37-80

56

39-20

2

Монтаж стыков

1. Снятие временных стыкователей. 2. Смазывание накладок и болтов. 3. Сболчивание стыков с установкой шайб

То же

17

11-90

20

14-00

-

-

-

-

3

Постановка недостающего количества болтов в стыках

»

-

-

5,8

4-06

11,5

8-05

-

-

4

а

б

в

г

д

е

№

Примечание. Выправка пути после укладки звеньев для пропуска рабочих поездов нормами не учтена и нормируется отдельно.

§ Е16-10. Монтаж рельсо-шпальной решетки из отдельных элементов с применением механизированного инструмента и вручную

Указания по применению норм

Нормами настоящего параграфа предусмотрен монтаж рельсо-шпальной решетки с рельсами длиной 25 и 12,5 м при предварительно выгруженных материалах верхнего строения пути по фронту работ (с автотранспорта сбоку на нулевых местах и невысоких насыпях, с подвижного состава - на действующем пути на двухпутном участке и т.п.).

Рельсы длиной 25 м

Таблица 1

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена монтеров пути

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Монтаж рельсо-шпальной решетки с пришивкой рельсов к шпалам

механическими костылезабивателями

-

676,1

470-89

635,2

442-70

592

413-34

630,1

439-37

589,2

411-11

547,5

382-71

507,5

355-04

568,2

396-63

516

360-73

481

336-62

А

вручную

-

820,6

568-07

768,2

531-95

704

487-96

774,6

536-55

722,2

500-36

659,5

457-33

607,5

421-38

701,2

485-88

636

441-07

581

402-96

Б

В том числе:

Раскладка шпал

1. Предварительная разбивка звеньев на полотне. 2. Раскладка шпал перпендикулярно оси пути с подбором стыковых и предстыковых шпал

2 разр.

126

80-64

116

74-24

101

64-64

126

80-64

116

74-24

101

64-64

91

58-24

116

74-24

101

64-64

91

58-24

1

Сверление отверстий в шпалах для костылей электродрелями

1. Установка шаблона-кондуктора на шпале. 2. Сверление отверстий через шаблон-кондуктор. 3. Удаление опилок. 4. Антисептирование отверстий

3 разр. - 2

2 » - 1

45

30-60

41,5

28-22

36

24-48

45

30-60

41,5

28-22

36

24-48

32,5

22-10

41,5

28-22

36

24-48

32,5

22-10

2

Укладка рельсов по шпалам вручную по угольнику и зазорнику

Тип рельсов

Монтеры пути

161

113-52

128

90-42

109

77-08

3

5 разр.

3 разр

Р65

1

40

Р50

1

32

Р43

1

28

Раскладка скреплений: накладок и болтов с шайбами, подкладок, костылей

2 разр

63

40-32

58

37-12

51

32-64

51

32-64

47

30-08

41,5

26-56

38

24-32

43

27-52

38

24-32

34,5

22-08

4

Монтаж стыков

1. Смазка накладок и болтов. 2. Сболчивание стыков с установкой пружинных шайб

3 разр.

17

11-90

20

14-00

5

Разметка краской на рельсах положения осей шпал (по одной рельсовой нити)

То же

5,6

3-92

5,2

3-64

4,5

3-15

5,6

3-92

5,2

3-64

4,5

3-15

4

2-80

5,2

3-64

4,5

3-15

4

2-80

6

Установка шпал по меткам на рельсах с выравниванием концов

»

32

22-40

29,5

20-65

25,5

17-85

32

22-40

29,5

20-65

25,5

17-85

23

16-10

29,5

20-65

25,5

17-85

23

16-10

7

Пришивка рельсовых нитей вручную

1. Подведение подкладок под рельсы. 2. Выравнивание концов рельсов. 3. Пришивка костылями одной рельсовой нити без шаблона, а второй - по шаблону с подвешиванием шпал

3 разр. - 2

2 » - 2

262

187-33

242

173-03

210

150-15

262

187-33

242

173-03

210

150-15

190

135-85

242

173-03

218

155-87

190

135-85

8

Пришивка девяти шпал на звене вручную

1. Выравнивание рельсов по угольнику. 2. Установка по меткам девяти шпал. 3. Пришивка их вручную по шаблону

5 разр. - 1

3 » - 1

33

26-57

9

Установка остальных шпал по меткам на рельсах с выравниванием концов

3 разр

26

18-20

23,5

16-45

20

14-00

26

18-20

23,5

16-45

20

14-00

17,5

12-25

23,5

16-45

20

14-00

17,5

12-25

10

Наживление костылей для последующей забивки их механическими костылезабивателями

4 разр.

41

32-39

37

29-23

32

25-28

41

32-39

37

29-23

32

25-28

28

22-12

37

29-23

32

25-28

28

22-12

11

Забивка костылей механическими костылезабивателями с подвешиванием шпал

4 разр. - 1

2 » - 1

49,5

35-39

45

32-18

38,5

27-53

49,5

35-39

45

32-18

38,5

27-53

34,5

24-67

45

32-18

38,5

27-53

34,5

24-67

12

Выправка пути для пропуска рабочих поездов

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки

5 разр. - 1

3 » - 19

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

13

а

б

в

г

д

е

ж

з

и

к

№

Примечания: 1. При разметке положения осей шпал на обеих рельсовых нитях Н. вр. и Расц. по строке № 6 умножать на 2 (ПР-1).

2. При пришивке рельсов ко всем шпалам 10-ю костылями Н вр. и Расц. по строкам № 2, 8, 11, 12 умножать на 1,25 (ПР-2).

Рельсы длиной 12,5 м

Таблица 2

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена монтеров пути

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Монтаж рельсо-шпальной решетки с пришивкой рельсов к шпалам

механическими костылезабивателями

-

689,1

480-85

648,7

452-95

606

423-93

648,6

453-22

608,2

425-25

566,5

396-87

525,5

368-57

590,2

412-95

538

377-07

502,5

352-65

А

вручную

-

832,1

576-50

779,2

539-96

716,5

497-03

791,6

548-87

738,7

512-26

677

469-97

623

432-64

720,7

499-96

648,5

450-17

600

416-72

Б

В том числе:

Раскладка шпал

1. Предварительная разбивка звеньев на полотне. 2. Раскладка шпал перпендикулярно оси пути с подбором стыковых и предстыковых шпал

2 разр.

126

80-64

116

74-24

101

64-64

126

80-64

116

74-24

101

64-64

91

58-24

116

74-24

101

64-64

91

58-24

1

Сверление отверстий в шпалах для костылей электродрелями

1. Установка шаблона-кондуктора на шпале. 2. Сверление отверстий через шаблон-кондуктор. 3. Удаление опилок. 4. Антисептирование отверстий

3 разр. - 2

2 » - 1

46

31-28

42

28-56

37

25-16

46

31-28

42

28-56

37

25-16

33

22-44

42

28-56

37

25-16

33

22-44

2

Укладка рельсов по шпалам вручную по угольнику и зазорнику

Тип рельсов

Монтеры пути

147

104-37

117

83-35

102

72-83

3

5 разр.

3 разр.

Р65

1

20

Р50

1

16

Р43

1

14

Раскладка скреплений, накладок и болтов с шайбами, подкладок, костылей

2 разр

68

43-52

64

40-96

57

36-48

55

35-20

52

33-28

46

29-44

42

26-88

47

30-08

41,5

26-56

38

24-32

4

Монтаж стыков

1. Смазывание накладок и болтов. 2. Сболчивание стыков с установкой шайб

3 разр.

33,5

23-45

40

28-00

5

Разметка краской на рельсах положения осей шпал (по одной рельсовой нити)

То же

5,6

3-92

5,2

3-64

4,5

3-15

5,6

3-92

5,2

3-64

4,5

3-15

4

2-80

5,2

3-64

4,5

3-15

4

2-80

6

Установка шпал по меткам на рельсах с выравниванием концов

»

32

22-40

29,5

20-65

25,5

17-85

32

22-40

29,5

20-65

25,5

17-85

23

16-10

29,5

20-65

25,5

17-85

23

16-10

7

Пришивка рельсовых нитей вручную

1. Подведение подкладок под рельсы. 2. Выравнивание концов рельсов по угольнику с установкой зазоров. 3. Пришивка костылями одной рельсовой нити без шаблона, а второй - по шаблону с подвешиванием шпал

4 разр. - 2

2 » - 2

265

189-48

244

174-46

213

152-30

265

189-48

244

174-46

213

152-30

192

137-28

244

174-46

213

152-30

192

137-28

8

Пришивка пяти шпал на звене вручную

1. Выравнивание рельсов по угольнику 2 Установка по меткам пяти шпал. 3 Пришивка их вручную по шаблону

5 разр. - 1

3 » - 1

38,5

30-99

9

Установка остальных шпал по меткам на рельсах с выравниванием концов

3 разр.

26

18-20

23,5

16-45

20

14-00

26

18-20

23,5

16-45

20

14-00

17,5

12-25

23,5

16-45

20

14-00

17,5

12-25

10

Наживление костылей для последующей забивки их механическими костылезабивателями

4 разр.

40,5

32-00

36,5

28-84

31,5

24-89

40,5

32-00

36,5

28-84

31,5

24-89

28

22-12

36,5

28-84

31,5

24-89

28

22-12

11

Забивка костылей механическими костылезабивателями с подвешиванием шпал

4 разр. - 1

2 » - 1

49

35-04

44,5

31-82

38

27-17

49

35-04

44,5

31-82

38

27-17

33,5

23-95

44,5

31-82

38

27-17

33,5

23-95

12

Выправка пути для пропуска рабочих поездов

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки

5 разр. - 1

3 » - 19

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

13

а

б

в

г

д

е

ж

з

и

к

№

Примечания: 1. При разметке положения осей шпал на обеих рельсовых нитях Н. вр. и Расц. по строке № 6 умножать на 2 (ПР-3).

2. При пришивке рельсов ко всем шпалам 10-ю костылями Н. вр. и Расц. по строкам № 2, 8 11, 12 умножать на 1,25 (ПР-4).

§ Е16-11. Монтаж рельсовых нитей по брусьям на мостах

Указания по применению норм

Нормами предусмотрен монтаж стыков рельсов Р65 на 4 болтах и рельсов Р50, Р43 на шести болтах. При сболчивании стыков на другое количество болтов нормировать по §Е16-56.

Нормы времени и расценки на 100 м пути

Наименование в состав работ

Состав звена монтеров пути

Тип рельсов

Р65

Р50

Р43

Монтаж рельсовых нитей по брусьям на мостах вручную

-

92,3

67-50

86,5

63-55

81,4

60-00

А

В том числе:

Укладка (растяжка) рельсов

1. Подбор рельсов по длине. 2. Укладка (растяжка) рельсов по угольнику с путевого вагончика по мостовым брусьям. 3. Установка зазорников

Тип рельсов

Монтеры пути

20

14-10

15,5

10-96

11

7-79

1

5 разр.

3 разр.

Р65

1

42

Р50

1

30

Р43

1

26

Раскладка скреплений: накладок, болтов с шайбами, подкладок, костылей

2 разр.

9,1

5-82

7,5

4-80

6,9

4-42

2

Монтаж стыков

1. Смазка накладок и болтов. 2. Сболчивание стыков с установкой пружинных шайб

3 разр.

1,7

1-19

2

1-40

3

Закрепление рельсовых нитей

1. Подведение подкладок под рельсы. 2. Закрепление костылями одной рельсовой нити без шаблона, а второй - по шаблону

4 разр. - 2

3 » - 1

20

15-20

4

Сверление отверстий в брусьях для костылей

1. Сверление отверстий в брусьях электродрелью через отверстия в подкладках. 2. Удаление опилок. 3. Антисептирование мест сверления

3 разр. - 2

2 » - 1

14,5

9-86

5

Пришивка рельсов к брусьям костылями вручную

4 разр.

27

21-33

6

а

б

в

№

Примечания: 1. При укладке пути без стыков Н. вр. и Расц. по строке № 3 исключать, а по строке № 2 умножать на 0,9 (ПР-1).

2. При пришивке рельсов ко всем брусьям 10-ю костылями Н. вр. и Расц. по строкам № 5 и 6 умножать на 1,25 (ПР-2).

3. Укладку контррельсов на мостах следует нормировать по § Е16-60 .

§ Е16-12. Демонтаж рельсо-шпальной решетки укладочным краном УК-25/9

Указания по применению норм

Настоящий параграф содержит Н. вр. и Расц. на демонтаж рельсо-шпальной решетки с рельсами типа Р50, Р43 с деревянными шпалами укладочным краном УК-25/9.

Снятые звенья грузятся на платформы, оборудованные роликовыми транспортерами.

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Н. вр.

Расц

№

Демонтаж рельсо-шпальной решетки

Машинисты

6,4

(3,2)

6-30

А

Монтеры пути

44,84

30-08,8

Б

В том числе:

Разболчивание четырех болтов на стыке

1. Отвинчивание гаек. 2. Снятие болтов. 3. Надевание шайб и завинчивание гаек на снятые болты

Монтеры пути

2 разр.

11,5

7-36

1

Разболчивание остальных двух болтов

1. Отвинчивание гаек. 2. Снятие болтов. 3. Снятие накладок. 4 Надевание шайб и навинчивание гаек на снятые болты

Монтеры пути

2 разр.

7

4-48

2

Установка металлических лыж па ролики платформ

Монтеры пути

3 разр.

0,74

0-51,8

3

Снятие звеньев

1. Строповка звена. 2. Подъем и перемещение звена на платформу крана. 3. Опускание и расстроповка звена. 4. Перетяжка пакетов. 5. Закрепление пакетов. 6. Погрузка накладок и болтов на платформы

Машинисты

6 разр. - 1

5 » - 1

6,4

(3,2)

6-30

4

Монтеры пути

3 разр. - 7

2 » - 1

25,6

17-73

5

§ Е16-13. Демонтаж рельсо-шпальной решетки с рельсами длиной 12,5 м вручную

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р50

Р43

Число шпал на 1 км

1840

1840

1600

Демонтаж рельсо-шпальной решетки вручную

-

409,5

276-53

397,5

268-33

375

253-62

А

В том числе:

Демонтаж стыков

1. Отвинчивание гаек. 2. Снятие болтов и накладок. 3. Надевание шайб и навинчивание гаек на снятые болты

Монтеры пути

2 разр.

37

23-68

1

Расшивка рельсовых нитей со складыванием костылей на шпалы

Монтеры пути 3 разр.

60

42-00

52

36-40

2

Укладка разобранных рельсов в штабеля по 6 шт. на обочине пути или на междупутье

Тип рельсов

Монтеры пути

90

63-50

80

56-48

3

4 разр.

3 разр.

Р50

1

15

Р43

1

14

Сбор и укладка в кучи скреплений

Монтеры пути

1 разр.

29,5

17-41

27,5

16-23

24

14-16

4

Вытаскивание шпал

1. Вытаскивание шпал из балласта. 2. Укладка их в штабеля с сортировкой по степени годности

Монтеры пути

2 разр.

86

55-04

75

48-00

5

Планировка балластной призмы после демонтажа рельсо-шпальной решетки с разравниванием и частичной срезкой балласта

Монтеры пути

3 разр.

107

74-90

6

а

б

в

№

Примечания: 1. Нормами учтена расшивка рельсовых нитей при 10 костылях на стыковых шпалах, и при 8 - на промежуточных. При пришитых рельсах по всем шпалам 10-ю костылями Н. вр. и Расц. по строке № 2 умножать на 1,25 (ПР-1).

2. Снятие противоугонов нормами не учтено и нормируется по § Е16-69 .

ГЛАВА 3. МОНТАЖ И ДЕМОНТАЖ СТРЕЛОЧНЫХ ПЕРЕВОДОВ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Нормами данной главы предусмотрен монтаж и демонтаж звеньев-блоков одиночных стрелочных переводов на базе с погрузкой их на железнодорожные платформы; монтаж и демонтаж одиночных стрелочных переводов из готовых звеньев и отдельными элементами на месте с применением железнодорожного крана и механизированного инструмента; монтаж и демонтаж двойных перекрестных стрелочных переводов и глухих пересечений вручную.

2. Нормами предусмотрено следующее: монтаж стрелочных переводов и глухих пересечений производится на заранее спланированном и подготовленном земляном полотне; разбивка стрелочных переводов и глухих пересечений производится заранее в соответствии с типовыми эпюрами; рельсы соединительных путей поступают готовыми; в случае заготовки на месте эту работу следует нормировать по § Е16-87 ; контррельсы поступают скомплектованными с рельсами, сверление в рельсах отверстий для болтов и крепление контррельсов с постановкой вкладышей и шайб одновременно с монтажом перевода следует нормировать по § Е16-88 ; при монтаже одиночных стрелочных переводов из готовых звеньев-блоков пакеты звеньев подаются к месту укладки на железнодорожных платформах; сверление отверстий в брусьях и шпалах электродрелями, раскладка металлических частей перевода железнодорожным краном или вручную, забивка костылей механическими костылезабивателями или костыльными молотками, ввертывание шурупов электрическими ключами или ручными торцовыми ключами, монтаж стыков путевыми гаечными ключами.

3. После монтажа стрелочных переводов и глухих пересечений производится выправка их в профиле и плане для пропуска рабочих поездов.

§ Е16-14. Монтаж звеньев-блоков одиночных стрелочных переводов на звеносборочной базе

Указания по применению норм

Нормами настоящего параграфа предусмотрен монтаж звеньев-блоков стрелочных переводов с маркой крестовины 1/11 и 1/9 из трех звеньев-блоков, с маркой крестовины 1/6 из двух звеньев-блоков.

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена

Переводы из рельсов типов

Р65

Р50, Р43

Марка крестовины

1/9, 1/11

1/9, 1/11

1/6

Монтаж звеньев- блоков одиночных стрелочных переводов

Машинисты

3,62

(1,81)

3-57

2,64

(1,32)

2-60

А

Монтеры пути

59,62

44-67,2

57,62

43-22,2

35,86

26-90,6

Б

В том числе:

Укладка брусьев и шпал в пакеты вручную

1. Подбор брусьев по длине. 2. Укладка шпал и брусьев в пакеты

Монтеры пути

3 разр.

3,8

2-66

3,6

2-52

2,3

1-61

1

Раскладка пакетов брусьев и шпал железнодорожным краном

1. Строповка пакетов брусьев и шпал. 2. Перемещение их к месту укладки. 3. Укладка и расстроповка

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

1,32

(0,66)

1-30

0,66

(0,33)

0-65

2

Монтеры пути

3 разр.

1,32

0-92,4

0,66

0-46,2

3

Раскладка брусьев и шпал по эпюре

1. Подбор брусьев и шпал по длине. 2. Раскладка брусьев и шпал. 3. Выравнивание концов по шнуру

Монтеры пути

3 разр.

3,5

2-45

3,3

2-31

2,1

1-47

4

Раскладка тяжелых металлических частей железнодорожным краном

1. Строповка металлических частей. 2. Перемещение их краном к месту укладки. 3. Укладка с расстроповкой

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2,3

(1,15)

2-27

1,98

(0,99)

1-95

5

Монтеры пути

3 разр.

2,3

1-61

1,98

1-39

6

Монтаж стыков

1. Установка накладок. 2. Сболчивание на два болта

То же

2,6

1-82

1,3

0-91

7

Раскладка легких металлических частей (скреплений) вручную

1. Подноска скреплений. 2. Раскладка скреплений по концам шпал и брусьев

Монтеры пути

2 разр.

5,1

3-26

4,6

2-94

2,8

1-79

8

Установка брусьев и шпал по меткам

1. Разметка краской на рельсах положения осей брусьев и шпал. 2. Установка их по меткам

Монтеры пути

4 разр. - 1

3 » - 1

2,3

1-71

2,2

1-64

1,37

1-02

9

Прикрепление металлических частей перевода

1. Установка и закрепление нитей по эпюре. 2. Подведение подкладок под рельсы. 3. Сверление отверстий через подкладки для шурупов и костылей в брусьях и шпалах и антисептирование. 4. Забивка костылей механическими костылезабивателями. 5. Ввертывание шурупов электрическими ключами

Монтеры пути

5 разр. - 2

3 » - 3

38

29-79

37

29-01

23

18-03

10

Демонтаж стыков

1. Снятие двух болтов. 2. Снятие накладок

Монтеры пути

2 разр.

0,7

0-44,8

0,35

0-22,4

11

а

б

в

№

§ Е16-15. Погрузка звеньев-блоков одиночных стрелочных переводов на платформы железнодорожным краном

Указания по применению норм

Нормами предусмотрена погрузка звеньев-блоков стрелочных переводов из рельсов Р65, Р50 и Р43, марки крестовины 1/11, 1/9 и 1/6.

Погрузка стрелочных переводов на платформы предусмотрена в соответствии с направлением и последовательностью их монтажа из трех звеньев-блоков с маркой крестовин 1/11, 1/9 и из двух звеньев-блоков с маркой крестовины 1/6.

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50, Р43

Р50, Р43

Марка крестовины

1/11, 1/9

1/11, 1/9

1/6

Погрузочные работы при монтаже стрелочных переводов звеньями-блоками

Машинисты

2,4

(1,2)

2-36,4

2,34

(1,17)

2-30,5

1,66

(0,83)

1-63,6

А

Монтеры пути

6,28

4-20,9

5,86

3-94,8

4,062

2-73,8

Б

В том числе:

Погрузка звеньев-блоков на платформу краном

1. Строповка звеньев-блоков. 2. Подъем, перемещение и укладка блоков на платформу железнодорожным краном. 3. Расстроповка блоков

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

1,2

(0,6)

1-18,2

0,8

(0,4)

0-78,8

1

Монтеры пути

3 разр.

2,4

1-68

1,6

1-12

2

Погрузка пакетов закрестовинных брусьев на платформу

1. Строповка пакета. 2. Подъем, перемещение и укладка на платформу. 3. Расстроповка пакета

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,64

(0,32)

0-63

0,42

(0,21)

0-41,4

3

Монтеры пути

3 разр.

1,28

0-89,6

0,84

0-58,8

4

Погрузка переводного механизма на платформу

1. Строповка переводного механизма. 2. Подъем, перемещение и укладка на платформу. 3. Расстроповка переводного механизма

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,22

(0,11)

0-21,7

5

Монтеры пути

3 разр.

0,22

0-15,4

6

Погрузка накладок, подкладок, костылей, болтов

Монтеры пути

1 разр.

1,7

1-00,3

1,4

0-82,6

0,962

0-56,8

7

Погрузка рельсовых рубок

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,34

(0,17)

0-33,5

0,28

(0,14)

0-27,6

0,22

(0,11)

0-21,7

8

Монтеры пути

3 разр.

0,68

0-47,6

0,56

0-39,2

0,44

0-30,8

9

а

б

в

№

§ E16-16. Монтаж одиночных стрелочных переводов из готовых звеньев-блоков

Указания по применению норм

Укладка звеньев-блоков на земляное полотно предусмотрена железнодорожным краном.

Монтаж стрелочных переводов предусмотрен при марке крестовины 1/11, 1/9, из трех звеньев блоков, при марке крестовины 1/6 - из двух звеньев-блоков.

Укладка брусьев, шпал и металлических частей за крестовиной, а также прикрепление их к брусьям и шпалам в нормах настоящего параграфа не учтены и должны оплачиваться отдельно.

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена

Перевод из рельсов типа

P65

Р50, Р43

Марка крестовины

1/9, 1/11

1/9, 1/11

1/6

Монтаж одиночных стрелочных переводов из готовых звеньев-блоков

Машинисты

2

(1)

1-97

1,48

(0,74)

1-46

А

Монтеры пути

6,86

5-31,2

7,6

5-83

5,97

4-63,7

Б

В том числе:

Укладка звеньев-блоков на земляное полотно краном

1. Снятие переводного механизма. 2. Снятие пакета брусьев. 3. Укладка звеньев-блоков на земляное полотно со стыкованием их накладками на два болта

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2

(1)

1-97

1,48

(0,74)

1-46

1

Монтеры пути

5 разр. - 1

3 » - 3

4

3-01

2,96

2-23

2

Постановка недостающего количества болтов в стыках

Монтеры пути

3 разр.

0,76

0-53,2

1,5

1-05

0,91

0-63,7

3

Установка и регулировка переводного механизма и запорных закладок

Монтеры пути

6 разр. - 1

5 » - 1

3 » - 2

2,1

1-77

4

а

б

в

№

§ Е16-17. Монтаж одиночных стрелочных переводов из отдельных элементов

Указания по применению норм

Нормами предусмотрен монтаж одиночных стрелочных переводов с маркой крестовины 1/18, 1/11, 1/9 и 1/6 с применением железнодорожного крана и механизированного инструмента.

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена

Тип рельсов

Р65, Р50

Р65

Р50, Р43

Р50, Р43

Марка крестовины

1/18

1/11, 1/9

1/11. 1/9

1/6

Монтаж одиночного стрелочного перевода с применением крана

Машинисты

7,2

(3,6)

7-09

5

(2,5)

4-93

4,34

(2,17)

4-27

А

Монтеры пути

155,4

117-28

91,3

68-71

88,4

66-62

65,24

48-99,8

Б

В том числе:

Укладка переводных брусьев и шпал в пакеты с подбором по длине

Монтеры пути

3 разр.

9,8

6-86

5,4

3-78

5,2

3-64

4

2-80

1

Раскладка железнодорожным краном пакетов брусьев и шпал

1. Строповка пакета. 2. Перемещение пакета к месту укладки. 3. Укладка пакета на земляное полотно с расстроповкой

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2,6

(1,3)

2-56

1,4

(0,7)

1-38

1,14

(0,57)

1-12

2

Монтеры пути

3 разр.

2,6

1-82

1,4

0-98

1,14

0-79,8

3

Раскладка переводных брусьев после укладки краном

1. Подбор брусьев по длине. 2. Раскладка брусьев с выравниванием концов по шнуру

Монтеры пути

3 разр.

9,9

6-93

5,5

3-85

5,1

3-57

3,8

2-66

4

Раскладка тяжелых металлических частей краном

1. Строповка металлических частей. 2. Перемещение их к месту укладки. 3. Укладка с расстроповкой

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

4,6

(2,3)

4-53

3,6

(1,8)

3-55

3,2

(1,6)

3-15

5

Монтеры пути

3 разр.

4,6

3-22

3,6

2-52

3,2

2-24

6

Раскладка легких металлических частей (скреплений)

1. Подноска скреплений. 2. Раскладка их по концам шпал

Монтеры пути

2 разр.

10

6-40

6,9

4-42

5,5

3-52

4,2

2-69

7

Сдвижка металлических частей стрелочного перевода перед монтажом стыков

Монтеры пути

3 разр.

4,5

3-15

2,5

1-75

1,8

1-26

8

Монтаж стыков

1. Смазка накладок и болтов. 2. Установка накладок. 3. Сболчивание стыка с установкой пружинных шайб

Монтеры пути

3 разр.

3,4

2-38

4,2

2-94

4,2

2-94

9

Установка шпал и брусьев по меткам

1. Разметка краской на рельсах положения осей брусьев и шпал. 2. Установка их по меткам

Монтеры пути

4 разр. - 1

3 » - 1

8

5-98

4,5

3-35

4,3

3-20

3,6

2-68

10

Прикрепление металлических частей перевода

1. Установка и закрепление нити по эпюре. 2. Подведение подкладок под рельсы. 3. Сверление отверстий через подкладки для костылей и шурупов. 4. Забивка костылей механическими костылезабивателями. 5. Ввертывание шурупов электроключами. 6. Монтаж связных полос

Монтеры пути

5 разр. - 2

3 » - 3

81

63-50

44,5

34-89

43

33-71

30

23-52

11

Установка и регулировка переводного механизма и запорных закладок

Монтеры пути

6 разр. - 1

5 » - 1

3 » - 2

2,1

1-77

12

Выправка стрелочного перевода для пропуска рабочих поездов

1. Регулировка перевода в плане. 2. Подъемка перевода в местах просадок и перекосов. 3. Подштопка просевших брусьев и шпал

Монтеры пути

5 разр. - 4

3 » - 6

19,5

15-29

11,5

9-02

7,2

5-61

13

а

б

в

г

№

Примечание. При монтаже одиночного стрелочного перевода с применением механизированного инструмента Н. вр. и Расц. умножать на 1,2 (ПР-1).

§ Е16-18. Монтаж двойных перекрестных стрелочных переводов

Указания по применению норм

Нормами настоящего параграфа предусмотрен монтаж двойных перекрестных стрелочных переводов из рельсов типа Р65, Р50, Р43 с маркой крестовины 1/9 с помощью железнодорожных кранов.

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Монтаж двойных перекрестных стрелочных переводов

Машинисты

6,82

(3,41)

6-72

А

Монтеры пути

102,12

75-67,4

102,32

75-88,4

107,22

79-58,4

Б

В том числе:

Укладка переводных брусьев и шпал в пакеты с подбором их по длине

Монтеры пути

3 разр.

5,9

4-13

1

Раскладка железнодорожным краном пакетов брусьев и шпал

1. Строповка пакета. 2. Перемещение пакета к месту укладки. 3. Укладка пакета на земляное полотно с расстроповкой

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

1,42

(0,71)

1-40

2

Монтеры пути

3 разр.

1,42

0-99,4

3

Раскладка переводных брусьев по эпюре по земляному полотну после укладки пакетов

1. Подбор брусьев по длине. 2. Раскладка брусьев с выравниванием концов по шнуру

Монтеры пути

3 разр.

6,1 4-27

4

Раскладка тяжелых металлических частей краном по разложенным брусьям и шпалам

1. Строповка металлических частей. 2. Перемещение их к месту укладки. 3. Укладка с расстроповкой

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

5,4

(2,7)

5-32

5

Монтеры пути

3 разр.

10,8

7-56

6

Раскладка легких металлических частей (скреплений) вручную

1. Подноска скреплений. 2. Раскладка скреплений на концы шпал и брусьев

Монтеры пути

2 разр.

8,5

5-44

7,4

4-74

8,3

5-31

7

Установка тяжелых металлических частей перевода вручную перед монтажом стыков

Монтеры пути

3 разр.

5

3-50

8

Монтаж стыков

1. Смазка накладок и болтов. 2. Установка накладок. 3. Сболчивание стыков с установкой пружинных шайб

То же

5,5

3-85

6,8

4-76

9

Разметка краской положения осей брусьев с установкой их по меткам

Монтеры пути

4 разр. - 1

3 » - 1

4,5

3-35

10

Прикрепление металлических частей перевода к брусьям механическими костылезабивателями

1. Подведение подкладок под рельсы. 2. Сверление и антисептирование отверстий через подкладки для шурупов и костылей в брусьях. 3. Ввертывание шурупов электрошуруповертами. 4. Забивка костылей механическими костылезабивателями

Монтеры пути

5 разр. - 2

3 » - 3

22

17-25

26

20-38

11

Монтаж связных полос

Монтеры пути

3 разр.

6

4-20

12

Установка и регулировка переводных механизмов

1. Установка станка. 2. Установка переводной и фонарной тяг. 3. Регулировка переводного механизма. 4. Сверление отверстий в брусьях для шурупов. 5. Прикрепление станин. 6. Установка фонаря

Монтеры пути

6 разр. - 1

3 » - 1

4,1

3-61

13

Установка закладок на стрелках

1. Установка закладок. 2. Регулировка их

Монтеры пути

5 разр. - 1

3 » - 1

1,8

1-45

14

Выправка перевода для пропуска рабочих поездов

1. Регулировка перевода в плане. 2. Подъемка перевода в местах просадок и перекосов. 3. Подштопка просевших брусьев и шпал

Монтеры пути

5 разр. - 4

3 » - 6

20,5

16-07

15

а

б

в

№

Примечание. При монтаже двойного перекрестного стрелочного перевода с применением механизированного инструмента Н. вр. и Расц. умножать на 1,3 (ПР-1).

§ Е16-19. Монтаж глухих пересечений

Указания по применению норм

Нормами настоящего параграфа предусмотрен монтаж глухих пересечений с применением железнодорожного крана и механизированного инструмента.

Нормы времени и расценки на 1 пересечение

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Р50

Марки крестовины

2/11, 2/9

2/11, 2/9

2/11, 2/9

2/6

Монтаж глухого пересечения с применением железнодорожного крана и механизированного инструмента

Машинисты

6,12

(3,06)

6-03

3,04

(1,52)

2-99

А

Монтеры пути

55,22

40-67,4

56,02

41-33,4

62,92

46-54,4

47,26

35-25,4

Б

В том числе:

Укладка переводных брусьев и шпал в пакеты с подбором по длине

Монтеры пути

3 разр.

4,6

3-22

3,5

2-45

1

Раскладка железнодорожным краном пакетов брусьев и шпал

1. Строповка пакета. 2. Перемещение пакета к месту укладки. 3. Укладка пакета на земляное полотно с расстроповкой

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

1,32

(0,66)

1-30

1,12

(0,56)

1-10

2

Монтеры пути

3 разр.

1,32

0-92,4

1,12

0-78,4

3

Раскладка переводных брусьев и шпал по эпюре после укладки краном

Монтеры пути

3 разр.

4,4

3-08

3,3

2-31

4

Раскладка тяжелых металлических частей краном по разложенным брусьям и шпалам

1. Строповка металлических частей. 2. Перемещение их к месту укладки. 3. Укладка с расстроповкой

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

4,8

(2,4)

4-73

1,92

(0,96)

1-89

5

Монтеры пути

3 разр.

4,8

3-36

1,92

1-34

6

Раскладка легких металлических частей (скреплений) вручную

1. Подноска скреплений. 2. Раскладка скреплений на концы шпал и брусьев

Монтеры пути

2 разр.

4,8

3-07

4,1

2-62

5,5

3-52

3,1

1-98

7

Сдвижка тяжелых металлических частей перед монтажом стыков

Монтеры пути

3 разр.

2,5

1-75

8

Монтаж стыков

1. Смазка накладок и болтов. 2. Установка накладок. 3. Сболчивание стыков с установкой пружинных шайб

Монтеры пути

3 разр.

3,4

2-38

4,2

2-94

2,1

1-47

9

Разметка краской положения осей брусьев и шпал с установкой их по меткам

Монтеры пути

4 разр. - 1

3 » - 1

4,1

3-05

3,5

2-61

10

Прикрепление металлических частей перевода к брусьям

1. Подведение подкладок под рельсы. 2. Сверление и антисептирование отверстий через подкладки для шпуров и костылей. 3. Ввертывание шурупов электрошуруповертами. 4. Забивка костылей электропневматическими молотками

Монтеры пути

5 разр. - 2

3 » - 3

11,3

8-86

12

9-41

17,5

13-72

12,22

9-58

11

Выправка глухого пересечения для пропуска рабочих поездов

1. Регулировка пересечения в плане. 2. Подъемка пересечения в местах просадок и перекосов. 3. Подштопка просевших брусьев и шпал

Монтеры пути

5 разр. - 4

3 » - 6

14

10-98

12

а

б

в

г

№

Примечание. При монтаже глухого пересечения с применением механизированного инструмента Н. вр. и Расц. умножать на 1,3 (ПР-1).

§ Е16-20. Демонтаж одиночных стрелочных переводов звеньями-блоками

Указания по применению норм

Нормами предусмотрен демонтаж стрелочных переводов с маркой крестовины 1/11 и 1/9 тремя блоками: первый блок-звено с рамными рельсами и остряками, второй блок-звено с первой половиной переводной кривой, третий блок-звено с крестовиной и второй половиной переводной кривой.

Стрелочные переводы с маркой крестовины 1/6 демонтируют двумя блоками: первый блок-звено с рамными рельсами и остряками, второй блок-звено - с крестовиной и переводной кривой.

Демонтаж стрелочных переводов предусмотрен с соседнего пути или впереди себя.

При демонтаже с соседнего пути демонтируют стыки полностью, а при демонтаже с этого же пути оставляют накладки и два болта на стыках нитей для прохода крана.

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена

Перевод из рельсов типа

Р65

Р50, Р43

Марка крестовины

1/9, 1/11

1/9, 1/11

1/6

Демонтаж стрелочного перевода звеньями-блоками железнодорожным краном при нахождении его

на одном пути с демонтируемым переводом

Машинисты

2,4

(1,2)

2-36

1,66

(0,83)

1-64

А

Монтеры пути

6,9

4-95

8,8

6-17

6,22

4-36

Б

на соседнем пути с демонтируемым переводом

Машинисты

1,78

(0,89)

1-75

1,26

(0,63)

1-24

В

Монтеры пути

6,26

4-41

6,96

4-86

5,02

3-50

Г

В том числе:

Демонтаж стыков при нахождении крана на одном пути с демонтируемым переводом

1. Снятие двух или четырех болтов на стыках. 2. Расшивка брусьев. 3. Отсоединение переводного механизма. 4. Зашивка одного остряка накладкой

Монтеры пути

2 разр.

2,1

1-34

4

2-56

2,9

1-86

1

Демонтаж стыков при нахождении крана на соседнем пути с демонтируемым переводом

1. Разболчивание всех болтов. 2. Снятие шайб и навинчивание гаек на болты на 1 - 2 оборота. 3. Снятие накладок. 4. Расшивка брусьев. 5. Отсоединение переводного механизма

То же

2,7

1-73

3,4

2-18

2,5

1-60

2

Снятие, погрузка на платформу и укладка на обочину звеньев-блоков и переводного механизма железнодорожным краном при нахождении его

1. Снятие оставшихся двух болтов в стыках и накладках (при нахождении крана на одном пути с демонтируемым переводом). 2. Строповка блоков. 3. Подъем и перемещение блоков. 4. Укладка блоков на платформу или на обочину и расстроповка их. 5. Погрузка переводного механизма на платформу или укладка на обочину

на одном пути с демонтируемым переводом

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2,4

(1,2)

2-36

1,66

(0,83)

1-64

3

Монтеры пути

5 разр. - 1

3 » - 3

4,8

3-61

3,32

2-50

4

на соседнем пути с демонтируемым переводом

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

1,78

(0,89)

1-75

1,26

(0,63)

1-24

5

Монтеры пути

5 разр. - 1

3 разр.

3,56

2-38

2,52

1-90

6

а

б

в

№

§ E16-21. Демонтаж одиночных стрелочных переводов отдельными элементами

Указания по применению норм

Нормами предусмотрен демонтаж одиночных стрелочных переводов типа Р65, Р50, Р43 с маркой крестовины 1/18, 1/11, 1/9, 1/6.

Нормами предусмотрено снятие тяжелых металлических частей и переводных механизмов железнодорожным краном.

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена

Тип рельсов

Р65, Р50

Р65

Р50, Р43

Р50, Р43

Марка крестовины

1/18

1/11, 1/9

1/11, 1/9

1/6

Демонтаж одиночных стрелочных переводов с применением крана и механизированного инструмента

Машинисты

2,8

(1,4)

2-76

2,2

(1,1)

2-17

2,2

(1,1)

2-17

1,9

(0,95)

1-87

А

Монтеры пути

53,8

35-67

36,2

24-04

34

22-66

27,9

18-58

Б

В том числе:

Демонтаж стыков

1. Снятие болтов. 2. Снятие накладок. 3. Надевание шайб на болты и навинчивание гаек на снятые болты. 4. Укладка накладок и болтов в кучи

Монтеры пути

2 разр.

3,3

2-11

4,6

2-94

1

Выдергивание костылей и укладка их в кучи

Монтеры пути

3 разр.

6,8

4-76

4,5

3-15

5,1

3-57

3,8

2-66

2

Вывертывание шурупов торцовыми ключами и укладка их в кучи

Монтеры пути

2 разр.

13,5

8-64

7,9

5-06

5,4

3-46

3,9

2-50

3

Снятие тяжелых металлических частей краном

1. Строповка металлических частей. 2. Подъем и перемещение металлических частей. 3. Укладка в штабель и расстроповка их

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2,8

(1,4)

2-76

2,2

(1,1)

2-17

2,2

(1,1)

2-17

1,9

(0,95)

1-87

4

Монтеры пути

5 разр. - 1

3 » - 1

2,8

2-25

2,2

1-77

2,2

1-77

1,9

1-53

5

Демонтаж связных полос

Монтеры пути

2 разр.

2,8

1-79

6

Уборка скреплений с брусьев и шпал, относка и укладка их в кучи

То же

10

6-40

6,9

4-42

5,5

3-52

4,2

2-69

7

Вытаскивание брусьев и шпал из балласта, относка и укладка их в штабель

»

8,3

5-31

4,7

3-01

4,5

2-88

3,7

2-37

8

Планировка балластной призмы

Монтеры пути

3 разр.

6,3

4-41

3,9

2-73

3

2-10

9

а

б

в

г

№

Примечание. При демонтаже одиночного стрелочного перевода с применением механизированного инструмента Н. вр. и Расц. умножать на 1,7 (ПР 1).

§ Е16-22. Демонтаж двойных перекрестных стрелочных переводов

Указания по применению норм

Нормами и расценками предусмотрен демонтаж двойных перекрестных стрелочных переводов из рельсов типа Р65, Р50, Р43 с маркой крестовины 1/9.

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Демонтаж двойных перекрестных стрелочных переводов с применением железнодорожного крана

Машинисты

3,2

(1,6)

3-15

А

Монтеры пути

55,8

36-90

55,1

36-46

54,2

36-07

Б

В том числе:

Демонтаж стыков

1. Снятие болтов. 2. Снятие накладок. 3. Надевание шайб на болты и навинчивание гаек на снятые болты. 4. Укладка накладок и болтов в кучи

Монтеры пути

2 разр.

4,9

3-14

6,9

4-42

1

Выдергивание костылей и укладка их в кучи

Монтеры пути

3 разр.

2,8

1-96

2,9

2-03

6,1

4-27

2

Вывертывание шурупов торцовыми ключами и укладка их в кучи

Монтеры пути

2 разр.

18,5

11-84

17

10-88

12

7-68

3

Снятие тяжелых металлических частей железнодорожным краном

1. Строповка металлических частей. 2. Подъем и перемещение металлических частей. 3. Укладка их в штабель и расстроповка их

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

3,2

(1,6)

3-15

4

Монтеры пути

5 разр. - 1

3 » - 1

3,2

2-58

5

Демонтаж связных полос

Монтеры пути

2 разр.

5

3-20

6

Уборка скреплений с брусьев и шпал, относка и укладка их в кучи

То же

8,5

5-44

7,4

4-74

8,3

5-31

7

Вытаскивание брусьев и шпал из балласта, относка и укладка их в штабели

»

4,8

3-07

4,6

2-94

8

Планировка балластной призмы

Монтеры пути

3 разр.

8,1

5-87

9

а

б

в

№

Примечание. При демонтаже двойного стрелочного перевода с применением механизированного инструмента Н. вр. и Расц. умножать на 2 (ПР-1).

§ E16-23. Демонтаж глухих пересечений

Нормы времени и расценки на 1 пересечение

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50, Р43

Р50

Марка крестовины

2/11, 2/9

2/11

2/9

2/6

Демонтаж глухого пересечения с применением железнодорожного крана и механизированного инструмента

Машинисты

3

(1,5)

2-96

1,16

(0,58)

1-14

А

Монтеры пути

26,2

17-69

26,9

18-14

30,1

20-33

19,26

12-76,4

Б

Демонтаж стыков

1. Снятие болтов. 2. Снятие накладок. 3. Установка болтов в отверстия снятых накладок и надевание шайб на болты с навинчиванием гаек на болты. 4. Укладка накладок с болтами в кучи

Монтеры пути

2 разр.

3,3

2-11

4,6

2-94

2,6

1-66

1

Выдергивание костылей и укладка их в кучи

Монтеры пути

3 разр.

3,1

2-17

3,3

2-31

5,5

3-85

1,5

1-05

2

Вывертывание шурупов торцевыми ключами и укладка их в кучи

Монтеры пути

2 разр.

3,7

2-37

3,6

2-30

3,2

2-05

4,5

2-88

3

Снятие тяжелых металлических частей железнодорожным краном

1. Строповка металлических частей. 2. Подъем и перемещение металлических частей. 3. Укладка их в штабель и расстроповка

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

3

(1,5)

2-96

1,16

(0,58)

1-14

4

Монтеры пути

5 разр. - 1

3 » - 1

3

2-42

1,16

0-93,4

5

Вытаскивание брусьев и шпал, относка и укладка их в кучи

Монтеры пути

2 разр.

4,3

2-75

3,7

2-37

6

Уборка скреплений с брусьев и шпал, относка и укладка их в кучи

То же

4,8

3-07

4,1

2-62

5,5

3-52

3,1

1-98

7

Планировка балластной призмы

Монтеры пути

3 разр.

4

2-80

2,7

1-89

8

а

б

в

г

№

Примечание. При демонтаже глухого пересечения с применением механизированного инструмента Н. вр. и Расц. умножать на К-1,7 (ПР-1).

ГЛАВА 4. БАЛЛАСТИРОВКА, ВЫПРАВКА ПУТИ И СТРЕЛОЧНЫХ ПЕРЕВОДОВ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Настоящая глава содержит Н.вр. и Расц. на подготовку пути и стрелочных переводов к балластировке, балластировку пути с применением электробалластеров и гидравлических домкратов, балластировку стрелочных переводов с применением гидравлических домкратов, выправку пути и стрелочных переводов после обкатки поездами и перед сдачей в эксплуатацию с применением специальных машин и механизированного инструмента.

2. Устройство отвода в конце участка балластировки пути нормами данной главы не предусмотрено и должно нормироваться по § Е16-99 .

3. До начала балластировки должны быть исправлены повреждения сливной призмы, шпалы установлены по меткам, рельсо-шпальная решетка поставлена на ось, завезен и равномерно разгружен балласт в объеме, обеспечивающем подъемку на заданную высоту, разобраны временные переезды, сняты путевые и сигнальные знаки, мешающие производству работ, а также убраны строительные материалы с обочин в верхней части откосов земляного полотна.

К началу выправочных работ должна быть произведена обкатка пути поездной нагрузкой в соответствии с техническими условиями.

4. Нормами предусмотрена балластировка пути при выгрузке балласта вдоль пути из хоппер-дозаторов. При выгрузке балласта из полувагонов или платформ по обе стороны пути, заброску его в путь перед подштопкой и подбивкой шпал нормировать по § Е16-96.

5. Технические характеристики машин, применяемых на работах, предусмотренных в настоящей главе, приведены ниже.

Электробалластеры

Показатели

Тип

ЭЛБ-1

ЭЛБ-3

ЦНИИС-УРМЗ

Подъемная сила электромагнитного подъемника, т

30

44

44

Наибольшая высота подъемки пути за один проход, мм

400

350

350

Перекос пути по высоте головок рельсов, мм

±160

±200

±150

Рабочая скорость, км/ч, при:

дозировке пути

до 15

до 15

10

подъемке »

» 10

» 10

6-10

Масса электробалластера, т

84,2

120

83,2

Длина, мм

46000

49300

39165

Транспортная скорость, км/ч

50

50

50

Тип электростанции

ЖЭС-65

ЖЭС-60

ЖЭС-65

Моторный путеподъемник МПТС-1

Назначение Подъемка и передвижка рельсо-шпальной решетки

Скорость передвижения, км/ч:

транспортная 42

рабочая 5-7

Максимальная высота подъемки рельсо-шпальной

решетки, мм 400

Максимальное подъемное усилие домкратов, т 34

Величина максимального сдвига рельсо-шпальной

решетки без перестановки домкратов, мм 130

Максимальное усилие передвижки, т 7,8

Производительность, км/смену при:

подъемке рельсо-шпальной решетки на 250 мм с

одновременным сдвигом ее 0,55

сдвиге рельсо-шпальной решетки 0,75

грубой регулировке рельсо-шпальной решетки в плане 0,54

Масса машины, кг 5800

Мощность двигателя, кВт 29,4

Габариты, мм:

длина 4600

ширина 12680

высота 2435

Путерихтовочная машина ПРМ-1

Тип машины Самоходная точечного действия

Максимальная величина сдвижки рельсо-шпальной

решетки за один прием, мм:

без подъемки рельсо-шпальной решетки 150

с подъемкой рельсо-шпальной решетки 300

Максимальное усилие для сдвижки рельсо-шпальной

решетки, развиваемое рихтовочным механизмом, кг 8000

Привод исполнительных органов гидравлический

Максимальная величина заглубления

анкера от головки рельсов, мм 600

Максимальный угол поворота анкера

в обе стороны от вертикали 17° 30"

Максимальная скорость передвижения машины

по рельсовому пути своим ходом, км/ч 30

Габариты, мм:

длина 2900

ширина 1774

высота 2180

Масса машины, кг 2900

Техническая производительность при регулировке

рельсо-шпальной решетки, м/ч:

грубой 250-300

чистой 150-200

Шпалоподбивочная машина ШПМ-02

Скорость передвижения от шпалы к шпале, км/ч 2,2-13,5

Транспортная скорость, км/ч 4,16-25,3

Количество подбоек, шт. 16

Габариты, мм:

длина 6420

ширина 2685

высота 2640

Масса машины, кг:

с комплектующим оборудованием 15335

конструктивная 14300

Силовая установка Двигатель 2ДБ

Мощность двигателя, кВт (л. с.) 88,2 (120)

Компрессор ВПЗ-4/9

Рабочее давление, Па (кгс/см2) 88,2 (9)

Затрачиваемая мощность кВт (л. с.) 28,7 (39)

§ E16-24. Подготовка пути и стрелочных переводов к балластировке

Состав работы

1. Исправление повреждений сливной призмы с засыпкой и трамбованием просевших мест, срезкой бугров и планировкой. 2. Частичная перегонка шпал или брусьев с вывешиванием домкратами. 3. Регулировка рельсо-шпальной решетки или стрелочного перевода в плане.

Нормы времени и расценки на измерители, указанные в таблице

Наименование объектов работ

Состав звена монтеров пути

Измеритель

Н. вр.

Расц.

№

Путь

5 разр . - 1

3 » - 42

1 км

253

178-34

1

Стрелочные переводы

одиночные

5 разр . - 1

3 » - 12

1 перевод

21,5

15-40

2

двойные перекрестные

То же

то же

30

21-49

3

§ E16-25. Балластировка пути электробалластерами

Указания по применению норм

Нормами и расценками предусмотрена балластировка пути с деревянными шпалами, дозировка балласта в путь, осуществляемая за один-два прохода при скорости движения до 15 км/ч и подъемка рельсо-шпальной решетки за один проход при скорости движения до 10 км/ч.

А. ПЕСЧАНЫЙ БАЛЛАСТ

Таблица 1

Нормы времени и расценки на 1 км

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

Балластировка пути электробалластером ЭЛБ-1, ЭЛБ-3, ЦНИИС-УРМЗ

Машинисты

3,12

(1,56)

3-06,9

А

Монтеры пути

150,12

105-71,4

130,12

91-63,4

140,12

98-67,4

125,12

88-10,4

110,12

77-54,4

130,12

91-63,4

115,12

81-06,4

105,12

74-02,4

Б

В том числе:

Дозировка ранее выгруженного балласта в путь

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,72

(0,36)

0-70,9

1

Монтеры пути

3 разр.

0,72

0-50,4

2

Подъемка рельсо-шпальной решетки на балласт с обкаткой пути

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2,4

(1,2)

2-36

3

Монтеры пути

3 разр.

2,4

1-68

4

Выправка пути для пропуска рабочих поездов

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка просевших шпал. 4. Оправка балластного слоя

Монтеры пути

5 разр. - 1

3 » - 18

2 » - 2

147

103-53

127

89-45

137

96-49

122

85-92

107

75-36

127

89-45

112

78-88

102

71-84

5

а

б

в

г

д

е

ж

з

№

Б. ГРАВИЙНЫЙ БАЛЛАСТ

Таблица 2

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

Балластировка пути электробалластером ЭЛБ-1, ЭЛБ-3, ЦНИИС-УРМЗ

Машинисты

3,12

(1,56)

3-06,9

А

Монтеры пути

173,12

121-91,4

149,12

105-01,4

159,12

112-05,4

144,12

101-49,4

125,12

88-10,4

149,12

105-01,4

130,12

91-63,4

120,12

84-58,4

Б

В том числе:

Дозировка ранее выгруженного балласта в путь

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,72

(0,36)

0-70,9

1

Монтеры пути

3 разр.

0,72

0-50,4

2

Подъемка рельсо-шпальной решетки на балласт с обкаткой пути

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2,4

(1,2)

2-36

3

Монтеры пути

3 разр.

2,4

1-68

4

Выправка пути

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подштопка просевших шпал. 4. Оправка балластного слоя

Монтеры пути

5 разр. - 1

3 » - 18

2 » - 2

170

119-73

146

102-83

156

109-87

141

99-31

122

85-92

146

102-83

127

89-45

117

82-40

5

а

б

в

г

д

е

ж

з

№

В. ЩЕБЕНОЧНЫЙ БАЛЛАСТ

Таблица 3

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав работ

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

Балластировка пути электробалластером ЭЛБ-1, ЭЛБ-3, ЦНИИС-УРМЗ

Машинисты

3,12

(1,56)

3-06,9

А

Монтеры пути

196,12

138-11,4

186,12

131-07,4

196,12

138-11,4

177,12

124-73,4

157,12

110-64,4

177,12

124-73,4

162,12

114-16,4

148,12

104-30,4

Б

В том числе:

Дозировка ранее выгруженного балласта в путь

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,72

(0,36)

0-70,9

1

Монтеры пути

3 разр.

0,72

0-50,4

2

Подъемка рельсо-шпальной решетки на балласт с обкаткой пути

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2,4

(1,2)

2-36

3

Монтеры пути

3 разр.

2,4

1-68

4

Выправка пути

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подбивка просевших шпал. 4. Оправка балластного слоя

Монтеры пути

5 разр. - 1

3 » - 18

2 » - 2

193

135-93

183

128-89

193

135-93

174

122-55

154

108-46

174

122-55

159

111-98

145

102-12

5

а

б

в

г

д

е

ж

з

№

Г. АСБЕСТОВЫЙ БАЛЛАСТ

Таблица 4

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

Балластировка пути электробалластером ЭЛБ-1, ЭЛБ-3, ЦНИИС-УРМЗ

Машинисты

3,12

(1,56)

3-06,9

А

Монтеры пути

178,12

125-43

153,12

107-83

163,12

114-87

148,12

104-30

128,12

90-22

153,12

107-83

133,12

93-74

123,12

86-70

Б

В том числе:

Дозировка ранее выгруженного балласта в путь

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,72

(0,36)

0-70,9

1

Монтеры пути

3 разр.

0,72

0-50,4

2

Подъемка рельсо-шпальной решетки на балласт с обкаткой пути

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

2,4

(1,2)

2-36

3

Монтеры пути

3 разр.

2,4

1-68

4

Выправка пути

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки домкратами в местах просадок и перекосов. 3. Подбивка просевших шпал. 4. Оправка балластного слоя

Монтеры пути

5 разр. - 1

3 » - 18

2 » - 2

175

123-25

150

105-65

160

112-69

145

102-12

125

88-04

150

105-65

130

91-56

120

84-52

5

а

б

в

г

д

е

ж

з

№

Примечание. Н. вр. и Расц. по строкам № 1-4 табл. 1-4 предусмотрена работа балластировочных машин при наличии одного препятствия на 1 км пути. При другом количестве препятствий Н. вр. и Расц. по строке № 1 умножать: при двух препятствиях на 1 км пути - на 1,3 (ПР-1); при одном препятствии на 2 км - на 0,85 (ПР-2); при одном препятствии на 4 км - на 0,75 (ПР-3).

§ Е16-26. Балластировка пути с применением гидравлических домкратов

Указания по применению норм

Нормами настоящего параграфа предусмотрена балластировка пути с применением гидравлических домкратов и механизированного инструмента.

Каждая пара домкратов устанавливается при подъемке рельсо-шпальной решетки под каждую рельсовую нить в одном шпальном ящике. Подъемка одной рельсовой нити предусмотрена визуально или по высотникам, а вторая - по шаблону с уровнем.

Расстояние между точками подъемки принято не св. 6,5 м.

При подъемке на первую половину слоя при песчаном балласте подбивка предусмотрена только под подошвой рельсов, а при подъемке на вторую половину слоя - по всей длине шпал.

Выгрузка балласта для подъемки рельсо-шпальной решетки и выставление высотников, указывающих положение головок рельсов при подъемке на первый и последующий слои, нормами не предусмотрены.

1. ДЕРЕВЯННЫЕ ШПАЛЫ

А. ПЕСЧАНЫЙ БАЛЛАСТ

Таблица 1

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена монтеров пути

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Балластировка пути песчаным балластом с применением гидравлических домкратов при типе шпал:

I

-

736

513-24

681

474-40

633

440-13

712

496-53

662

461-11

614

426-84

558

387-20

655

456-40

592

411-66

550

381-84

А

II

-

-

662

461-11

614

426-84

-

643

447-86

595

413-59

542

376-03

636

443-13

574

399-08

534

370-6

Б

III

-

-

655

456-23

607

421-96

-

636

442-98

588

408-71

-

628

437-55

564

392-10

527

365-76

3

В том числе:

1. Подъемка рельсо-шпальной решетки гидравлическими домкратами на высоту 0,2 м. 2. Заброска балласта в местах подъемки. 3. Подштопка шпал в местах подъемки при типе шпал:

I

4 разр. - 1

3 » - 6

1 » - 2

133

91-18

118

80-90

108

74-04

108

74-04

96

65-82

104

71-30

95

65-13

89

61-02

1

II

-

108

74-04

108

74-04

-

97

66-50

97

66-50

87

59-65

93

63-76

85

58-28

80

54-85

2

III

-

104

71-30

104

71-30

-

93

63-76

93

63-76

-

88

60-88

79

54-16

76

52-11

3

Подштопка шпал с подброской балласта

3 разр. - 8

1 » - 2

200

135-60

184

124-75

160

108-48

200

135-60

184

124-75

160

108-48

144

97-63

184

124-75

160

108-48

144

97-63

4

Подбивка шпал электрошпалоподбойками с подброской балласта

4 разр. - 8

1 » - 2

200

150-00

184

138-00

160

120-00

200

150-00

184

138-00

160

120-00

144

108-00

184

138-00

160

120-00

144

108-00

5

Регулировка рельсо-шпальной решетки в плане при типе шпал:

I

Разряды

Тип рельсов

97

69-26

89

63-55

89

63-55

88

62-83

80

57-12

80

57-12

68

48-55

77

55-15

71

50-85

67

47-99

6

II

Р65

Р50

Р43

-

80

57-12

80

57-12

-

72

51-41

72

51-41

61

43-55

69

49-42

63

45-12

60

42-97

7

III

5

3

1

14

1

12

-

77

54-98

77

54-98

-

69

49-27

69

49-27

-

66

47-27

59

42-26

57

40-82

8

Заполнение шпальных ящиков балластом с оправкой балластной призмы

3 разр. - 4

1 » - 6

106

67-20

9

a

б

в

г

д

е

ж

з

и

к

№

Б. ГРАВИЙНЫЙ БАЛЛАСТ

Таблица 2

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена монтеров пути

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Балластировка пути гравийным балластом с применением гидравлических домкратов при типе шпал:

I

-

887

618-18

824

573-63

766

532-22

862

600-76

800

556-93

742

515-52

673

466-66

791

550-85

715

496-85

667

462-70

А

II

-

-

800

556-93

742

515-52

-

779

542-21

721

500-80

657

455-50

770

536-11

697

484-23

647

448-75

Б

III

-

-

791

550-64

733

509-23

-

770

535-93

712

494-52

-

758

527-79

683

474-48

639

443-17

3

В том числе:

1. Подъемка рельсо-шпальной решетки гидравлическими домкратами на высоту 0,2 м. 2. Заброска балласта в местах подъемки. 3. Подштопка шпал в местах подъемки при типе шпал:

I

4 разр. - 1

3 » - 6

1 » - 2

158

108-32

143

98-04

143

98-04

143

98-04

128

87-76

128

87-76

113

77-47

123

84-33

113

77-47

108

74-04

1

II

-

128

87-76

128

87-76

-

118

80-90

118

80-90

104

71-30

113

77-47

104

71-30

96

65-82

2

III

-

123

84-33

123

84-33

-

113

77-47

113

77-47

-

104

71-30

95

65-13

91

62-39

3

Подштопка шпал с подброской балласта

3 разр. - 8

1 » - 2

240

162-72

221

149-84

192

130-18

240

162-72

221

149-84

192

130-18

173

117-29

221

149-84

192

130-18

173

117-29

4

Сплошная подбивка шпал электрошпалоподбойками по всей длине шпал с подброской балласта

4 разр. - 8

1 » - 2

240

180-00

221

165-75

192

144-00

240

180-00

221

165-75

192

144-00

173

129-75

221

165-75

192

144-00

173

129-75

5

Регулировка рельсо-шпальной решетки в плане при типе шпал:

I

Разряды

Тип рельсов

116

82-82

106

75-68

106

75-68

106

75-68

97

69-26

97

69-26

81

57-83

93

66-61

85

60-88

80

57-30

6

II

Р65

Р50

Р43

-

97

69-26

97

69-26

-

86

61-40

86

61-40

74

52-84

82

58-73

76

54-43

72

51-57

7

III

5

3

1

14

1

12

-

93

66-40

93

66-40

-

82

58-55

82

58-55

-

79

56-58

71

50-85

69

49-42

8

Заполнение шпальных ящиков балластом с оправкой балластной призмы

3 разр. - 4

1 » - 6

133

84-32

9

a

б

в

г

д

е

ж

з

и

к

№

В. ЩЕБЕНОЧНЫЙ БАЛЛАСТ

Таблица 3

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена монтеров пути

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

1600

2000

1840

1600

1440

1840

1600

1440

Балластировка пути щебеночным балластом с применением гидравлических домкратов при типе шпал:

I

-

1101

767-80

1025

714-08

953

662-67

1068

744-78

995

693-08

923

641-67

841

583-56

985

686-34

888

617-49

826

573-49

А

II

-

-

995

693-08

923

641-67

-

960

668-66

888

617-25

811

562-71

955

665-47

862

599-33

799

554-62

Б

III

-

-

985

686-08

913

634-67

-

951

662-38

879

610-97

-

941

655-59

846

588-17

790

548-32

3

В том числе:

1. Подъемка рельсо-шпальной решетки на высоту 0,2 м. 2. Заброска балласта в местах подъемки. 3. Подштопка шпал в местах подъемки при типе шпал:

I

4 разр. - 1

3 » - 6

1 » - 2

197

135-06

178

122-04

178

122-04

178

122-04

163

111-75

163

111-75

148

101-47

158

108-32

143

98-04

133

91-18

1

II

-

163

111-75

163

111-75

-

143

98-04

143

98-04

128

87-76

138

94-61

128

87-76

118

80-90

2

III

-

158

108-32

158

108-32

-

138

94-61

138

94-61

-

133

91-18

118

80-90

113

77-47

3

Подштопка шпал с подброской балласта

3 разр. - 8

1 » - 2

300

203-40

276

187-13

240

162-72

300

203-40

276

187-13

240

162-72

216

146-45

276

187-13

240

162-72

216

146-45

4

Сплошная подбивка электрошпалоподбойками по всей длине шпал с подброской балласта

4 разр. - 8

1 » - 2

300

225-00

276

207-00

240

180-00

300

225-00

276

207-00

240

180-00

216

162-00

276

207-00

240

180-00

216

162-00

5

Регулировка рельсо-шпальной решетки в плане при типе шпал:

I

Разряды

Тип рельсов

145

103-53

136

97-10

136

97-10

131

93-53

121

86-39

121

86-39

102

72-83

116

83-08

106

75-92

102

73-05

6

II

Р65

Р50

Р43

-

121

86-39

121

86-39

-

106

75-68

106

75-68

92

65-69

106

75-92

95

68-04

90

64-46

7

III

5

3

1

14

1

12

-

116

82-82

116

82-82

-

102

72-83

102

72-83

-

97

69-47

89

63-74

86

61-59

8

Заполнение шпальных ящиков балластом с оправкой балластной призмы

3 разр. - 4

1 » - 6

159

100-81

9

a

б

в

г

д

е

ж

з

и

к

№

Г. АСБЕСТОВЫЙ БАЛЛАСТ

Таблица 4

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена монтеров пути

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

2000

1840

1600

1440

1840

1600

1440

Балластировка пути асбестовым балластом с применением гидравлических домкратов при типе шпал:

I

-

874

612-65

821

574-89

853

597-99

791

553-96

729

509-47

668

466-11

790

553-43

708

494-98

659

460-11

А

II

-

-

-

-

770

539-30

708

494-81

647

451-49

770

539-47

687

480-34

639

446-04

Б

III

-

-

-

-

764

535-13

702

490-64

646

450-78

757

530-44

685

478-91

633

441-88

В

В том числе:

1. Подъемка рельсошпальной решетки гидравлическими домкратами на высоту 0,2 м. 2. Заброска балласта в местах подъемки. 3. Подштопка шпал в местах подъемки при типе шпал:

I

4 разр. - 1

3 » - 6

1 » - 2

146

100-10

138

94-61

134

91-87

121

82-96

109

74-73

121

82-96

109

74-73

100

68-56

1

II

-

-

-

109

74-73

96

65-82

109

74-73

96

65-82

92

63-08

2

III

-

-

-

105

71-99

96

65-82

100

68-56

96

65-82

88

60-33

3

Подштопка шпал с подброской балласта

3 разр. - 8

1 » - 2

230

155-94

212

143-74

230

155-94

212

143-74

184

124-75

166

112-55

212

143-74

184

124-75

166

112-55

4

Сплошная подбивка электрошпалоподбойками по всей длине шпал с подброской балласта

4 разр. - 8

1 » - 2

280

210-00

258

193-50

280

210-00

258

193-50

224

168-00

202

151-50

258

193-50

224

168-00

202

151-50

5

Регулировка рельсошпальной решетки в плане при типе шпал:

I

Разряды

Тип рельсов

105

74-97

100

71-40

96

68-54

87

62-12

87

62-12

78

55-69

86

61-59

78

55-86

78

55-86

6

II

Р65

Р50

Р43

-

-

-

78

55-69

70

49-98

78

55-86

70

50-13

66

47-27

7

III

5

3

1

14

1

12

-

-

-

76

54-26

69

49-27

74

53-00

68

48-70

64

45-84

8

Заполнение шпальных ящиков балластом с оправкой балластной призмы

3 разр. - 4

1 » - 6

113

71-64

9

a

б

в

г

д

е

ж

з

и

№

II. ЖЕЛЕЗОБЕТОННЫЕ ШПАЛЫ

Таблица 5

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена мастеров пути

Число шпал на 1 км пути

2000

1840

Балластировка пути с железобетонными шпалами с применением гидравлических домкратов и электрошпалоподбоек на щебеночном балласте

-

1340

943-55

1245

875-77

А

В том числе:

1. Подъемка рельсо-шпальной решетки гидравлическими домкратами на высоту 0,2 м. 2. Заброска балласта в местах подземки. 3. Подштопка шпал в местах подъемки

4 разр. - 1

3 » - 7

1 » - 2

262

179-99

243

166-94

1

Подштопка сплошь шпал с подброской балласта

3 разр. - 8

1 » - 2

300

203-40

276

187-13

2

Подбивка шпал электрошпалоподбойками с подброской балласта

4 разр. - 8

1 » - 2

443

332-25

406

304-50

3

Регулировка рельсо-шпальной решетки в плане

5 разр. - 1

3 » - 14

194

138-52

179

127-81

4

Оправка балластной призмы с добавлением балласта

3 разр. - 4

1 » - 6

141

89-39

5

а

б

№

§ Е16-27. Балластировка стрелочных переводов

Указания по применению норм

Нормами и расценками предусмотрена балластировка одиночных и двойных перекрестных стрелочных переводов с применением гидравлических домкратов и электрошпалоподбоек.

А. БАЛЛАСТИРОВКА ОДИНОЧНЫХ СТРЕЛОЧНЫХ ПЕРЕВОДОВ

Таблица 1

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена монтеров пути

Перевод из рельсов типа

Р65

Р50

Р43

Вид балласта

песчаный

гравийный

щебеночный

песчаный

гравийный

щебеночный

песчаный

гравийный

щебеночный

1/18

1/11,

1/9

1/18

1/11,

1/9

1/18

1/11,

1/9

1/18

1/11,

1/9

1/18

1/11, 1/9

1/18

1/11, 1/9

1/11, 1/9

1/11, 1/9

1/11, 1/9

Балластировка стрелочного перевода с применением гидравлических домкратов и электрошпалоподбоек

-

91,4

68-20

51,9

38-68

110,5

82-36

62,7

46-68

138,5

103-28

78,2

58-24

89,4

66-81

48,9

36-56

106

79-18

58,5

43-70

131

97-96

72,2

53-98

46,5

34-85

56,3

42-14

69,7

52-20

А

В том числе:

Подъемка стрелочного перевода домкратами на высоту 20 см

1. Подготовка мест установки домкратов. 2. Установка домкратов. 3. Подъемка стрелочного перевода. 4. Подбивка маячных брусьев у домкратов. 5. Снятие домкратов. 6. Переход к следующему месту подъемки

4 разр. - 1

3 » - 8

27

19-17

16

11-36

33

23-43

19,5

13-85

41

29-11

24

17-04

24,5

17-40

13,5

9-59

29,5

20-95

16,5

11-72

36

25-56

20

14-20

12

8-52

14,5

10-30

18

12-78

1

Сплошная подбивка брусьев и шпал балластом электрошпалоподбойками

4 разр.

41,5

32-79

23

18-17

49

38-71

27

21-33

62

48-98

34

26-86

41,5

32-79

23

18-17

49

38-71

27

21-33

62

48-98

34

26-86

23

18-17

27

21-33

34

26-86

2

Регулировка стрелочного перевода в плане

Разряды

Тип рельсов

13,5

9-66

7,8

5-58

17

12-17

10

7-16

21,5

15-39

12,5

8-95

14

10-04

7,3

5-23

16

11-47

8,8

6-31

19

13-62

10,5

7-53

6,4

4-59

8,6

6-17

10

7-17

3

Р65

Р50

Р43

6

3

1

22

1

20

Оправка балластной призмы

3 разр.

9,4

6-58

5,1

3-57

11,5

8-05

6,2

4-34

14

9-80

7,7

5-39

9,4

6-58

5,1

3-57

11,5

8-05

6,2

4-34

14

9-80

7,7

5-39

5,1

3-57

6,2

4-34

7,7

5-39

4

а

б

в

г

д

е

ж

з

и

к

л

м

н

о

п

№

Б. БАЛЛАСТИРОВКА ДВОЙНЫХ ПЕРЕКРЕСТНЫХ СТРЕЛОЧНЫХ ПЕРЕВОДОВ

Таблица 2

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена монтеров пути

Перевод из рельсов типа

Р65

Р50

Р43

Вид балласта

песчаный

гравийный

щебеночный

песчаный

гравийный

щебеночный

песчаный

гравийный

щебеночный

Балластировка двойного стрелочного перевода с применением гидродомкратов и электрошпалоподбоек

-

65,3

48-52

78,2

58-16

97,9

72-79

58,3

43-55

70,9

52-98

87,9

65-69

56,6

42-34

68,1

50-98

84,9

63-55

А

В том числе:

Подъемка стрелочного перевода домкратами на высоту 20 см

1. Подготовка мест установки домкратов. 2. Установка домкратов. 3. Подъемка стрелочного перевода. 4. Подбивка маячных брусьев у домкратов. 5. Снятие домкратов. 6. Переход к следующему месту подъемки

4 разр. - 1

3 » - 8

23

16-33

27

19-17

34

24-14

18

12-78

22

15-62

27

19-17

17

12-07

20

14-20

25

17-75

1

Сплошная подбивка брусьев и шпал балластом электрошпалоподбойками

4 разр.

27

21-33

33

26-07

41

32-39

27

21-33

33

26-07

41

32-39

27

21-33

33

26-07

41

32-39

2

Регулировка стрелочного перевода в плане

Разряды

Тип рельсов

9,7

6-94

11,5

8-23

14,5

10-38

7,7

5-52

9,2

6-60

11,5

8-25

7

5-02

8,4

6-02

10,5

7-53

3

Р65

Р50

Р43

6

3

1

22

1

20

Оправка балластной призмы

3 разр.

5,6

3-92

6,7

4-69

8,4

5-88

5,6

3-92

6,7

4-69

8,4

5-88

5,6

3-92

6,7

4-69

8,4

5-88

4

а

б

в

г

д

е

ж

з

и

№

Примечание. При балластировке стрелочных переводов с применением винтовых домкратов Н. вр. и Расц. строки А табл. 1 и 2 умножать на 1,1 (ПР-1).

§ E16-28. Выправка и отделка пути выправочно-подбивочно-отделочной машиной ВПО-3000

Указания по применению норм

Нормами предусмотрены выправка и отделка пути машиной ВПО-3000 для рельсов Р65, Р50, Р43 для всех видов балласта при числе шпал на 1 км - деревянных - 2000, 1840, 1600, железобетонных - 2000, 1840.

Машина ВПО-3000 при включенных органах непрерывно работает 2 ч в смену. При этом за один проход машины механизированно выполняются чистовая дозировка балласта, подъемка и выправка пути по уровню и в плане, уплотнение всего объема балластной призмы, планировка и уплотнение ее откосов.

Подготовка места зарядки машины, приведение ее в рабочее и транспортное положение, проход препятствий, а также подготовка машины к работе и технический уход за ней, а также другие вспомогательные операции выполняются в течение смены сверх двух часов основной работы по выправке пути.

Выправка участков пути в месте зарядки машины до препятствия и за препятствием с протяженностью 30 м выполняется механизированным инструментом после прохода машины.

Техническая характеристика машины ВПО-3000

Габарит 1-Т

Длина по осям автосцепки, м 27,87

Длина по форме, м 26,65

База машины, м 20,35

Длина передней консоли, м 3

Длина задней консоли, м 3,3

Масса машины, т 116

Транспортная скорость, км/ч до 50

Рабочие скорости, км/ч, при:

дозировке » 15

подъемке » 5

уплотнении » 3

Дозатор

Подъем щита дозатора над головкой рельса, мм 250

Опускание щита дозатора ниже головки

рельса при железобетонных шпалах, мм 200

Число механизмов подъема щита дозаторов 2

Ширина захвата крыльев дозаторов, м 5,6

Первый механизм подъема, сдвига и перекоса магнитов

Число механизмов подъема 2

Усилие подъема пути, т 20

Высота подъема при рельсах, мм:

Р50 140

Р65 120

Число механизмов сдвига 2

Усилие сдвига (максимальное), т 14,3

Второй механизм подъема, сдвига и перекоса магнитов

Число механизмов подъема 2

Усилие подъема пути, т 12

Число механизмов сдвига 1

Усилие сдвига (максимальное), т 13,6

Вибрационно-уплотнительные плиты

Число плит (правая и левая) 2

Возмущающая сила вибраторов каждой плиты, т 20

Длина плит, м 4,13

Планировщик откосов

Подъем корня крыла над головкой рельса, мм 550

Число механизмов подъема 2

Число крыльев планировщика 2

Виброуплотнитель откосов балластной призмы

Число уплотнителей (правый и левый) 2

Возмущающая сила вибраторов, т 10

Длина плит, м 1,5

Состав работы

1. Подготовка мест зарядки машины. 2. Засыпка котлованов в местах зарядки машины. 3. Зарядка машины в начале смены и после прохода препятствий. 4. Выправка пути машиной в плане и профиле, объемное уплотнение балластной призмы с оправкой ее. 5. Приведение машины в транспортное положение перед проходом препятствия и в конце смены.

Нормы времени и расценки на 1 км пути при одном проходе машины

Состав звена

Шпалы

железобетонные

деревянные

Количество препятствий на 1 км пути

до двух

одно 1

два

Машинисты 6 разр. - 3

Машинисты 5 » - 2

Помощники машинистов

4 разр. - 2

18,2

(2,6)

17-11

14

(2)

13-16

14,7

(2,1)

13-82

1

Монтеры пути

5 разр. - 2

4 » - 4

3 » - 1

2 » - 2

23,4

18-10

18

13-92

18,9

14-62

2

а

б

в

№

Примечание. Выправка пути в местах зарядки машины, в местах препятствий, установка переходных и круговых кривых по расчету в состав норм не входит и нормируется отдельно.

§ Е16-29. Выправка пути в профиле при помощи моторного путеподъемника МПТС-1 и шпалоподбивочной машины ШПМ-02 после обкатки поездами и перед сдачей в эксплуатацию

Указания по применению норм

Настоящий параграф содержит нормы времени и расценки на выправку пути для всех типов рельсов и шпал.

В нормах предусмотрены следующие условия производства работ: перед выправкой путь обкатан поездами; произведена нивелировка по головке рельса с установкой высотных кольев на обочине земляного полотна через 6,5 м и во всех точках перелома профиля; балласт в достаточном количестве равномерно расположен по всему участку работ.

Нормы времени и расценки на 1 км пути

Наименование и состав работ

Состав звена

Шпалы

деревянные

железобетонные

Вид балласта

песчаный

гравийный

щебеночный

гравийный

щебеночный

Выправка пути с деревянными шпалами в профиле после обкатки поездами при помощи моторного путеподъемника МПТС-1 и шпалоподбивочной машины ШПМ-02

Машинисты

33

31-68

34,5

33-13

39

37-44

39

37-44

43,5

41-77

А

Монтеры пути

99

68-77

103,5

69-81

117

78-91

117

78-91

130,5

88-02

Б

В том числе:

Подъемка рельсо-шпальной решетки в местах просадок и перекосов на высоту до 0,05 м моторным путеподъемником МПТС-1

1. Приведение путеподъемника в рабочее положение. 2. Подъемка рельсошпальной решетки. 3. Подбивка трех шпал в местах подъемки торцовыми подбойками с подброской балласта. 4. Приведение путеподъемника в транспортное положение. 5. Перемещение путеподъемника к следующему месту подъемки на расстояние 6,25 м

Машинист

5 разр.

11

(11)

10-01

11,5

(11,5)

10-47

13

(13)

11-83

13

(13)

11-83

14,5

(14,5)

13-20

1

Монтеры пути

5 разр. - 1

3 » - 4

1 » - 2

77

53-79

80,5

56-24

91

63-57

91

63-57

101,5

70-91

2

Подбивка шпал шпалоподбивочной машиной ШПМ-02 с подброской балласта

1. Подбивка шпал под подошвой рельса и на протяжении 50 см по обеим сторонам от рельса. 2. Перемещение машины от шпалы к шпале. 3. Подброска балласта с обочины для подбивки

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

22

(11)

21-67

23

(11,5)

22-66

26

(13)

25-61

26

(13)

25-61

29

(14,5)

28-57

3

Монтеры пути

1 разр.

22

12-98

23

13-57

26

15-34

26

15-34

29

17-11

4

а

б

в

г

д

№

§ E16-30. Выправка пути с деревянными шпалами в профиле с применением гидравлических домкратов, шпалоподбивочной машины ШПМ-02 и оптического прибора ПРП после обкатки поездами и перед сдачей в эксплуатацию

Указания по применению норм

Настоящий параграф содержит нормы времени и расценки на выправку пути при всех типах рельсов и числе шпал на 1 км пути - 2000, 1840, 1600, 1440.

В нормах предусмотрено: до начала работ в точках перелома продольного профиля произведена разбивка сопрягаемых вертикальных кривых; проектные отметки головки рельса по результатам нивелировки отмечены на кольях, установленных за пределами габарита подвижного состава через 50 м и в точках перелома профиля; проведены регулировка зазоров и установка шпал по меткам; шпальные ящики заполнены балластом не менее чем на 2/3 их высоты.

Состав работы

1. Установка, снятие и переноска зрительной трубы ПРП, рабочей и измерительной реек. 2. Подъемка рельсо-шпальной решетки гидравлическими домкратами в местах просадок и перекосов до 0,05 м. 3. Сплошная подбивка шпал машиной ШПМ-02.

Нормы времени и расценки на 1 км пути

Состав звена

Песчаный

Гравийный

Щебеночный

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

18,2

(9,1)

17-93

22

(11)

21-67

28

(14)

27-58

1

Монтеры пути

5 разр. - 1

3 » - 2

27,3

21-02

33

25-41

42

32-34

2

а

б

в

№

§ E16-31. Выправка пути с железобетонными шпалами в профиле с применением гидравлических домкратов и шпалоподбивочной машины ШПМ-02 после обкатки поездами

Указания по применению норм

Настоящий параграф содержит нормы времени и расценки на выправку пути при рельсах Р65, Р50, числе шпал на 1 км - 2000 и 1840 - на щебеночном балласте.

До начала работ по выправке пути должны быть выполнены регулировка зазоров, установка шпал по меткам, нивелировка пути для определения проектных отметок головки рельса, забивка высотных кольев, заполнение шпальных ящиков балластом в количестве, необходимом для подбивки шпал шпалоподбивочной машиной без его дополнительной подброски.

Нормы времени и расценки на 1 км пути

Состав работы

Состав звена

Н. вр.

Расц.

№

1. Подготовка мест установки домкратов. 2. Укладка деревянных подкладок и установка домкратов. 3. Подъемка рельсо-шпальной решетки на высоту до 0,1 м. 4. Сплошная подбивка шпал шпалоподбивочной машиной. 5. Снятие и переноска домкратов к следующему месту подъемки

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

19,2

(9,6)

18-91

1

Монтеры пути

4 разр. - 3

2 » - 2

48

35-04

2

§ Е16-32. Выправка пути в профиле с применением гидравлических домкратов, электрошпалоподбоек и оптического прибора ПРП после обкатки поездами и перед сдачей в эксплуатацию

Указания по применению норм

Нормами предусмотрена выправка пути в профиле для всех видов балласта (кроме асбестового), рельсов и шпал.

Состав работы

1. Установка зрительной трубы ПРП. 2. Подготовка мест для установки гидродомкратов. 3. Установка измерительной рейки и гидродомкратов. 4. Подъемка рельсо-шпальной решетки гидравлическими домкратами. 5. Визирование в период подъемки. 6. Сплошная подбивка шпал электрошпалоподбойками с подброской балласта. 7. Снятие реек и домкратов. 8. Переноска домкратов и реек к следующему месту установки. 9. Снятие и переноска зрительной трубы к новому месту установки.

Нормы времени и расценки на 1 км пути

Шпалы

Состав звена монтеров пути

Число шпал на 1 км пути

2000

1840

1600

1440

Деревянные

5 разр. - 1

4 » - 3

3 » - 2

1 » - 2

291

213-16

274

200-71

269

197-04

262

191-92

1

Железобетонные

5 разр. - 1

4 » - 8

3 » - 2

1 » - 2

301

227-13

281

212-04

379

285-99

350

264-11

2

а

б

в

г

№

Примечание. При подъеме рельсо-шпальной решетки винтовыми домкратами Н. вр. и Расц. строки 1 соответственно умножать на К = 1,6 (ПР-1).

§ Е16-33. Выправка стрелочных переводов при помощи гидравлических домкратов, электрошпалоподбоек и гидравлических рихтовщиков после обкатки поездами и перед сдачей в эксплуатацию

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Состав звена монтеров пути

Тип перевода

одиночный

двойной перекрестный

Вид балласта

песчаный

гравийный

щебеночный

песчаный

гравийный

щебеночный

Марка крестовины

1/18

1/11, 1/9

1/18

1/11, 1/9

1/18

1/11, 1/9

1/9

Выправка стрелочного перевода с применением гидравлических домкратов, электрошпалоподбоек и гидравлических рихтовщиков

-

70,6

50-64

40,4

29-01

86,7

62-18

49,5

35-52

107,5

77-08

61,3

43-99

60,1

43-20

71,9

51-98

90,4

64-89

А

В том числе:

Подъемка стрелочного перевода в местах просадок и перекосов домкратами на высоту 0,05 м

1. Подготовка мест установки домкратов. 2. Установка домкратов. 3. Подъемка стрелочного перевода. 4. Подбивка маячных брусьев и шпал у домкратов. 5. Снятие домкратов. 6. Переход к следующему месту подъемки

4 » - 1

3 » - 8

19,5

13-85

11,5

8-17

24

17-04

14

9-94

30

21-30

17,5

12-43

17,5

12-43

21

14-91

26

18-46

1

Сплошная подбивка брусьев и шпал электрошпалоподбойками с подброской балласта

4 » - 8

1 » - 2

31,5

23-63

18

13-50

38,5

28-88

22

16-50

47,5

35-63

27

20-25

27

20-25

32

24-00

40

30-00

2

Регулировка стрелочного перевода в плане гидравлическими рихтовщиками

1. Подготовка мест установки гидрорихтовщиков. 2. Установка гидрорихтовщиков. 3. Передвижка стрелочного перевода. 4. Снятие гидрорихтовщиков. 5. Переход к следующему месту передвижки

4 » - 1

3 » - 5

7,5

5-36

4,4

3-15

9,2

6-58

5,4

3-88

11,5

8-22

6,8

4-86

6,5

4-65

7,9

5-65

9,9

7-08

3

Оправка балластной призмы с добавлением в путь балласта

3 » - 1

1 » - 1

12,1

7-80

6,5

4-19

15

9-68

8,1

5-22

18,5

11-93

10

6-45

9,1

5-87

11

7-10

14,5

9-35

4

а

б

в

г

д

е

ж

з

и

№

ГЛАВА 5. РАБОТЫ ПРИ МОНТАЖЕ ЗВЕНЬЕВ

§ Е16-34. Укладка деревянных шпал в пакеты

Монтеры пути 2 разр.

Нормы времени и расценки на 100 шпал

Наименование работы

Тип шпал

I

II

III

Укладка шпал из штабеля в пакеты вручную

3,5

2-24

2,8

1-79

2,6

1-66

а

б

в

§ Е16-35. Перемещение и раскладка пакетов шпал кранами

Состав работы

1. Строповка пакета. 2. Перемещение пакета. 3. Укладка пакета на путь-шаблон. 4. Расстроповка пакета (при деревянных шпалах). 5. Перестроповка пакета и раскладка по четыре шпалы одновременно в один ярус по звену (при железобетонных шпалах).

Состав звена

Таблица 1

Профессия и разряд рабочих

Тип крана

козловой

железнодорожный

Машинист 6 разр.

-

1

» 5 »

1

-

Помощник машиниста 5 разр.

-

1

Монтеры пути 3 разр.

2

2

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Шпалы

Тип крана

Расстояние перемещения

Измеритель

для:

машинистов

монтеров пути

Деревянные

Козловой

До 40 м

1 пакет

0,09

(0,09)

0-08,2

0,18

0-12,6

1

Железнодорожный

0,3

(0,15)

0-29,6

0,3

0-21

2

На каждые следующие 10 м перемещения

0,04

(0,02)

0-03,9

0,04

0-02,8

3

Железобетонные

Козловой

До 40 м

100 шпал

0,47

(0,47)

0-42,8

0,94

0-65,8

4

Железнодорожный

1,58

(0,79)

1-56

1,58

1-11

5

На каждые следующие 10 м перемещения

0,2

(0,1)

0-19,7

0,2

0-14

6

а

б

№

§ Е16-36. Раскладка шпал на звене по эпюре вручную после укладки пакетов краном

Монтеры пути 3 разр.

Нормы времени и расценки на 100 шпал

Состав работы

Шпалы

деревянные типа

Железобетонные

I

II

III

1. Подбор стыковых и предстыковых шпал. 2. Раскладка шпал с регулировкой по эпюре и выравниванием концов по шнуру

2,7

1-89

2,2

1-54

2,1

1-47

3,8

2-66

а

б

в

г

§ Е16-37. Раскладка деревянных шпал позвенно из штабелей вручную

Монтеры пути 2 разр.

Нормы времени и расценки на 100 шпал

Наименование работы

Тип шпал

I

II

III

Раскладка шпал из штабеля по нижележащему ярусу звеньев с подбором стыковых шпал

3,7

2-37

3,1

1-98

2,8

1-79

а

б

в

§ E16-38. Сверление и антисептирование отверстий в деревянных шпалах для костылей и шурупов

Нормы времени и расценки на 100 отверстий

Наименование и состав работ

Состав звена монтеров пути

Отверстия

для костылей

для шурупов

Сверление отверстий электродрелями

с применением шаблона-кондуктора

1. Установка шаблона-кондуктора на шпале. 2. Сверление отверстий через шаблон-кондуктор. 3. Удаление опилок

3 разр.

0,2

0-14

-

1

без применения шаблона-кондуктора

1. Разметка отверстий по шаблону. 2. Сверление отверстий. 3. Удаление опилок

3 разр.

0,3

0-21

0,35

0-24,5

2

Антисептирование отверстий

2 разр.

0,08

0-05,1

0,09

0-05,8

3

а

б

№

§ E16-39. Раскладка скреплений по шпалам из штабелей или куч

Монтеры пути 2 разр.

Нормы времени и расценки на измерители, указанные в таблице

Вид скреплений

Единица измерения

Раскладка с подноской до 10 м

Добавлять на каждые следующие 10 м подноски

Тип рельсов

Р65

Р50

Р43

Р65

Р50

Р43

Подкладки

100 шт.

0,9

0-57,6

0,7

0-47,8

0,63

0-40,3

0,29

0-18,6

0,22

0-14,1

0,2

0-12,8

1

Костыли

1000 шт.

0,46

0-29,4

0,15

0-09,6

2

Накладки двухголовные и болты с шайбами

100 пар

5,1

3-26

4,1

2-62

3,4

2-18

1,5

0-96

1,2

0-76,8

1

0-64

3

Закладные болты в комплекте с изолирующими втулками, гайками и шайбами по концам железобетонных шпал

100 шт.

0,2

0-12,8

-

0,06

0-03,8

-

4

Противоугоны пружинные

1000 шт.

2,3

1-47

2

1-28

0,72

0-46,1

0,61

0-39

5

Подкладки марки «К» по шпалам

железобетонным

100 шт.

0,82

0-52,5

-

0,26

0-16,6

-

6

деревянным

то же

1,2

0-76,8

1,1

0-70,4

-

0,38

0-24,3

0,33

0-21,1

-

7

Прокладки

резиновые по железобетонным шпалам, амортизирующие на пути-шаблоне

»

0,38

0-24,3

-

0,12

0-07,7

-

8

амортизирующие на стенде

»

0,18

0-11,5

-

-

-

9

Шурупы путевые

»

0,23

0-14,7

-

0,07

0-04,5

-

10

а

б

в

г

д

е

№

§ E16-40. Раскладка рельсов кранами при монтаже звеньев на базе

Таблица 1

Состав звена

Профессия и разряд рабочих

Тип крана

козловой

железнодорожный

Машинист 6 разр.

-

1

» 5 »

1

-

Помощник машиниста 5 разр.

-

1

Монтеры пути 3 разр.

2

2

Таблица 2

Нормы времени и расценки на 100 рельсов

Наименование и состав работ

Тип крана

Число одновременно перемещаемых и раскладываемых рельсов

1

2

для

машинистов

монтеров пути

машинистов

монтеров пути

Раскладка рельсов на подкладки в стендах кранами

1. Строповка рельсов в штабеле. 2. Перемещение рельсов краном к стенду 3. Укладка рельсов на подкладки в стенде и расстроповка их

Козловой

4,1

(4,1)

3-73

8,2

5-74

2,4

(2,4)

2-18

4,8

3-36

1

Железнодорожный

10,8

(5,4)

10-64

10,8

7-56

6,4

(3,2)

6-30

6,4

4-48

2

Раскладка рельсов по шпалам на пути-шаблоне кранами

1. Строповка рельсов в штабеле. 2. Перемещение рельсов краном. 3. Укладка рельсов и расстроповка их

Козловой

8,6

(8,6)

7-83

17,2

12-04

5

(5)

4-55

10

7-00

3

Железнодорожный

26

(13)

25-61

26

18-20

15,2

(7,6)

14-97

15,2

10-64

4

Раскладка рельсов, скомплектованных с подкладками на шпалы пути-шаблона кранами

1. Строповка рельсов, скомплектованных с подкладками на стенде. 2. Перемещение рельсов к пути-шаблону. 3. Укладка рельсов и расстроповка их

Козловой

6,3

(6,3)

5-73

12,6

8-82

3,7

(3,7)

3-37

7,4

5-18

5

Железнодорожный

14,2

(7,1)

13-99

14,2

9-94

8,4

(4,2)

8--27

8,4

5-88

6

а

б

в

г

№

§ Е16-41. Укладка рельсов по шпалам вручную

Таблица 1

Состав звена

Монтеры пути

Тип рельсов и длина

Р65- 25 м

Р65 - 12,5 м

Р50 - 25 м

Р50 - 12,5 м

Р43 - 25 м

Р43 - 12,5 м

5 разр.

1

1

1

1

1

1

3 »

40

20

32

16

28

14

Таблица 2

Нормы времени и расценки на 100 рельсов

Наименование работ

Тип рельсов и длина

Р65- 25 м

Р65 - 12,5 м

Р50 - 25 м

Р50 - 12,5 м

Р43 - 25 м

Р43 - 12,5 м

Укладка рельсов с подноской до 10 м и постановкой зазорников

158

111-41

73

51-83

128

90-42

57

40-61

107

75-67

51

36-41

1

Добавлять на каждые следующие 10 м расстояния

43

30-32

20

14-20

33,5

23-66

16

11-40

29,5

20-86

13,5

9-64

2

а

б

в

г

д

е

№

§ E16-42. Разметка краской на рельсах положения осей шпал вручную

Монтеры пути 8 разр.

Норма времени и расценка на 100 меток

Наименование работы

Н. вр.

Расц.

Разметка краской на рельсах положения осей шпал

0,28

0-19,6

§ Е16-43. Установка деревянных шпал по меткам

Монтеры пути 3 разр.

Нормы времени и расценки на 100 шпал

Наименование работ

Н. вр.

Расц.

№

Установка шпал по меткам с выравниванием концов по шнуру при монтаже звеньев на базе с применением путевых рабочих шаблонов

1

0-84

1

Установка шпал по меткам с выравниванием концов по шнуру и рельсов по угольнику при монтаже звеньев на базе с применением глухих путевых шаблонов

1,3

0-91

2

Установка шпал по меткам с выравниванием рельсов по угольнику при монтаже рельсо-шпальной решетки с применением механизированного инструмента и вручную

1,6

1-12

3

§ Е16-44. Забивка костылей

Нормы времени и расценки на 100 костылей

Наименование работ

Состав звена монтеров пути

Н. вр.

Расц.

№

Наживление костылей

4 разр.

0,28

0-22,1

1

Забивка наживленных костылей механическими костылезабивателями с подвешиванием шпал

4 разр. - 1

2 » - 1

0,34

0-24,3

2

§ E16-45. Забивка костылей на забалластированном пути

Состав работы

1. Раскладка костылей. 2. Наживление костылей молотком (при забивке костылезабивателями). 3. Забивка костылей, прикрепляющих подкладки к шпалам или недостающих костылей. 4. Добивка остальных костылей.

Состав звена

Монтеры пути 4 разр. - 1

» » 2 » - 1

Нормы времени и расценки на 1 км пути

Наименование работ

Число шпал на 1 км пути

2000

1840

1600

1440

Забивка четырех костылей, прикрепляющих подкладки к шпалам

вручную

75

53-63

69

49-34

60

42-90

54

38-61

1

механическими костылезабивателями

39,5

28-24

36,5

26-10

32

22-88

29

20-74

2

Забивка двух недостающих костылей на каждую шпалу с добивкой ранее забитых

вручную

-

46

32-89

40,5

28-96

36,5

26-10

3

механическими костылезабивателями

-

24

17-16

21

15-02

19

13-59

4

а

б

в

г

№

§ Е16-46. Пришивка костылями вручную одной рельсовой нити без шаблона, а второй - по шаблону

Состав работы

1. Выравнивание рельсов звена по угольнику с установкой зазорников. 2. Подведение под рельсы подкладок с установкой их по отверстиям в шпалах. 3. Забивка костылей по одной нити без промера, а по второй с промером по шаблону вручную. 4. Подвешивание концов шпал при забивке.

Нормы времени и расценки на 100 шпал

Состав звена монтеров пути

Число костылей на шпалу

Н. вр.

Расц.

№

4 разр. - 2

2 » - 2

10 (в том числе 4 прикрепляющие подкладки)

16

11-44

1

8 (в том числе 4 прикрепляющие подкладки)

13

9-30

2

6

9,6

6-86

3

4

6,6

4-72

4

§ Е16-47. Установка пружинных противоугонов при монтаже звеньев рельсо-шпальной решетки и стрелочных переводов

Монтеры пути 4 разр.

Норма времени и расценка на 100 противоугонов

Наименование работы

Н. вр.

Расц.

Установка противоугонов на подошве рельса при помощи костыльного молотка

1,7

1-34

§ Е16-48. Опиловка концов нестандартных шпал

Монтеры пути 2 разр.

Норма времени и расценка на 100 концов шпал

Состав работы

Н. вр.

Расц.

1. Опиловка концов шпал. 2. Антисептирование

14

8-96

§ E16-49. Работы по монтажу звеньев рельсо-шпальной решетки с железобетонными шпалами при скреплении типа ЖБ на звеносборочной базе

Нормы времени и расценки на измерители, приведенные в таблице

Наименование и состав работ

Измеритель

Состав звена монтеров пути

Н. вр.

Расц.

№

Подноска клемм связками по 10 шт. на расстояние до 10 м

100 клемм

1 разр.

0,15

0-08,9

1

Раскладка закладных болтов в комплекте с пружинными клеммами на концы шпал с подноской до 20 м

100 болтов

2 разр.

0,36

0-23

2

Раскладка закладных болтов в комплекте с пружинными клеммами на концы шпал с погрузкой и развозкой их по фронту работ на дрезине АГМУ на расстояние до 250 м

то же

2 разр.

0,49

0-31,4

3

Установка закладных болтов с надетыми пружинными клеммами в гнезда шпал

1. Сдвижка втулки, шайбы, пружинной клеммы и резиновой прокладки к гайке. 2. Установка закладного болта в гнезда шпалы. 3. Поворот болта на 90°

»

3 разр.

0,69

0-48,3

4

Прикрепление рельсов к шпалам с завинчиванием гаек закладных болтов электрогаечными ключами

100 шпал

4 разр.

2,3

1-82

5

§ Е16-50. Установка винтовых шаблонов-фиксаторов на пути-шаблоне и рельсов звена по угольнику

Указания по применению норм

Нормами предусмотрена установка шаблонов-фиксаторов на звене длиной 25 м - 6 шт.

Нормы времени и расценки на 1 звено

Наименование и состав работ

Состав звена монтеров пути

Н. вр.

Расц.

№

Установка шаблонов-фиксаторов

1. Установка шаблонов-фиксаторов на требуемую ширину колеи. 2. Проверка ширины колеи по контрольному шаблону

4 разр.

1,2

0-94,8

1

Установка рельсов звена по угольнику при рельсах типа:

Р65

5 разр. - 1

3 » - 1

0,06

0-04,8

2

Р50

То же

0,05

0-04

3

§ Е16-51. Установка металлических лыж на роликовые транспортеры железнодорожных платформ

Монтеры пути 3 разр.

Норма времени и расценка на 100 лыж

Наименование работы

Н. вр.

Расц.

Установка металлических лыж на роликовые транспортеры платформ

3,6

2-52

§ E16-52. Закрепление пакетов звеньев на платформах

Указания по применению норм

Нормами предусмотрено закрепление пакетов звеньев на платформах от продольного и поперечного сдвигов.

Монтеры пути 3 разр.

Норма времени и расценка на 1 пакет

Состав работ

Н. вр.

Расц.

1. Закрепление пакета звеньев торцовыми и промежуточными стяжками. 2. Установка шпальных выкладок или съемных упоров

1

0-70

§ Е16-53. Погрузка комплектов стыковых накладок и болтов на платформы с пакетами звеньев

Монтеры пути 1 разр.

Нормы времени и расценки на 1 звено

Наименование работы

Тип рельсов

Р65

Р50

Р43

Погрузка комплектов стыковых накладок и болтов на платформы с погруженными звеньями

0,14

0-08,3

0,11

0-06,5

0,09

0-05,3

ГЛАВА 6. РАБОТЫ ПРИ МОНТАЖЕ И ДЕМОНТАЖЕ РЕЛЬСО-ШПАЛЬНОЙ РЕШЕТКИ

§ Е16-54. Раскладка шпал вручную на земляное полотно

Состав работы

1. Разбивка звеньев на земляном полотне. 2. Раскладка с подноской и подбором стыковых шпал.

Монтеры пути 2 разр.

Нормы времени и расценки на 100 шпал

Наименование работы

Тип шпал

I

II

III

Раскладка шпал вручную с подноской на расстояние до 10 м

5

3-20

4,1

2-62

3,8

2-43

1

Добавлять на каждые следующие 10 м расстояния подноски

1,3

0-83,2

1,1

0-70,4

1

0-64

2

а

б

в

№

§ Е16-55. Укладка звеньев на земляное полотно

Указания по применению норм

Нормами предусмотрена укладка звеньев длиной 25 м на земляное полотно в прямых и кривых участках пути с деревянными и железобетонными шпалами укладочными кранами УК 25/9, УК 25/17 и тракторным путеукладчиком ПБ-3.

Состав работы

1. Раскрепление пакетов. 2. Перетяжка пакетов. 3. Укладка звеньев на земляное полотно. 4. Стыкование звеньев. 5. Выгрузка накладок, болтов и шайб у стыков.

А. В ПРЯМЫХ УЧАСТКАХ ПУТИ

Таблица 1

Нормы времени и расценки на 100 звеньев

Тип и марка путеукладчика

Шпалы

Состав звена

Способ стыкования звеньев

временными стыкователями

накладками на два болта

накладками на полное число болтов

Тип рельсов

P65

Р50

Р43

Р65

Р50

Р43

Р65

Р50

Р43

Укладочный кран УК-25/9

Деревянные

Машинисты

6 разр. - 1

3 » - 13

10,2

(5,1)

10-05

9,2

(4,6)

9-06

32

(16)

31-52

31

(15,5)

30-54

40

(20)

39-40

46

(23)

45-31

1

Монтеры пути

6 разр. - 1

3 » - 13

71,4

51-81

64,4

46-74

224

162-56

217

157-48

280

203-20

322

233-68

2

Тракторный путеукладчик ПБ-3

То же

Машинист

6 разр. - 1

Помощник машиниста

5 разр.-1

Тракторист

6 разр. - 1

48

(16)

48-48

45

(15)

45-45

66

(22)

66-66

63

(21)

63-63

93

(31)

93-93

103,5

(34,5)

104-54

100,5

(33,5)

101-51

3

Монтеры пути

3 разр.

64

44-80

60

42-00

88

61-60

84

58-80

124

86-80

138

96-60

134

93-80

4

Железобетонные

Машинист

6 разр. - 1

Помощник машиниста

5 разр.-1

Тракторист

6 разр. - 1

57

(19)

57-57

51

(17)

51-51

-

75

(25)

75-75

69

(23)

69-69

-

100,5

(33,5)

101-51

106,5

(35,5)

107-57

-

5

Монтеры пути 3 разр.

76

53-20

68

47-60

-

100

70-00

92

64-40

-

134

93-80

142

99-40

-

6

Складочный кран УК-25/17

Железобетонные

Машинисты

6 разр. - 1

5 » - 3

-

-

-

39

(19,5)

38-42

-

-

-

-

-

7

Монтеры пути

6 разр. - 1

3 » - 13

-

-

-

273

198-12

-

-

-

-

-

8

а

б

в

г

д

е

ж

з

и

№

Б. В КРИВЫХ УЧАСТКАХ ПУТИ

Таблица 2

Нормы времени и расценки на 100 звеньев

Тип и марка путеукладчика

Шпалы

Состав звена

Способ стыкования звеньев

Накладками на два болта

Накладками на полное число болтов

Радиусы кривых, м

300. 400

500, 600

700, 800, 900, 1000, 1200

300, 400

500, 600

700, 800, 900, 1000, 1200

Тип рельсов

Р65

Р50, Р43

Р65

Р50, Р43

Р65, Р50

Р43

Р65

Р50, Р43

Р65

Р50

Р43

Р65

Р50

Р43

Укладочный кран УК-25/9

Деревянные

Машинисты

6 разр. - 1

5 » - 1

55

(27,5)

54-18

52

(26)

51-22

51

(25,5)

50-24

49

(24,5)

48-27

49

(24,5)

48-27

47

(23,5)

46-30

70

(35)

68-95

83

(41,5)

81-76

67

(33,5)

66-00

82

(41)

80-77

80

(40)

78-80

65

(32,5)

64-03

80

(40)

78-80

78

(39)

76-83

1

Монтеры пути

6 разр. - 1

3 » - 13

385

279-39

364

264-15

357

259-07

343

248-92

343

248-92

329

238-76

490

355-59

581

421-63

581

421-63

574

416-55

560

406-39

455

330-19

560

406-39

546

396-23

2

Тракторный путеукладчик ПБ-3

Деревянные

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

Тракторист

6 разр. - 1

97,5

(32,5)

98-48

94,5

(31,5)

95-45

94,5

(31,5)

95-45

87

(29)

87-87

87

(29)

87-87

82,5

(27,5)

83-33

112,5

(37,5)

113-63

117

(39)

118-17

112,5

(37,5)

113-63

105

(35)

106-05

117

(39)

118-17

112,5

(37,5)

113-63

97,5

(32,5)

98-48

109,5

(36,5)

110-60

105

(35)

106-05

3

Монтеры пути

3 разр.

260

182-00

252

176-40

252

176-40

232

162-40

232

162-40

220

154-00

300

210-00

312

218-40

300

210-00

280

196-00

312

218-40

300

210-00

260

182-00

292

204-40

280

196-00

4

Укладочный кран УК-25/17

Железобетонные

Машинисты

6 разр. - 1

5 » - 1

-

-

-

60

(30)

59-10

-

-

-

-

-

-

-

-

-

-

5

Монтеры пути

6 разр. - 1

3 » - 13

-

-

-

420

304-79

-

-

-

-

-

-

-

-

-

-

6

а

б

в

г

д

е

ж

з

и

к

л

м

н

о

п

р

№

§ E16-56. Монтаж и демонтаж стыков путевыми гаечными ключами

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ

Состав звена монтеров пути

Измеритель

Тип рельсов

Р65

Р50, Р43

Число болтов на стыке

4

4

6

Монтаж стыков с установкой накладок

1. Смазка накладок и болтов. 2. Установка накладок и сболчивание стыков

3 разр.

1 стык нити

0,21

0-14,7

0,18

0-12,6

0,25

0-17,5

1

Добавление болтов в стыках без установки накладок

То же

100 болтов

3,6

2-52

2

Демонтаж стыков

1. Разболчивание болтов. 2. Снятие накладок с надеванием шайб на болты. 3. Навинчивание гаек на снятые болты

2 разр.

1 стык нити

0,2

0-12,8

0,23

0-14,7

3

Демонтаж двух или четырех болтов на стыке без снятия накладок

1. Отвинчивание гаек. 2. Выбивание болтов. 3. Навинчивание гаек на болты. 4. Откидка болтов в сторону

2 разр.

100 болтов

3,6

2-30

4

Демонтаж двух болтов на стыке со снятием накладок

2 разр.

100 болтов

4,4

2-82

5

а

б

в

№

§ Е16-57. Монтаж рельсовых стыков электрогаечным ключом

Указания по применению норм

В нормах настоящего параграфа предусмотрен монтаж рельсовых стыков электрогаечным ключом ЭК-1 при предварительно разложенных накладках и болтах с шайбами в местах монтажа.

Стыки монтируются на все болты по числу отверстий в накладках: при рельсах Р65 - на четыре болта, при Р50 и Р43 - на шесть болтов.

Состав работы

1. Смазка накладок и болтов с установкой накладок и наживление болтов. 2. Монтаж стыков. 3. Переходы от стыка к стыку.

Нормы времени и расценки на 1 стык нити

Состав звена монтеров пути

Тип рельсов

Р65

Р50, Р43

Длина рельсов, м

25

25

12,5

4 разр. - 1

3 » - 2

0,21

0-15,3

0,23

0-16,8

0,21

0-15,3

а

б

в

§ Е16-58. Выправка пути вслед за монтажом рельсо-шпальной решетки и при рабочем движении поездов

Указания по применению норм

Нормами предусмотрена выправка рельсо-шпальной решетки на деревянных шпалах.

А. ВСЛЕД ЗА МОНТАЖОМ РЕЛЬСО-ШПАЛЬНОЙ РЕШЕТКИ ДЛЯ ПРОПУСКА РАБОЧИХ ПОЕЗДОВ

Состав работы

1. Регулировка рельсо-шпальной решетки в плане. 2. Подъемка рельсо-шпальной решетки гидравлическими домкратами в местах просадок и перекосов. 3. Подштопка шпал в местах подъемки.

Состав звена

Монтеры пути 5 разр. - 1

» » 3 » - 19

Таблица 1

Нормы времени и расценки на 1 км пути

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км пути

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

I

109

77-44

98

69-63

105

74-60

93

66-08

81

57-55

95

67-50

84

59-68

77

54-71

1

II-III

-

93

66-08

-

87

61-81

77

54-71

89

63-23

79

56-13

72

51-16

2

а

б

в

г

д

е

ж

з

№

Б. ПРИ РАБОЧЕМ ДВИЖЕНИИ ПОЕЗДОВ

Состав работы

1. Подъемка рельсо-шпальной решетки в местах просадок. 2. Подштопка и подбивка шпал под подошвой рельса. 3. Регулировка рельсо-шпальной решетки в плане.

Таблица 2

Нормы времени и расценки на 1 км пути

Состав звена монтеров пути

Тип рельсов

Р65

Р50, Р43

Число шпал па 1 км пути

2000, 1840

1600

2000, 1840

1600

1440

5 разр. - 1

8 » - 19

310

220-26

289

205-33

299

212-44

279

198-23

269

191-12

а

б

в

г

д

§ Е16-59. Растяжка рельсов с путевого вагончика

Состав работы

1. Растяжка рельсов с путевого вагончика и укладка по угольнику. 2. Установка зазорников. 3. Наживление костылями.

Таблица 1

Состав звена

Монтеры пути

Тип рельсов и длина

Р65 - 25 м

Р65 - 12,5 м

Р50 - 25 м

Р50 - 12,5 м

Р43 - 25 м

Р43 - 12,5 м

5 разр.

1

1

1

1

1

1

3 »

42

22

30

16

26

14

Таблица 2

Нормы времени и расценки на 100 рельсов

Место растяжки рельсов

Тип рельсов и длина

Р65 - 25 м

Р65 - 12,5 м

Р50 - 25 м

Р50 - 12,5 м

Р43 - 25 м

Р43 - 12,5 м

По разложенным шпалам на земляном полотне

-

58

41-13

-

46

32-77

-

39,5

28-20

1

По брусьям на мостах

249

175-52

110

78-00

194

137-12

89

63-40

135

95-55

77

54-98

2

а

б

в

г

д

е

№

§ Е16-60. Монтаж контррельсов по брусьям на мостах

Состав работы

1. Укладка контррельсов. 2. Раскладка накладок, болтов и костылей. 3. Сверление отверстий в брусьях электродрелями с удалением опилок и антисептированием отверстий. 4. Монтаж стыков на четыре болта. 5. Пришивка контррельсов к брусьям на два костыля.

Норма времени и расценка на 100 м контррельсов

Состав звена монтеров пути

Н. вр.

Расц.

5 разр. - 3

3 » - 16

2 » - 2

16

11-59

§ Е16-61. Монтаж уравнительных приборов острякового типа

Монтеры пути 5 разр.

Нормы времени и расценки на 1 комплект

Состав работы

Н. вр.

Расц.

1. Монтаж комплекта уравнительного прибора с прикреплением частей к мостовым брусьям. 2. Выверка уравнительного прибора

5,7

5-19

§ Е16-62. Снятие звеньев укладочным краном УК-25/9 при демонтаже рельсо-шпальной решетки

Нормы времени и расценки на 1 звено

Состав работы

Состав звена

Н. вр.

Расц.

№

1. Строповка звена. 2. Подъем и перемещение звена на платформу крана. 3. Опускание и расстроповка звена. 4. Перетяжка пакетов. 5. Закрепление пакетов. 6. Погрузка накладок и болтов на платформу

Машинисты

6 разр. - 1

5 » - 1

0,16

(0,08)

0-15,8

1

Монтеры пути

3 разр. - 7

2 » - 1

0,64

0-44,3

2

§ Е16-63. Перегонка деревянных шпал по меткам гидравлическими разгонщиками при уплотненном балласте и заполненных шпальных ящиках на 2/3 высоты

Указания по применению норм

Нормами и расценками предусмотрена перегонка шпал по меткам на захватке в 100 шпал, освобожденных от балласта со стороны сдвижки.

Для установки гидроразгонщиков делается углубление в балласте у перегоняемой шпалы рукоятками скребков на 7-10 см ниже подошвы рельса, установка гидравлических разгонщиков предусмотрена одновременно на обеих рельсовых нитях вплотную к шпале.

Гидроразгонщики переставляют при перегонке шпал на расстояние св. 8 см.

Нормы времени и расценки на 100 шпал

Состав работы

Состав звена

Балласт

песчаный

гравийный

щебеночный

1. Частичная вырезка балласта из шпальных ящиков. 2. Подготовка места для установки гидроразгонщиков. 3. Установка гидроразгонщиков. 4. Перегонка шпал. 5. Снятие гидроразгонщиков. 6. Переноска гидроразгонщиков к следующей шпале

Монтеры пути

3 разр.

8,5

5-95

9,2

6-44

10,5

7-35

а

б

в

Примечание. На каждые 8 см перегонки к Н. вр. добавлять 4,5 чел.-ч, Расц. 3-15 (ПР-1).

§ Е16-64. Регулировка лежащих в пути шпал по меткам на рельсах

Состав работы

1. Ослабление костылей. 2. Установка шпал по меткам с перегонкой до 0,15 м. 3. Добивка костылей.

Монтеры пути 3 разр.

Нормы времени и расценки на 100 шпал

Регулировка

Н. вр.

Расц.

№

По земляному полотну (до балластировки)

1,8

1-26

1

По балласту

4,4

3-08

2

§ Е16-65. Установка пружинных шайб

Монтеры пути 3 разр.

Норма времени и расценка на 100 болтов

Состав работы

Н. вр.

Расц.

1. Отвинчивание гайки. 2. Смазка резьбы болта. 3. Постановка пружинной шайбы. 4. Навинчивание гайки

5,1

3-57

§ Е16-66. Монтаж и демонтаж настила переезда

Состав работ

При монтаже настила переезда

1. Укладка контррельсов. 2. Изготовление щитов из досок, соединенных в четверть (для двойного настила). 3. Укладка щитов. 4. Сверление в шпалах отверстий для штырей. 5. Забивка штырей. 6. Подноска материала на расстояние до 10 м.

При демонтаже настила переезда

1. Разборка настила с выдергиванием штырей. 2. Снятие контррельсов. 3. Антисептирование отверстий в шпалах. 4. Забивка в отверстия пробок. 5. Относка материала на расстояние до 10 м.

Нормы времени и расценки на 1 м2 настила

Наименование работ

Состав звена монтеров пути

Двойной настил (ряд брусьев, ряд дощатых щитов)

Одинарный настил из брусьев

Монтаж настила

4 разр.

2,1

1-66

0,6

0-47,4

1

Демонтаж настила

3 разр.

0,33

0-23,1

0,19

0-13,3

2

а

б

№

§ Е16-67. Резка рельсов

Состав работы

1. Разметка рельса. 2. Установка станка. 3. Резка рельса. 4. Снятие станка.

Нормы времени и расценки на 1 рез

Способ резки

Состав звена монтеров пути

Тип рельсов

Р65

Р50

Р43

Моторными и электрорельсорезными станками типов РМ и РМ-1

4 разр. - 1

2 » - 1

1,3

0-93

0,99

0-70,8

0,79

0-56,5

1

Электрорельсорезными станками типа РМ-2

То же

0,97

0-69,4

0,8

0-57,2

0,72

0-51,5

2

а

б

в

№

§ Е16-68. Сверление отверстий для болтов в рельсах

Состав работы

1. Разметка отверстий на шейке рельсов. 2. Установка станка. 3. Сверление отверстий с перестановкой станка. 4. Снятие станка.

Нормы времени и расценки на 100 отверстий

Способ сверления

Состав звена монтеров пути

Тип рельсов

Р85

Р50

Р43

Электросверлильными станками типов ДТ-23-У и ЭРС-06

4 разр.

28

22-12

25

19-75

21

16-59

1

Электросверлильным станком типа 1024Б

То же

26

20-54

21,5

16-99

20,5

16-20

2

a

б

в

№

§ Е16-69. Установка и снятие противоугонов на забалластированном пути

Состав работ

При установке противоугонов

1. Очистка подошвы рельса от балласта и грязи. 2. Откидка балласта. 3. Установка противоугона. 4. Разравнивание балласта.

При снятии противоугонов

1. Откидка балласта. 2. Снятие противоугона с подошвы рельса и уборка его на обочину.

Нормы времени и расценки на 100 шт. противоугонов

Наименование работ

Состав звена монтеров пути

Противоугоны

№

пружинные

самозаклинивающие

Установка

4 разр.

2,3

1-82

3,8

3-00

1

Снятие

3 разр.

1,2

0-84

1,9

1-33

2

§ Е16-70. Разгонка зазоров гидравлическими приборами с разрывом рельсовой колеи

Нормами предусмотрена разгонка зазоров гидравлическим прибором РН-01.

Состав работы

1. Разболчивание трех болтов на стыке через три звена при рельсах длиной 25 м и через шесть звеньев при рельсах длиной 12,5 м с ослаблением остальных болтов. 2. Откапывание стыковых и предстыковых шпал. 3. Разгонка зазоров гидравлическим прибором. 4. Монтаж стыков. 5. Перегонка и подбивка стыковых и предстыковых шпал. 6. Перестановка противоугонов. 7. Засыпка и трамбование балласта в ящиках с оправкой балластного слоя.

Таблица 1

Состав звена

Монтеры пути

Величина разгонки, мм, до

175

350

5 разр.

1

1

4 »

4

2

3 »

15

8

2 »

3

2

1 »

2

2

Таблица 2

Нормы времени и расценки на 1 км пути

Величина разгонки, мм, до

Тип рельсов

Р65

Р50, Р43

Н. вр.

Расц.

Н. вр.

Расц.

175

79

55-84

93

65-73

1

350

94

66-11

110

77-36

2

а

б

№

§ Е16-71. Регулировка зазоров гидравлическими приборами без разрыва рельсовой колеи

Состав работы

1. Ослабление клеммных и стыковых болтов. 2. Установка прибора. 3. Регулировка зазоров. 4. Закрепление болтов. 5. Передвижка противоугонов. 6. Оправка балластной призмы.

Нормы времени и расценки на 1 км пути

Шпалы

Состав звена монтеров пути

Тип рельсов

Р65

Р50, Р43

Деревянные

5 разр. - 1

3 » - 6

31,5

23-00

34,5

25-19

1

Железобетонные

5 разр. - 1

4 » - 4

3 » - 1

2 » - 3

37,5

27-87

43

31-96

2

а

б

№

§ Е16-72. Монтаж изолирующих стыков

Состав работы

1. Сболчивание шпал или брусьев с разметкой и сверлением отверстий для болтов. 2. Вырезка балласта из шпальных ящиков. 3. Демонтаж стыка. 4. Вытаскивание стыковых шпал. 5. Укладка сдвоенных шпал или брусьев. 6. Пришивка шпал или брусьев с постановкой подкладок. 7. Монтаж стыка. 8. Подбивка сдвоенных шпал или брусьев. 9. Перегонка шпал. 10. Заброска балласта в шпальные ящики с оправкой балластной призмы.

Монтеры пути 4 разр.

Нормы времени и расценки на 1 стык

Стык

Н. вр.

Расц.

№

На пути (две нитки)

5,2

4-11

1

На стрелочном переводе (четыре нитки)

15,5

12-25

2

§ Е16-73. Клеймение шпал

Монтеры пути 2 разр.

Нормы времени и расценки на 100 шпал

Способ клеймения

Н. вр.

Расц.

№

Выжиганием

0,79

0-50,6

1

Забивкой скоб

0,60

0-38,4

2

§ Е16-74. Изготовление и забивка пластинок-закрепителей

Нормы времени и расценки на 100 пластинок-закрепителей

Наименование и состав работ

Состав звена монтеров пути

Н. вр.

Расц.

№

Изготовление пластинок-закрепителей

1. Распиловка старогодних шпал на чураки. 2. Расколка чураков на пластинки-закрепители. 3. Антисептирование пластинок

2 разр.

0,2

0-12,8

1

Забивка пластинок-закрепителей

1. Установка пластинок-закрепителей в отверстия для костылей в шпалах. 2. Забивка пластинок-закрепителей

3 разр.

0,31

0-21,7

2

§ Е16-75. Установка и снятие с пути путевых вагончиков

Монтеры пути 2 разр.

Норма времени и расценка на одну установку или на одно снятие вагончика

Состав работы

Н. вр.

Расц.

1. Установка на путь или снятие с пути путевого вагончика. 2. Относка вагончика за габарит.

0,15

0-09,6

§ Е16-76. Одиночная смена рельсов

Таблица 1

Состав звена

Монтеры пути

Тип рельсов

Р65, Р50

Р63

Р50, Р43

Длина, м

25

12,5

12,5

4 разр.

1

7

3 »

5

3

Таблица 2

Нормы времени и расценки на 1 рельс

Состав работы

Тип рельсов и длина

Р65 - 25 м

Р65 - 12,5 м

Р50 - 25 м

Р50, Р43 - 12,5 м

1. Ослабление и выдергивание костылей. 2. Постановка пластинок-закрепителей. 3. Снятие противоугонов. 4. Демонтаж стыков со снятием накладок. 5. Сдвижка старого рельса на обочину. 6. Надвижка нового рельса. 7. Монтаж стыков со смазкой и установкой накладок. 8. Забивка и добивка костылей. 9. Установка противоугонов. 10. Уборка старого рельса на обочину

6,4

4-58

3,8

2-72

5

3-58

2,8

2-02

а

б

в

г

§ Е16-77. Одиночная смена шпал

Состав работы

1. Отрывка шпалы с устройством выхода. 2. Расшивка шпалы. 3. Подъемка домкратами рельсо-шпальной решетки (для железобетонных шпал). 4. Замена шпалы. 5. Пришивка новой шпалы. 6. Снятие домкратов (для железобетонных шпал). 7. Заброска балласта в шпальные ящики с оправкой балластной призмы. 8. Подбивка шпал электрошпалоподбойками.

Таблица 1

Монтеры пути

Шпалы

деревянные

железобетонные

4 разр.

-

2

3 »

2

2

Таблица 2

Нормы времени и расценки на 1 шпалу

Место работы

Шпалы

деревянные

железобетонные

Балласт

песчаный

гравийный

щебеночный

щебеночный

На перегоне

0,65

0-45,5

0,78

0-54,6

0,97

0-67,9

2,9

2-16

1

На станционных путях

0,74

0-51,8

0,89

0-62,3

1,1

0-77

3,3

2-46

2

а

б

в

г

№

§ Е16-78. Одиночная перегонка шпал

Нормой и расценкой предусмотрена перегонка шпал на расстояние до 0,2 м при песчаном балласте.

Норма времени и расценка на 1 шпалу

Состав работы

Состав звена монтеров пути

Н. вр.

Расц.

1. Отрывка шпалы и вырезка балласта. 2. Перегонка шпалы. 3. Подбивка шпалы. 4. Заброска балласта и оправка балластной призмы

3 разр. - 1

2 » - 1

0,13

0-08,7

§ Е16-79. Одиночная смена накладок и стыковых болтов

Монтеры пути 8 разр.

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работы

Измеритель

Вид стыка

нормальный

изолирующий

Смена накладок

1. Разболчивание стыка. 2. Расшивка стыковых шпал. 3. Замена накладок и болтов со смазкой. 4. Сболчивание стыка. 5. Постановка пластинок-закрепителей. 6. Пришивка стыковых шпал

стык

0,45

0-31,5

0,76

0-53,2

1

Смена стыковых болтов

1. Разболчивание и удаление старого болта. 2. Смазка нового болта. 3. Постановка нового болта и завинчивание гайки

100 болтов

6,2

4-34

11,5

8-05

2

а

б

№

Примечание. При срубке гаек принимать на 100 шт. гаек Н. вр. 4,3 чел.-ч, Расц. 3-01 (ПР-1).

§ Е16-80. Одиночная смена подкладок

Нормы времени и расценки на 100 подкладок

Состав работы

Состав звена монтеров пути

Тип рельсов

Р65

P50, P43

1. Расшивка подкладки и наддергивание костылей на двух концах соседних шпал. 2. Удаление старой подкладки. 3. Постановка пластинок-закрепителей. 4. Зачистка и осмолка постели шпалы. 5. Установка новой подкладки. 6. Пришивка подкладки и рельса. 7. Добивка костылей на концах соседних шпал

4 разр. - 1

3 » - 1

19,5

14-53

16,5

12-29

Примечание. Нормами предусмотрена пришивка подкладок четырьмя костылями на конце шпалы. При ином количестве костылей принимать на 100 костылей Н. вр. - 2,4 чел.-ч и Расц. 1-79 (ПР-1).

ГЛАВА 7. РАБОТЫ ПРИ МОНТАЖЕ И ДЕМОНТАЖЕ СТРЕЛОЧНЫХ ПЕРЕВОДОВ

§ Е16-81. Укладка переводных брусьев в пакеты

Монтеры пути 3 разр.

Норма времени и расценка на 100 брусьев

Состав роботы

Н. вр.

Расц.

Укладка переводных брусьев в пакеты с подбором по длине

6,2

4-34

§ Е16-82. Раскладка пакетов переводных брусьев и шпал железнодорожным краном

Нормы времени и расценки на 1 пакет

Состав работы

Состав звена

Н. вр.

Расц.

№

1. Строповка пакета. 2. Перемещение пакета краном к месту укладки. 3. Укладка пакета с расстроповкой

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,22

(0,11)

0-21,7

1

Монтеры пути

3 разр.

0,22

0-15,4

2

§ Е16-83. Раскладка переводных брусьев по эпюре вручную

Состав работы

1. Подбор брусьев по длине. 2. Раскладка брусьев с выравниванием концов по шнуру. 3. Укладка брусьев по полотну с регулировкой по эпюре.

Монтеры пути 3 разр.

Нормы времени и расценки на 100 брусьев

Наименование работ

Н. вр.

Расц.

№

Раскладка брусьев по земляному полотну

из штабеля

13

9-10

1

после раскладки пакетов краном

6,5

4-55

2

Раскладка брусьев на пути-шаблоне

5,5

3-85

3

§ Е16-84. Раскладка легких металлических частей стрелочных переводов и глухих пересечений по брусьям и шпалам из штабелей или куч вручную

Монтеры пути 2 разр.

Нормы времени и расценки на измерители, указанные в таблице

Вид скреплений

Единица измерения

Тип рельсов

Раскладка с подноской до 10 м

Добавлять на каждые следующие 10 м подноски

Н. вр.

Расц.

Подкладки

100 шт.

Р65

1,1

0-70,4

0,36

0-23

1

Р50

0,87

0-55,7

0,28

0-17,9

2

Р43

0,78

0-49,9

0,25

0-16

3

Костыли

1000 шт.

Р65

Р50

Р43

0,59

0-37,8

0,18

0-11,5

4

Накладки двухголовые с болтами и шайбами и другие легкие металлические части

100 пар

Р65

6,7

4-29

2

1-28

5

Р50

5,3

3-39

1,6

1-02

6

Р43

4,4

2-82

1,3

0-83,2

7

Шурупы стрелочные

100 шт.

Р65

Р50

Р43

0,31

0-19,8

0,1

0-06,4

8

а

б

№

§ Е16-85. Разметка краской положения осей брусьев и шпал с установкой их по меткам

Нормы времени и расценки на 100 брусьев и шпал

Состав работы

Состав звена монтеров пути

Способ монтажа стрелочных переводов

звеньями-блоками

отдельными элементами

1. Разметка краской на рельсах положения осей брусьев и шпал. 2. Установка их по меткам

4 разр. - 1

3 » - 1

3,7

2-76

4,6

3-43

а

б

§ Е16-86. Прикрепление металлических частей стрелочных переводов и глухих пересечений к брусьям и шпалам со сверлением отверстий

Состав работы

1. Сверление отверстий в брусьях и шпалах для костылей и шурупов электродрелями. 2. Антисептирование просверленных отверстий. 3. Прикрепление металлических частей к брусьям и шпалам костылями и шурупами.

Нормы времени и расценки на 100 шурупов, костылей

Вид прикрепления

Инструмент

Состав звена монтеров пути

Н. вр.

Расц.

Шурупами

Ключи

электрические

5 разр. - 2

3 » - 3

1,6

1-25

1

торцовые

4,8

3-76

2

Костылями

Механические костылезабиватели

1,2

0-94,1

3

Костыльные молотки

2,6

2-04

4

§ Е16-87. Заготовка рельсовых рубок

Состав работы

1. Разметка на рельсах мест для резки и сверления отверстий на месте. 2. Установка и снятие рельсорезного станка. 3. Резка рельса. 4. Установка и снятие рельсосверлильного станка. 5. Сверление двух отверстий для болтов в конце рубки в рельсах типа Р65 и трех в рельсах Р50 и Р43.

Состав звена

Монтер пути 4 разр. - 1

» » 2 » - 1

Нормы времени и расценки на 1 рубку

Способ резки и сверления

Тип рельсов

Р65

Р50

Р43

Рельсорезными станками типа РМ или РМ-1 и рельсосверлильными станками типа ДТ-23У или ЭРС-06

1,8

1-29

1,6

1-14

1,4

1-00

1

Электрорельсорезным станком типа РМ-2 и электрорельсосверлильным станком типа 1024Б

1,6

1-14

1,5

1-07

2

а

б

в

№

§ Е16-88. Прикрепление контррельсов к рельсам при монтаже стрелочных переводов и глухих пересечений

Состав звена

Монтер пути 5 разр. - 1

» » 4 » - 1

Нормы времени и расценки на 1 перевод или пересечение

Состав работы

Стрелочные переводы

Глухие пересечения из рельсов типа

одиночные из рельсов типа

двойные перекрестные из рельсов типа

Р65

Р50

Р43

Р50

Р43

Р50

Р43

Марка крестовины

1/11

1/9

1/11

1/9

1/11

1/9

1/9

1/9

2/11

2/9

2/11

2/9

1. Сверление отверстий в рельсах для болтов. 2. Установка контррельсов. 3. Прикрепление контррельсов к рельсам с постановкой вкладышей и шайб

8,8

7-48

6,8

5-78

7,9

6-72

6,2

5-27

6,9

5-87

5,4

4-59

12

10-20

10,6

9-01

16

13-60

12

10-20

14

11-90

10,5

8-93

а

б

в

г

д

е

ж

з

и

к

л

м

§ E16-89. Погрузка и выгрузка пакета закрестовинных брусьев и переводного механизма железнодорожным краном при монтаже стрелочных переводов звеньями-блоками

Состав звена

Машинист 6 разр. - 1

Помощник машиниста 5 разр. - 1

Монтеры пути 3 разр. - 4

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ

Измеритель

для:

машинистов

монтеров пути

Погрузка пакета закрестовинных брусьев на платформу

1. Строповка пакета. 2. Подъем, перемещение и укладка на платформу. 3. Расстроповка пакета

100 пакетов

21

(10,5)

20-69

42

(10,5)

29-40

1

Погрузка переводного механизма на платформу

1. Строповка переводного механизма. 2. Подъем, перемещение и укладка на платформу. 3. Расстроповка переводного механизма

100 переводных механизмов

22

(11)

21-67

44

(11)

30-80

2

Выгрузка переводного механизма с платформы

1. Строповка переводного механизма на платформе. 2. Подъем, перемещение и укладка на концы флюгарочных брусьев. 3. Расстроповка переводного механизма

То же

17,2

(8,6)

16-94

34,4

(8,6)

24-08

3

Выгрузка пакета закрестовинных брусьев с платформы

1. Строповка пакета на платформе. 2. Подъем, перемещение и укладка на обочину. 3. Расстроповка пакета

100 пакетов

18,8

(9,4)

18-52

37,6

(9,4)

26-32

4

а

б

№

§ Е16-90. Монтаж спаренных брусьев

Монтеры пути 3 разр.

Нормы времени и расценки на 1 пару брусьев

Состав работы

Н. вр.

Расц.

1. Разметка и сверление отверстий в брусьях с устройством зарубок для головок болтов. 2. Сболчивание брусьев

1,8

1-26

§ Е16-91. Одиночная смена переводных брусьев

Состав работы

1. Отрывка ящиков. 2. Выдергивание костылей и вывертывание шурупов. 3. Вытаскивание бруса с уборкой подкладок. 4. Затаскивание нового бруса. 5. Подштопка бруса. 6. Ввертывание шурупов и забивка костылей. 7. Подбивка бруса. 8. Засыпка ящиков с оправкой балластной призмы.

Нормы времени и расценки на 1 брус

Состав звена монтеров пути

Длина брусьев, м

Вид балласта

песчаный

гравийный

щебеночный

4 разр. - 1

3 » - 2

До 4

1,5

1-10

1,8

1-31

2,1

1-53

1

Св. 4

1,8

1-31

2,2

1-81

2,7

1-97

2

а

б

в

№

§ Е16-92. Смена металлических частей стрелочного перевода

Состав работ

При смене остряка

1. Подготовка болтов со смазкой и постановкой шайб. 2. Отрывка балласта под корневым мостиком. 3. Снятие болтов соединительной тяги. 4. Разболчивание и снятие болтов в корне остряка. 5. Снятие и уборка старого остряка из колеи на междупутье. 6. Постановка нового остряка. 7. Постановка болтов соединительной тяги и в корне остряка со сболчиванием. 8. Опробование остряка с проверкой хода. 9. Засыпка балласта под корневой мостик.

При смене рамного рельса

1. Демонтаж стыков. 2. Снятие болтов в корневых вкладышах. 3. Расшивка рамного рельса. 4. Снятие упорок, болтов, вкладышей. 5. Сдвижка старого рамного рельса. 6. Надвижка нового рамного рельса. 7. Постановка болтов, вкладышей, упорок. 8. Постановка болтов во вкладышах. 9. Пришивка рамного рельса. 10. Монтаж стыков.

При смене крестовины

1. Вывертывание шурупов. 2. Наддергивание костылей в тесных местах. 3. Выдергивание третьих костылей в обыкновенных подкладках и по два костыля в крестовинных подкладках с постановкой пластинок-закрепителей. 4. Разболчивание первого и шестого болтов в передних стыках крестовины. 5. Выдергивание всех костылей. 6. Разболчивание болтов в стыках крестовины. 7. Сдвижка старой крестовины. 8. Снятие обыкновенных и крестовинных подкладок. 9. Постановка пластинок-закрепителей с зачисткой и осмолкой постелей брусьев. 10. Постановка крестовинных подкладок. 11. Надвижка новой крестовины. 12. Сболчивание болтов в стыках крестовины. 13. Пришивка крестовины костылями. 14. Добавление первого и шестого болтов в передних стыках крестовины. 15. Забивка недостающих костылей. 16. Замена костылей шурупами.

При смене контррельса

1. Выдергивание костылей между рельсом и контррельсом и по одному костылю с внутренней стороны контррельса с постановкой пластинок-закрепителей. 2. Замена четырех шурупов в упорках на костыли. 3. Снятие контррельсовых болтов. 4. Выдергивание костылей с постановкой пластинок-закрепителей. 5. Снятие старого контррельса и постановка нового. 6. Постановка вкладышей и контррельсовых болтов. 7. Пришивка контррельса костылями. 8. Забивка недостающих костылей. 9. Замена четырех костылей в упорках шурупами.

При смене переводного механизма

1. Вывертывание шурупов. 2. Забивка деревянных пробок. 3. Разъединение тяг. 4. Снятие переводного механизма. 5. Постановка тяг. 6. Регулировка переводного механизма, 7. Сверление отверстий в брусьях для шурупов. 8. Прикрепление переводного механизма.

Нормы времени и расценки на измерители, указанные в таблице

Смена металлических частей

Состав звена монтеров пути

Измеритель

Н. вр.

Расц.

№

Остряка

4 разр. - 1

3 » - 3

1 остряк

0,9

0-65

1

Рамного рельса

4 разр. - 1

3 » - 5

1 рамный рельс

3,7

2-65

2

Крестовины

4 разр. - 1

3 » - 4

1 крестовина

3,5

2-51

3

Контррельсов

4 разр. - 1

3 » - 2

1 контррельс

1,6

1-17

4

Переводного механизма

4 разр. - 1

3 » - 1

1 переводной механизм

1,8

1-34

5

§ E16-93. Вытаскивание брусьев и шпал из балласта железнодорожным краном при демонтаже двойных перекрестных стрелочных переводов и глухих пересечений

Нормы времени и расценки на 1 перевод или пересечение

Наименование работ

Состав звена

Двойной перекрестный перевод из рельсов типа

Глухие пересечения из рельсов типа

Р50, Р43

Р55

P50

Р43

Р50

Р43

Марка крестовины

1/9

2/11

2/9

2/11

2/9

2/6

Вытаскивание брусьев и шпал из балласта железнодорожным краном и погрузка их на платформу или укладка на обочину

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

1,1

(0,55)

1-08

0,96

(0,48)

0-94,6

1,02

(0,51)

1-90

1,02

(0,51)

1-00

1,14

(0,57)

1-12

0,88

(0,44)

0-86,7

0,84

(0,42)

0-82,7

1

Монтеры пути

3 разр.

1,1

0-77

0,96

0-67,2

1,02

0-71,4

1,02

0-71,4

1,14

0-79,8

0,88

0-61,6

0,84

0-58,8

2

а

б

в

г

д

е

ж

№

ГЛАВА 8. РАБОТЫ ПРИ БАЛЛАСТИРОВКЕ ПУТИ И СТРЕЛОЧНЫХ ПЕРЕВОДОВ

§ Е16-94. Подъемка рельсо-шпальной решетки на балласт моторным путеподъемником МПТС-1

В нормах настоящего параграфа предусмотрена подъемка рельсо-шпальной решетки на балласт для всех типов рельсов и шпал.

Состав работы

1. Приведение путеподъемника в рабочее положение, 2. Подъемка рельсо-шпальной решетки. 3. Подбивка трех шпал в местах подъемки торцовыми шпалоподбойками с подброской балласта. 4. Приведение путеподъемника в транспортное положение. 5. Перемещение путеподъемника к следующему месту подъемки на расстояние 6,25 м.

Состав звена

Машинист путеподъемника 5 разр. - 1

Монтеры пути 4 » - 1

» » 3 » - 4

» » 1 » - 2

А. ДЕРЕВЯННЫЕ ШПАЛЫ

Таблица 1

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Балласт

песчаный

гравийный

щебеночный

асбестовый

Нормы времени и расценки для

машиниста

монтеров пути

машиниста

монтеров пути

машиниста

монтеров пути

машиниста

монтеров пути

0,1

11

(11)

10-01

77

52-47

11,5

(11,5)

10-47

80,5

54-85

13

(13)

11-83

91

62-01

12,5

(12,5)

11-38

87,5

59-62

1

0,15

12,5

(12,5)

11-38

87,5

59-62

14

(14)

12-74

98

66-78

15,5

(15,5)

14-11

108,5

73-93

15

(15)

13-65

105

71-55

2

0,20

15,5

(15,5)

14-11

108,5

73-93

17

(17)

15-47

119

81-09

18,5

(18,5)

16-84

129,5

88-24

17,5

(17,5)

15-93

122,5

83-47

3

0,25

16

(16)

14-56

112

76-32

18

(18)

16-38

126

85-86

20

(20)

18-20

140

95-40

18,5

(18,5)

16-84

129,5

88-24

4

а

б

в

г

д

е

ж

з

№

Б. ЖЕЛЕЗОБЕТОННЫЕ ШПАЛЫ

Таблица 2

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Балласт

песчаный

щебеночный

Нормы времени и расценки для

машиниста

монтеров пути

машиниста

монтеров пути

0,1

12

(12)

10-92

84

57-24

14,5

(14,5)

13-20

101,5

69-16

1

0,15

14

(14)

12-74

98

66-78

17,5

(17,5)

15-93

122,5

83-47

2

0,2

16

(16)

14-58

112

76-32

19,5

(19,5)

17-75

136,5

93-01

3

0,25

18,5

(18,5)

16-84

129,5

88-24

22,5

(22,5)

20-48

157,5

107-32

4

а

б

в

г

№

§ Е16-95. Подъемка рельсо-шпальной решетки на балласт путеподъемником ДДТС-1

В нормах настоящего параграфа предусмотрена подъемка рельсо-шпальной решетки на балласт для всех типов рельсов и шпал.

Техническая характеристика путеподъемника ДДТС-1

Наибольшая высота подъемки пути, мм 500

Производительность при подъемке на высоту 150-200 мм, м/ч 83

Грузоподъемность, т 18

Габариты, мм:

длина 600

ширина 2500

высота 1300

Масса, кг 420

Состав работы

1. Выгрузка путеподъемника с дрезины и установка его на путь (в начале работы) и снятие с пути с погрузкой на дрезину (в конце работы). 2. Приведение путеподъемника в рабочее положение. 3. Подъемка рельсо-шпальной решетки. 4. Подбивка или подштопка трех шпал в местах подъемки с подброской балласта. 5. Приведение путеподъемника в транспортное положение. 6. Передвижка путеподъемника к следующему месту подъемки на расстояние 6,25 м.

Состав звена

Машинист 5 разр. - 1

Монтеры пути 4 » - 1

» » 3 » - 4

» » 1 » - 2

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Балласт

песчаный

гравийный

щебеночный

Нормы времени и расценки для

машиниста

монтеров пути

машиниста

монтеров пути

машиниста

монтеров пути

0,1

12,5

(12,5)

11-38

88

59-96

13,5

(13,5)

12-29

95

64-73

15

(15)

13-65

105

71-55

1

0,15

14,5

(14,5)

13-20

102

69-50

16

(16)

14-56

112

76-32

18

(18)

16-38

126

85-86

2

0,2

15

(15)

13-65

105

71-55

16,5

(16,5)

15-02

116

79-04

19

(19)

17-29

133

90-63

3

0,25

15,5

(15,5)

14-11

109

74-27

17,5

(17,5)

15-93

123

83-81

19,5

(19,5)

17-75

137

93-35

4

а

б

в

№

§ Е16-96. Подъемка рельсо-шпальной решетки гидравлическими домкратами

Состав работы

1. Подъемка рельсо-шпальной решетки гидравлическими домкратами. 2. Заброска балласта. 3. Подштопка шпал в местах подъемки.

Состав звена

Монтеры пути 4 разр. - 1

» » 3 » - 6

» » 1 » - 2

ДЕРЕВЯННЫЕ ШПАЛЫ

А. ПЕСЧАНЫЙ БАЛЛАСТ

Таблица 1

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

0,1

I

77

52-79

70

47-99

70

47-99

63

43-19

57

39-08

62

42-51

56

38-39

52

35-65

1

II

-

64

43-88

-

57

39-08

51

34-97

55

37-71

50

34-28

47,5

32-57

2

III

-

61

41-82

-

54

37-02

-

52

35-65

46,5

31-88

44,5

30-51

3

0,15

I

99

67-87

91

62-39

90

61-70

82

56-22

73

50-05

79

54-16

72

49-36

67

45-94

4

II

-

82

56-22

-

73

50-05

66

45-25

70

47-99

64

43-88

60

41-14

5

III

-

79

54-16

-

73

50-05

-

67

45-94

60

41-14

57

39-08

6

0,2

I

133

91-18

118

80-90

118

80-90

108

74-04

96

65-82

104

71-30

95

65-13

89

61-02

7

II

-

108

74-04

-

97

66-50

87

59-65

93

63-76

85

58-28

80

54-85

8

III

-

104

71-30

-

93

63-76

-

88

60-33

79

54-16

76

52-11

9

0,25

I

163

111-75

148

101-47

148

101-47

133

91-18

118

80-90

128

87-76

118

80-90

108

74-04

10

II

-

133

91-18

-

118

80-90

108

74-04

113

77-47

104

71-80

99

67-87

11

III

-

128

87-76

-

113

77-47

-

108

74-04

98

67-19

94

64-45

12

а

б

в

г

д

е

ж

з

№

Б. ГРАВИЙНЫЙ БАЛЛАСТ

Таблица 2

Нормы времени и расценки на 1 км пути

Высота подъема, м

Тип шпал

Тип рельсов

Р65

Р50

P43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

0,1

I

93

63-76

84

57-59

84

57-59

76

52-11

69

47-31

75

51-42

67

45-94

63

43-19

1

II

-

77

52-79

-

69

47-31

61

41-82

66

45-25

60

41-14

57

39-08

2

III

-

73

50-05

-

65

44-56

-

63

43-19

55

37-71

53

36-34

3

0,15

I

118

80-90

108

74-04

108

74-04

99

67-87

88

60-33

95

65-13

87

59-65

81

55-53

4

II

-

99

67-87

-

88

60-33

79

54-16

84

57-59

77

52-79

72

49-36

5

III

-

95

65-13

-

84

57-59

-

81

55-53

72

49-36

69

47-31

6

0,2

I

158

108-32

143

98-04

143

98-04

128

87-76

113

77-47

123

84-33

113

77-47

108

74-04

7

II

-

128

87-76

-

118

80-90

104

71-30

113

77-47

104

71-30

96

65-82

8

III

-

123

84-33

-

113

77-47

-

104

71-30

95

65-13

91

62-39

9

0,25

I

197

135-06

178

122-04

178

122-04

158

108-32

143

98-04

153

104-90

143

98-04

128

87-76

10

II

-

158

108-32

-

143

98-04

128

87-76

138

94-61

123

84-33

118

80-90

11

III

-

154

105-58

-

138

94-6I

-

128

87-76

118

80-90

113

77-47

12

а

б

в

г

д

е

ж

з

№

В. ЩЕБЕНОЧНЫЙ БАЛЛАСТ

Таблица 3

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

0,1

I

113

77-47

104

71-30

104

71-30

95

65-13

86

58-96

94

64-45

85

58-28

79

54-16

1

II

-

97

66-50

-

86

58-96

77

52-79

83

56-90

76

52-11

71

48-68

2

III

-

92

63-08

-

82

56-22

-

79

54-16

70

47-99

67

45-94

3

0,15

I

148

101-47

138

94-61

133

91-18

123

84-33

108

74-04

118

80-90

108

74-04

99

67-87

4

II

-

123

84-33

-

108

74-04

99

67-87

104

71-30

97

66-50

91

62-39

5

III

-

118

80-90

-

104

71-30

-

99

67-87

91

62-39

86

58-96

6

0,2

I

197

135-06

178

122-04

178

122-04

163

111-75

148

101-47

158

108-32

143

98-04

133

91-18

7

II

-

163

111-75

-

143

98-04

128

87-76

138

94-61

128

87-76

118

80-90

8

III

-

158

108-32

-

138

94-61

-

133

91-18

118

80-90

113

77-47

9

0,25

I

247

169-34

227

155-63

227

155-63

197

135-06

178

122-04

192

131-64

178

122-04

163

111-75

10

II

-

197

135-06

-

178

122-04

163

111-75

173

118-61

158

108-32

148

101-47

11

III

-

192

131-64

-

173

118-61

-

163

111-75

143

101-47

143

08-04

12

а

б

в

г

д

е

ж

з

№

Г. АСБЕСТОВЫЙ БАЛЛАСТ

Таблица 4

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840

2000

1840, 1600

1440

1840

1600

1440

0,1

I

82

56-22

78

53-48

74

50-73

67

45-94

60

41-14

67

45-94

61

41-82

57

39-08

1

II

-

-

-

60

41-14

54

37-02

60

41-14

54

37-02

51

34-97

2

III

-

-

-

59

40-45

53

36-34

57

39-08

53

36-34

50

34-28

3

0,15

I

107

73-36

100

68-56

97

66-50

88

60-33

79

54-16

87

59-65

79

54-16

73

50-05

4

II

-

-

-

79

54-16

70

47-99

79

54-16

70

47-99

66

45-25

5

III

-

-

-

77

52-79

69

47-31

74

50-73

69

47-31

64

43-88

6

0,2

I

146

100-10

138

94-61

134

91-87

121

82-96

109

74-73

121

82-96

109

74-73

100

68-56

7

II

-

-

-

109

74-73

96

65-82

109

74-73

96

65-82

92

63-08

8

III

-

-

-

105

71-99

96

65-82

100

68-56

86

65-82

88

60-33

9

0,25

I

176

120-67

167

114-50

159

109-01

146

100-10

130

89-13

142

97-36

130

89-13

121

82-96

10

II

-

-

-

130

89-13

117

80-22

130

89-13

117

80-22

109

74-73

11

III

-

-

-

126

86-39

113

77-47

121

82-96

113

77-47

109

74-73

12

а

б

в

г

д

е

ж

з

№

ЖЕЛЕЗОБЕТОННЫЕ ШПАЛЫ

Состав звена

Монтеры пути 4 разр. - 1

» » 3 » - 7

» » 1 » - 2

А. ПЕСЧАНЫЙ БАЛЛАСТ

Таблица 5

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Тип рельсов

Р65

Р50

Число шпал на 1 км

2000

1840

2000

1840

0,1

104

71-45

98

67-33

99

68-01

92

63-20

1

0,15

134

92-06

129

88-62

129

88-62

119

81-75

2

0,2

178

122-29

168

115-42

173

118-85

158

108-55

3

0,25

228

156-64

208

142-90

218

149-77

198

136-03

4

а

б

в

г

№

Б. ГРАВИЙНЫЙ БАЛЛАСТ

Таблица 8

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Тип рельсов

Р65

Р50

Число шпал на 1 км

2000

1840

2000

1840

0,1

129

88-62

114

78-32

119

81-75

109

74-88

1

0,15

163

111-98

149

102-36

158

108-55

144

98-93

2

0,2

218

149-77

198

136-03

208

142-90

188

129-16

3

0,25

277

190-30

248

170-38

257

176-56

238

163-51

4

а

б

в

г

№

В. ЩЕБЕНОЧНЫЙ БАЛЛАСТ

Таблица 7

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Тип рельсов

Р65

Р50

Число шпал на 1 км

2000

1840

2000

1840

0,1

153

105-11

144

98-93

149

102-35

139

95-49

1

0,15

198

136-03

188

129-16

193

132-59

178

122-29

2

0,2

267

183-43

248

170-38

257

176-58

238

163-51

3

0,25

337

231-52

307

210-91

328

225-34

297

204-04

4

а

б

в

г

№

Примечание. При подъемке рельсо-шпальной решетки винтовыми домкратами. Н. вр. и Расц. табл. 1-4 соответственно умножать на 1,5 (ПР-1).

§ Е16-97. Заброска балласта в путь перед подштопкой и подбивкой шпал

Состав работы

Заброска в путь балласта, ранее выгруженного на обочины.

Монтеры пути 1 разр.

Нормы времени и расценки на 1 км пути

Высота подъемки, м

Балласт

песчаный

гравийный

щебеночный

асбестовый

0,1

51

30-09

62

36-58

77

45-43

58

34-22

1

0,15

76

44-84

91

53-69

116

68-44

87

51-33

2

0,2

107

63-13

126

74-34

158

93-22

120

70-80

3

0,25

126

74-34

154

90-86

196

115-64

147

86-73

4

а

б

в

г

№

§ Е16-98. Подштопка шпал сплошная с подброской балласта

Состав работы

1. Подштопка шпал по всей их длине. 2. Подброска расположенного на обочине балласта для подштопки.

Состав звена

Монтеры пути. 3 разр. - 8

» » 1 » - 2

Нормы времени и расценки на 100 шпал

Высота подъемки, м

Балласт

песчаный

гравийный

щебеночный

асбестовый

0,1

6,8

4-61

8,1

5-49

10

6-78

7,7

5-22

1

0,15

8,5

5-76

10

6-78

12,5

8-48

9,5

6-44

2

0,2

10

6-78

12

8-14

15

10-17

11,5

7-80

3

0,25

12,0

8-14

14

9-49

18

12-20

13

8-81

4

а

б

в

г

№

§ Е16-99. Подбивка шпал с подброской балласта

Нормы времени и расценки на 100 шпал

Способ подбивки

Состав работ

Состав звена

Балласт

песчаный

гравийный

щебеночный

асбестовый

Шпалоподбивочной машиной ШПМ-02 шпал

железобетонных

1. Подбивка шпал под подошвой рельса и на протяжении 50 см по обеим сторонам от рельса. 2. Перемещение машины от шпалы к шпале. 3. Подброска балласта с обочины для подбивки

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

-

-

1

(0,5)

0-98,5

-

1

Монтеры пути

1 разр.

-

-

1

0-59

-

2

деревянных

Машинист

6 разр. - 1

Помощник машиниста

5 разр. - 1

0,78

(0,39)

0-76,8

1,02

(0,51)

1-00

1,26

(0,63)

1-24

0,98

(0,49)

0-96,5

3

Монтеры пути

1 разр.

0,78

0-46

1,02

0-60,2

1,26

0-74,3

0,98

0-57,8

4

Шпалоподбивочной машиной ШПМА-4к

Машинист

6 разр.

0,54

0-57,2

0,58

0-61,5

0,62

0-65,7

-

5

Монтеры пути

1 разр.

1,08

0-63,7

1,16

0-68,4

1,24

0-73,2

-

6

Электрошпалоподбойками по всей длине шпал

1. Подбивка шпал под подошвой рельса и на протяжении 50 см от рельса и к середине шпалы. 2. Подброска балласта с обочины для подбивки. 3. Переноска кабеля

Монтеры пути

4 разр. - 8

1 » - 2

10

7-50

12

9-00

15

11-25

14

10-50

7

Маховыми или торцовыми подбойками

по всей длине шпал

1. Подбивка шпал по всей длине или под подошвой рельса. 2. Подброска балласта с обочины для подбивки

Монтеры пути

3 разр. - 8

1 » - 2

15

10-17

18

12-20

23,5

15-93

17

11-53

8

только под подошвой рельсов

Монтеры

пути

1 разр.

3

1-77

3,6

2-12

4,6

2-71

-

9

а

б

в

г

№

Примечание. Н. вр. и Расц. по строкам № 5, 6, 7 предусмотрена подбивка деревянных шпал.

§ E16-100. Устройство отвода в конце участка балластировки пути с применением гидравлических домкратов, электрошпалобоек и гидравлических рихтовщиков

Состав работы

1. Вывешивание рельсо-шпальной решетки гидравлическими домкратами. 2. Подбивка шпал под подошвой рельсов электрошпалоподбойками. 3. Заброска балласта, расположенного на обочинах, в шпальные ящики. 4. Регулировка отвода в плане гидравлическими рихтовщиками. 5. Оправка балластной призмы.

Нормы времени и расценки на 1 отвод

Высота подъемки, м

Состав звена монтеров пути

Балласт

песчаный

гравийный

щебеночный

асбестовый

0,1

5 разр. - 1

4 » - 8

3 » - 5

1 » - 3

9,2

6-76

10

7-35

12

8-82

11,5

8-46

1

0,15

11

8-09

12

8-82

14

10-29

13,5

9-93

2

0,20

13

9-56

14

10-29

17

12-50

15

11-03

3

0,25

15

11-03

16,5

12-13

19,5

14-34

17,5

12-87

4

а

б

в

г

№

Примечания: 1. При устройстве отвода в процессе работ для пропуска отдельно следующих локомотивов и поездов Н. вр. и Расц. умножать на 0,5 (ПР-1).

2. При устройстве отвода в конце участка балластировки пути с применением винтовых домкратов умножать Н. вр. и Расц. на 1,5 (ПР-2).

§ Е16-101. Добавление балласта в путь с оправкой балластной призмы

Состав работы

1. Заброска расположенного на обочинах балласта в путь. 2. Оправка балластной призмы.

Нормы времени и расценки на 100 м3 балласта

Состав звена монтеров пути

Балласт

песчаный

гравийный

щебеночный

асбестовый

3 разр. - 1

1 » - 1

64

41-28

75

48-38

95

61-28

72

46-44

а

б

в

г

§ Е16-102. Установка на ось рельсо-шпальной решетки с деревянными шпалами моторным путеподъемником МПТС-1

Указания по применению норм

Настоящий параграф содержит нормы времени и расценки на установку рельсо-шпальной решетки с деревянными шпалами и рельсами всех типов на прямых и кривых участках пути как на земляном полотне, так и с заполненными любым балластом шпальными ящиками при сдвижке рельсо-шпальной решетки до 130 мм.

В нормах не учтено восстановление оси пути и закрепление ее кольями, забиваемыми в прямых участках через 100 м, в кривых - через 10-20 м.

Расстояние между местами сдвижек составляет в среднем 6,25 м.

Установка рельсо-шпальной решетки на ось в кривых предусмотрена по осевым кольям с последующей регулировкой ее между осевыми кольями до такого положения, при котором кривая не имела бы углов в плане.

Нормы времени и расценки на 1 км пути

Состав работ

Состав звена

Н. вр.

Расц.

№

1. Установка машины в месте сдвижки и приведение ее в рабочее положение. 2. Сдвижка рельсо-шпальной решетки с установкой по оси. 3. Приведение машины в транспортное положение. 4. Перемещение машины к следующему месту сдвижки

Машинист

5 разр.

8

(8)

7-28

1

Монтеры пути

5 разр.

8

7-28

2

§ Е16-103. Регулировка рельсо-шпальной решетки в плане моторным путеподъемником МПТС-1 и путерихтовочной машиной ПРМ-1 с применением оптического прибора

Указания по применению норм

Нормами предусмотрена регулировка в плане на прямых участках пути рельсо-шпальной решетки с деревянными и железобетонными шпалами с заполненными любым балластом шпальными ящиками и с рельсами всех типов.

Выправка пути в профиле, восстановление оси пути и закрепление кольями, забиваемыми через 100 м (длина захватки), нормами не предусмотрена.

При сплошной регулировке рельсо-шпальной решетки сдвижку производят в среднем через 5 м при регулировке машиной МПТС-1 и 4 м - при регулировке машиной ПРМ-1.

Таблица 1

Состав звена

Профессия и разряд рабочих

Путерихтовочная машина ПРМ-1

Моторный путеподъемник МПТС-1

Машинист рихтовочной машины 5 раз.

1

-

Машинист путеподъемника 5 »

-

1

Монтеры пути 5 »

1

1

» 3 »

1

1

Таблица 2

Нормы времени и расценки на 1 км пути

Состав работы

Наименование машины

- для:

машинистов

монтеров пути

1. Установка оптического прибора. 2. Установка машины в точке передвижки и приведение ее в рабочее положение. 3. Передвижка рельсошпальной решетки. 4. Приведение машины в транспортное положение. 5. Перемещение машины к следующей точке передвижки. 6. Перестановка оптического прибора

ПРМ-1

7

(7)

6-37

14

11-27

1

МПТС-1

8,3

(8,3)

7-55

16,6

13-36

2

а

б

№

§ Е16-104. Регулировка рельсо-шпальной решетки с деревянными шпалами в плане гидравлическими рихтовщиками

Указания по применению норм

Нормами предусмотрена регулировка в плане на прямых участках пути рельсо-шпальной решетки с деревянными и железобетонными шпалами с заполненными любым балластом шпальными ящиками и с рельсами всех типов.

До регулировки в плане рельсо-шпальная решетка должна быть выправлена в профиле. Ось должна быть восстановлена и закреплена кольями через каждые 200 м.

Места сдвижки определяют в процессе работы в зависимости от состояния пути в плане. При сплошной регулировке рельсо-шпальной решетки места сдвижки должны находиться друг от друга на расстоянии не более 5 м при рельсах типов Р65 и Р50 и через 2,5 м при рельсах типа Р43.

Состав работы

1. Установка оптического прибора (в прямых участках). 2. Отрывка торцов шпал. 3. Установка гидравлических рихтовщиков. 4. Передвижка рельсо-шпальной решетки. 5. Снятие гидравлических рихтовщиков. 6. Снятие оптического прибора (в прямых участках). 7. Заделка торцов шпал балластом.

Таблица 1

Состав звена

Монтеры пути

Участки пути

прямые

кривые

6 разр.

-

1

5 »

1

-

3 »

3

3

А. ПЕСЧАНЫЙ БАЛЛАСТ

Таблица 2

Нормы времени и расценки на 1 км пути

Участки пути

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

Прямые

I

39,5

29-72

35,5

26-71

35,5

26-71

32,5

24-46

28,5

21-45

31,5

23-70

28,5

21-45

27

20-32

1

II

-

31,5

23-70

-

28,5

21-45

26

19-57

28

21-07

25

18-81

24

18-06

2

III

-

30,5

22-95

-

28

21-07

-

27

20-32

25

18-81

23

17-31

3

Кривые

I

62

48-98

57

45-03

57

45-03

52

41-08

46,5

36-74

51

40-29

45,5

35-95

42,5

33-58

4

II

-

52

41-08

-

46,5

36-74

41,5

32-79

44,5

35-16

39,5

31-21

38,5

30-42

5

III

-

48,5

38-32

-

44,5

35-16

-

42,5

33-58

38,5

30-42

36,5

28-84

6

а

б

в

г

д

е

ж

з

№

Б. ГРАВИЙНЫЙ БАЛЛАСТ

Таблица 3

Нормы времени и расценки на 1 км пути

Участок пути

Тип шпал

Тип рельсов

P6S

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

Прямые

I

47,5

35-74

42,5

31-98

42,5

31-98

39,5

29-72

34,5

25-96

37,5

28-22

34,5

25-96

31,5

23-70

1

II

-

37,5

28-22

-

34,5

25-96

30,5

22-95

33,5

25-21

29,5

22-20

28,5

21-45

2

III

-

36,5

27-47

-

33,5

25-21

-

31,5

23-70

29,5

22-20

28

21-07

3

Кривые

I

75

59-25

69

54-51

69

54-51

61

48-19

55

43-45

60

47-40

55

43-45

52

41-08

4

II

-

61

48-19

-

56

44-24

49,5

39-11

54

42-66

47,5

37-53

46,5

36-74

5

III

-

58

45-82

-

54

42-66

-

52

41-08

46,5

36-74

43,5

34-37

6

а

б

в

г

д

е

ж

з

№

В. ЩЕБЕНОЧНЫЙ БАЛЛАСТ

Таблица 4

Нормы времени и расценки на 1 км пути

Участки пути

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

Прямые

I

59

44-40

54

40-64

54

40-64

53

39-88

43,5

32-73

47,5

35-74

43,5

32-73

40,5

30-48

1

II

-

47,5

35-74

-

43,5

32-73

38,5

28-97

41,5

31-23

37,5

28-22

35,5

26-71

2

III

-

46,5

34-99

-

41,5

31-23

-

40,5

30-48

37,5

28-22

34,5

25-96

3

Кривые

I

94

74-26

86

67-94

86

67-94

77

60-83

70

55-30

75

59-25

68

53-72

64

50-56

4

II

-

77

60-83

-

70

55-30

62

48-98

67

52-93

59

46-61

58

45-82

5

III

-

73

57-67

-

67

52-93

-

64

50-56

58

45-82

56

44-24

6

а

б

в

г

д

е

ж

з

№

§ Е16-105. Регулировка рельсо-шпальной решетки с деревянными шпалами в плане вручную

Нормами настоящего параграфа предусмотрена передвижка до 6 см.

Состав работы

1. Отрывка торцов шпал. 2. Передвижка рельсо-шпальной решетки. 3. Заделка торцов шпал балластом.

Таблица 1

Состав звена

Монтеры пути

Типы рельсов

P65, Р50

Р43

Участки пути

прямые

кривые

прямые

кривые

6 разр.

-

1

-

1

5 »

1

-

1

-

3 »

12

12

10

10

2 »

2

2

2

2

А. ПЕСЧАНЫЙ БАЛЛАСТ

Таблица 2

Нормы времени и расценки на 1 км пути

Участки пути

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840, 1600

1600

1440

Прямые

I

79

65-77

72

50-83

72

50-83

65

45-89

58

40-85

63

44-53

57

40-29

54

38-17

1

II

-

66

46-60

-

59

41-65

53

37-42

56

39-59

51

36-05

48

33-93

2

III

-

63

44-48

-

56

39-54

-

53

37-47

48

33-93

46

32-52

3

Кривые

I

130

93-08

120

85-82

120

85-92

105

75-18

95

68-02

105

75-44

94

67-54

88

63-23

4

II

-

110

78-76

-

96

68-74

86

61-58

92

66-10

84

60-35

79

56-76

5

III

-

105

75-18

-

91

65-16

-

87

62-51

78

56-04

75

53-89

6

а

б

в

г

д

е

ж

з

№

Б. ГРАВИЙНЫЙ БАЛЛАСТ

Таблица 3

Нормы времени и расценки на 1 км пути

Участки пути

Тип шпал

Тип рельсов

P65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

Прямые

I

95

67-07

86

60-72

86

60-72

78

55-07

70

49-42

76

53-72

68

48-07

65

45-95

1

II

-

79

55-77

-

71

50-13

64

45-18

67

47-36

61

43-12

58

41-00

2

III

-

76

53-66

-

67

47-30

-

64

45-24

58

41-00

55

38-88

3

Кривые

I

155

110-98

145

103-82

145

103-82

125

89-50

115

82-34

125

89-81

115

82-63

105

75-44

4

II

-

130

93-08

-

115

82-34

105

75-18

110

79-04

100

71-85

95

68-26

5

III

-

125

89-50

-

110

78-76

-

105

75-44

94

67-54

90

64-67

6

а

б

в

г

д

е

ж

з

№

В. ЩЕБЕНОЧНЫЙ БАЛЛАСТ

Таблица 4

Нормы времени и расценки на 1 км пути

Участки пути

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

2000

1840

1600

1440

Прямые

I

120

84-72

110

77-66

110

77-66

98

69-19

87

61-42

95

67-16

89

62-91

81

57-26

1

II

-

99

69-89

-

89

62-83

80

56-48

84

59-38

77

54-43

72

50-90

2

III

-

95

67-07

-

84

59-30

-

80

56-55

72

50-90

69

48-78

3

Кривые

I

196

140-34

181

129-60

181

129-60

160

114-56

145

103-82

160

114-96

140

100-59

130

93-41

4

II

-

165

118-14

-

145

103-82

130

93-08

140

100-59

125

89-81

120

86-22

5

III

-

160

114-56

-

135

96-66

-

130

93-41

115

82-63

115

82-63

6

а

б

в

г

д

е

ж

з

№

§ Е16-106. Установка переходных и круговых кривых по расчету

Состав работы

1. Забивка реперных колышков (по расчету). 2. Отрывка торцов шпал. 3. Передвижка рельсо-шпальной решетки вручную. 4. Проверка величины сдвижки. 5. Заделка торцов шпал.

Таблица 1

Состав звена

Монтеры пути

Типы рельсов

Р65, Р50

Р43

6 разр.

1

1

3 »

13

11

2 »

2

2

А. ПЕСЧАНЫЙ БАЛЛАСТ

Таблица 2

Нормы времени и расценки на 100 м пути

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

I

29

20-74

26

18-59

26

18-59

24

17-16

21

15-02

23

16-49

21

15-06

19,5

13-98

1

II

-

24

17-16

-

21

15-02

19

13-59

20

14-34

18,5

13-27

17,5

12-55

2

III

-

23

16-45

-

20

14-30

-

19,5

13-98

17,5

12-65

16,5

11-83

3

а

б

в

г

д

е

ж

з

№

Б. ГРАВИЙНЫЙ БАЛЛАСТ

Таблица 3

Нормы времени и расценки на 100 м пути

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

I

35

25-03

31

22-17

31

22-17

29

20-74

25

17-88

28

20-08

25

17-93

23

16-49

1

II

-

29

20-74

-

25

17-88

23

16-45

24

17-21

22

15-78

21

15-06

2

III

-

28

20-02

-

24

17-16

-

23

16-49

21

15-06

19,5

13-98

3

а

б

в

г

д

е

ж

з

№

В. ЩЕБЕНОЧНЫЙ БАЛЛАСТ

Таблица 4

Нормы времени и расценки на 100 м пути

Тип шпал

Тип рельсов

Р65

Р50

Р43

Число шпал на 1 км

2000

1840, 1600

2000

1840, 1600

1440

1840

1600

1440

I

44

31-46

39

27-89

39

27-89

36

25-74

32

22-88

35

25-10

32

22-95

29

20-80

1

II

-

36

25-74

-

32

22-88

29

20-74

30

21-51

28

20-08

26

18-64

2

III

-

35

25-03

-

30

21-45

-

29

20-80

26

18-64

25

17-93

3

а

б

в

г

д

е

ж

з

№

§ Е16-107. Регулировка ширины рельсовой колеи по шаблону

Состав работы

1. Промер ширины колеи по шаблону. 2. Расшивка. 3. Постановка пластинок-закрепителей. 4. Зашивка рельсовых нитей по шаблону.

Нормы времени и расценки на 100 шпал

Состав звена монтеров пути

Число костылей на одном конце шпалы

5

4

з

2

4 разр.

8,3

6-56

7,2

5-69

5,9

4-66

4,8

3-79

а

б

в

г

§ Е16-108. Регулировка ширины рельсовой колеи на стрелочном переводе по шаблону

Состав работы

1. Промер перевода по шаблону. 2. Зачистка заусенцев на брусьях с осмолкой. 3. Расшивка перевода. 4. Постановка пластинок-закрепителей. 5. Зашивка перевода по шаблону.

Нормы времени и расценки на 100 концов или промежуточных мест крепления металлических частей перевода к брусьям

Состав звена понтеров пути

Тип рельсов

Р65

Р50

Р43

5 разр. - 1

4 » - 1

14,5

12-33

16,5

14-03

12,5

10-63

а

б

в

§ Е16-109. Оправка балластной призмы тракторным дозировщиком

Указания по применению норм

1. Нормами предусмотрена оправка балластной призмы тракторным дозировщиком на базе трактора мощностью св. 73,5 кВт (св. 100 л. с.).

2. В нормах предусмотрены следующие условия производства работ: до начала оправки путь выправлен в плане и профиле; оставшегося от выправочных работ балласта достаточно для оправки балластной призмы.

Оправка балластной призмы производится за два-три рабочих прохода в одном направлении без разворотов с возвращением назад холостым ходом.

Первый рабочий проход осуществляется при скорости движения тракторного дозировщика 2-2,25 км/ч, последующие - при скорости движения 3,6 км/ч.

Задний ход производится со скоростью 5 км/ч.

Норма времени и расценка на 1 км прохода

Состав работы

Состав звена

Н. вр.

Расц.

1. Установка крыльев тракторного дозировщика и дополнительных открылков в рабочее положение. 2. Рабочий проход дозировщика для оправки балластной призмы. 3. Холостой ход тракторного дозировщика

Тракторист

6 разр. - 1

Помощник тракториста

5 разр. - 1

1,78

(0,89)

1-75

§ Е16-110. Окончательная оправка балластной призмы с добавлением балласта

Состав работы

1. Заброска балласта, расположенного на обочине, в шпальные ящики и на откос балластной призмы. 2. Окончательная оправка призмы с отделкой откосов по шаблону и планировкой балласта в ящиках и проведением черты.

Нормы времени и расценки на 1 км пути

Состав звена монтеров пути

Балласт

песчаный

гравийный

щебеночный

5 разр. - 1

4 » - 1

4 » - 1

91

62-63

107

73-64

140

96-35

а

б

в

§ Е16-111. Установка путевых и сигнальных знаков

Состав работы

1. Копание ям. 2. Установка в ямы путевых и сигнальных знаков с промером расстояния по габариту. 3. Засыпка ям с трамбованием.

Нормы времени и расценки на 1 знак

Знаки

Состав звена монтеров пути

Грунт

песчаный или насыпной глинистый

глинистый естественной плотности

Большие

4 разр. - 1

2 » - 2

1,7

1-17

2,2

1-52

1

Малые

0,91

0-62,8

1,1

0-75,9

2

а

б

№

ГЛАВА 9. ПУТЕВЫЕ РАБОТЫ ПРИ ПЕРЕУСТРОЙСТВЕ СТАНЦИИ

Нормами настоящей главы предусмотрены путевые работы с рельсами типов Р50 и Р43 при количестве шпал на 1 км 2000, 1840 и 1600 и стрелочными переводами из рельсов типов Р50 и Р43.

§ Е16-112. Передвижка пути

Состав работы

1. Откапывание шпал. 2. Ослабление болтов. 3. Передвижка рельсо-шпальной решетки. 4. Закрепление болтов. 5. Выправка пути с подбивкой шпал. 6. Регулировка рельсо-шпальной решетки в плане. 7. Добавление заранее выгруженного в междупутье или на обочину балласта в шпальные ящики. 8. Оправка балластной призмы.

Состав звена

Монтеры пути 5 разр. - 1

» » 3 » - 12

» » 1 » - 4

Нормы времени и расценки на 100 м пути

Наименование работ

Балласт

песчаный

гравийный

щебеночный

Передвижка пути на расстояние 0,5 м

23

15-79

25

17-16

30

20-60

1

Добавлять на каждые последующие 0,5 м расстояния передвижки

5,4

3-71

5,9

4-05

6,9

4-74

2

а

б

в

№

§ Е16-113. Присоединение ранее уложенного пути к удлиняемому станционному пути

Состав работы

1. Демонтаж стыков. 2. Откапывание шпал. 3. Передвижка соединяемых концов рельсо-шпальной решетки на протяжении 30 м. 4. Раскладка добавляемых шпал. 5. Заготовка и укладка рубок со сверлением отверстий в рельсах. 6. Монтаж стыков. 7. Выправка соединяемого участка рельсо-шпальной решетки с подштопкой и подбивкой шпал. 8. Регулировка рельсо-шпальной решетки в плане. 9. Добавление расположенного на обочине балласта. 10. Оправка балластной призмы.

Состав звена

Монтеры пути 5 разр. - 1

» » 4 » - 2

» » 3 » - 9

» » 1 » - 2

Нормы времени и расценки на 1 присоединение

Вид пути

Балласт

песчаный

гравийный

щебеночный

Забалластированный

29

20-65

32

22-79

38

27-06

1

Незабалластированный

13

9-26

2

а

б

в

№

§ Е16-114. Укладка соединительного пути (съезда) между станционными путями

Состав работы

1. Вырезка балласта в междупутье. 2. Раскладка шпал, рельсов и скреплений. 3. Заготовка и укладка рубок со сверлением отверстий в рельсах. 4. Монтаж стыков. 5. Пришивка рельсов с постановкой подкладок. 6. Регулировка рельсо-шпальной решетки в плане. 7. Заброска в путь балласта, расположенного на обочине. 8. Подштопка и подбивка шпал. 9. Оправка балластного слоя.

Состав звена

Монтеры пути 5 разр. - 1

» » 4 » - 3

» » 3 » - 8

» » 1 » - 2

Нормы времени и расценки на 1 съезд

Ширина междупутья, м

Балласт

песчаный

гравийный

щебеночный

4,8

40

28-74

43,5

31-26

52

37-37

1

5,3

44,5

31-98

49,5

35-57

58

41-68

2

а

б

в

№

§ Е16-115. Замена одиночного стрелочного перевода участком пути или участка пути одиночным стрелочным переводом

Нормы времени и расценки на 1 перевод

Наименование и состав работы

Состав звена монтеров пути

Балласт

песчаный

гравийный

щебеночный

Замена участка пути одиночным стрелочным переводом

1. Расшивка рельсо-шпальной решетки и демонтаж ее. 2. Удаление рельсов, скреплений и шпал. 3. Срезка балласта до нижней постели шпал. 4. Укладка переводных брусьев и металлических частей перевода с монтажом стыков. 5. Пришивка металлических частей к брусьям. 6. Регулировка перевода в плане. 7. Подштопка и подбивка брусьев с заброской балласта. 8. Установка переводного механизма с регулировкой. 9. Монтаж противоугонных устройств, 10. Оправка балластной призмы. 11. Складывание в штабель снятых рельсов и шпал

5 разр. - 2

4 » - 2

3 » - 8

1 » - 2

105

76-35

115

83-62

135

98-16

1

Замена одиночного стрелочного перевода участком пути

1. Расшивка перевода с демонтажем стыков. 2. Удаление металлических частей и брусьев. 3. Срезка балласта до нижней постели брусьев. 4. Укладка участка рельсо-шпальной решетки с монтажом стыков. 5. Регулировка рельсо-шпальной решетки в плане. 6. Подштопка и подбивка шпал с заброской балласта. 7. Монтаж противоугонных устройств. 8. Оправка балластной призмы. 9. Складывание в штабель снятых металлических частей стрелочного перевода и переводных брусьев

5 разр. - 2

4 » - 2

3 » - 8

1 » - 2

90

65-44

99

71-98

115

83-62

2

а

б

в

№

§ Е16-116. Надвижка в путь одиночного стрелочного перевода предварительно собранного в стороне на брусьях

Норма времени и расценка на 1 перевод

Состав работы

Состав звена монтеров пути

Н. вр.

Расц.

1. Подноска и укладка досок для передвижки перевода. 2. Надвижка перевода. 3. Монтаж стыков. 4. Уборка досок

5 разр. - 1

3 » - 15

16

11-41

§ Е16-117. Передвижка одиночного стрелочного перевода

Нормы времени и расценки на 1 перевод

Наименование и состав работ

Расстояние передвижки стрелочного перевода

Состав звена монтеров пути

Н. вр.

Расц.

№

Поперечная передвижка

1. Вырезка песчаного балласта из шпальных ящиков. 2. Подноска и укладка досок для передвижки стрелочного перевода. 3. Демонтаж крайних стыков. 4. Передвижка перевода. 5. Монтаж крайних стыков. 6. Уборка досок.

До 0,5 м

5 разр. - 2

3 » - 10

2 » - 5

12,5

8-68

1

Добавлять на каждые следующие 0,5 м передвижки

4,2

2-92

2

Продольная передвижка

1. Вырезка песчаного балласта из шпальных ящиков. 2. Демонтаж стыков. 3. Вывешивание перевода домкратами и подведение рельсов под брусья со смазыванием их мазутом. 4. Передвижка перевода. 5. Вывешивание перевода домкратами и удаление рельсов из-под брусьев. 6. Монтаж стыков

До 3 м

5 разр. - 1

3 » - 13

2 » - 8

17,5

12-03

3

Добавлять на каждый следующий 1 м передвижки

1,8

1-24

4

§ Е16-118. Замена переводных брусьев шпалами или шпал брусьями

Состав работы

1. Отрывка балласта. 2. Расшивка шпал или брусьев. 3. Вытаскивание шпал или брусьев. 4. Расчистка ящиков. 5. Затаскивание шпал или брусьев. 6. Зашивка шпал или брусьев. 7. Подштопка и подбивка шпал или брусьев. 8. Монтаж противоугонных устройств. 9. Заброска в шпальные ящики балласта, расположенного на обочине, с оправкой балластной призмы.

Нормы времени и расценки на 1 перевод

Состав звена монтеров пути

Балласт

песчаный

гравийный

щебеночный

5 разр. - 1

3 » - 2

1 » - 2

60

41-88

68

47-46

83

57-93

а

б

в

§ Е16-119. Добавление в путь шпал

Указания по применению норм

В нормах настоящего параграфа предусмотрено добавление в путь деревянных шпал всех типов.

Нормы времени и расценки на 100 добавляемых шпал

Состав работы

Состав звена монтеров пути

Балласт

песчаный

гравийный

щебеночный

1. Вырезка балласта из шпальных ящиков. 2. Перегонка лежащих в пути шпал с установкой по новой эпюре. 3. Добавление шпал. 4. Выправка пути с регулировкой рельсо-шпальной решетки в плане и оправкой балластной призмы

5 разр. - 1

3 » - 3

2 » - 2

152

108-68

177

126-56

216

154-44

а

б

в

§ Е16-120. Постановка одиночного стрелочного перевода на щебень

Указания по применению норм

Нормами предусмотрена установка стрелочного перевода на щебень с заменой песчаного балласта на протяжении всего перевода от переднего стыка рамного рельса до последнего переводного бруса за стыком крестовины на глубину не менее 18 см от нижней постели переводных брусьев. Откосы щебеночной призмы с полевой стороны должны иметь уклон 1:1,5.

Вырезка песчаного балласта и засыпка щебнем производится последовательно, вырезка балласта под брусьями стрелки и крестовины - с применением клиньев, а под остальными брусьями - с перегонкой брусьев.

Состав работы

1. Вырезка песчаного балласта по всей ширине призмы. 2. Заброска щебня. 3. Перегонка брусьев. 4. Подбивка брусьев. 5. Регулировка перевода в плане. 6. Засыпка шпальных ящиков щебнем с оправкой призмы.

Нормы времени и расценки на 1 перевод

Состав звена монтеров пути

Марка крестовины

1/9

1/11

5 разр. - 2

3 » - 8

2 » - 4

1 » - 4

127

85-39

135

90-77

а

б

§ Е16-121. Замена балласта до нижней постели шпал

Нормы времени и расценки на 100 м пути

Состав работы

Состав звена монтеров пути

Вид балласта

песчаный

гравийный

1. Вырезка балласта из шпальных ящиков и по откосу. 2. Кирковка при гравийном балласте. 3. Засыпка шпальных ящиков и откоса призмы новым балластом из куч, расположенных на обочине, с разравниванием и трамбованием

2 разр. - 1

1 » - 1

39

23-99

45

27-68

а

б

§ Е16-122. Срезка балласта после демонтажа рельсо-шпальной решетки и одиночного стрелочного перевода

Состав работы

1. Срезка балласта до нижней постели шпал или брусьев. 2. Перекидка балласта в сторону. 3. Планировка поверхности.

Монтеры пути 2 разр.

Нормы времени и расценки на 100 м пути или 1 перевод

Балласт

Рельсо-шпальная решетка

Марка перевода

1/18

1/11, 1/9

Песчаный

14

8-96

15

9-60

8

5-12

1

Гравийный

16

10-24

17

10-88

9,2

5-89

2

Щебеночный

19,5

12-48

20,5

13-12

11

7-04

3

а

б

в

№

§ Е16-123. Вырезка балласта из шпальных ящиков

Настоящий параграф предусматривает вырезку балласта из шпальных ящиков до нижней постели шпал при смене рельсо-шпальной решетки на станционных путях.

Нормы времени и расценки на 100 шпальных ящиков

Состав работы

Состав звена монтеров пути

Вид балласта

песчаный

гравийный

1. Рыхление балласта. 2. Вырезка балласта. 3. Планировка балласта

2 разр.

27

17-28

32

20-48

а

б

ГЛАВА 10. ПОГРУЗКА, ВЫГРУЗКА И ПЕРЕВОЗКА МАТЕРИАЛОВ ВЕРХНЕГО СТРОЕНИЯ ПУТИ

ТЕХНИЧЕСКАЯ ЧАСТЬ

Глава содержит Н. вр. и Расц. на погрузку материалов верхнего строения пути на железнодорожный подвижной состав, выгрузку и укладку их в штабеля вручную, выгрузку деревянных и железобетонных шпал и брусьев из полувагонов, рельсов с платформ железнодорожным и козловым кранами, выгрузку балласта с дозировкой его из хоппер-дозаторов ЦНИИ-ДВЗ, а также на перевозку укладочных материалов на путевых вагончиках в условиях строящегося пути.

Нормами предусмотрено время на открывание и закрывание бортов, платформ, дверей крытых вагонов и люков полувагонов, на раскрепление материалов, установку и уборку приспособлений для спускания выгружаемых материалов и относку их за габарит на расстояние до 2 м от крайнего рельса и на очистку вагонов после выгрузки.

Выгрузка рельсов вручную производится со спуском.

Выгрузка скреплений из подвижного состава предусмотрена на одну или на две стороны. Шпалы и переводные брусья пропитанные.

Техническая характеристика хоппер-дозатора ЦНИИ-ДВЗ

Вместимость кузова вагона, м3 32,4

Грузовая емкость кузова вагона с «шапкой» для балласта

с объемным весом 1,5-

1,6 т/м3, м3 40

Грузоподъемность, т 60

Масса тары, т 23

Габарит 1-Т

Высота от головки рельса до верхней точки кузова, м 3,167

Длина по оси автосцепок, м 10,87

База по центрам тележек, м 6,65

Объем выгружаемого балласта на 1 км, м3:

на всю ширину балластной призмы 1500-130

на середину пути 550-50

по сторонам пути 950-80

на междупутье 350-40

на обочину 600-40

Число разгрузочных окон:

бункера 2

дозатора 4

Нормальное количество вагонов в составе, шт. 20

Вместимость состава, м3 800

Количество одновременно выгружаемых вагонов, шт. 1-2

Тяговое сопротивление состава, т до 30

Рабочая скорость движения при разгрузке, км/ч 3-5

Транспортная скорость (максимальная), км/ч 100

Техническая характеристика железнодорожных и козловых кранов приведена в технической части гл. 1.

§ Е16-124. Погрузка материалов верхнего строения на железнодорожный подвижной состав, выгрузка и укладка их в штабеля вручную

Нормы времени и расценки на измерители, указанные в таблице

Вид материала

Состав звена монтеров пути

Единица измерения

Погрузка на железнодорожные платформы

Выгрузка

Укладка материалов в штабеля

из крытых железнодорожных четырехосных вагонов

из железнодорожных платформ

из полувагонов (гондол)

из хоппер-дозаторов

Рельсы

3 разр. - 1

2 » - 12

1 т

1,3

0-83,8

-

0,34

0-21,9

-

-

0,69

0-44,5

1

Металлические части стрелочных переводов

То же

то же

2

1-29

-

0,53

0-34,2

-

-

1,10

0-70,9

2

Шпалы типа

I

2 разр.

100 шпал

11,5

7-36

-

4,7

3-01

6,8

4-35

-

5,4

3-46

3

II

То же

то же

9,5

6-08

-

3,8

2-43

5,6

3-58

-

5,1

3-26

4

III

»

»

9

5-76

-

3,6

2-60

5,3

3-39

-

4,8

3-07

5

Переводные брусья

2 разр.

1 комплект брусьев

9,7

6-21

-

2,8

1-79

4,1

2-62

-

4,8

3-07

6

Накладки

1 разр.

1 т

0,65

0-38,4

0,47

0-27,7

0,25

0-14,8

0,17

0-10

-

0,53

0-31,3

7

Подкладки и противоугоны

То же

то же

0,93

0-54,9

0,63

0-37,2

0,34

0-20,1

0,17

0-10

-

0,82

0-48,4

8

Костыли, болты и шайбы

россыпью

»

»

1,4

0-82,6

1,1

0-64,9

0,44

0-26

-

-

-

9

в таре (нетто)

»

»

0,76

0-44,8

0,7

0-41,3

0,27

0-15,9

-

-

-

10

Балласт

Песчаный

на стоянке

2 разр.

100 м3

66

42-24

-

24

15-36

27,5

17-60

-

-

11

на ходу поезда

3 разр.

то же

-

-

-

9

6-30

2,2

1-54

-

12

Гравийный

на стоянке

2 разр.

»

79

50-56

-

30,5

19-52

32,5

20-80

-

-

13

на ходу поезда

3 разр.

»

-

-

-

11

7-70

2,2

1-54

-

14

Щебеночный

на стоянке

2 разр.

»

103

65-92

-

34,5

22-08

35

22-40

-

-

15

на ходу поезда

3 разр.

»

-

-

-

11,5

8-05

2,2

1-54

-

16

а

б

в

г

д

е

№

Примечания. 1. Выгрузка балласта предусмотрена на две стороны. При выгрузке балласта на одну сторону на стоянках Н. вр. и Расц. по строкам № 11, 13, 15 умножать на 1,3 (ПР-1).

2. При выгрузке балласта из полувагонов на одну сторону на ходу поезда Н. вр. и Расц. разновидностей 12г, 14г, 16г умножать на 2 (ПР-2).

§ Е16-125. Выгрузка из полувагонов шпал и переводных брусьев кранами

Таблица 1

Состав звена

Профессия и разряд рабочих

Тип крана

козловой

железнодорожный

Деревянные шпалы

Железобетонные шпалы и переводные брусья

Деревянные шпалы

Железобетонные шпалы и переводные брусья

Машинист 6 разр.

-

1

» 5 »

1

-

Помощник машиниста

5 »

-

1

Монтеры пути 3 разр.

3

4

3

4

Таблица 2

Нормы времени и расценки на 100 шпал или 100 брусьев

Наименование и состав работ

Тип крана

козловой

железнодорожный

для

машинистов

монтеров пути

машинистов

монтеров пути

Выгрузка деревянных шпал

1. Открывание люков. 2. Выгрузка пакетов шпал со строповкой и расстроповкой их. 3. Выгрузка оставшихся шпал через люки вручную. 4. Закрывание люков

0,25

(0,25)

0-22,8

0,75

0-52,5

0,44

(0,22)

0-43,3

0,66

0-46,2

1

Выгрузка железобетонных шпал

1. Снятие стяжек. 2. Выгрузка пакетов шпал со строповкой и расстроповкой. 3. Уборка стоек и прокладок из полувагонов с укладкой в штабель

0,7

(0,7)

0-63,7

2,8

1-96

1,64

(0,82)

1-62

3,28

2-30

2

Выгрузка переводных брусьев

1. Снятие креплений и открывание люков. 2. Строповка пакетов. 3. Перемещение пакетов к месту укладки. 4. Укладка и расстроповка пакета. 5. Очистка полувагонов и закрывание люков

1,2

(1,2)

1-09

4,8

3-36

4,6

(2,3)

4-53

9,2

6-44

3

а

б

в

г

№

§ Е16-126. Выгрузка рельсов из подвижного состава кранами

Указания по применению норм

Нормами настоящего параграфа предусмотрена выгрузка рельсов длиной 12,5 м, погруженных в один полувагон, длиной 25 м, погруженных на сцепе из двух четырехосных платформ правильными рядами в несколько ярусов по высоте. Между рядами уложены деревянные прокладки.

Состав работы

1. Подготовка площадки под штабель рельсов, 2. Снятие проволоки с концов рельсов в полувагоне или на платформе. 3. Выгрузка рельсов краном со строповкой и расстроповкой. 4. Раскантовка рельсов на штабеле и укладка их в ряд на деревянных прокладках. 5. Закрытие бортов платформы или дверей полувагонов и уборка упаковочного реквизита.

Нормы времени и расценки на 100 т рельсов

Состав звена

Тип крапа

Длина рельсов, м

Тип рельсов

Р65

Р50

Р43

Машинист 5 разр.

Козловой

25

1,2

(1,2)

1-09

1,5

(1,5)

1-37

1,7

(1,7)

1-55

1

Монтеры пути 3 разр.

4,8

3-36

6

4-20

6,8

4-76

2

Машинист 6 разр. - 1

Помощник машиниста 5 разр. - 1

Железнодорожный

25

4,4

(2,2)

4-33

5,6

(2,8)

5-52

6,4

(3,2)

6-30

3

Монтеры пути 3 разр.

8,8

6-16

11,2

7-84

12,8

8-93

4

Машинист 6 разр. - 1

Помощник машиниста 5 разр. - 1

Железнодорожный

12,5

10

(5)

9-85

5

Монтеры, пути 3 разр.

20

14-90

6

а

б

в

№

§ Е16-127. Выгрузка скреплений из полувагонов кранами, оборудованными электромагнитной плитой

Техническая характеристика электромагнитных плит

Электромагнитная плита М-42

Потребляемая мощность, кВт 12,2

Ток, А 32,2

Грузоподъемность, кг 400-600

Электромагнитная плита П-42м

Марка генератора П-62

Электрический двигатель АО-63-4

Мощность генератора, кВт 13

Частота вращения генератора постоянного тока 1450 мин-1

Грузоподъемность, кг 1600

Указания по применению норм

Нормами предусмотрена выгрузка скреплений всех типов из полувагонов, краном, с застропованной электромагнитной плитой, на площадку равномерно распределяя на ней выгруженные скрепления.

Состав работы

1. Строповка электромагнитной плиты к крюку крана. 2. Выгрузка скреплений. 3. Укладка магнитной плиты на стеллаж и расстроповка ее.

Нормы времени и расценки на 100 т скреплений

Тип крана

Состав звена

Н. вр.

Расц.

№

Железнодорожный

Машинист 6 разр. - 1

Помощник машиниста 5 разр. - 1

21

(10,5)

20-69

1

Монтеры пути 3 разр.

10,5

7-35

2

Козловой

Машинист 5 разр.

5,6

(5,6)

5-10

3

Монтеры пути 3 разр.

5,6

3-92

4

§ Е16-128. Выгрузка дренирующего грунта или песчаного балласта из думпкаров

Указания по применению норм

Нормами и расценками настоящего параграфа предусмотрены следующие условия производства работ:

1. Выгрузка производится со строящегося пути или с действующих путей в «окно».

2. Думпкарная вертушка состоит из 20 единиц.

3. При выгрузке в «окно» нормы и расценки учитывают, помимо выполнения основной работы (выгрузки и отвалки грунта от думпкаров после выгрузки), также время на выполнение следующих операций: маневры вертушки с выходом ее на пути отправления; оформление разрешения на выход на перегон или на станционный путь с приготовлением маршрута; следование вертушки к месту выгрузки (по смежному перегону); следование вертушки после окончания выгрузки на раздельный пункт (по смежному перегону); маневры поезда с проходом на запасные пути.

4. Думпкарная вертушка после выгрузки возвращается на станцию отправления. Средняя дальность транспортировки равна половине длины перегона.

5. Протяженность перегона принята до 10 км. При протяженности перегона св. 10 км к нормам времени и расценкам следует применять добавки на каждый последующий километр св. 10 км, в соответствии с табл. 5.

6. Режим работы думпкарной вертушки, принятый при расчете норм для работы на перегоне и станции, приведен в табл. 1.

Таблица 1

Режим работы думпкарной вертушки

Наименование операций

При работе

на перегоне

на станции

Маневры на станции с выходом на путь отправления

15 мин

10 мин

Оформление разрешения на выход и приготовление маршрута

15 мин

8 мин

Следование вертушки к месту выгрузки и возвращение на станцию отправления (средняя скорость)

25 км/ч

8 км/ч

Маневры на станции после возвращения вертушки с проходом на запасные пути

15 мин

10 мин

7. Средняя продолжительность «окна», полученная при расчете норм для выгрузки думпкарной вертушки на перегоне и станции, приведена в табл. 2.

Таблица 2

Средняя продолжительность «окна» для выгрузки думпкарной вертушки

Продолжительность «окна» при выгрузке думпкарной вертушки, ч-мин

На перегоне

На станции

без очистки габарита

с очисткой габарита

без очистки габарита

с очисткой габарита

бульдозером

бульдозером и вручную

бульдозером

бульдозером и вручную

1-35

1-55

2-15

1-15

1-35

1-55

8. Нормами и расценками предусмотрена отвалка бульдозером дренирующего грунта или песчаного балласта от думпкаров после выгрузки.

Состав работы

1. Заполнение сжатым воздухом пневматической системы думпкаров. 2. Выгрузка дренирующего грунта или песчаного балласта опрокидыванием кузовов думпкаров. 3. Возврат кузовов думпкаров в горизонтальное положение. 4. Отвалка дренирующего грунта или песчаного балласта от думпкаров после выгрузки. 5. Перемещение балласта от думпаров после выгрузки.

Таблица 3

Техническая характеристика думпкаров

№ п/п

Технические данные

Единица измерения

ВС-50

3ВС-50

4ВС-50

5ВС-60

1

Грузоподъемность

т

50

50

50

60

2

Вместимость кузова (без шапки)

м3

22,6

22,6

23,2

26,3

3

Тара вагона без ручного тормоза

т

-

-

30,2

29

То же, с ручным тормозом

»

31,5

31,5

30,6

29,6

4

Длина вагона по оси автосцепок без ручного тормоза

мм

-

-

11720

11720

То же, с ручным тормозом

»

12820

12820

12020

12370

5

Угол наклона кузова при разгрузке

град

40

45

45

45

6

Давление воздуха в главной магистрали

кПа (Атм)

58,8-64,7

(6-6,5)

58,8

(6)

58,8

(6)

58,8-64,7

(6-6,5)

7

Наименьшее давление для разгрузки

то же

39,2 (4)

49 (5)

49 (5)

53,9 (5,5)

8

Число цилиндров для разгрузки

шт.

4

4

4

4

9

Габарит

-

01-Т

1T

1T

1T

10

Наименьший радиус вписывания

м

80

80

80

80

11

Тип бортов

-

поднимающийся

откидывающийся

откидывающийся

откидывающийся

А. ВЫГРУЗКА ДРЕНИРУЮЩЕГО ГРУНТА ИЛИ ПЕСЧАНОГО БАЛЛАСТА СО СТРОЯЩЕГОСЯ ПУТИ

Таблица 4

Нормы времени и расценки на 1000 м3 дренирующего грунта или песчаного балласта

Вид выгрузки

Состав звена

Тип думпкаров

ВС-50, 3ВС-50, 4ВС-50

5ВС-60

Без отвалки грунта от думпкаров после выгрузки

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

4,8

(2,4)

4-08

4,2

(2,1)

3-57

1

С отвалкой грунта от думпкаров после выгрузки

бульдозером

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

6,6

(3,3)

5-31

5,6

(2,8)

4-76

2

Машинист бульдозера 6 разр.

3,3

(3,3)

3-50

2,8

(2,8)

2-97

3

С отвалкой грунта от думпкаров после выгрузки

бульдозером и вручную

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

7,4

(3,7)

6-29

6,6

(3,3)

5-31

4

Машинист бульдозера 6 разр.

3,7

(3,7)

3-92

3,3

(3,3)

3-50

5

Монтеры пути 2 разр.

11,1

7-10

9,9

6-34

6

а

б

№

Б. ВЫГРУЗКА ДРЕНИРУЮЩЕГО ГРУНТА ИЛИ ПЕСЧАНОГО БАЛЛАСТА С ДЕЙСТВУЮЩИХ ПУТЕЙ В «ОКНО» НА ПЕРЕГОНЕ

Таблица 5

Нормы времени и расценки на 1000 м3 дренирующего грунта или песчаного балласта

Вид выгрузки

Состав звена

Выгрузка на перегоне протяженностью до 10 км

Добавлять на каждый 1 км протяженности перегона сверх 10 км

Тип думпкаров

ВС-50, 3ВС-50, 4ВС-50

5ВС-60

ВС-50, 3ВС-50, 4ВС-50

5ВС-60

Без отвалки грунта от думпкаров после выгрузки

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

9,6

(4,8)

8-16

8,4

(4,2)

7-14

0,17

(0,085)

0-14,5

0,15

(0,075)

0-12,8

1

С отвалкой грунта от думпкаров после выгрузки

бульдозером

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

11,4

(5,7)

9-69

9,8

(4,9)

8-33

0,17

(0,085)

0-14,5

0,15

(0,075)

0-12,8

2

Машинист бульдозера 6 разр.

5,7

6-04

4,9

5-19

0,085

0-09

0,075

0-08

3

С отвалкой грунта от думпкаров после выгрузки

бульдозером и вручную

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

12,2

(6,1)

10-37

11,4

(5,7)

9-69

0,17

(0,085)

0-14,5

0,15

(0,075)

0-12,8

4

Машинист бульдозера 6 разр.

6,1

(6,1)

6-47

5,7

(5,7)

6-04

0,085

(0,085)

0-09

0,075

(0,075)

0-08

5

Монтеры пути 2 разр.

18,3

11-71

17,1

10-94

0,255

0-16,3

0,225

0-14,4

6

а

б

в

г

№

В. ВЫГРУЗКА ДРЕНИРУЮЩЕГО ГРУНТА ИЛИ ПЕСЧАНОГО БАЛЛАСТА С ДЕЙСТВУЮЩИХ ПУТЕЙ В «ОКНО» НА СТАНЦИИ

Таблица 6

Нормы времени и расценки на 1000 м3 дренирующего грунта или песчаного балласта

Вид выгрузки

Состав звена

Тип думпкаров

ВС-50, 3ВС-50, 4ВС-50

5ВС-60

Без отвалки грунта от думпкаров после выгрузки

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

7

(3,5)

5-95

6,2

(3,1)

5-27

1

С отвалкой грунта от думпкаров после выгрузки

бульдозером

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

8,8

(4,4)

7-48

7,6

(3,8)

6-46

2

Машинист бульдозера 6 разр.

4,4

4-36

3,8

4-03

3

С отвалкой грунта от думпкаров после выгрузки

бульдозером и вручную

Машинист хоппер-дозатора

5 разр. - 1

Помощник машиниста

4 разр. - 1

9,8

(4,9)

8-33

8,4

(4,2)

7-14

4

Машинист бульдозера 6 разр.

4,9

(4,9)

5-19

4,2

(4,2)

4-45

5

Монтеры пути 2 разр.

14,7

9-41

12,6

8-06

6

а

б

№

§ Е16-129. Выгрузка с дозировкой балласта в путь из хоппер-дозаторов ЦНИИ-ДВЗ

Настоящий параграф содержит Н. вр. и Расц. на выгрузку и дозировку всех видов балласта на всю ширину пути, в середину колеи, на одну или на обе стороны при количестве балласта, выгружаемого на 1 км, 1000 м3 и св.

Состав работы

1. Подключение рабочей магистрали к источнику сжатого воздуха. 2. Заполнение сжатым воздухом пневматической системы. 3. Отключение рабочей магистрали от источников сжатого воздуха. 4. Подача сжатого воздуха в систему управления. 5. Установка стопорфиксатора на заданную отметку. 6. Снятие транспортных запоров. 7. Опускание дозатора и открывание крышек люков. 8. Выгрузка с дозировкой балласта. 9. Приведение хоппер-дозаторов в транспортное положение.

Нормы времени и расценки на 1000 м3 балласта

Состав звена

Н. вр.

Расц.

№

Машинист хоппер-дозатора 5 разр. - 1

Помощник машиниста 4 разр. - 1

3,8

(1,9)

3-23

1

Монтеры пути 3 разр.

3,8

2-66

2

§ E16-130. Перевозка материалов верхнего строения на путевых вагончиках

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ

Состав звена монтеров пути

Единица измерения

Расстояние перемещения

до 100 м

добавлять на каждые следующие 100 м перемещения

Перевозка на путевых вагончиках с погрузкой и выгрузкой

шпал типа

I

3 разр. - 1

2 » - 6

100 шпал

10,5

6-81

1,2

0-77,8

1

II

То же

то же

8,7

5-64

1

0-64,9

2

III

»

»

7,9

5-12

0,93

0-60,3

3

переводных брусьев

»

100 брусьев

17

11-03

1,4

0-90,8

4

скреплений (накладок, подкладок, костылей и противоугонов)

3 разр. - 1

2 » - 4

1 т

1,2

0-78,2

0,18

0-11,7

5

рельсов длиной 12,5 м

3 разр. - 1

1 » - 4

то же

1,2

0-73,4

0,12

0-07,3

6

металлических частей стрелочного перевода

То же

»

1,5

0-91,8

0,07

0-04,3

7

балласта

песчаного

3 разр. - 1

2 » - 4

100 м3

131

85-41

26,5

17-28

8

гравийного

То же

То же

162

105-62

32,5

21-19

9

щебеночного

»

»

197

128-44

39,5

25-75

10

а

б

№

Примечание. При перевозке материалов на вагончиках по эксплуатируемым путям состав звена монтеров пути назначается в соответствии с действующими инструкциями, а Расц. соответственно пересчитываются.

§ Е16-131. Погрузка деревянных шпал на тракторные прицепы или бортовые автомобили и выгрузка их

Монтеры пути 2 разр.

Нормы времени и расценки на 100 шпал

Наименование работ

Тип шпал

I

II

III

Погрузка на тракторные прицепы или на бортовые автомобили

5,5

3-52

4,5

2-88

4,1

2-62

1

Выгрузка из тракторных прицепов или из бортовых автомобилей

2

1-28

1,7

1-09

1,55

0-99,2

2

а

б

в

№


Сборник Е17 «Строительство автомобильных дорог»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ,
МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е17

СТРОИТЕЛЬСТВО АВТОМОБИЛЬНЫХ ДОРОГ

РАЗРАБОТАНЫ Всесоюзным проектно-технологическим институтом транспортного строительства (ВПТИтрансстрой) Министерства транспортного Строительства СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве Госстроя СССР.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

ВВОДНАЯ ЧАСТЬ

1. Настоящий Сборник содержит нормы времени и расценки на работы по строительству автомобильных дорог.

2. Нормами и расценками учтены, но не оговорены в составе работ мелкие вспомогательные и подготовительные операции, являющиеся неотъемлемой частью технологического процесса, в том числе визирование, установка маяков и шаблонов.

3. Нормами предусмотрено обязательное ограждение участков работ сигнальными дорожными знаками.

4. Нормами, за исключением особо оговоренных случаев, предусмотрено перемещение материалов (подноска, подвозка, подкатка) в пределах рабочего места на расстояние до 10 м.

5. При устройстве дорожных оснований и покрытий на участках дорог, мостах и улицах, когда работы производятся на одной половине проезжей части дороги, а на другой происходит систематическое движение транспорта, Н.вр. и Расц. соответствующих параграфов умножать на 1, 2, оформляя это актом (ВЧ-1).

6. Нормами настоящего Сборника предусмотрено производство работ по устройству дорожных оснований и покрытий при наличии не более восьми люков (колодцев) подземных коммуникаций на 1000 м [image] дороги. При большем числе люков к Н.вр. и Расц. соответствующих параграфов применять коэффициенты, приведенные в табл. 1.

Таблица 1

Число люков на 1000 м2 | Коэффициент к Н.вр. и Расц.
До 15 | 1,05 (ВЧ-2)
Св. 15-20 | 1,15 (ВЧ-3)
" 20 | 1,3 (ВЧ-4)

7. Нормами на планировку обочин вручную и установку тумб и столбов дорожных знаков предусмотрено распределение грунтов на группы по трудоемкости их разработки согласно характеристикам, приведенным в табл. 2.

Таблица 2

Наименование и характеристика грунта | Группа грунта
Грунт растительного слоя без корней и примесей; лесс мягкий без примесей, песок с примесью щебня, гравия, гальки или строительного мусора в объеме до 10%; суглинок легкий и лессовидный без примесей, а также с примесью щебня, гравия, гальки или строительного мусора до 10% по объему; супесок без примесей, а также с примесью щебня, гравия, гальки или строительного мусора до 10% по объему; торфа без корней; чернозем и каштановый грунт мягкий, без корней; шлак котельный, рыхлый | I
Грунт растительного слоя с корнями кустарника и деревьев, с примесью щебня, гравия или строительного мусора; лесс мягкий с примесью гальки или гравия; гравийно-галечные грунты с размером частиц до 80 мм; песок с примесью щебня, гравия, гальки или строительного мусора в объеме до 30%; песок барханный и дюнный; солончак и солонец мягкие; суглинок легкий и лессовидный с примесью щебня, гравия, гальки или строительного мусора в объеме 10%; суглинок тяжелый без примесей, а также с примесью щебня, гравия, гальки или строительного мусора в объеме до 10%; супесь с примесью щебня, гравия, гальки или строительного мусора в объеме до 30%; торф, чернозем и каштановый грунт с корнями кустарника и деревьев; глина жирная, мягкая без примесей и с примесью щебня, гальки, гравия или строительного мусора в объеме до 10%; шлак котельный слежавшийся; строительный мусор рыхлый и слежавшийся | II
Гравийно-галечные грунты с размером частиц свыше 80 мм; глина жирная, мягкая с примесью щебня, гальки, гравия или строительного мусора в объеме св. 10%; глина мягкая карбонная; лесс отвердевший; суглинок с примесью щебня, гравия, гальки или строительного мусора в объеме св. 10%; супесок с примесью щебня, гальки или строительного мусора св. 30% по объему; чернозем и каштановый грунт отвердевший; шлак металлургический выветрившийся; строительный мусор сцементированный | III

8. Нормами Сборника предусмотрено выполнение работ с соблюдением правил техники безопасности в соответствии со СНиП III-4-80 "Техника безопасности в строительстве". М.: Стройиздат, 1980.

9. В таблицах норм на работу с применением машин кроме Н.вр. рабочих в чел.-ч в скобках указаны Н.вр. на работу машин в маш.-ч.

10. Предусмотренные в ЕТКС работ и профессий рабочих, вып. 3, раздел "Строительные, монтажные и ремонтно-строительные работы" наименование профессий: машинист бульдозера (Техн. ч., табл. 3; § Е17-1), машинист грейдера прицепного, машинист автогрейдера (Техн.ч.; табл. 3; § Е17-1, Е17-4, Е17-14, Е17-24 - Е17-27), машинист катка (Техн. ч., табл. 3; § Е17-3, Е17-7, Е17-11, Е17-14, Е17-25, Е17-52, Е17-54), машинист укладчика асфальтобетона (Техн. ч., табл. 3; § Е17-6), машинист автогудронатора (Техн. ч., табл. 4, § Е17-5), машинист автополивочной машины (§ Е17-2), машинист распределителя цемента (§ Е17-9, Е17-10), машинист профилировщика (§ Е17-13, Е17-14, Е17-17), машинист машины для нанесения пленкообразующих материалов (§ Е17-15), машинист крана автомобильного (§ Е17-16, Е17-28, Е17-44, Е17-45, Е17-47, Е17-55), машинист нарезчика (§ Е17-20, Е17-21), машинист компрессора (§ Е17-22), машинист машины для устройства укрепительных полос (§ Е17-23), машинист установки передвижной автоматизированной непрерывного действия (§ Е17-57 - Е17-68) для краткости в Сборнике именуются машинистами и помощниками машинистов.

11. Нормами и расценками предусмотрено качество выполненных работ в соответствии с требованиями СНиП 3.06.03-85 "Автомобильные дороги".

ГЛАВА 1. УСТРОЙСТВО ОСНОВАНИЙ И ПОКРЫТИЙ
МЕХАНИЗИРОВАННЫМ СПОСОБОМ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Нормами и расценками настоящей главы предусмотрена работа автогрейдеров и прицепных грейдеров на участках длиной свыше 400 м. При работе на участках длиной до 400 м Н.вр. и Расц. соответствующих параграфов умножать на коэффициенты, приведенные в табл. 1.

Таблица 1

Коэффициенты к нормам времени и расценкам при работе автогрейдеров на участках длиной до 400 м

Длина участка, м | Коэффициент к Н.вр. и Расц.
 | Автогрейдер | Прицепной грейдер
До 100 Св. 100 до 200 " 200 " 300 " 300 " 400 | 1,5 (ТЧ-1) 1,25 (ТЧ-2) 1,15 (ТЧ-3) 1,1 (ТЧ-4) | 1,4 (ТЧ-5) 1,2 (ТЧ-6) 1,1 (ТЧ-7) 1,05 (ТЧ-8)

2. Нормами на укатку оснований и покрытий предусмотрен каменный материал с пределом прочности на сжатие св. 100 МПа (1000 кгс/см2). При применении каменного материала с меньшей прочностью к Н.вр. и Расц. на укатку применять коэффициенты, приведенные в табл. 2.

Таблица 2

Коэффициенты к нормам времени и расценкам при прочности каменных материалов до 100 МПа (1000 кгс/см2)

Предел прочности каменного материала на сжатие, МПа (кгс/см2) | Коэффициент к Н.вр. и Расц.
От 30 до 50 (300-500) Св. 50 до 70 (500-700) " 70 " 100 (700-1000) | 0,5 (ТЧ-9) 0,65 (ТЧ-10) 0,8 (ТЧ-11)

3. Нормами предусмотрен продольный уклон дорог до 6%. При работе на участках дорог с продольным уклоном св. 6% Н.вр. и Расц. на укатку оснований и покрытий умножать на 1,2 (ТЧ-12).

4. Нормами на укатку оснований и покрытий, обработанных вяжущими материалами, предусмотрена механизированная смазка вальцов катка.

5. Затраты рабочего времени, связанные с перемещением прицепных и самоходных дорожных машин от места стоянки к месту работы и обратно или с одного участка работ на другой участок, нормами настоящего Сборника не учтены и нормируются отдельно по табл. 3.

Таблица 3

Нормы времени и расценки на 1 км перемещения машин

Наименование и марки машин |  | Состав звена | Н.вр. | Расц. | №
Бульдозеры на тракторе | Т-74, Т-75 | Машинист 5 разр. - 1 | 0,2 (02) | 0-18,2 | 1
 | Т-100 | Машинист 6 разр. - 1 | 0,19 (0,19) | 0-20,1 | 2
Грейдеры прицепные в сцепе с трактором | Т-100 | Тракторист 6 разр. - 1 Машинист 5 разр. - 1 | 0,38 (0,19) | 0-37,4 | 3
Автогрейдер с двигателем | до 59 (80) | Машинист 5 разр. - 1 | 0,12 (0,12) | 0-10,9 | 4
мощностью, кВт (л.с.) | 59 (80) и св. | Машинист 6 разр. - 1 | 0,12 (0,12) | 0-12,7 | 5
Катки моторные массой, т | 5; 6 | Машинист 5 разр. - 1 | 0,17 (0,17) | 0-15,5 | 6
 | св. 6 |  | 0,19 (0,19) | 0-17,3 | 7
Самоходные катки на пневмомашинах | ДУ-31А (Д-627А) | Машинист 6 разр. - 1 | 0,22 (0,22) | 0-23,3 | 8
Самоходный укладчик асфальтобетонной смеси | ДС-48 (Д-699) ДС-1 (Д-150А, Д-150Б) ДС-126 | Машинист 6 разр. - 1 | 0,59 (0,59) | 0-62,5 | 9

6. Пробег автогудронаторов от места наполнения их битумом и обратно нормами не учтен и нормируется по табл. 4.

Таблица 4

Нормы времени и расценки на 1 км пробега автогудронатора

Дороги | Состав звена | Н.вр. | №
 |  | Расц. |
С усовершенствованным покрытием (асфальтобетонные, цементобетонные, брусчатые, клинкерные) |  | 0,06 (0,03) ----------- 0-05,1 | 1
С твердым покрытием (булыжные, щебеночные, гравийные) и грунтовые улучшенные | Машинист 5 разр. - 1 Помощник машиниста 4 разр. - 1 | 0,08 (0,04) ------------ 0-06,8 | 2
Грунтовые естественные |  | 0,1 (0,05) -------- 0-08,5 | 3

§ Е17-1. Разравнивание песчано-гравийных и щебеночных материалов при устройстве оснований и покрытий

Указания по применению норм

Нормами настоящего параграфа предусмотрено разравнивание материалов в один слой при россыпи щебня, гравия и гравийно-песчаной смеси слоями не св. 18 см (в естественном состоянии), а песка до 20 см.

При устройстве основания и покрытия в два слоя Н.вр. и Расц. табл. 2 применять для каждого слоя отдельно.

Таблица 1

Техническая характеристика машин

 | Марки автогрейдеров |  |  |  | Грейдер прицепной ДС-1 | Бульдозер ДЗ-8 (Д-271А)
Наименование показателей | ДЗ-31-1 (Д-557-1) | ДЗ-98 | ДЗ-99-1-4 (Д-710Б), ДЗ-99 (Д-710), ДЗ-61А (Д-710А) | ДЗ-40 (Д-598) | (Д-20БМ) |
Длина отвала, м | 3,7 | 3,7 | 3,04 | 3,8 | 3,7 | 3,03
Высота отвала, м | 0,6 | 0,7 | 0,5 | 0,5 | 0,5 | 1,1
Марка трактора-тягача или двигателя | АМ-01 | У1Д6- 250ТК- С-2/С-3 | АМ-41 | СМД-14А | Т-100 | Т-100
Мощность двигателя, кВт (л.с.) | 81 (110) | 184 (250) | 66 (90) | 55 (75) | 74 (100) | 74 (100)
Масса, т | 12,30 | 19,50 | 9,70 | 7,70 | 4,26 | 13,35

Состав работы

1. Разравнивание щебня, гравия, гравийно-песчаной смеси или песка, расположенного на проезжей части дороги.

2. Предварительная планировка поверхности слоя.

Таблица 2

Нормы времени и расценки на 100 м2 основания или покрытия (одного слоя)

Материал | Машины | Марка машины | Состав звена | Н.вр. | Расц. | №
 |  | ДЗ-98 |  | 0,07 (0,07) | 0-09,0 | 1
 |  | ДЗ-31-1 (Д-557-1) |  | 0,11 (0,11) | 0-11,7 | 2
Песок или гравийно-песчаная смесь | Автогрейдеры | ДЗ-61А (Д-710А), ДЗ-99 (Д710), ДЗ-99-1-4 (Д-710Б) | Машинист 6 разр. - 1 | 0,15 (0,15) | 0-15,9 | 3
 | Грейдер прицепной с трактором Т-100 | ДЗ-1 (Д-20БМ) | Машинист 5 разр. - 1 Тракторист 6 разр. - 1 | 0,26 (0,13) | 0-25,6 | 4
 | Бульдозер на базе трактора Т-100 | ДЗ-8 (Д-271А) | Машинист 6 разр. - 1 | 0,11 (0,11) | 0-11,7 | 5
 |  | ДЗ-98 |  | 0,09 (0,09) | 0-11,6 | 6
 |  | ДЗ-31-1 (Д-557-1) |  | 0,13 (0,13) | 0-13,8 | 7
Щебень или гравий | Автогрейдеры | ДЗ-61А (Д-710А), ДЗ-99 (Д-710), ДЗ-99-1-4 (Д-710Б) | Машинист 6 разр. - 1 | 0,18 (0,18) | 0-19,1 | 8
 | Грейдер прицепной с трактором Т-100 | ДЗ-1 (Д-20БМ) | Машинист 5 разр. - 1 Тракторист 6 разр. - 1 | 0,32 (0,16) | 0-31,5 | 9
 | Бульдозер на базе трактора Т-100 | ДЗ-8 (Д-271А) | Машинист 6 разр. - 1 | 0,21 (0,21) | 0-22,3 | 10

§ Е17-2. Поливка водой оснований и покрытий автополивочными машинами

Состав работы

1. Наполнение цистерны водой с прикреплением и уборкой шланга и с включением насоса (при наполнении из водоема).

2. Поливка через распылительные сопла или при помощи шланга.

Состав звена

При распределении воды через распылительные сопла

Машинист 4 разр. - 1

При распределении воды из шланга

Машинист 4 разр. - 1

Дорожный рабочий 1 разр. - 1

Нормы времени и расценки на 100 м2 поверхности

 |  |  | Способ поливки |  |
Поливка |  |  | через распылительные сопла | из шланга |
 |  |  | Н.вр. | Н.вр. |
 |  |  | Расц. | Расц. |
Щебня и гравия перед укаткой | щебеночных | во второй период | 0,16 (0,16) | 0,94 (0,47) | 1
при устройстве оснований или |  | укатки | 0-12,6 | 0-64,9 |
покрытий |  | в третий период | 0,09 (0,09) | 0,52 (0,26) | 2
 |  | укатки | 0-07,1 | 0-35,9 |
 | гравийных |  | 0,072 (0,072) | 0,42 (0,21) | 3
 |  |  | 0-05,7 | 0-29 |
Водой песчаного слоя толщиной 5-6 см при уходе за цементобетонными |  |  | 0,04 (0,04) | 0,22 (0,11) | 4
основаниями и покрытиями |  |  | 0-03,2 | 0-15,2 |
 |  |  | а | б | №

Примечания: 1. Нормами предусмотрена поливка водой с расходом воды: для щебеночных оснований и покрытий 2 м3 на 100 м2 поверхности во второй период уплотнения и 1,1 м3 в третий период; для гравийных - 0,9 м3 на 100 м2. При другом количестве расхода воды для поливки оснований и покрытий применять на 1 м3 воды Н.вр. 0,08 (0,08) Расц. 0-06,3 (при распределении воды через распылительные сопла) (ПР-1) и Н.вр. 0,48 (0,24) Расц. 0-33,1 (при распределении воды из шланга) (ПР-2).

2. Пробег автополивочной машины нормируется отдельно в зависимости от расстояния.

§ Е17-3. Укатка оснований и покрытий из щебня
или гравия самоходными катками

Указания по применению норм

Нормами предусмотрена укатка основания или покрытия толщиной до 18 см в естественном состоянии. Нормы учитывают перекрытие предыдущего следа на 1/3 ширины барабана катка.

Состав работы

Укатка или подкатка дорожно-строительного материала, уложенного и разравненного на проезжей части покрытия или основания дороги.

Нормы времени и расценки на 100 м2 основания или покрытия

Укатываемое основание или покрытие |  | Наименование укатываемого материала | Вид уплотнения | Масса катка, т | Число проходов катка по одному следу | Состав звена | Н.вр. | Расц. | №
Щебеночное | однослойное или верхний | Щебень 40-70 или 70-120 мм | Подкатка | 5,6 | 15 | Машинист 5 разр. - 1 | 0,95 (0,95) | 0-86,5 | 1
 | слой |  | Укатка | 8,10 | 30 |  | 1,6 (1,6) | 1-46 | 2
 | двухслойного |  |  | Св. 10 | 30 | Машинист 6 разр. - 1 | 1,1 (1,1) | 1-17 | 3
 |  | Щебень от 10 до 40 или от 10 | То же | 8, 10 | 10 | Машинист 5 разр. - 1 | 0,53 (0,53) | 0-48,2 | 4
 |  | до 20 мм |  | Св. 10 | 10 | Машинист 6 разр. - 1 | 0,36 (0,36) | 0-38,2 | 5
 |  | Щебень от 5 до 10 или высевки | " | 8, 10 | 5 | Машинист 5 разр. - 1 | 0,2 (0,2) | 0-18,2 | 6
 |  | до 5 мм |  | Св. 10 | 5 | Машинист 6 разр. - 1 | 0,14 (0,14) | 0-14,8 | 7
 | нижний слой двухслойного | Щебень 40-70 или 70-120 мм | Подкатка | 5, 6 | 10 | Машинист 5 разр. - 1 | 0,64 (0,64) | 0-58,2 | 8
 |  |  | Укатка | 8, 10 | 25 |  | 1,3 (1,3) | 1-18 | 9
 |  |  |  | Св. 10 | 25 | Машинист 6 разр. - 1 | 0,91 (0,91) | 0-96,5 | 10
 | однослойное |  | Подкатка | 5, 6 | 25 | Машинист | 1,3 (1,3) | 1-18 | 11
 |  |  | и укатка | 8, 10 | 20 | 5 разр. - 1 | 1 (1) | 0-91 | 12
 |  |  |  | Св. 10 | 20 | Машинист 6 разр. - 1 | 0,73 (0,73) | 0-77,4 | 13
Из | нижний | Смесь | То же | 5, 6 | 20 | Машинист | 1 (1) | 0-91 | 14
гравийной | слой двухслойного | гравийная |  | 8, 10 | 15 | 5 разр. - 1 | 0,77 (0,77) | 0-70,1 | 15
смеси |  |  |  | Св. 10 | 15 | Машинист 6 разр. - 1 | 0,56 (0,56) | 0-59,4 | 16
 | верхний слой двухслойного |  | Подкатка и укатка | 5, 6 | 13 | Машинист 5 разр. - 1 | 0,69 (0,69) | 0-62,8 | 17
 |  |  |  | 8, 10 | 10 |  | 0,53 (0,53) | 0-48,2 | 18
 |  |  |  | Св. 10 | 10 | Машинист 6 разр. - 1 | 0,36 (0,36) | 0-38,2 | 19
Булыжная мостовая |  | Булыжный камень или каменная шашка | Укатка | 5, 6 | 3 | Машинист 5 разр. - 1 | 0,17 (0,17) | 0-15,5 | 20

Примечание. Нормами предусмотрено число проходов катка по одному следу, указанное в таблице. При необходимости большего числа проходов, что устанавливается пробной укаткой, на каждый последующий проход добавлять: катки массой 8, 10 т Н.вр. 0,05 (0,05), Расц. 0-04,6 (ПР-1); катки массой св. 10 т Н.вр. 0,04 (0,04), Расц. 0-04,2 (ПР-2).

§ Е17-4. Устройство оснований и покрытий из щебня, гравия или грунтов,
обработанных битумом или дегтем, способом перемешивания
грейдерами на дороге

Указания по применению норм

Нормами настоящего параграфа предусмотрена толщина слоя основания или покрытия 10 см в естественном состоянии.

При устройстве основания или покрытия в два-три слоя Н.вр. и Расц. принимать для каждого слоя отдельно.

Розлив вяжущих нормами настоящего параграфа не учтен и нормируется в зависимости от применяемого способа по § Е17-5. Техническая характеристика машин приведена в § Е17-1.

Таблица 1

Группа грунта | Наименование грунта | Содержание частиц до 0,071 мм, % по массе | Содержание глины, % по массе до | Число пластичности до
I | Пески, супеси | 15-25 | 5 | 5
II | Пески пылеватые, супеси | 25-60 | То же | То же
III | Супеси | 25-60 | 5-12 | 10
IV | Супеси пылеватые, грунты пылеватые | Св. 50 | 12 | То же
 | Суглинки пылеватые, суглинки | Св. 25 | 15 | 15
V | Суглинки тяжелые, суглинки тяжелые пылеватые, глины (преимущественно черноземы) | Св. 50 | Св. 40 | Св. 30

Состав работы

1. Предварительное разравнивание гравийного материала, щебня или грунта с необходимым перемешиванием.

2. Перемешивание минерального материала после розлива битума или дегтя с последующим разравниванием.

3. Окончательное разравнивание щебеночного, гравийного материала или грунта, обработанных вяжущими.

4. Профилировка покрытия под укатку.

Состав звена

При работе автогрейдером

Машинист 6 разр. - 1

При работе прицепным грейдером

Машинист 5 разр. - 1

Тракторист 6 разр. - 1

Таблица 2

Нормы времени и расценки на 100 м2 основания или покрытия

Наименование работ |  | Расчетное число круговых | Автогрейдером ДЗ-31-1 (Д-557-1) | Прицепным грейдером ДЗ-1 (Д-20БМ) | №
 |  | проходов по профилю | Н.вр. --------- Расц. | Н.вр. --------- Расц. |
Разравнивание материалов с необходимым перемещением при его расположении | на одной обочине | 6 | 0,08 (0,08) ---------- 0-08,5 | 0,16 (0,08) -------- 0-15,8 | 1
 | на двух обочинах | 4 | 0,06 (0,06) --------- 0-06,4 | 0,12 (0,06) --------- 0-11,8 | 2
Разравнивание материалов на проезжей части с необходимым перемещением при его расположении |  | 2 | 0,03 (0,03) --------- 0-03,2 | 0,06 (0,03) --------- 0-05,9 | 3
Перемешивание гравия, щебня, грунтов с добавками извести или цемента |  | 4 | 0,06 (0,06) ------ 0-06,4 | 0,12 (0,06) ------ 0-11,8 | 4
Перемешивание материала после очередного розлива вяжущих |  | 4 | 0,05 (0,05) ------ 0-05,3 | 0,1 (0,05) ------ 0-09,9 | 5
Окончательное перемешивание после розлива вяжущих в полной норме | гравия или щебня | 27 | 0,38 (0,38) ------- 0-40,3 | 0,76 (0,38) ------ 0-74,9 | 6
 | грунтов I-II группы | 20 | 0,28 (0,28) ------ 0-29,7 | 0,56 (0,28) ------ 0-55,2 | 7
 | грунтов III группы | 34 | 0,49 (0,49) ------ 0-51,9 | 0,98 (0,49) ------ 0-96,5 | 8
 | грунтов IV-V группы | 40 | 0,54 (0,54) ------ 0-57,2 | 1,08 (0,54) ------ 1-06 | 9
Разравнивание готовой смеси и профилирование покрытия или основания под укатку | гравия, щебня или грунтов I-III группы | 5 | 0,07 (0,07) ------ 0-07,4 | 0,14 (0,07) ------ 0-13,8 | 10
 | грунтов IV-V группы | 6 | 0,08 (0,08) ------ 0-08,5 | 0,16 (0,08) ------ 0-15,8 | 11
Окончательное профилирование основания после проезда по нему автомобилей |  |  | 0,08 (0,08) ------ 0-08,5 | - | 12
 |  |  | а | б | №

Примечания: 1. При увеличении числа проходов, сверх предусмотренных табл. 2, на каждый последующий проход на 100 м2 принимать: при работе автогрейдером Н.вр. 0,01 (0,01) и Расц. 0-01,1 (ПР-1); при работе прицепным грейдером Н.вр. 0,01 (0,01) и Расц. 0-01 (ПР-2). Необходимость увеличения числа проходов должна подтверждаться соответствующим актом. 2. Проверка профиля основания или покрытия по шаблону нормируется по табл. 3.

Таблица 3

Нормы времени и расценки на 100 м2 основания или покрытия

К строке № | Состав звена дорожных рабочих | Н.вр. | Расц. | №
10 | 4 разр. - 1 | 0,12 | 0-08,9 | 1
11 | 3 " - 1 | 0,16 | 0-11,9 | 2

§ Е17-5. Розлив вяжущих материалов автогудронаторами

Указания по применению норм

Нормы на пробег автогудронаторов от места наполнения их вяжущими материалами и обратно предусмотрены в табл. 4 Технической части гл. 1

Таблица 1

Техническая характеристика автогудронаторов

Наименование | Марки автогудронаторов
показателей | ДС-40(Д-641) | ДС-39 (Д-640) | ДС-39А (Д-640А) | ДС-53А (Д-722А)
Базовая машина | ЗИЛ-130В1-66 | ЗИЛ-130 | ЗИЛ-130 | ЗИЛ-130В1-66
Вместимость цистерны, л | 7000 | 3500 | 3500 | 6000
Ширина розлива, м | 1,0-7,0 |  | до 3,8 | до 4,0
Нормы розлива, л/м2 | 0,5-3,0
Производительность насоса, л/мин | 1040 | 900 | 900 | 840
Скорость движения, км/ч: |  |  |  |
рабочая |  | 3,5-24,6 |  |
транспортная | до 80 | до 85 | до 85 | до 80

Состав работ

При наполнении цистерны вяжущими материалами

1. Установка автогудронатора у места загрузки.

2. Подсоединение шланга к штуцеру приемного трубопровода или опускание в горловину цистерны.

3. Включение насоса и наполнение цистерны вяжущим материалом.

4. Выключение насоса.

5. Уборка шланга.

При розливе вяжущего

1. Установка автогудронатора на месте розлива.

2. Установка распределительных труб на заданную высоту.

3. Установка дополнительных распределительных труб (при необходимости).

4. Подбор и установка сопел соответственно нормам розлива вяжущего материала.

5. Подогрев вяжущего (при необходимости).

6. Включение и опробование системы распределения вяжущего.

7. Розлив вяжущего.

8. Выключение насоса.

9. Снятие дополнительных труб и прочистка труб и сопел.

Таблица 2

Нормы времени и расценки на 1 т вяжущего материала

 |  |  | Передачи редуктора коробки отбора мощности |  |
Наименование работы |  | Состав звена | II | I |
 |  |  | н.вр. | н.вр. |
 |  |  | Расц. | Расц. |
аполнение цистерны автогудронатора вяжущим материалом |  | Машинист 5 разр. - 1 | 0,28 (0,14) ------ 0-23,8 |  | 1
Розлив вяжущего материала | без дополнительного подогрева материалов | Помощник машиниста 4 разр. - 1 | 0,2 (0,1) ------ 0-17 | 0,26 (0,13) ------ 0,22,1 | 2
 | с дополнительным подогревом материалов |  | 0,38 (0,19) ------ 0-32,3 | 0,46 (0,23) ------ 0-39-1 | 3
 |  |  | а | б | №

§ Е17-6. Укладка асфальтобетонной смеси асфальтоукладчиками

Таблица 1

Техническая характеристика асфальтоукладчиков

 | Асфальтоукладчики
Наименование показателей | ДС-48 (Д-699) | ДС-1 (Д-150Б) |  | ДС-126 | ДС-126А
Тип | Пневмоколесный | Гусеничный
Производительность, т/ч | 200 | 100 |  | 130 | 130
Ширина распределения, м | 3,03; 3,53; 3,78 | 3,03; 3,53 |  | 3,0; 3,5; 3,75
Толщина укладываемого слоя, мм | 30-150 |  |  | 30-200
Вместимость приемного бункера, т | 10 |  | до 4,5 | 6 | 7
Скорость движения: рабочая, м/мин | 1,95-17,10 |  | 1,6-34,0 | 1,7-7,8
транспортная, км/ч | 9,45 |  |  | 2,00
Мощность двигателя, кВт (л.с.) | 66 (90) |  | 29 (40) | 37 (50)
Масса незаправленной машины, т | 17,3 |  | 12,0 | 12,2 | 13,0

Состав работы

1. Очистка основания от загрязнения в процессе укладки смеси.

2. Прием смеси и очистка кузовов автомобилей-самосвалов от остатков смеси.

3. Укладка, разравнивание, уплотнение смеси и отделка поверхности покрытия асфальтоукладчиком.

4. Обрубка краев свежеуложенной смеси со смазкой битумом мест примыкания.

5. Проверка ровности и поперечного профиля покрытия, обработка кромок и швов, заделка мелких дефектов и мест сопряжения полос.

6. Измерение температуры смеси.

7. Натяжение и перестановка струны, обеспечивающей направление движения асфальтоукладчика (при укладке смеси асфальтоукладчиками ДС-48 (Д-699), ДС-126, ДС-126А).

Таблица 2

Состав звена

 | Смесь
Профессия и разряд рабочих | Мелкозернистая, песчаная, крупно- и среднезернистая | Черный щебень
Машинист 6 разр.Асфальтбетонщики: | 1 | 1
5 разр. | 1 | 1
4 " | 1 | -
3 " | 3 | 1
2 " | 1 | 1
1 " | 1 | 1

Таблица 3

Нормы времени и расценки на 100 м2 покрытия

 | Марки асфальтоукладчика |  |
 | ДС-48 (Д-699), ДС-126, ДС-126А | ДС-1 (Д-150Б) |
Смесь | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
Мелкозернистая, песчаная, крупно- и среднезернистая слоем 3,5-6 см | 1,36 (0,17) ------ 1-04 | 2 (0,25) ------ 1-52 | 1
Черный щебень слоем 6-8 см | 1,35 (0,27) ------ 1-05 | 1,95 (0,39) ------ 1-52 | 2
 | а | б | №

§ Е17-7. Укатка оснований и покрытий, устраиваемых
из материалов, обработанных битумом или дегтем,
самоходными катками с гладкими вальцами

Состав работы

Укатка или подкатка материала, уложенного и разровненного при устройстве основания или покрытия проезжей части дороги.

Нормы времени и расценки на 100 м2 основания или покрытия

Укатываемое основание или покрытие |  |  | Наименование укатываемого материала | Вид уплотнения | Масса катка, т | Число проходов катка по одному следу | Состав звена | Н.вр. | Расц. | №
Из |  |  | Щебеночная |  | 5; 6 | 6 | Машинист | 0,31 (0,31) | 0-28,2 | 1
материалов, |  |  | или гравийная |  | 8; 10 | 4 | 5 разр. - 1 | 0,21 (0,21) | 0-19,1 | 2
обработанных органическими | первичная |  | оптимальная смесь |  | Св.10 | 4 | Машинист 6 разр. - 1 | 0,14 (0,14) | 0-14,8 | 3
вяжущими | укатка |  | Грунты I-III |  | 5; 6 | 6 | Машинист | 0,35 (0,35) | 0-31,9 | 4
смешением на |  |  | группы |  | 8; 10 | 4 | 6 разр. - 1 | 0,23 (0,23) | 0-20,9 | 5
дороге |  |  |  |  | Св.10 | 4 | Машинист 5 разр. - 1 | 0,16(0,16) | 0-17 | 6
 |  |  | Грунты IV-V | Укатка | 5; 6 | 8 | Машинист | 0,46 (0,46) | 0-41,9 | 7
 |  |  | группы |  | 8; 10 | 6 | 5 разр. - 1 | 0,35(0,35) | 0-31,9 | 8
 |  |  |  |  | Св.10 | 6 | Машинист 6 разр. - 1 | 0,24(0,24) | 0-25,4 | 9
 | дополнительная укатка через несколько дней после |  | Независимо от материала |  | 5; 10 | 2 | Машинист 5 разр. - 1 | 0,8 (0,08) | 0-07,3 | 10
 | открытия движения |  |  |  | Св.10 | 2 | Машинист 6 разр. - 1 | 0,06(0,06) | 0-06,4 | 11
 |  |  | Черный щебень 40-70 |  | 5; 6 | 15 | Машинист 5 разр. - 1 | 1,1(1,1) | 1-00 | 12
 |  |  | или 20 (25)-40 | Укатка с | 8; 10 | 12 |  | 0,91(0,91) | 0-82,8 | 13
 |  |  | мм | подкаткой | Св.10 | 12 | Машинист 6 разр. - 1 | 0,64(0,64) | 0-67,8 | 14
Из черного щебня или |  |  | Черный |  | 5; 6 | 8 | Машинист | 0,5(0,5) | 0-45,5 | 15
гравия |  |  | щебень 10 |  | 8; 10 | 6 | 5 разр. - 1 | 0,38(0,38) | 0-34,6 | 16
 |  |  | (15) - 20 (25) мм |  | Св.10 | 6 | Машинист 6 разр. - 1 | 0,26(0,26) | 0-27,6 | 17
 |  |  | Черный | Укатка | 5; 6 | 8 | Машинист | 0,38(0,38) | 0-34,6 | 18
 |  |  | щебень 3 (5) - |  | 8; 10 | 6 | 5 разр. - 1 | 0,28(0,28) | 0-25,5 | 19
 |  |  | 10 (15) мм |  | Св. 10 | 6 | Машинист 6 разр. - 1 | 0,21(0,21) | 0-22,3 | 20
 |  | Однослойное | Холодная асфальтобетонная смесь | Укатка с подкаткой | 5; 6 | 5 |  | 0,2 (0,2) | 0-18,2 | 21
 |  |  |  | Подкатка при работе укладчика | 5; 6 | 4 | Машинист 5 разр. - 1 | 0,25 (0,25) | 0-22,8 | 22
Асфальтобетонные покрытия |  | нижний слой двухслойного |  | Подкатка при раскладке вручную | 5; 6 | 8 |  | 0,53 (0,53) | 0-48,2 | 23
 |  |  | Горячая |  | 8; 10 | 17 |  | 0,86 (0,86) | 0-78,3 | 24
 |  |  | асфальтобетонная | Укатка | Св. 10 | 17 | Машинист 6 разр. - 1 | 0,61 (0,61) | 0-64,7 | 25
 |  | однослойное или | смесь | Подкатка при работе укладчика | 5; 6 | 5 |  | 0,31 (0,31) | 0-28,2 | 26
 |  | верхний слой двухслойного |  | Подкатка при раскладке вручную | 5; 6 | 10 | Машинист 5 разр. - 1 | 0,63 (0,63) | 0-57,3 | 27
 |  |  |  |  | 8; 10 | 20 |  | 1 (1) | 0-91 | 28
 |  |  |  | Укатка | Св. 10 | 20 | Машинист 6 разр. - 1 | 0,72 (0,72) | 0-76,3 | 29

Примечания: 1. Нормами предусмотрено число проходов катка по одному следу, указанное в таблице. При необходимости большего числа проходов, что устанавливается пробной укаткой на каждый последующий проход, добавлять: катки массой 8; 10 т Н.вр. 0,05 (0,05) и Расц. 0-04,6 (ПР-1); катки массой св. 10 т. Н.вр. 0,04 (0,04) и Расц. 0-04,2 (ПР-2).

2. При поверхностной обработке оснований или покрытий на укатку черного щебня принимать на 100 м2: катки массой 5-10 т Н.вр. 0,2 (0,2) и Расц. 0-18,2 (ПР-3); катки массой св. 10 т Н.вр. 0,14 (0,14) и Расц. 0-14,8 (ПР-4).

3. Распределение грунтов на группы по трудности их обработки приведено в § Е17-4.

§ Е17-8. Устройство оснований из грунтов, укрепленных битумом
или цементом, фрезой ДС-18А (Д-530А)

Техническая характеристика фрезы ДС-18А (Д-530А)

Тип фрезы навесная

Базовый трактор с ходоуменьшителем Т-100 МЗГП

Мощность двигателя, кВт (л.с.) 79(107)

Ширина обрабатываемой полосы, мм 2500

Глубина обработки по взрыхленному грунту, мм 200

Число оборотов ротора, об/мин 100-250

Скорость передвижения, км/ч:

рабочая 0,10-0,87

транспортная 10

Масса агрегата, т 14,77

Состав работы

1. Установка фрезы в рабочее положение с регулировкой рабочих органов.

2. Размельчение грунта или перемешивание его с вяжущими материалами.

3. Повороты фрезы в конце участка.

Тракторист 6 разр. - 1

Нормы времени и расценки на 100 м2 основания

Рабочие скорости | При ширине основания, м |  |  |  |
фрезы, км/ч | 7 |  | 8 |  |
 | Н.вр. | Расц. | Н.вр. | Расц. |
I (0,109) | 0,54 | 0-57,2 | 0,64 | 0-67,8 | 1
II (0,173) | 0,35 | 0-37,1 | 0,41 | 0-43,5 | 2
III (0,207) | 0,29 | 0-30,7 | 0,34 | 0-36 | 3
IV (0,300) | 0,2 | 0-21,2 | 0,24 | 0-25,4 | 4
V (0,360) | 0,17 | 0-18 | 0,2 | 0-21,2 | 5
VI (0,570) | 0,11 | 0-11,7 | 0,13 | 0-13,8 | 6
 | a |  |  | б | №

Примечание. Нормами предусмотрен один проход фрезы по одному следу при размельчении грунта или при перемешивании его с вяжущим на захватке длиной до 200 м.

При нескольких проходах фрезы по одному следу Н.вр. и Расц. умножать на число проходов фрезы, которое определяется на месте работ (ПР-1).

§ Е17-9. Внесение цемента распределителем ДС-9 (Д-343В) при устройстве цементогрунтовых оснований

Техническая характеристика распределителя цемента ДС-9 (Д-343В)

Тип прицепной

Базовая машина с ходоуменьшителем Т-74-С-2

Вместимость бункера, м3 3,5

Ширина обрабатываемой полосы, мм 2450

Наибольшее заглубление сошников, мм 80

Ширина колеи, мм 3317

Скорости передвижения, км/ч:

рабочие:

I ............................ 0,565

II ........................... 0,686

III .......................... 0,841

IV ........................... 0,965

транспортная .................... 4,49-11,47

Масса распределителя без учета веса трактора, т 2,2

Состав работы

1. Установка распределителя в рабочее положение с регулировкой рабочих органов.

2. Заполнение цементом бункера распределителя во время его остановки (из цементовоза).

3. Внесение цемента в размельченный грунт.

4. Развороты распределителя (при необходимости).

5. Контроль за качеством распределения цемента и толщиной слоя цемента.

Нормы времени и расценки на 100 м2 основания

Рабочая скорость распределителя | Состав звена | Н.вр. | Расц. | №
I |  | 0,62 (0,31) | 0-46,2 | 1
II | Машинист 4 разр. - 1 Дорожный рабочий 3 разр. - 1 | 0,56 (0,28) | 0-41,7 | 2
III-IV |  | 0,48 (0,24) | 0-35,8 | 3

Примечание. Нормами параграфа перемещение распределителя от места заполнения к месту распределения и обратно не предусмотрено. При перемещении распределителя на каждые 100 м принимать Н.вр. 0,18 (0,09) и Расц. 0-13,4 (ПР-1).

§ Е17-10. Внесение цемента распределителем ДС-72 при устройстве цементогрунтовых оснований

Техническая характеристика распределителя цемента ДС-72

Тип полуприцепной

Базовая машина Т-158

Мощность кВт (л.с.) 129 (175)

Вместимость, м3:

цистерны (полезный объем) 6,8

расходного бункера 3,5

Ширина распределения цемента, мм 2400

Скорости передвижения, км/ч:

рабочая:

вперед 0,112-0,960

назад 0,120-0,412

транспортная:

вперед 5,13-44,80

назад 5,5-18,0

Состав работы

1. Набор цемента в цистерну распределителя.

2. Перемещение распределителя к месту работы.

3. Внесение цемента в размельченный грунт.

4. Перемещение распределителя к месту набора цемента.

5. Контроль за качеством внесения цемента.

6. Очистка компрессора от пыли и грязи, очистка сошников от налипшего грунта и цемента.

Норма времени и расценка на 100 м2 основания

Состав звена | Н.вр. | Расц.
Тракторист 6 разр. -1 | 0,8 (0,4) | 0-70,4
Дорожный рабочий 3 разр. - 1 |  |

§ Е17-11. Уплотнение грунтов, обработанных битумом или цементом, катком на пневматических шинах ДУ-31А (Д-627А)

Указания по применению норм

Нормами предусмотрено уплотнение слоя толщиной до 18 см в естественном состоянии при ширине основания 8-9 м и длине захватки до 200 м.

Техническая характеристика катка ДУ-31А (Д-627А)

Тип катка самоходный

на пневматических шинах

Масса, т:

с балластом 16,00

без балласта 8,44

Ширина уплотняемой полосы, мм 1920

Марка двигателя А-41Д

Мощность двигателя, кВт (л.с.) 66(90)

Скорость передвижения, км/ч до 20,5

Количество колес:

передних 3

задних (ведущих) 4

Машинист 6 разр. - 1

Норма времени и расценка на 1000 м2 основания

Состав работы | Н.вр. | Расц.
Уплотнение основания за шесть проходов катка по одному следу | 1,3 (1,3) | 1-38

Примечание. На каждый последующий проход сверх первых шести добавлять на 1000 м2 основания Н.вр. 0,08 (0,08) и Расц. 0-08,5 (ПР-1).

§ E17-12. Установка копирных струн

Указания по применению норм

Нормами настоящего параграфа предусмотрена установка копирных струн с забивкой металлических стоек в грунт.

Установка копирных струн по цементо-грунтовому (пескоцементному) основанию или цементобетонному покрытию (нижний слой) предусматривается в заранее заготовленное отверстие диаметром, соответствующим размеру металлических стоек.

Состав работ

При разбивке створа нивелирных реек-колышков

1. Установка пикетажных колышков по нивелиру.

2. Переноска инструментов.

При установке копирных струн

1. Разбивка мест установки нивелирных реек-колышков.

2. Подноска нивелирных реек-колышков.

3. Установка нивелирных реек-колышков по нивелиру.

4. Подноска металлических стоек.

5. Установка металлических стоек.

6. Установка струбцин с кронештейнами и выверкой под проектную отметку.

7. Переноска инструментов.

8. Установка барабанов и натяжных лебедок на концах участка.

9. Разматывание струны с катушки.

10. Закрепление и натяжение струны.

11. Окончательная выверка положения струны под проектную отметку по высоте.

При снятии копирных струн

1. Снятие струны и намотка на катушку.

2. Снятие стоек с кронштейнами, нивелирных реек-колышков и погрузка их в автомобиль.

Нормы времени и расценки на 100 м струны

Наименование работ | Состав рабочих | Н.вр. ------ Расц. | №
Разбивка створа нивелирных реек-колышков | Дорожные рабочие: 4 разр. -1 3 " - 1 | 1,1 ------ 0-74,8 | 1
Установка копирных струн | 2 " - 1 1 " - 1 | 3,7 ------ 2-52 | 2
Снятие копирных струн | Дорожные рабочие: 2 разр. - 1 1 " - 1 | 0,69 ------ 0-42,4 | 3

§ Е17-13. Окончательная планировка земляного полотна профилировщиками
ДС-97, ДС-108

Таблица 1

Техническая характеристика профилировщиков

Наименование показателей | Профилировщики
 | ДС-97 | ДС-108
Тип машины | Самоходный на четырех гусеничных тележках
Ширина обрабатываемой полосы, м: без уширителей | 8,5
с уширителями | 10,0
Толщина обрабатываемого слоя, мм | До 150
Мощность двигателя, кВт (л.с.) | 313 (425) | 368 (500)
Скорость движения, м/мин: рабочая |  | 2-36
транспортная (вперед, назад) | До 72 | До 54
Рабочие органы, шт.: фреза | 2
шнеки | 2
Профилирующий орган (отвал), шт. | 4
Масса, т | 32,7 | 40,0

Таблица 2

Норма времени и расценка на 100 м2 поверхности

Состав работы | Состав звена | Н.вр. ------ Расц.
1. Планировка поверхности грунтового основания и фрезерование грунта. 2. Чистовая планировка. 3. Холостые ходы профилировщика | Машинист 6 разр. - 1 Помощник машиниста 5 разр. - 1 | 0,22 (0,11) ------ 0-24,2

§ Е17-14. Устройство цементогрунтового основания из готовой смеси профилировщиками ДС-97, ДС-108

Указания по применению норм

Нормами предусмотрено устройство цементогрунтового основания толщиной слоя 16 см, шириной 9,5 м из готовой смеси.

Техническая характеристика профилировщиков приведена в § Е17-13.

Нормы времени и расценки на 100 м2 основания

Состав работ | Состав звена | Н.вр. ------ Расц. | №
При распределении смеси автогрейдером с планировкой поверхности слоя | Машинист 6 разр. - 1 | 0,17 (0,17) ------ 0-18 | 1
При устройстве цементогрунтового основания 1. Прием цементогрунтовой смеси с очисткой кузовов автомобилей-самосвалов. 2. Планировка основания профилировщиком под укатку. 3. Частичная планировка отдельных мест на поверхности основания вручную. 4. Чистовая профилировка основания профилировщиком | Машинист 6 разр. - 1 Помощник машиниста 5 разр. - 1 Дорожные рабочие: 4 разр. - 1 3 " - 1 2 " - 1 | 0,85 (0,17) ------ 0-73,6 | 2
При укатке основания катками на пневмошинах ДУ-31А (Д-627А) | Машинист 6 разр. - 1 | 0,17 (0,17) ------ 0-18 | 3

§ Е17-15. Устройство цементобетонного покрытия комплектами бетоноукладочных машин ДС-100, ДС-110

Нормами предусмотрено устройство цементобетонного покрытия шириной 7,5 м комплектами машин ДС-100, ДС-110.

Технические характеристики машин комплекта ДС-100

Бетоноукладчик ДС-101

Тип машины самоходная на четырех

гусеничных тележках гусеничных тележках

Ширина укладываемой полосы покрытия, м 7,5

Толщина укладываемого слоя, мм до 350

Мощность двигателя. кВт (л.с.) 313(425)

Скорость движения, м/мин:

рабочая до 18

транспортная до 72

Масса, т 41,8

Трубчатый финишер ДС-104

Тип машины самоходная на пневмоколесном ходу

Ширина обрабатываемой полосы, м 3,65-7,92

Мощность двигателя, кВт (л.с.) 35(47)

Рабочие органы, шт.:

диагональная выглаживающая труба 2

выглаживающая лента (брезент) 1

Скорости движения вперед и назад, м/мин до 71,3

Масса, т 5,2

Машина для нанесения пленкообразующих материалов ДС-105

Тип машины самоходная на пневмоколесном ходу

Ширина обрабатываемой полосы, м 3,65-7,92

Вместимость бака для пленко-

образующего материала, л 1140

Скорость движения вперед и назад, м/мин до 71,9

Мощность двигателя, кВт (л.с.) 35(47)

Масса, т 5,6

Техническая характеристика машин комплекта ДС-110

Бетоноукладчик ДС-111

Тип машины самоходная на четырех гусеничных тележках гусеничных тележках

Ширина укладываемой полосы, покрытия, м 7,5

Толщина укладываемого слоя, мм до 340

Мощность двигателя, кВт (л.с.) 221(300)

Скорость движения, м/мин:

рабочая до 18

транспортная до 36

Масса, т 41,5

Трубчатый финишер ДС-104А

Тип машины самоходная на пневмоколесном ходу

Ширина обрабатываемой полосы, м 7,5

Мощность двигателя, кВт (л.с.) 37(50)

Рабочие органы, шт.:

диагональная выглаживающая труба 2

выглаживающая лента (брезент) 1

Скорости движения, м/мин:

рабочая до 25

транспортная до 72

Масса, т 6,8

Машина для нанесения пленкообразующих материалов ДС-105А

Тип машины самоходная на пневмоколесном ходу

Ширина обрабатываемой полосы, м 7,5

Вместимость бака для пленко-

образующего материала, л 1140

Скорость движения, м/мин:

рабочая до 20

транспортная до 70

Мощность двигателя, кВт (л.с.) 37(50)

Масса, т 7,0

Состав работы

1. Установка конструкции шва расширения.

2. Прием бетонной смеси с очисткой и мойкой кузовов автомобилей-самосвалов.

3. Перестановка указателей для въезда автомобилей-самосвалов на основание.

4. Укладка бетонной смеси вручную в начальной части покрытия.

5. Распределение смеси, погружение штырей, уплотнение смеси, отделка кромок покрытия бетоноукладочной машиной.

6. Откидка смеси от боковой скользящей опалубки вручную.

7. Установка боковых вкладышей в швах расширения, укрепленных временной опалубкой.

8. Проверка ровности цементобетонного покрытия с исправлением небольших дефектов вручную.

9. Устройство рабочего шва и отделка покрытия в начале и в конце смены.

10. Заглаживание поверхности покрытия и удаление цементного молока трубчатым финишером.

11. Загрузка расходного бака машины для нанесения пленкообразующих материалов.

12. Нанесение пленкообразующих материалов за два раза.

13. Промывка рабочих органов машины для нанесения пленкообразующих материалов растворителем.

Нормы времени и расценки на 1000 м2 покрытия

Состав звена | Толщина покрытия, см | Количество бетоносмесительных установок СБ-109 |  |
 |  | 1 | 2 |
 |  | Н.вр ------ Расц. | Н.вр. ------ Расц. |
Машинист бетоноукладочной машины 6 разр. - 1 Помощник машиниста 5 разр. - 1 | 20 | 34,5 (2,3) ------ 26-93 | 19,5 (1,3) ------ 15-22 | 1
Машинист трубчатого финишера 5 разр. - 1 Машинист 5 разр. - 1 | 22 | 37,5 (2,5) ------ 29-28 | 21 (1,4) ------ 16-39 | 2
Бетонщики: 4 разр. - 2 3 " - 3 2 " - 3 | 24 | 40,5 (2,7) ------ 31-62 | 22,5 (1,5) ------ 17-57 | 3
Дорожные рабочие 1 разр. - 2 Слесарь строительный 5 разр. - 1 | 26 | 43,5 (2,9) ------ 33-96 | 24 (1,6) ------ 18-74 | 4
 |  | а | б | №

§ Е17-16. Перестановка рельс-форм ДС-514 (Д-280-4М) автокраном при устройстве цементобетонных оснований и покрытий

Состав работ

При установке рельс-форм

1. Планировка песчаного основания с подсыпкой до 5 см.

2. Уплотнение песчаного основания под рельс-формы вибраторами.

3. Установка подкладок под стыки.

4. Выгрузка рельс-форм вдоль линии установки.

5. Установка рельс-форм с помощью автокрана грузоподъемностью до 5 т.

6. Подштопка и рихтовка.

7. Проверка правильности установки рельс-форм с повторной подштопкой и рихтовкой.

8. Закрепление рельс-форм штырями.

При разборке рельс-форм с погрузкой в транспортные средства

1. Извлечение штырей и клиньев.

2. Отделение рельс-форм от бетона.

3. Очистка рельс-форм.

4. Погрузка рельс-форм в транспортные средства автокраном грузоподъемностью до 5 т.

5. Засыпка песком граней бетонного покрытия.

Нормы времени и расценки на 100 м одной нитки рельс-форм

Наименование работ |  | Состав звена | Н.вр. ------ Расц. | №
Установка рельс-форм | на песчаном основании | Машинист 4 разр. - 1 Такелажник 2 разр. - 1 | 22,4 (3,2) ------ 16-16 | 1
 | на основании из укрепленных грунтов | Дорожные рабочие: 4 разр. - 2 3 " - 2 2 " - 1 | 16,8 (2,4) ------ 12-12 | 2
Разборка рельс-форм и погрузка в транспортные средства |  | Машинист 4 разр. - 1 Такелажник 2 разр. - 1 Дорожный рабочий 3 разр. - 1 | 6,9 (2,3) ------ 4-90 | 3

§ Е17-17. Планировка и уплотнение основания или выравнивающего слоя профилировщиком ДС-502А (Д-345А)

Техническая характеристика профилировщика ДС-502А (Д-345А)

Тип машины самоходная

Ширина обрабатываемой полосы, м 7,0

Мощность двигателя, кВт (л.с.) 18(40)

Скорость движения, м/мин:

рабочая 0,81

транспортная:

вперед 7,62

назад 1,82-17,00

Масса, т 7,1

Состав работы

1. Обкатка рельс-форм профилировщиком.

2. Профилирование и уплотнение песчаного (песчано-гравийного) основания профилировщиком за два-три прохода.

3. Уборка лишнего и подсыпка недостающего количества песка перед отвалом профилировщика.

4. Заполнение внутренней полости рельс-форм песком.

Норма времени и расценка на 100 м2 основания или выравнивающего слоя

Состав звена | Н.вр. | Расц.
Машинист 5 разр. - 1 Дорожные рабочие 2 " - 2 | 1,74 (0,58) | 1-27

§ Е17-18. Устройство цементобетонных оснований

Указания по применению норм

Нормами предусмотрено устройство цементобетонных оснований механизированным способом машинами комплекта ДС-153: распределение цементобетонной смеси - машиной ДС-503А (Д-375А); уплотнение и отделка бетонной поверхности - машиной ДС-504А (Д-376А); уход за свежеуложенным бетоном нанесением пленкообразующих материалов машиной ЭНЦ-3.

Таблица 1

Техническая характеристика машин комплекта ДС-153

 | Наименование машин
Показатель | бункерный распределитель цементобетонной смеси ДС- 503А (Д-375А) | бетонноотделочная машина ДС-504А (Д-376А) | машина для нанесения пленкообразующих материалов ЭНЦ-3
Вместимость бункера или бака, м3 | 2,4 | - | 1,4
Мощность двигателя, кВт (л.с.) | 18 (24)
Скорость движения м/мин | 0,81 |  | 0,25-3,5
Масса, т | 8,90 |  | 3,66

Состав работы

1. Уборка песчаных валиков у рельс-форм после прохода машины ДС-502А (Д-345А).

2. Разогревание битума.

3. Укладка водостойкой бумаги со склейкой краев горячим битумом.

4. Смазка рельс-форм.

5. Прием бетонной смеси с очисткой кузовов автомобилей-самосвалов от остатков смеси.

6. Распределение бетонной смеси машиной ДС-503А (Д-375А).

7. Передвижка разгрузочного мостика вдоль фронта работ трактором (при разгрузке автомобилей-самосвалов с моcтика).

8. Установка штырей в продольных швах и швах сжатия.

9. Уплотнение бетонной смеси у рельс-форм глубинным вибратором.

10. Уплотнение бетонной смеси и отделка поверхности машиной ДС-504А (Д-376А).

11. Откидка бетонной смеси от края лопастного вала машины ДС-504А (Д-376А).

12. Заделка раковин и удаление излишков цементного молока с бетонной поверхности.

13. Устройство рабочего шва.

14. Нанесение пленкообразующих материалов машиной типа ЭНЦ-3.

Таблица 2

Состав звена

 | Способ разгрузки смеси
Профессия и разряд рабочих | с мостика | со смежной полосы без применения мостика
Машинист распределителя цементобетонной смеси ДС-503А (Д-375А) 6 разр. Машинист бетоноотделочной машины ДС-504А (Д-376А) 6 разр. Помощник машиниста бетоноотделочной машины ДС-504А (Д-376А) 5 разр. Тракторист 5 разр. Машинист машины ЭНЦ-3 5 разр. Бетонщики 4 разр. То же 3 " " 2 " Дорожный рабочий 1 разр. Машинист электростанции 4 разр. Слесарь строительный 4 разр. | 1 1 1 1 1 1 2 4 1 1 1 | 1 1 1 - 1 2 3 5 1 1 1

Таблица 3

Нормы времени и расценки на 100м2 основания

 | Толщина основания, см |  |
Способ разгрузки смеси | 16-18 | 20-22 |
 | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
С мостика | 11,1 (0,74) ------ 8-71 | 13,4 (0,89) ------ 10-51 | 1
Со смежной полосы основания без применения мостика | 8,84 (0,52) ------ 6-75 | 10,54 (0,62) ------ 8-05 | 2
 | а | б | №

§ Е17-19. Устройство цементобетонных покрытий комплектом машин ДС-153

Состав работы

1. Уборка песчаных валиков у рельс-форм после прохода машины ДС-502А (Д-345А).

2. Разогревание битума.

3. Укладка водостойкой бумаги со склейкой краев.

4. Смазка рельс-форм.

5. Устновка краевой арматуры.

6. Установка и крепление деревянных прокладок со штырями в местах устройства швов расширения.

7. Резка, выпрямление и установка арматурной сетки (только для армированных покрытий).

8. Прием бетонной смеси с очисткой кузовов автомобилей-самосвалов от остатков смеси.

9. Распределение бетонной смеси машиной ДС-503А (Д-375А).

10 Передвижка разгрузочного мостика вдоль фронта работ трактором (при разгрузке автомобилей-самосвалов с мостика).

11. Установка штырей в продольных швах и швах сжатия.

12. Уплотнение бетонной смеси у рельс-форм глубинным вибратором.

13. Уплотнение бетонной смеси и отделка поверхности машиной ДС-504А (Д-376А).

14. Откидка бетонной смеси от края лопастного вала машины ДС-504А (Д-376А) и очистка от смеси рельс-форм.

15. Устройство рабочего шва.

16. Отделка кромок плиты, частичная заделка раковин и удаление цементного молока с поверхности бетона.

17. Проверка ровности поверхности рейкой.

18. Нанесение пленкообразующих материалов с помощью машины ЭНЦ-3.

Таблица 1

 | Неармированное покрытие |  | Армированное покрытие
 | Способ разгрузки смеси
Профессия и разряд рабочих | с мостика | со смежной полосы без мостика | с мостика | со смежной полосы без мостика
Машинист бункерного распределителя ДС-503А (Д-375А) 6 разр. | 1 | 1 | 1 | 1
Машинист бетоноотделочной машины ДС-504А (Д-376А) 6 разр. | 1 | 1 | 1 | 1
Помощник машиниста бетоноотделочной машины ДС-504А (Д-376А) 5 разр. | 1 | 1 | 1 | 1
Машинист машины ЭНЦ-3 5 разр. | 1 | 1 | 1 | 1
Тракторист 5 разр. | 1 | - | 1 | -
Бетонщики: |  |  |  |
4 разр. | 2 | 3 | 2 | 3
3 " | 3 | 4 | 5 | 6
2 " | 3 | 4 | 3 | 4
Дорожный рабочий 1 разр. | 1 | 1 | 1 | 1
Машинист электростанции 4 разр. | 1 | 1 | 1 | 1
Слесарь строительный 4 разр. | 1 | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 100 м2 покрытия

 |  |  | Толщина покрытия, см |  |  |
 |  |  | 18-20 | 22-24 | 26 |
Способ разгрузки смеси | Тип и конструкция покрытия |  | Н.вр. ------ Расц. | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
 | Неармированное | однослойное | 13 (0,81) ------ 10-25 | 15,2 (0,95) ------ 11-99 | - | 1
С мостика |  | двухслойное | 14,72 (0,92) ------ 11-61 | 17,6 (1,1) ------ 13-88 | 19,2 (1,2) ------ 15-14 | 2
 | Армированное | однослойное и двухслойное | 16,56 (0,92) ------ 12-90 | 19,8 (1,1) ------ 15-42 | 21,6 (1,2) ------ 16-82 | 3
 | Неармированное | однослойное | 10,26 (0,57) ------ 7-89 | 11,88 (0,66) ------ 9-13 | - | 4
Со смежной полосы покрытия без применения мостика |  | двухслойное | 11,52 (0,64) ------ 8-86 | 13,14 (0,73) ------ 10-10 | 14,4 (0,8) ------ 11-07 | 5
 | Армированное | однослойное и двухслойное | 12,8 (0,64) ------ 9-75 | 14,6 (0,73) ------ 11-12 | 16 (0,8) ------ 12-19 | 6
 |  |  | а | б | в | №

§ Е17-20. Нарезка швов в затвердевшем цементобетонном покрытии нарезчиками с алмазными дисками

Указания по применению норм

Нормами предусмотрена нарезка швов глубиной до 6 см в затвердевшем цементобетонном покрытии нарезчиками с алмазными дисками ГОСТ 16115-78Е.

Подвозка воды для работы нарезчика нормами не предусмотрена и оплачивается отдельно.

Таблица 1

Техническая характеристика нарезчиков

 | Марка нарезчика
Показатель | ДС-112 | ДС-115 | ДС-510 (Д-903)
Тип машины | Самоходный
Число режущих кругов, шт. | 4 | 3 | 2
Тип кругов | Отрезные сегментные алмазные
Диаметр кругов, мм | 250 и 320 |  | До 320
Глубина резания, мм | До 80 |  | 60
Угловая скорость кругов, об/мин | 3100 | 3150 | 3000
Двигатель: тип | Электрический |  | Дизельный
мощность, кВт (л.с.) | 100 (136) |  | 50 (68)
Масса, т | 5,50 | 2,20 | 1,85

Состав работы

1. Разметка линии шва.

2. Установка нарезчика на линию шва с наведением рабочего органа на шов.

3. Заглубление режущих кругов и нарезка шва.

4. Выглубление режущих кругов.

5. Смена режущих дисков.

6. Подключение и отключение шлангов для подачи воды.

7. Переезд нарезчика к следующему шву (при нарезке поперечных швов сжатия).

Состав звена

Машинист нарезчика 5 разр. - 1

Помощник машиниста 4 разр. - 1

Таблица 2

Нормы времени и расценки на 100 м шва

Марка нарезчика | Шов | Н.вр. | Расц. | №
ДС-112 | Поперечный | 3,4 (1,7) | 2-89 | 1
ДС-115 | Продольный | 4,6 (2,3) | 3-91 | 2
ДС-510 | Поперечный | 12,4 (6,2) | 10-54 | 3
(Д-903) | Продольный | 7,8 (3,9) | 6-56 | 4

§ Е17-21. Нарезка швов в затвердевшем цементобетонном покрытии
нарезчиками с алмазными и карборундовыми дисками

Указания по применению норм

Нормами предусмотрена нарезка швов в затвердевшем цементобетонном покрытии нарезчиками ДС-506 (Д-432А) с режущими дисками К-24 СТЗБ и модернизированными нарезчиками ДС-506АМ (Д-432АМ) с алмазными дисками по ГОСТ 16115-78*Е.

Подвозка воды и перемещение электростанции и цистерн с водой с одного участка на другой в нормах не предусмотрены и оплачиваются отдельно.

Техническая характеристика нарезчика

Ходовая часть с ручным приводом

Тип дисков карборундовый или алмазный

Диаметр режущих дисков, мм 300; 350

Угловая скорость дисков, об/мин 3490; 3600

Глубина резания, мм 80

Расход воды на круг, л/мин 15-25

Привод рабочего органа электродвигатель

Мощность, кВт (л.с.) 14-20(19-27)

Масса, т 0,713-0,780

Состав работы

1. Очистка полосы покрытия от песка (при защите поверхности на период твердения).

2. Разметка линий расположения шва.

3. Перестановка направляющих рельсов.

4. Нарезка швов.

5. Смена режущих дисков.

6. Перемещение нарезчика и приспособлений по участку работ.

7. Засыпка песком очищенной полосы покрытия.

8. Заправка цистерны водой.

Таблица 1

Состав звена

 | Способ ухода за бетоном
Профессия и разряд рабочих | засыпка песком |  |  | нанесением пленкообразующих материалов
 | Количество нарезчиков в звене
 | 3 | 2 | 1 |  | 3 | 2 | 1
Машинист нарезчика 5 разр. | 3 | 2 | 1 |  | 3 | 2 | 1
Машинист электростанции: 5 разр. | 1 | 1 | - |  | 1 | 1 | -
4 " | - | - | 1 |  | - | - | 1
Дорожный рабочий: 2 разр. | 1 | 1 | 1 |  | - | - | -
1 " | 1 | - | - |  | - | - | -

Таблица 2

Нормы времени и расценки на 100 м шва

Количество нарезчиков | Глубина нарезки | Нарезка швов в бетоне, покрытом слоем песка 5-6 см. Швы |  |  |  |  |  |
ДС-506 | шва, мм | на сжатие |  | на расширение |  | продольные |  |
(Д-432А) |  | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
 | До 40 | 25,2 (4,2) | 20-45 | - | - | 22,2 (3,7) | 18-02 | 1
 | Св. 40 до 50 | 33 (5,5) | 26-79 | 37,8 (6,3) | 30-68 | 30 (5) | 24-35 | 2
3 | " 50 " 60 | 40,8 (6,8) | 33-12 | - | - | 39 (6,5) | 31-66 | 3
 | " 60 " 70 | 49,8 (8,3) | 40-42 | - | - | 46,8 (7,7) | 37-99 | 4
 | До 40 | 25,2 (6,3) | 21-23 | - | - | 22,4 (5,6) | 18-87 | 5
2 | Св. 40 до 50 | 33,2 (8,3) | 27-97 | 37,2 (9,3) | 31-34 | 30,4 (7,6) | 25-61 | 6
 | " 50 " 60 | 41,2 (10,3) | 34-71 | - | - | 39,2 (9,8) | 33-03 | 7
 | " 60 " 70 | 50,4 (12,6) | 42-46 | - | - | 46,8 (11,7) | 39-43 | 8
 | До 40 | 37,8 (12,6) | 29-48 | - | - | 33,6 (11,2) | 26-21 | 9
1 | Св. 40 до 50 | 48,9 (16,3) | 38-14 | 56,1 (18,7) | 43-76 | 44,7 (14,9) | 34-87 | 10
 | " 50 " 60 | 61,5 (20,5) | 47-97 | - | - | 58,8 (19,6) | 45-86 | 11
 | " 60 " 70 | 75.6 (25,2) | 58-97 | - | - | 69,9 (23,3) | 54-52 | 12
 |  | а |  | б |  | в |  | №

Продолжение табл. 2

Количество нарезчиков | Глубина нарезки шва, мм | Нарезка швов в бетоне, покрытом пленкообразующими материалами. Швы |  |  |  |  |  |
ДС-506 |  | на сжатие |  | на расширение |  | продольные |  |
(Д-432А) |  | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
 | До 40 | 16,8 (4,2) | 15-29 | - | - | 14,8 (3,7) | 13-47 | 1
 | Св. 40 до 50 | 22 (5,5) | 20-02 | 25,2 (6,3) | 22-93 | 20 (5) | 18-20 | 2
3 | " 50 " 60 | 27,2 (6,8) | 24-75 | - | - | 26 (6,5) | 23-66 | 3
 | " 60 " 70 | 33,2 (8,3) | 30-21 | - | - | 30,8 (7,7) | 28-03 | 4
 | До 40 | 18,9 (6,3) | 17-20 | - | - | 16,8 (5,6) | 15-29 | 5
2 | Св. 40 до 50 | 24,9 (8,3) | 22-66 | 27,9 (9,3) | 25-39 | 22,8 (7,6) | 20-75 | 6
 | " 50 " 60 | 30,9 (10,3) | 28-12 | - | - | 29,4 (9,8) | 26-75 | 7
 | " 60 " 70 | 37,8 (12,6) | 34-40 | - | - | 35,1 (11,7) | 31-94 | 8
 | До 40 | 25,2 (12,6) | 21-42 | - | - | 22,4 (11,2) | 19-04 | 9
1 | Св. 40 до 50 | 32,6 (16,3) | 27-71 | 37,4 (18,7) | 31-79 | 29,8 (14,9) | 25-33 | 10
 | " 50 " 60 | 41 (20,5) | 34-85 | - | - | 39,2 (19,6) | 33-32 | 11
 | " 60 " 70 | 50,4 (25,2) | 42-84 | - | - | 46,6 (23,3) | 39-61 | 12
 |  | а |  | б |  | в |  | №

Таблица 3

Нормы времени и расценки на нарезку 100 м шва

 |  | Нарезка в бетоне, покрытом слоем песка в 5-6 см. Швы |  | Нарезка в бетоне, покрытом пленкообразующими материалами. Швы |  |
Количество нарезчиков | Глубина нарезки шва, | поперечные на сжатие | продольные | поперечные на сжатие | продольные |
ДС-506АМ (Д-432АМ) | мм | Н.вр. ------ Расц | Н.вр ------ Расц. | Н.вр. ------ Расц | Н.вр ------ Расц. |
 | До 40 | 7,8 (1,3) ------ 6-33 | - | 5,2 (1,3) ------ 4-73 | - | 1
3 | Св. 40 до 50 | 10,2 (1,7) ------ 8-28 | - | 6,8 (1,7) ------ 6-19 | - | 2
 | " 50 " 60 | 12,6 (2,1) ------ 10-23 | - | 8,4 (2,1) ------ 7-64 | - | 3
 | До 40 | 8 (2) ------ 6-74 | 6 (1,5) ------ 5-06 | 6 (2) ------ 5-46 | 4,5 (1,5) ----- 4-10 | 4
2 | Св. 40 до 50 | 10,4 (2,6) ------ 8-76 | 8,4 (2,1) ------ 7-08 | 7,8 (2,6) ------ 7-10 | 6,3 (2,1) ------ 5-73 | 5
 | " 50 " 60 | 13,2 (3,3) ------ 11-12 | 10,4 (2,6) ------ 8-76 | 9,9 (3,3) ------ 9-01 | 7,8 (2,6) ------ 7-10 | 6
 | До 40 | 11,7 (3,9) ------ 9-13 | 9 (3) ------ 7-02 | 7,8 (3,9) ------ 6-63 | 6 (3) ------ 5-10 | 7
1 | Св. 40 до 50 | 15,3 (5,1) ------ 11-93 | 12 (4) ------ 9-36 | 10,2 (5,1) ------ 8-67 | 8 (4) ------ 6-80 | 8
 | " 50 " 60 | 19,2 (6,4) ------ 14-98 | 15,6 (5,2) ------ 12-17 | 12,8 (6,4) ------ 10-88 | 10,4 (5,2) ------ 8-84 | 9
 |  | а | б | в | г | №

§ Е17-22. Заполнение швов мастикой в цементобетонном покрытии
с применением заливщика ДС-67

Техническая характеристика заливщика швов ДС-67

Тип машины навесная на УАЗ-452Д

Вместимость, л:

заливочного бака 25

котла для мастики 150

бака для грунтовочной смеси 40

Компрессорная установка СО-7А передвижная

Масса машины в транспортном

положении при заправленных емкостях, т 2,62

Состав работы

1. Загрузка составляющих материалов и приготовление мастики (при заполнении швов с приготовлением мастики).

2. Прочистка швов стальными крюками.

3. Продувка швов сжатым воздухом.

4. Грунтовка стенок швов разжиженным битумом.

5. Заделка поперечных швов у кромки покрытия глиной.

6. Разогревание мастики.

7. Прогрев заливщика.

8. Заправка заливщика мастикой.

9. Заливка швов.

10. Удаление излишков мастики скребками.

Нормы времени и расценки на 100 м шва

 |  | Шов |  |
 |  | поперечный | продольный |
Наименование работ | Состав звена | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
Заполнение швов с приготовлением мастики | Машинист компрессора 4 разр. - 1 Дорожные рабочие 3 разр. - 2 Асфальтобетонщик-варильщик 3 разр. - 1 | 5,5 ------ 3-97 | 4,7 ------ 3-40 | 1
Заливка швов с разогреванием мастики | Машинист компрессора 4 разр. - 1 Дорожные рабочие 3 разр. - 2 | 4,8 ------ 3-50 | 4 ------ 2-92 | 2
 |  | а | б | №

§ Е17-23. Устройство укрепительных полос из готовой
цементобетонной смеси машиной ДС-76

Указания по применению норм

Нормами предусмотрено устройство укрепительных полос шириной 0,75 и 1 м толщиной слоя 24 см из готовой цементно-бетонной смеси.

Техническая характеристика машины ДС-76

Ширина укладываемой полосы, м 0,5; 0,75; 1,0

Толщина укладываемого слоя, см до 22

Вместимость приемного бункера, т 5

Марка двигателя ДЗ7Е-1

Мощность двигателя, кВт (л.с.) 37(50)

Скорость движения:

рабочая, м/мин 1-4

транспортная, км/ч до 15,9

Масса машины, т 6,4

Состав работы

1. Установка деревянных прокладок для швов расширения.

2. Прием бетонной смеси из автомобилей-самосвалов в бункер машины ДС-76 с очисткой кузовов от остатков смеси.

3. Распределение бетонной смеси и уплотнение ее машиной ДС-76.

4. Проверка ровности бетонной поверхности и исправление небольших дефектов вручную.

5. Устройство температурных швов с отделкой кромок пазов.

6. Розлив битумной эмульсии по бетонной поверхности.

Нормы времени и расценки на 100 м укрепительной полосы

 |  | Ширина укрепительной полосы, м
Состав звена |  | 0,75 | 1
 |  | Н.вр. ------ Расц. | Н.вр. ------ Расц.
Машинист Бетонщики | 5 разр. - 1 4 " - 1 | 7,2 (1,2) ------ 5-26 | 8,4 (1,4) ------ 6-13
" | 3 " - 2 |  |
" | 2 " - 1 |  |
Дорожный рабочий 2 разр. - 1 |  |  |
 |  | а | б

§ Е17-24. Планировка обочин автогрейдерами

Указания по применению норм

Нормами настоящего параграфа предусмотрена планировка обочин за один проход автогрейдера.

Техническая характеристика автогрейдеров приведена в § Е17-1.

Состав работы

1. Планировка обочин со срезкой бугров.

2. Засыпка ям и углублений.

Нормы времени и расценки на 1 км обочины

 |  | Способ планировки |  |
Марка автогрейдера | Состав рабочих | при рабочем ходе в одном направлении | при рабочем ходе в двух направлениях |
 |  | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
ДЗ-31-1 (Д-557-1) |  | 0,37 (0,37) ------ 0-39,2 | 0,3 (0,3) ------ 0-31,8 | 1
ДЗ-99 (Д-710), ДЗ-99-1-4 (Д-710Б) | Машинист 6 разр. - 1 | 0,42 (0,42) ------ 0-44,5 | 0,35 (0,35) ------ 0-37,1 | 2
ДЗ-40 (Д-598) | Машинист 5 разр. - 1 | 0,44 (0,44) ------ 0-40 | 0,37 (0,37) ------ 0-33,7 | 3
 |  | а | б | №

§ Е17-25. Укрепление обочин щебнем или гравием

Нормы времени и расценки на 100 м2 обочины

Состав работ | Состав рабочих | Н.вр. | Расц. | №
Разравнивание щебня и гравия автогрейдером ДЗ-31-1 (Д-557-1) | Машинист 6 разр. - 1 | 0,28 (0,28) | 0-29,7 | 1
Уплотнение обочин вибрационным катком ДУ-54 | Машинист 4 разр. - 1 | 0,43 (0,43) | 0-31,6 | 2

Примечание. Нормами предусмотрено уплотнение обочин за пять проходов катка по одному следу. При большем количестве проходов на каждый последующий проход добавлять Н.вр. 0,08 (0,08) и Расц. 0-06,3 (ПР-1). Необходимое число проходов катка устанавливается на месте работ пробной укаткой. Нормами предусмотрена ширина укрепляемой части обочины до 2 м.

§ Е17-26. Устройство земляного ящика для установки бортовых камней

Указания по применению норм

Нормами настоящего параграфа предусмотрено устройство земляного ящика за два прохода автогрейдера ДЗ-31-1 (Д-557-1) с помощью навесного оборудования.

Состав работы

1. Установка и крепление навесного оборудования.

2. Отрывка земляного ящика плужным отвалом.

Машинист 6 разр. - 1

Норма времени и расценка на 100 м земляного ящика

Марка автогрейдера | Н.вр. | Расц.
ДЗ-31-1 (Д-557-1) | 0,14 (0,14) | 0-14,8

§ Е17-27. Устройство земляного ящика
для укрепительных полос автогрейдером

Указания по применению норм

Нормами настоящего параграфа предусмотрено устройство земляного ящика шириной от 0,55 до 0,80 м, глубиной 0,2 м, устраиваемого на обочине автодорог автогрейдером ДЗ-31-1 (Д-557-1), к отвалу которого прикреплен дополнительный нож. Ящик устраивают за четыре прохода автогрейдера.

Нормы времени и расценки на измерители, указанные в табл.

Состав работ |  | Единица измерения | Состав звена | Н.вр. ------ Расц. | №
При рытье земляного ящика 1. Рабочий ход автогрейдера 2. Повороты автогрейдера в конце участка при длине, м: | до 100 |  |  | 0,35 (0,35) ------ 0-37,1 | 1
 | до 200 | 100 м ящика | Машинист 6 разр. - 1 | 0,26 (0,26) ------ 0-27,6 | 2
 | до 300 |  |  | 0,23 (0,23) ------ 0-24,4 | 3
 | св. 300 |  |  | 0,21 (0,21) ------ 0-22,3 | 4
При установке дополнительного ножа (зуба) 1. Установка ножа на отвал автогрейдера. 2. Закрепление болтами | 1 установка |  | Слесари строительные: 3 разр. - 1 2 " - 1 | 0,95 ------ 0-63,7 | 5
При снятии дополнительного ножа (зуба) 1. Разболчивание. 2. Снятие ножа с отвала автогрейдера | 1 снятие |  |  | 0,84 ------ 0-56,3 | 6

§ Е17-28. Установка бортовых камней автокраном

Указания по применению норм

Нормой предусмотрена установка бортовых камней длиной 2 и 3 м, массой соответственно 0,52 и 0,75 т автомобильным краном грузоподъемностью 5 т на основание из песка, щебня, цементобетонной смеси толщиной до 10 см.

Размеры бортовых камней должны соответствовать ГОСТ 6665-82.

Устройство земляного ящика нормировать по § Е17-27.

Состав работы

1. Разметка мест установки бортовых камней.

2. Выгрузка бортовых камней вдоль линии установки.

3. Зачистка земляного ящика.

4. Устройство основания под бортовые камни с трамбованием.

5. Установка бортовых камней с выверкой их положения в плане и по высоте.

6. Заполнение швов цементным раствором с расшивкой их.

7. Приготовление цементного раствора с подноской до 20 м.

8. Заполнение пазух грунтом.

Норма времени и расценка на 1 м бортовых камней

Основание | Состав звена | Н.вр. ------ Расц.
Песчаное, щебеночное, цементобетонное | Машинист 4 разр. - 1 Такелажники на монтаже: 3 разр. - 1 2 " - 2 | 0,35 (0,05) ------ 0-23,8
 | Дорожные рабочие: 3 разр. - 1 2 " - 2 |

ГЛАВА 2. УСТРОЙСТВО ОСНОВАНИЙ И ПОКРЫТИЙ ВРУЧНУЮ

§ Е17-29. Очистка оснований от пыли и грязи

Состав работы

1. Очистка основания от пыли и грязи перед укладкой асфальтобетонной смеси скребками или лопатами.

2. Подметание основания метлами и волосяными щетками.

Дорожный рабочий 1 разр.

Нормы времени и расценки на 100 м2 очищенного основания

 | Очистка от пыли и сухого мусора | Очистка от грязи при слое до 20 мм |
Основание | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
Асфальтобетонные | 0,96 ------ 0-56,6 | 1,7 ------ 1-00 | 1
Щебеночные и гравийные покрытия и мостовые | 1 ------ 0-59 | 1,9 ------ 1-12 | 2
 | а | б | №

§ Е17-30. Разравнивание материалов вручную

Состав работы

Россыпь и разравнивание песка, щебня, гравия или гравийно-песчаной смеси на проезжей части дороги.

Состав рабочих

Дорожные рабочие 2 разр. - 1

" " 1 " - 1

Нормы времени и расценки на 100 м2 основания
или покрытия (в один слой)

Место расположения | Материал | Толщина слоя в естественном состоянии, мм |  |  |  |
материала |  | 50 | 100 | 150 | 200 |
 | Щебень или гравий | 5 ------ 3-08 | 10 ------ 6-15 | 14,8 ------ 9-10 | 20 ------ 12-30 | 1
На обочине | Гравийно-песчаная смесь | 4,3 ------ 2-64 | 8,7 ------ 5-35 | 13 ------ 8-00 | 17 ------ 10-46 | 2
 | Песок | 3,4 ------ 2-09 | 7,1 ------ 4-37 | 10 ------ 6-15 | 14 ------ 8-61 | 3
 | Щебень или гравий | 2,9 ------ 1-78 | 4,9 ------ 3-01 | 5,9 ------ 3-63 | 6,5 ------ 4-00 | 4
На проезжей части | Гравийно-песчаная смесь | 2,4 ------ 1-48 | 4,1 ------ 2-52 | 5,2 ------ 3-20 | 5,6 ------ 3-44 | 5
 | Песок | 2 ------ 1-23 | 3,4 ------ 2-09 | 4,3 ------ 2-64 | 4,6 ------ 2-83 | 6
 |  | а | б | в | г | №

Примечания: 1. При россыпи материалов в два слоя Н.вр. и Расц. применять для каждого слоя отдельно.

2. Нормами предусмотрена ширина дороги 6 м. При ширине дороги 7 м Н.вр. и Расц. умножать на 1,1 при расположении материалов на обочине (ПР-1) и на 1,18 при расположении материалов на проезжей части (ПР-2).

§ Е17-31. Окончательная планировка оснований и покрытий под укатку

Состав работы

1. Окончательная планировка и отделка основания или покрытия.

2. Проверка профиля дороги по шаблону.

Нормы времени и расценки на 100 м2 основания или покрытия

 |  | После механизированного разравнивания | После россыпи и разравнивания вручную |
Состав рабочих | Материал | Н.вр ------ Расц. | Н.вр. ------ Расц. |
Дорожные рабочие: 3 разр. - 1 2 " - 2 | Песок и гравийно-песчаная смесь | 1,4 ------ 0-92,4 | 1,1 ------ 0-72,6 | 1
Дорожные рабочие: 3. разр. - 1 2 " - 2 | Щебень или гравий | 2,1 ------ 1-39 | 1,6 ------ 1-06 | 2
 |  | а | б | №

§ Е17-32. Розлив вяжущих материалов ручными распределителями

Состав работы

1. Наполнение распределителя разогретым вяжущим материалом.

2. Присоединение шлангов.

3. Розлив материала с его подогревом (при необходимости).

4. Промывка шлангов.

Нормы времени и расценки на 1 т вяжущих материалов

Розлив материалов |  | Состав рабочих | Н.вр. ------ Расц. | №
Передвижными ручными распределителями Д-125А | с дополнительным подогревом материалов | Асфальтобетонщики-варильщики: 3 разр. - 1 2 " - 1 | 8,4 (4,2) ------ 5-63 | 1
 | без дополнительного подогрева материалов |  | 6 (3) ------ 4-02 | 2

§ Е17-33. Устройство оснований и покрытий из черного щебня,
укладываемого в горячем и холодном состоянии

Указания по применению норм

Нормами параграфа не предусматривается укатка черного щебня самоходными катками с гладкими вальцами, которая должна нормироваться дополнительно по § Е17-7.

Состав работ

При укладке черного щебня

1. Очистка основания от пыли, мусора, грязи.

2. Установка (с переноской) бортовых брусьев.

3. Укладка черного щебня слоем заданной толщины.

4. Проверка профиля по шаблону.

Таблица 1

Нормы времени и расценки на 100 м2 снования или покрытия

Состояние |  | Толщина слоя, мм |  |  |  |  |
укладываемых | Состав рабочих | 40 | 50 | 60 | 70 | 80 |
материалов |  | Н.вр. ------ Расц. | Н.вр. ------ Расц. | Н.вр. ------ Расц. | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
Горячее | Асфальтобетонщики: 5 разр. - 1 4 " - 2 3 " - 2 2 " - 2 1 " - 1 | 5,4 ------ 3-89 | 6,4 ------ 4-61 | 7,5 ------ 5-40 | 8,6 ------ 6-19 | 9,7 ------ 6-98 | 1
Холодное | Асфальтобетонщики: 5 разр. - 1 4 " - 1 3 " - 1 2 " - 2 1 " - 1 | 3,7 ------ 2-63 | 4,3 ------ 3-05 | 5 ------ 3-55 | 5,7 ------ 4-05 | 6,3 ------ 4-47 | 2
 |  | -а | б | в | г | д | №

При россыпи клинца и каменной мелочи

1. Россыпь клинца или каменной мелочи (обработанной или не обработанной битумом) по проезжей части с подноской до 5 м.

2. Разметание материала метлами.

Таблица 2

Нормы времени и расценки на 1 м3 клинца или каменной мелочи

 | Состояние укладываемых материалов
 | горячее | холодное
Состав рабочих | Н.вр. ------ Расц. | Н.вр. ------ Расц.
Дорожные рабочие: 2 разр. - 1 1 " - 1 | 1,1 ------ 0-67,7 | 1 ------ 0-61,5
 | а | б

§ Е17-34. Укладка асфальтобетонной смеси вручную

Указания по применению норм

Нормы предусматривают укладку как обычных асфальтобетонных смесей, так и асфальтобетонных смесей с повышенным содержанием щебня для образования шероховатой поверхности.

Розлив битума для обработки основания не предусмотрен и должен нормироваться дополнительно по § Е17-5.

Состав работы

1. Установка упорных брусьев и закрепление их костылями.

2. Очистка основания от загрязнения в процессе укладки смеси.

3. Укладка и разравнивание смеси по очищенному основанию с приемом смеси из автомобилей-самосвалов.

4. Очистка кузовов автомобилей-самосвалов от остатков смеси.

5. Обрубка краев свежеуложенной смеси со смазкой мест примыкания битуминозными материалами.

6. Заделка раковин и устранение дефектов.

7. Трамбование мест, не доступных укатке, с проверкой профиля рейкой и обработкой мест спайки.

8 Разборка упорных брусьев с переноской их на расстояние до 50 м к новому месту установки.

9. Разогревание инструментов в жаровне с обслуживанием ее.

Таблица 1

Состав рабочих

Профессия и разряд рабочих | Состояние укладываемой смеси
 | холодное | горячее
Асфальтобетонщики: |  |
5 разр. | 1 | 1
4 " | 1 | 1
3 " | 4 | 5
2 " | 1 | 2
1 " | 1 | 1

Таблица 2

Нормы времени и расценки на 100 м2 покрытия

 |  | Толщина слоя, мм |  |  |  |
Смесь |  | 20 | 30 | 40 | 50 |
 |  | Н.вр. ------ Расц. | Н.вр. ------ Расц. | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
Холодная |  | 2,7 ------ 1-93 | 3,2 ------ 2-29 | - | - | 1
Горячая | крупно- и среднезернистая | - | 4,3 ------ 3-04 | 5 ------ 3-54 | 5,8 ------ 4-10 | 2
Горячая | мелкозернистый песчаный асфальт и грунтоасфальт | - | 4,6 ------ 3-25 | 5,8 ------ 4-10 | 7 ------ 4-95 | 3
 |  | а | б | в | г | №

§ Е17-35. Обрезка и обрубка краев основания и покрытия
устраиваемых из материалов, обработанных битумом

Состав работ

При обрезке краев основания или покрытия из щебня, гравия или из грунтов, обработанных битумом

1. Обрезка краев спрофилированной поверхности по шнуру при помощи лопат.

2. Подсыпка смеси в необходимых местах.

При обрубке краев асфальтобетона

1. Обрубка края асфальтобетонного слоя толщиной до 70 мм.

2. Уборка обрубленных кусков в сторону.

Нормы времени и расценки на 100 м края основания или покрытия

Способ обрубки или обрезки | Материал покрытия или основания |  | Состав рабочих | Н.вр. ------ Расц. | №
Обрубка отбойным молотком | Уплотненный асфальтобетон |  | Асфальтобетонщики: 3 разр. - 1 1 " - 1 | 5 ------ 3-23 | 1
Обрубка вручную | Уплотненный асфальтобетон | крупнозернистый | Асфальтобетонщики: 2 разр. - 1 | 9,5 ------ 5-84 | 2
 |  | мелкозернистый | 1 " - 1 | 7,2 ------ 4-43 | 3
 | Свежеуложенный и неуплотненный асфальтобетон |  |  | 2,9 ------ 1-78 | 4
Обрезка вручную | Щебень, гравий или грунт, обработанный битумом на дороге |  | Дорожный рабочий 2 разр. | 2,7 ----- 1-73 | 5

§ Е17-36. Установка рельс-форм ДС-514 (Д-280-4М) вручную
при устройстве цементобетонных оснований и покрытий

Нормы времени и расценки на 100 м одной нитки рельс-форм

Состав работы | Основание | Состав рабочих | Н.вр. ------ Расц. | №
1. Планировка основания с подсыпкой песка до 5 см. | Песчаное | Дорожные рабочие: | 34 ------ 24-00 | 1
2. Уплотнение песчаного основания под рельс-формы вибраторами. 3. Установка подкладок под стыки. 4. Выгрузка рельс-форм вдоль линии установки. 5. Установка рельс-форм вручную. 6. Подштопка и рихтовка. 7. Проверка правильности установки рельс-форм с повторной подштопкой и рихтовкой. 8. Закрепление рельс-форм штырями. | Из укрепленных грунтов | 4 разр. - 2 3 " - 6 2 " - 2 | 26 ------ 18-36 | 2

Примечание. Разборку рельс-форм с погрузкой их в транспортные средства нормировать по § Е17-16.

§ Е17-37. Устройство цементобетонных оснований вручную

Состав работы

1. Планировка и исправление под шаблон подстилающего слоя.

2. Установка бортовых досок.

3. Подсыпка и подбивка грунта к бортам для упора.

4. Приемка бетонной смеси из автомобилей-самосвалов с очисткой кузова автомобиля-самосвала от бетонной смеси.

5. Разравнивание бетонной смеси вручную.

6. Уплотнение и отделка поверхности при помощи вибратора и виброрейки.

7. Устройство температурных швов.

8. Снятие бортовых досок с подноской их на расстояние до 30 м.

Нормы времени и расценки на 1 м2 снования

Толщина основания, мм | Состав рабочих | Н.вр. | Расц. | №
 | Бетонщики: |  |  |
120 | 4 разр. - 2 | 0,13 | 0-09,2 | 1
160,180 | 3 " - 6 | 0,15 | 0-10,6 | 2
220, 240 | 2 " - 2 | 0,18 | 0-12,7 | 3

Примечание. Засыпка бетонной поверхности песком и заливка швов мастикой нормами настоящего параграфа не учтены и нормируются отдельно по § Е17-38 и Е17-22.

§ Е17-38. Засыпка песком и очистка от него бетонной поверхности

Состав работ

При засыпке песком

Засыпка поверхности бетонного дорожного основания или покрытия песком.

При очистке поверхности от песка

1. Очистка бетонной поверхности или оснований от песка вручную.

2. Окучивание песка на обочине.

3. Подметание поверхности покрытия или основания метлами.

Дорожный рабочий 1 разр.

Нормы времени и расценки на 100 м2 засыпанной или очищенной поверхности

Наименование работ |  | Н.вр. | Расц. | №
Засыпка песком слоем 60 мм бетонной поверхности |  | 4,1 | 2-42 | 1
Очистка бетонной поверхности от песка | уплотненной | 5 | 2-95 | 2
 | неуплотненной | 3,6 | 2-12 | 3

§ Е17-39. Заполнение швов в цементобетонном покрытии мастикой

Состав работы

1. Заполнение швов мастикой при помощи лейки с предварительной очисткой швов от пыли и грязи.

2. Разогревание битума и приготовление мастики в передвижных котлах вместимостью до 350 л.

3. Отделка швов с приданием прямолинейности очертаниям.

Нормы времени и расценки на 100 м шва

Способ очистки швов | Наименование работ | Состав звена | Н.вр. ------ Расц. | №
Сжатым воздухом при помощи компрессора | Заполнение швов с приготовлением мастики на месте | Машинист компрессора 4 разр. - 1 Дорожные рабочие 3 разр. - 3 | 7 ------ 5-06 | 1
 | Заполнение швов с разогреванием готовой мастики на месте | Машинист компрессора 4 разр. - 1 Дорожные рабочие 3 разр. - 2 | 4,7 ------ 3-43 | 2
Вручную | Заполнение швов с приготовлением мастики на месте | Дорожный рабочий 3 разр. | 8,1 ------ 5-67 | 3

§ Е17-40. Устройство укрепительных полос из бетонных плит

Указания по применению норм

Нормами предусмотрено устройство укрепительных полос из бетонных плит размером 100´50х6 или 100´75х6 см.

Работа машиниста электростанции нормами не учтена и оплачивается особо.

Заполнение швов сопряжения плит с бетонным покрытием мастикой нормами не учтено и нормируется по § Е17-22.

Нормы времени и расценки на 100 м полосы

Состав работ | Состав звена | Н.вр. ------ Расц. | №
Распределение бетонной смеси передвижным бункером с очисткой стенок бункера от остатков смеси | Тракторист 6 разр. - 1 Бетонщики 2 разр. - 2 | 3,6 (1,2) ------ 2-81 | 1
Уплотнение бетонной смеси поверхностным вибратором | Бетонщик 3 разр. | 0,58 ------ 0-40,6 | 2
Укладка бетонных плит с разгрузкой их, укладкой на обочине, распределением цементного раствора | Бетонщики: 3 разр. - 1 2 " - 3 | 14,5 ------ 9-50 | 3
Заделка швов сопряжения бетонных плит с приготовлением раствора, очисткой швов, заполнением их раствором и засыпкой песком | Дорожные рабочие: 3 разр. - 1 2 " - 2 | 4,3 ------ 2-84 | 4

§ Е17-41. Устройство мостовых из булыжного камня или из каменной шашки

Состав работы

1. Выборка камня или шашки из штабелей с подноской их к рабочему месту.

2. Укладка версты из крупного камня с подсыпкой грунта.

3. Мощение по ранее подготовленному песчаному основанию с частичной его планировкой.

4. Трамбование замощенной площади перед расклиниванием щебня.

5. Расклинивание мостовой щебнем и повторное трамбование.

6. Проверка профиля мостовой.

7. Засыпка мостовой высевками и песком.

Нормы времени и расценки на 100 м2 мостовой

 |  |  | Проезжая часть | Дворы, временные подъезды, отмостки и подзоры |
Наименование работ |  | Состав рабочих | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
Мощение с трамбованием | за один раз | Мостовщики: 4 разр. - 2 | 40,5 ------ 30-78 | 35,5 ------ 26-98 | 1
 | за два раза | 3 " - 1 | 42,5 ------ 32-30 | 38,5 ------ 29-26 | 2
 |  |  | а | б | №

Примечание. При мощении подзоров и отмосток мелким камнем размером до 100 мм Н.вр. и Расц. по строкам 1 "б" и 2 "б" умножать на 1,25 (ПР-1).

§ Е17-42. Планировка обочин вручную

Указания по применению норм

Нормами на отделку обочин предусмотрен расход гравийного материала или песка в объеме 2-3 м3 на 100 м2 обочин.

Отнесение грунтов к той или иной группе в зависимости от трудности их разработки приведено в вводной части настоящего Сборника.

Состав работ

При планировке обочин

1. Срезка бугров.

2. Засыпка углублений.

3. Разравнивание грунта с проверкой шаблоном.

При отделке обочин

1. Россыпь гравийного материала или песка.

2. Разравнивание гравийного материала или песка.

Нормы времени и расценки на 100 м2 обочин

 |  |  | Состояние грунта |  |  |  |
Наименование работ |  | Состав рабочих | естественный и насыпной уплотненный |  | свеженасыпной неуплотненный |  |
 |  |  | Н.вр. | Расц. | Н.вр. | Расц. |
Планировка при | I группы | Землекоп 3 разр. | 9,2 | 6-44 | 5,9 | 4-13 | 1
грунтах | II " |  | 12 | 8-40 | 7,5 | 5-25 | 2
 | III " |  | 17,5 | 12-25 | 8,4 | 5-88 | 3
Трамбование |  | Землекоп 2 разр. | 6,3 | 4-03 | 6,3 | 4-03 | 4
Отделка обочин с | гравия | Дорожный рабочий | 0,84 | 0-53,8 | 0,84 | 0-53,8 | 5
россыпью | песка | 2 разр. | 0,71 | 0-45,4 | 0-71 | 0-45,4 | 6
 |  |  | а |  | б |  | №

§ Е17-43. Установка бортовых камней
(прямолинейных и криволинейных)

Нормы настоящего параграфа предусматривают установку бортовых камней размерами, соответствующими ГОСТ 6665-82*.

Состав работы

1. Устройство основания с установкой и снятием опалубки.

2. Приготовление бетонной смеси (при необходимости).

3. Установка бортового камня (прямого или лекального) на основание с подтеской по необходимости.

4. Заливка швов цементным раствором и их расшивка.

5. Подноска бортовых камней на расстояние до 3 м, а других материалов - до 20 м.

Нормы времени и расценки на 1 м бортовых камней

Бортовые камни и основания |  | Состав дорожных | Ширина борта поверху, мм |  |
 |  | рабочих | до 150 | св. 150 |
 | бетонное, устраиваемое из готовой смеси | 4 разр. - 1 3 " - 1 2 " - 3 | 0,92 ------ 0-62,7 | 1,1 ------ 0-75 | 1
Гранитные бортовые камни, устанавливаемые на основание | бетонное, устраиваемое с приготовлением смеси вручную | 4 разр. - 1 3 " - 2 2 " - 3 | 1 ------ 0-68,5 | 1,1 ------ 0-75,4 | 2
 | песчаное, гравийное или щебеночное | 4 разр. - 1 3 " - 1 2 " - 3 | 0,69 ------ 0-47,1 | 0,92 ------ 0-62,7 | 3
 | бетонное, устраиваемое из готовой смеси | 4 разр. - 1 3 " - 1 2 " - 2 | 0,62 ------ 0-42,9 | 0,71 ------ 0-49,2 | 4
Бетонные бортовые камни, устанавливаемые на основание | бетонное, устраиваемое с приготовлением смеси вручную | 4 разр. - 1 3 " - 1 2 " - 3 | 0,7 ------ 0-47,7 | 0,92 ------ 0-62,7 | 5
 | песчаное, гравийное или щебеночное | 4 разр. - 1 3 " - 1 2 " - 2 | 0,56 ------ 0-38,8 | 0,67 ------ 0-46,4 | 6
 |  |  | а | б | №

Примечание. При устройстве земляного ящика под бортовые камни вручную к Н.вр. таблицы добавлять на 1 м бортовых камней Н.вр. 0,09 и Расц. 0-05,8 (землекоп 2-го разр.) (ПР-1).

ГЛАВА 3. ОБСТАНОВКА ДОРОГИ И УСТРОЙСТВО ТРОТУАРОВ

§ Е17-44. Устройство барьерного ограждения
из сборных железобетонных брусьев

Указания по применению норм

Нормами предусмотрена установка железобетонных столбов размером 1500´250´200 мм, массой 0,19 т и железобетонных брусьев размером 2500´300´190 мм, массой 0,49 т.

Нормами не предусмотрены и оплачиваются отдельно: устройство ям, погрузка и выгрузка столбов и брусьев.

Состав работы

1. Разметка мест установки железобетонных столбов.

2. Подчистка дна ямы вручную до проектной отметки.

3. Установка железобетонных столбов.

4. Частичная засыпка столбов грунтом с трамбованием.

5. Установка бруса ограждения.

6. Окончательное выравнивание барьерного ограждения.

7. Засыпка ям грунтом с послойным трамбованием.

8. Закрепление брусьев на столбах газосваркой (болтами).

9. Загибание монтажных петель.

10. Заделка и расшивка швов с приготовлением цементно-песчаного раствора на месте работ.

11. Обслуживание и перемещение газосварочного аппарата и баллона с кислородом по участку работ.

12. Обслуживание автомобильного крана и перемещение его вдоль фронта работ.

Нормы времени и расценки на 1 м барьерного ограждения

Способ крепления | Состав звена | Н.вр. ------ Расц. | №
Газосваркой | Машинист 4 разр. - 1 Монтажник конструкций 4 разр. - 1 Дорожный рабочий 3 разр. - 1 Такелажник на монтаже 2 разр. - 1 Газосварщик 4 разр. - 1 | 0,5 (0,1) ------ 0-37,1 | 1
Болтами | Машинист 4 разр. - 1 Монтажник конструкций 4 разр. - 1 Дорожные рабочие: 3 разр. - 1 2 " - 1 Такелажник на монтаже 2 разр. - 1 | 0,55 (0,11) ------ 0-42,7 | 2

§ Е17-45. Устройство барьерного ограждения из сборных металлических
криволинейных брусьев

Указания по применению норм

Нормами предусмотрена установка железобетонных столбов высотой 1,8 м, сечением 0,2´0,2 м и металлических криволинейных брусьев длиной 9,3 м автокраном грузоподъемностью до 5 т.

Нормами не предусмотрены и оплачиваются отдельно: бурение ям, выгрузка столбов и брусьев.

Состав работ

При установке столбов

1. Подчистка дна ям.

2. Подсыпка щебня толщиной 10 см с трамбованием до проектной отметки.

3. Установка железобетонных столбов автокраном.

4. Засыпка ям щебнем толщиной 50 см с послойным трамбованием.

5. Переходы рабочих вдоль фронта работ.

При установке бруса ограждения

1. Разметка мест для просверливания.

2. Устройство отверстий газосваркой.

3. Установка бруса автокраном.

4. Окончательная выверка барьерного ограждения.

5. Закрепление бруса болтами и гайками.

6. Прием цементобетонной смеси на боек.

7. Распределение смеси толщиной 50-60 см по ямам с трамбованием.

8. Обслуживание и перемещение автокрана вдоль фронта работ.

9. Обслуживание и перемещение газосварочного аппарата по участку работ.

10. Очистка кузова автомобиля-самосвала от бетона.

Нормы времени и расценки на 100 м ограждения

Наименование работ | Состав звена | Н.вр. ------ Расц. | №
Установка столбов | Машинист 4 разр. - 1 Монтажник конструкций 4 разр. - 1 Дорожный рабочий 2 разр. - 1 | 10,2 (3,4) ------ 7-55 | 1
Установка бруса ограждения | Машинист 4 разр. - 1 Монтажники конструкций: 4 разр. - 1 2 " - 2 Газорезчик 3 разр. - 1 Дорожный рабочий 2 разр. - 1 | 32,4 (5,4) ------ 22-68 | 2

§ Е17-46. Окраска металлического барьерного ограждения

Указания по применению норм

Нормами предусмотрена окраска при помощи кисти металлического барьерного ограждения краской.

Нормы времени и расценки на 100 м ограждения

Состав работ | Состав рабочих | Н.вр. ------ Расц. | №
Очистка поверхности бруса от пыли и грязи ветошью | Маляр 2 разр. | 0,8 ------ 0-51,2 | 1
Разметка мест окраски бруса шаблоном |  | 1,3 ------ 0-83,2 | 2
Окраска металлического бруса 1. Окраска лицевой стороны бруса белой краской за два раза. 2. Окраска лицевой стороны бруса красной полосой 1 м за один раз. 3. Окраска тыльной стороны бруса серой краской за один раз | Маляр 3 разр. | 11,6 ------ 8-12 | 3
Наклейка светоотражательной пленки |  | 0,72 ------ 0-50,4 | 4

§ Е17-47. Устройство прикромочных лотков

Указания по применению норм

Нормой настоящего параграфа предусмотрена установка железобетонных блоков прикромочных лотков длиной 1; 1,5 м автокраном грузоподъемностью до 3 т на основание из песка, щебня (гравия) толщиной 10 см.

Нормой не учтено и оплачивается отдельно устройство земляного ящика и выгрузка блоков.

Состав работы

1. Устройство основания.

2. Установка автокрана на аутриггеры.

3. Строповка блока.

4. Установка блока с выверкой его положения.

5. Расстроповка блока.

6. Переезд автокрана вдоль фронта работ.

7. Приготовление цементно-песчаного раствора с подноской материалов на расстояние до 30 м.

8. Заполнение швов между блоками и покрытием раствором с расшивкой их.

9. Заполнение пазух грунтом.

Норма времени и расценка на 1 м прикромочного лотка

Наименование работы | Состав звена | Н.вр. ------ Расц.
Устройство прикромочного лотка | Машинист 4 разр. - 1 Такелажники на монтаже 2 разр. - 2 Дорожные рабочие: 4 разр. - 1 3 " - 1 Бетонщики: 3 разр. - 1 2 " - 1 | 0,91 (0,13) ------- 0-63,7

§ Е17-48. Устройство перильно-тросового ограждения

Указания по применению норм

Нормой предусмотрено устройство перильно-тросового ограждения на участках от 50 до 100 м из стального троса диаметром 20 мм и железобетонных столбов размером 1850´200´150 мм.

Нормой не предусмотрены и оплачиваются отдельно рытье ям и приготовление цементно-песчаного раствора.

Состав работы

1. Установка и выравнивание столбов.

2. Засыпка столбов грунтом с последующей заливкой цементным раствором.

3. Разматывание троса с бухты и растягивание его вдоль установленных столбов.

4. Установка анкерных креплений к концевым столбам с натягивающим устройством.

5. Установка крепежных крюков с деревянными прокладками (компенсаторами).

6. Пропускание троса в проушины тяжа и закрепление его сжимами на концевых столбах.

7. Навешивание троса на крюки промежуточных столбов.

8. Натягивание троса и закрепление его на всех столбах гайками.

Норма времени и расценка на 10 м ограждения

Наименование работы | Состав звена | Н.вр. ------ Расц.
Устройство перильно-тросового ограждения | Такелажники на монтаже 2 разр. - 3 Дорожные рабочие: 4 разр. - 1 3 " - 1 | 7,2 ------- 4-91

§ Е17-49. Установка тумб и столбов для дорожных знаков

Состав работы

1. Копание ям.

2. Бетонирование фундаментов и цоколей с приготовлением бетонной смеси (при устройстве на месте фундаментов для стальных трубчатых стоек).

3. Установка тумб, столбов, готовых бетонных фундаментов и стальных трубчатых стоек с заливкой цементным раствором и приготовлением его.

4. Засыпка ям с трамбованием грунта и проверкой установки.

Дорожный рабочий 3 разр.

Нормы времени и расценки на 1 тумбу или столб

 |  | Группа грунта |  |  |
Элементы обстановки дорог |  | I | II | III |
 |  | Н.вр. ------ Расц. | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
Тумбы железобетонные |  | 0,7 ------ 0-49 | 0,9 ------ 0,63 | 1,1 ------ 0-77 | 1
Столбы железобетонные |  | 0,93 ------ 0-65,1 | 1,2 ------ 0-84 | 1,5 ------ 1-05 | 2
Стойки трубчатые стальные | с установкой готовых бетонных фундаментов | 1,2 ------ 0-84 | 1,2 ------ 0-84 | 1,2 ------ 0-84 | 3
 | с устройством бетонных фундаментов и цоколей | 1,5 ------ 1-05 | 1,5 ------ 1-05 | 1,5 ------ 1-05 | 4
 |  | а | б | в | №

§ Е17-50. Установка дорожных знаков

Нормы времени и расценки на 1 знак

Длина дорожных знаков | Состав работы | Состав рабочих | Н.вр. ------ Расц. | №
До 1 м | 1. Разметка. 2. Пробивка отверстий пробойником вручную. 3. Подбор гаек, болтов. 4. Установка знака с закреплением в двух точках | Дорожные рабочие: 3 разр. - 1 2 " - 1 | 0,52 ------ 0-34,8 | 1
Св. 1 м | 1. Подбор гаек, болтов и шайб. 2. Разметка, просверливание отверстий под крепление ручной дрелью. 3. Установка знака с подгонкой отверстий знака и столба. 4. Закрепление знака в четырех точках к двум столбам |  | 1,1 ------ 0-73,7 | 2

§ Е17-51. Разделка оснований дорожных знаков

Состав работы

1. Разделка основания.

2. Разбивка контура по шаблону.

3. Укладка материалов по контуру.

4. Подсыпка, уплотнение и планировка грунта.

5. Уборка излишков материалов.

Дорожный рабочий 2 разр.

Нормы времени и расценки на 1 знак

 | Вид разделки |  |
Форма основания | дерном | камнем |
 | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
Квадратная | 0,44 ------ 0-28,2 | 0,31 ------ 0-19,8 | 1
Круглая или прямоугольная | 0,38 ------ 0-24,3 | 0,28 ------ 0-17,9 | 2
Треугольная | 0,32 ------ 0-20,5 | 0,22 ------ 0-14,1 | 3
 | а | б | №

Примечание. Нормами параграфа переход рабочего от знака к знаку не предусмотрен. На переход рабочего с инструментом от знака к знаку принимать на 1 км прохода Н.вр. 0,24 и Расц. 0-15,4 (ПР-1).

§ Е17-52. Устройство покрытий тротуаров из асфальтобетонной смеси
с укаткой катками

Состав работы

1. Очистка основания.

2. Укладка с разравниванием асфальтобетонной смеси по подготовленному основанию с подноской смеси до 15 м.

3. Трамбование вручную в местах, недоступных укатке.

4. Смазка битумом мест спайки и примыканий.

5. Укатка самоходными катками.

Нормы времени и расценки на 100 м2 покрытия

Наименование работ | Состав рабочих | Н.вр. ------ Расц. | №
Устройство покрытий тротуаров | Асфальтобетонщики: 4 разр. - 1 3 " - 7 2 " - 1 | 8,7 ------ 6-12 | 1
Укатка покрытия самоходными катками | Машинист 4 разр. | 0,63 (0,63) ------ 0-49,8 | 2

§ 17-53. Устройство покрытий тротуаров из литой асфальтобетонной смеси

Состав работы

1. Очистка основания от мусора.

2. Раскладка, разравнивание и уплотнение асфальтобетонной смеси валиком.

3. Засыпка покрытия песком и затирка райбовкой.

Нормы времени и расценки на 1 м2 покрытия

Ширина |  | Толщина слоя, мм
полосы, м | Состав рабочих | 20 | 25 | 30 | 35 | 40 | 45 | 50 |
До 6 | Асфальтобетонщики: 4 разр. - 1 3 " - 1 2 " - 1 1 " - 1 | 0,09 ------ 0-06,1 | 0,11 ------ 0-07,5 | 0,14 ------ 0-09,5 | 0,16 ------ 0-10,9 | 0,18 ------ 0-12,2 | 0,21 ------ 0-14,3 | 0,23 ------ 0-15,6 | 1
Св. 6 | Асфальтобетонщики: 5 разр. - 1 3 " - 1 2 " - 1 1 " - 1 | 0,08 ------ 0-05,7 | 0,1 ------ 0-07,1 | 0,11 ------ 0-07,8 | 0,12 ------ 0-08,5 | 0,14 ------ 0-09,9 | 0,16 ------ 0-11,4 | 0,18 ------ 0-12,8 | 2
 |  | а | б | в | г | д | е | ж | №

§ Е17-54. Укатка оснований и покрытий тротуаров вибрационным катком ДУ-54

Техническая характеристика катка ДУ-54

Тип самоходный, двухвальцовый

Масса, т:

без балласта 1,5

с балластом 2,2

Марка двигателя УД-25

Мощность двигателя, кВт (л.с.) 6(8)

Ширина укатываемой полосы, мм 835

Скорость движения, км/ч 1,8-3,0

Состав работы

Укатка дорожно-строительного материала, уложенного разровненного на покрытии или основании тротуара.

Нормы времени и расценки на 100 м2 поверхности

Конструктивный элемент тротуара | Состав рабочих | Н.вр. ------ Расц. | №
Основание | Машинист 4 разр. | 0,39 (0,39) ------ 0-30,8 | 1
Покрытие |  | 0,3 (0,3) ------ 0-23,7 | 2

Примечание. В нормах предусмотрено уплотнение поверхности за пять проходов катка по одному следу. На каждый последующий проход следует добавлять: при уплотнении основания Н.вр. 0,08 (0,08) и Расц. 0-06,3 (ПР-1); при уплотнении покрытия Н.вр. 0,06 (0,06) и Расц. 0-04,7 (ПР-2).

§ Е17-55. Устройство покрытий тротуаров из сборных железобетонных плит

Указания по применению норм

Нормами предусмотрено устройство покрытий тротуаров из сборных железобетонных плит размером 1´1´0,12 м, массой 0,24 т и плит размером 2´1´0,1 м, массой 0,5 т, укладываемых автокраном или автопогрузчиком грузоподъемностью 1-3 т, а также плит размером 3´3´0,12 м, массой 2,7 т, укладываемых автокраном грузоподъемностью 5 т.

Состав работы

1. Установка автокрана (автопогрузчика) у штабеля предварительно выгруженных плит.

2. Проверка готовности основания тротуара, его окончательная планировка.

3. Строповка плиты за монтажные петли.

4. Перемещение плиты автопогрузчиком.

5. Укладка плиты с проверкой правильности ее положения.

6. Расстроповка плиты.

7. Переезд автокрана на следующую позицию (перемещение автопогрузчика к штабелю плит).

Нормы времени и расценки на 100 м2 покрытия тротуара

Размеры плит, м | Состав звена | Н.вр. ------ Расц. | №
3´3´0,12 | Машинист 4 разр. - 1 Дорожный рабочий 4 разр. - 1 Такелажники на монтаже: 3 разр. - 1 2 " - 2 | 6,5 (1,3) ------ 4-63 | 1
2´1´0,1 | Машинист 4 разр. - 1 Дорожный рабочий 4 разр. - 1 Такелажники на монтаже: 3 разр. - 1 | 20,8 (5,2) ------ 15-18 | 2
1´1´0,12 | 2 " - 1 | 30,4 (7,6) ------ 22-19 | 3

§ Е17-56. Устройство покрытий тротуаров из каменных и бетонных плит

Состав работы

1. Проверка и выравнивание основания.

2. Укладка плит с проверкой их по уровню.

3. Трамбование плит.

4. Заполнение швов цементным раствором или песком.

5. Подноска плит на расстояние до 20 м.

Нормы времени и расценки на 1 м2 покрытия

 |  | Способ обработки швов |  |
Площадь плиты, м2 | Состав звена | цементным раствором | песком |
 |  | Н.вр. ------ Расц. | Н.вр. ------ Расц. |
До 0,65 | Облицовщик-плиточник 3 разр. - 1 Дорожный рабочий 2 разр. - 1 | 0,43 ------ 0-28,8 | 0,36 ------ 0-24,1 | 1
Св. 0,65-1,5 |  | 0,54 ------ 0-36,2 | 0,47 ------ 0-31,5 | 2
 |  | а | б | №

ГЛАВА 4. ПРИГОТОВЛЕНИЕ МАТЕРИАЛОВ

§ Е17-57. Приготовление цементогрунтовой смеси в установке ДС-50А

Указания по применению норм

Нормами подача цемента не предусмотрена и оплачивается отдельно.

В состав комплекта машин входят: смесительная установка ДС-50А, бульдозер мощностью свыше 73 кВт (100 л.с.).

Техническая характеристика установки ДС-50А

Тип установки передвижная смесительная установка непрерывного действия

Производительность, т/ч 100-120

Установленная мощность, кВт (л.с.):

электродвигателей 116 (158)

электронагревателей 3(4)

Тип питателя ленточный, объемного дозирования

Дозатор цемента объемный, роторный

Вместимость накопительного бункера, м3 2,86

Смеситель двухвальный лопастной непрерывного действия

Масса установки, т 28

Состав работы

1. Осмотр и регулировка дозаторов грунта, цемента, воды.

2. Подача грунта бульдозером с надвижкой его на течки питателя.

3. Управление установкой в процессе работы (контроль за работой транспортеров и дозаторов, за наличием цемента и грунта в расходных бункерах, за водой в расходной вместимости).

4. Техническое обслуживание агрегатов установки в течение смены.

Норма времени и расценка на 100 м3 смеси

Состав звена | Н.вр. ------ Расц.
Машинист бульдозера 6 разр. - 1 " установки 5 " - 1 Помощник машиниста 4 " - 1 Дорожный рабочий 2 " - 1 Электрослесарь 4 " - 1 | 12,5 (2,5) ------ 10-48

§ Е17-58. Приготовление цементобетонной смеси в установке СБ-109

Указания по применению норм

Нормой подача цемента не предусмотрена и оплачивается отдельно.

В состав комплекта машин входят: бетоносмесительная установка СБ-109, три погрузчика ТО-18 мощностью 100 кВт (136 л.с.) и бульдозер мощностью свыше 73 кВт (100 л.с.).

Техническая характеристика установки СБ-109

Тип бетоносмесителя гравитационный, непрерывного действия

Производительность, м3/ч 120

Максимальная крупность заполнителя, мм 70

Марка дозаторов цемента СБ-90

Марка дозаторов заполнителей СБ-114

Количество фракций заполнителей, шт. 3

Вместимость расходных бункеров для:

цемента, т 40

заполнителей, м3 70

Мощность электродвигателей (без учета электродвигателей,

установленных на складе цемента), кВт (л.с.) 135(184)

Масса установки, т 132

Состав работ

1. Осмотр и регулировка дозаторов щебня, песка, воды.

2. Подача щебня и песка бульдозером к рабочей площадке погрузчиков.

3. Подача песка и щебня в питатели погрузчиками.

4. Дозировка пластифицирующих добавок и введение их в состав компонентов бетонной смеси.

5. Управление работой установки с пульта (контроль за работой конвейеров и дозаторов, за наличием цемента и заполнителей в расходных бункерах, за водой в расходной вместимости).

6. Техническое обслуживание агрегатов установки в течение смены.

7. Очистка смесителя от остатков бетонной смеси и промывка его водой.

Норма времени и расценка на 100 м3 бетонной смеси

Состав звена | Н.вр. ------ Расц.
Водители погрузчиков 5 разр. - 3 Машинист бульдозера 6 " - 1 " установки 6 " - 1 Помощник машиниста 5 " - 1 Дозировщик компонентов 2 разр. - 1 Дорожный рабочий 2 разр. - 1 Электрослесарь 4 разр. - 1 Слесарь строительный 5 разр. - 1 | 12 (1,2) ------ 10-67

§ Е17-59. Приготовление цементобетонной смеси в установке СБ-78

Указания по применению норм

Нормой подача цемента не предусмотрена и оплачивается отдельно.

В состав комплекта машин входят: бетоносмесительная установка СБ-78, погрузчик ТО-18 мощностью 100 кВт (136 л.с.) и бульдозер мощностью свыше 73 кВт (100 л.с.).

Техническая характеристика установки СБ-78

Тип бетоносмесителя гравитационный, непрерывного действия

Производительность, м3/ч 60

Количество фракций заполнителей, шт.:

песок 1

щебень 3

Максимальный размер заполнителя, мм 70

Вместимость расходных бункеров для, м3:

цемента 12

заполнителей 36

Установленная мощность, кВт (л.с.) 58(79)

Состав работы

1. Осмотр и регулировка дозаторов щебня, песка, воды.

2. Подача щебня и песка бульдозером.

3. Дозировка пластифицирующих добавок и введение их в воду для затворения.

4. Управление работой установки с пульта (контроль за работой транспортеров и дозаторов, за наличием цемента и заполнителей в расходных бункерах, за водой в расходной вместимости).

5. Техническое обслуживание агрегатов установки в течение смены.

6. Очистка смесителя от остатков бетонной смеси и промывка его водой.

Норма времени и расценка на 100 м3 бетонной смеси

Состав звена | Н.вр. ------- Расц.
Водитель погрузчика 5 разр. - 1 Машинист бульдозера 6 " - 1 " установки 6 " - 1 Помощник машиниста 4 " - 1 Дозировщик компонентов 2 разр. - 1 Дорожный рабочий 2 разр. - 1 Электрослесарь 4 разр. - 1 | 17 (2,5) ------ 14-35

§ Е17-60. Приготовление цементобетонной смеси в установке СБ-37 (С-780)

Указания по применению норм

Нормами предусмотрено приготовление цементобетонной смеси при бесперебойной подаче цемента и заполнителей, и с первоначальным запасом материалов в бункерах не менее чем на 1,5 ч работы.

Нормами не предусмотрены и оплачиваются отдельно обслуживание складов цемента и заполнителей, подача заполнителей в расходные бункера и приготовление растворов добавок.

Техническая характеристика установки СБ-37 (С-780)

Тип установки автоматизированная непрерывного действия

Производительность установки, м3/ч 15-30

Производительность дозаторов:

цемента, т/ч 5-10

заполнителя, т/ч 12,5-25,0

воды, м3/ч 3-6

Количество фракций крупного заполнителя 2

Размер фракций заполнителя, мм 5-15; св. 15-40

Мощность, кВт (л.с.) 44(60)

Масса основного оборудования, т 29,5

Таблица 1

Состав звена

Профессия и разряд рабочих | Количество смесителей
 | 1 | 2
Машинист установки 5 разр. Помощник машиниста 4 разр. Дозировщик компонентов 3 разр. Электрослесарь 4 разр. Слесарь строительный 5 разр. | 1 1 1 1 1 | 2 1 1 1 1

Таблица 2

Нормы времени и расценки на 100 м3 смеси

 | Количество смесителей
 | 1 | 2
Состав работы | Н.вр. ------ Расц. | Н.вр. ------ Расц.
1. Подача цемента в расходный бункер. 2. Дозировка цемента и заполнителей при подаче в смеситель. 3. Подача воды в смеситель и введение (при необходимости) добавок. 4. Перемешивание материалов с выпуском смеси в накопительный бункер. 5. Выпуск готовой смеси в автомобили-самосвалы. 6. Обеспечение нормальной работы электрооборудования установки. 7. Техническое обслуживание и ремонт отдельных механизмов, узлов установки | 17,5 (3,5) ------ 14-35 | 10,8 (1,8) ------ 9-02
 | а | б

§ Е17-61. Приготовление цементобетонной смеси в установке СБ-118

Указания по применению норм

Нормой подача цемента не предусмотрена и оплачивается отдельно.

В состав комплекта машин входят: бетоносмесительная установка СБ-118, три погрузчика ТО-18 мощностью 100 кВт (136 л.с.) и бульдозер мощностью свыше 73 кВт (100 л.с.).

Техническая характеристики бетоносмесительной установки СБ-118

Тип установки автоматизированная непрерывного действия

Производительность, м3/ч 240

Количество фракций заполнителя 3

Максимальная крупность заполнителя, мм 70

Вместимость бункера, м3:

цемента 40

заполнителя 70

Тип дозаторов:

цемента СБ-90

заполнителей СБ-115

воды С-762

Мощность, кВт (л.с.):

установленная 350(476)

потребляемая 215(292)

Состав работы

1. Осмотр и регулировка дозаторов щебня, песка, воды.

2. Подача щебня и песка бульдозером к рабочей площадке погрузчика.

3. Подача песка и щебня в питатели погрузчиками.

4. Дозировка пластифицирующих добавок и введение их в состав компонентов бетонной смеси.

5. Управление работой установки с операторского пульта (контроль за работой конвейеров и дозаторов, за наличием цемента и заполнителей в расходных бункерах, за количеством воды в расходной вместимости).

6. Техническое обслуживание агрегатов установки в течение смены.

7. Выдача готовой смеси в транспортные средства.

Норма времени и расценка на 100 м3 бетонной смеси

Состав звена | Н.вр. ------ Расц.
Водители погрузчиков 5 разр. - 3 Машинист бульдозера 6 " - 1 " установки 6 " - 1 Помощник машиниста 5 " - 1 Дозировщик компонентов 2 разр. - 1 Дорожный рабочий 2 разр. - 1 Электрослесарь 4 разр. - 1 Слесарь строительный 5 разр. - 1 | 8,1 (0,81) ------ 7-20

§ Е17-62. Приготовление асфальтобетонной смеси в установке Д-617-2

Указания по применению норм

Нормами не предусмотрены и оплачиваются отдельно подача заполнителей к вибротечкам подземной галереи, обслуживание битумного хозяйства и складов заполнителей.

Заправка и подготовка смесительной установки перед началом работы нормами настоящего параграфа не предусмотрены и нормируются по § Е17-68 при составе звена, работающего на установке.

Техническая характеристика установки Д-617-2

Тип смесительного агрегата башенный с мешалкой периодического действия

Производительность при исходной

влажности материалов до 5%, т/ч 50

Масса одного замеса, кг 1200

Установленная мощность, кВт (л.с.):

электродвигателей 275(374)

электронагревателей 158(215)

Масса комплекта, т 138

Состав работы

1. Осмотр и регулировка всех дозаторов.

2. Обслуживание воздуходувной установки и контроль температуры просушенных материалов.

3. Управление установкой в процессе работы.

4. Выдача готовой смеси в транспортные средства.

5. Измерение температуры смеси и оформление документа на смесь.

6. Техническое обслуживание агрегатов установки в течение смены.

Нормы времени расценки на 100 т смеси

Вид смеси | Состав звена | Н.вр. ------ Расц. | №
Крупно-, среднезернистая | Машинист 6 разр. - 1 Помощник машиниста 5 разр. - 1 Машинист газодувной машины 4 разр. - 1 | 13 (2,6) ------ 11-05 | 1
Мелкозернистая | Асфальтобетонщик-варильщик 3 разр. - 1 Электрослесарь 4 разр. - 1 | 15,5 (3,1) ----- 13-18 | 2

§ Е17-63. Приготовление асфальтобетонной смеси в установке Д-645-3

Указания по применению норм

Нормами не предусмотрена и оплачивается отдельно подача холодных заполнителей к течкам подземной галереи, обслуживание битумного хозяйства и склада заполнителей.

Заправка и подготовка смесительной установки перед началом работы нормами настоящего параграфа не предусмотрены и нормируются по § Е17-68 при составе звена, работающего на установке.

Техническая характеристика установки Д-645-3

Производительность при исходной

влажности материалов до 5%, т/ч 100

Установленная мощность, кВт (л.с.):

электродвигателей 415(564)

электронагревателей 208(283)

Масса комплекта, т 200

Состав работы

1. Осмотр и регулировка всех дозаторов.

2. Обслуживание воздуходувной установки и контроль температуры просушенных материалов.

3. Управление установкой в процессе работы.

4. Выдача готовой смеси в транспортные средства и оформление документа на смесь.

5. Техническое обслуживание агрегатов установки в течение смены.

Нормы времени и расценки на 100 т смеси

Вид смеси | Состав звена | Н.вр. ------ Расц. | №
Крупно-, среднезернистая | Машинист 6 разр. - 1 Помощник машиниста 5 разр. - 1 Машинист газодувной машины 4 разр. - 1 | 8,5 (1,7) ------ 7-23 | 1
Мелкозернистая | Асфальтобетонщик-варильщик 3 разр. - 1 Электрослесарь 4 разр. - 1 | 10 (2) ----- 8-50 | 2

§ Е17-64. Приготовление асфальтобетонных и других битумоминеральных смесей
в смесительной установке ДС-35А (Д597А)

Указания по применению норм

Нормами предусмотрена масса одного замеса до 700 кг.

Нормами не предусмотрены и оплачиваются отдельно подача заполнителей к питателю холодного элеватора, обслуживание битумного хозяйства и складов заполнителей.

Заправка и подготовка смесительной установки перед началом работы в нормах настоящего параграфа не предусмотрены и нормируются по § Е17-68.

Состав работы

1. Осмотр и регулировка всех дозаторов.

2. Обслуживание воздуходувной установки и контроль температуры просушенных материалов.

3. Управление установкой в процессе работы.

4. Выдача готовой смеси в транспортные средства или в бункер-накопитель.

5. Обслуживание автоматической системы управления установки.

6. Измерение температуры смеси.

Нормы времени и расценки на 100 т смеси

Вид смеси | Состав звена | Н.вр. ------ Расц. | №
Мелко- и среднезернистая | Машинист 6 разр. - 1 Помощник машиниста 5 разр. - 1 | 18,4 (4,6) ------ 15-92 | 1
Крупнозернистая | Электрослесарь 4 разр. - 1 Асфальтобетонщик-варильщик 3 разр. - 1 | 15,6 (3,9) ----- 13-49 | 2

§ Е17-65. Приготовление асфальтобетонных смесей в установке Д-508-2А

Указания по применению норм

Нормами не предусмотрены и оплачиваются отдельно подача заполнителей к питателю холодного элеватора, обслуживание битумного хозяйства и складов заполнителей.

Заправка и подготовка смесительной установки перед началом работы в нормах настоящего параграфа не предусмотрены и нормируются по § Е17-68.

Техническая характеристика установки Д-508-2А

Тип смесителя башенный, сборно-разборный с мешалкой периодического действия

Производительность при средней

влажности исходных материалов до 5%, т/ч 25-30

Тип элеваторов ковшовые

Тип сушильного барабана наклонный, цилиндрический

Тип форсунки воздушная, низкого давления

Вместимость топливного бака, л 550

Вид топлива мазут топочный

Тип грохота барабанный

Количество отсеков "горячего" бункера, шт. 4

Дозировка минеральных материалов весовая

Дозировка битума объемная

Масса установки, т 59,1

Состав работы

1. Осмотр и регулировка всех дозаторов.

2. Обслуживание воздуходувной установки и контроль температуры просушенных материалов.

3. Управление установкой в процессе работы.

4. Выдача готовой смеси в транспортные средства.

5. Измерение температуры смеси и оформление паспорта на смесь.

Нормы времени и расценки на 100 т смеси

Вид смеси | Состав звена | Н.вр. ------ Расц. | №
Мелкозернистая | Машинист 6 разр. - 1 Помощник машиниста 5 разр. - 1 Машинист газодувной машины 4 разр. - 1 | 25,5 (5,1) ------ 21-68 | 1
Средне- и крупнозернистая | Асфальтобетонщик-варильщик 3 разр. - 1 Электрослесарь 4 разр. - 1 | 21 (4,2) ----- 17-85 | 2

§ Е17-66. Приготовление асфальтобетонных смесей в смесительной
установке ДС-95

Указания по применению норм

Нормами не предусмотрены и оплачиваются отдельно подача заполнителей к вибротечкам подземной галереи, обслуживание битумного хозяйства и складов заполнителей.

Техническая характеристика смесительной установки ДС-95

Тип установки автоматизированная непрерывного действия

Тип смесителя периодического действия

Производительность, т/ч 50

Мощность, кВт (л.с.):

электродвигателей 300(408)

электронагревателей 280(381)

Вместимость:

бункера агрегата питания, м3 40

битумных емкостей, м3 60

бункера готовой смеси, т 70

Масса установки, т 85

Состав работы

1. Осмотр и регулировка всех дозаторов.

2. Обслуживание воздуходувной установки и контроль температуры просушенных материалов.

3. Управление установкой в процессе работы.

4. Выдача готовой смеси в транспортные средства.

5. Измерение температуры смеси и оформление документа на смесь.

Нормы времени и расценки на 100 т смеси

Вид смеси | Состав звена | Н.вр. ------ Расц. | №
Средне- и крупнозернистая | Машинист установки 6 разр. - 1 Помощник машиниста 5 разр. - 1 Машинист воздуходувной установки 4 разр. - 1 | 9,2 (2,3) ------ 7-96 | 1
Мелкозернистая | Асфальтобетонщик-варильщик 3 разр. - 1 | 10,4 (2,6) ----- 9-00 | 2

§ Е17-67. Приготовление асфальтобетонных смесей в установке ДС-117-2Е

Указания по применению норм

Нормами не предусмотрены и оплачиваются отдельно подача заполнителей к бункеру-питателю, обслуживание битумного хозяйства и складов заполнителей.

Техническая характеристика установки ДС-117-2Е

Тип установки автоматизированная непрерывного действия

Тип смесителя периодического действия

Производительность, т/ч 25

Мощность электродвигателей, кВт (л.с.) 150(204)

Число отсеков бункера-питателя 3

Вместимость, м3:

бункера-питателя 10

бункера минерального порошка 20

Масса, т 70

Мощность газодувной машины, м3/ч св. 15000 - 75000

Состав работы

1. Осмотр и регулировка всех дозаторов.

2. Обслуживание газодувной машины и контроль температуры просушенных материалов.

3. Управление установкой в процессе работы.

4. Выдача готовой смеси в транспортные средства.

5. Измерение температуры смеси и оформление документа на смесь.

Нормы времени и расценки на 100 т смеси

Вид смеси | Состав звена | Н.вр. ------ Расц. | №
Крупнозернистая | Машинист установки 6 разр. - 1 Помощник машиниста 5 разр. - 1 Машинист газодувной машины 4 разр. - 1 | 18,5 (3,7) ------ 15-73 | 1
Мелкозернистая | Асфальтобетонщик-варильщик 3 разр. - 1 Электрослесарь 4 разр. - 1 | 22,0 (4,4) ----- 18-70 | 2

§ Е17-68. Подготовка асфальтобетонных смесительных установок к работе

Состав работы

1. Осмотр и смазка отдельных узлов.

2. Заправка топливных баков горючим.

3. Зажигание форсунок и прогревание сушильного барабана или барабана-смесителя.

4. Пробный пуск барабана.

5. Уборка рабочего места после подготовки смесительной установки к работе.

Норма времени и расценка на 1 подготовку

Состав звена | Н.вр. | Расц.
Машинист установки 6 разр. - 1 Помощник машиниста 5 " - 1 Машинист газодувной машины 4 разр. - 1 Асфальтобетонщик-варильщик 3 разр. - 1 Электрослесарь 4 разр. - 1 | 3,2 | 2-72

§ Е17-69. Приготовление вяжущих материалов

Состав работ

При вырубке битума

1. Вырубка битума в битумохранилище.

2. Выемка битума из битумохранилища с размельчением кусков.

При выпаривании воды

1. Выпаривание воды из битума.

2. Разогревание битума до температуры 150°С в котлах вместимостью 15000 л (без жаровых труб) с поддержанием огня в топке.

3. Перекачивание готового битума насосом в резервный котел или распределитель.

При приготовлении дорожного дегтя

1. Погрузка и доставка безводного пека и масла.

2. Загрузка котла пеком и маслом.

3. Разогревание пека и масла в котле с поддержанием огня в топке.

При разогревании битума или дегтя

1. Растопка котла.

2. Разогревание безводного битума до температуры 170°С или дегтя до температуры 120°С с поддержанием огня в топке.

3. Перемешивание содержимого в котле с измерением температуры и добавлением пека и масла в необходимых случаях.

4. Раскупорка тарного дегтя и загрузка котла материалами с доставкой на расстояние до 10 м (при разогревании в котлах вместимостью 350-450 л).

Нормы времени и расценки на 1 т битума или дегтя

Наименование работ |  |  | Состав рабочих |  | Н.вр. ------ Расц |  | №
Вырубка битума при толщине битумного пласта, мм | до 300 | Асфальтобетонщики-варильщики 3 разр. - 2 |  | 1,5 ------ 1-05 |  | 1
 | 301-400 |  |  | 2,1 ------ 1-47 |  | 2
 | 401-600 |  |  | 2,5 ------ 1-75 |  | 3
 | 601-1000 |  |  | 3,2 ------ 2-24 |  | 4
Выпаривание воды при количестве котлов в батарее | 1 | Асфальтобетонщики-варильщики 3 разр. - 1 2 разр. - 1 |  | 2,8 ------ 1-88 |  | 5
 | 2 |  |  | 1,4 ------ 0-93,8 |  | 6
 | 3-4 |  |  | 0,94 ------ 0-63 |  | 7
Приготовление дорожного дегтя при вместимости котла, л | 3000 | Асфальтобетонщики-варильщики 3 разр. - 2 |  | 3,2 ------ 2-24 |  | 8
 | 15000 |  |  | 1,9 ------ 1-33 |  | 9
Разогрев битума или дегтя при вместимости котла, л | 3000 | Асфальтобетонщики-варильщики 3 разр. - 2 |  | 1,1 ------ 0-77 |  | 10
 | 15000 (без жаровых труб) |  |  | 0,64 ------ 0-44,8 |  | 11
 | 15000 (с жаровыми трубами) |  |  | 0,49 ------ 0-34,3 |  | 12

Примечание. Нормами предусмотрена вырубка битума при вязком состоянии его (в летнее время). При вырубке битума в твердом состоянии (в зимнее время), Н.вр. и Расц. строк 1-4 умножать на 0,54 (ПР-1).

§ Е17-70. Приготовление битума в котлах вместимостью 15000 л
с применением препарата СКТН-1

Указания по применению норм

Нормами предусмотрено приготовление битума, предварительно подогретого до температуры 80-100°С.

Дежурный электрослесарь в нормы не включен и его труд оплачивается отдельно.

Состав работы

1. Разогрев битумопровода.

2. Заполнение котлов битумом.

3. Разжигание форсунки или включение электронагревателей.

4. Приготовление битума.

5. Отключение форсунки или электронагревателей.

6. Перекачивание готового битума в рабочий котел.

Нормы времени и расценки на 1 т битума

Подогрев | Количество одновременно подогреваемых котлов | Состав рабочих | Н.вр. ------ Расц. | №
 | 1 |  | 0,92 ------ 0-72,7 | 1
Жидким топливом | 2 |  | 0,51 ------ 0-40,3 | 2
 | 3 | Асфальтобетонщик-варильщик 4 разр. | 0,38 ------ 0-30 | 3
 | 4 |  | 0,32 ------ 0-25,3 | 4
 | 1 |  | 0,79 ------ 0-62,4 | 5
Электро- или газоподогрев | 2 |  | 0,45 ------ 0-35,6 | 6
 | 3 |  | 0,35 ------ 0-27,7 | 7
 | 4 |  | 0,29 ------ 0-22,9 | 8

§ Е17-71. Очистка битумных котлов

Состав рабочих

Асфальтобетонщики-варильщики:

3 разр. - 1

2 разр. - 1

Норма времени и расценка на 1 м3 осадка

Состав работы | Н.вр. | Расц.
1. Очистка битумного котла. 2. Погрузка и отвозка осадка на тачке на расстояние до 50 м. 3. Устройство и разборка катальных ходов | 6,8 | 4-56

ГЛАВА 5. РАЗНЫЕ РАБОТЫ

§ Е17-72. Заготовка каменной шашки и пакеляжа

Указания по применению норм

Нормами предусмотрен выход сортовой шашки 60% и св. При выходе сортовой шашки до 60% работы следует нормировать по местным нормам.

Указания по отнесению камня к той или иной группе приведены в вводной части сборника Е2 "Земляные работы", вып. 3, "Буровзрывные работы".

Состав работы

1. Выборка камня из штабеля.

2. Колка камня на шашку или пакеляж вручную.

3. Откидка обработанной продукции в кучу на расстояние до 3 м.

4. Укладка продукции в штабель.

Мостовщик 3 разр.

Нормы времени и расценки на 1 м3 готовой продукции
(по обмеру в штабеле)

Вид | Группа камня |  |  |  |  |  |
продукции | X |  | VII-VIII |  | V-VI |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
Шашка | 2,1 | 1-47 | 1,6 | 1-12 | 1,1 | 0-77 | 1
Пакеляж | - | - | 1,1 | 0-77 | 0,87 | 0-60,9 | 2
 | а |  | б |  | в |  | №

Примечание. При выработке грубоколотой шашки Н.вр. и Расц. строки 1 умножать на 0,75 (ПР-1).

§ Е17-73. Сортировка камня и каменной шашки

Мостовщик 3 разр.

Норма времени и расценка на 1 м3 камня по обмеру до сортировки

Состав работ | Н.вр. ------ Расц.
1. Сортировка камня по размерам, форме и по качеству. 2. Откидка в кучи на расстояние до 3 м | 0,49 ------ 0-34,3

§ Е17-74. Изготовление конструкции шва расширения

Указания по применению норм

Нормами предусмотрено изготовление конструкции шва расширения длиной 3,495 м.

Состав работ

При изготовлении деревянной прокладки для шва расширения

1. Распиловка, острожка досок.

2. Острожка верхней кромки доски с образованием гребня.

3. Сверление отверстий.

При сборке конструкции шва расширения

1. Обмазка штырей битумом с разогреванием его.

2. Установка штырей в отверстия деревянной прокладки.

3. Засыпка колпачков древесными опилками с надеванием их на штыри.

4. Установка поддерживающих каркасов и привязка к ним штырей.

Нормы времени и расценки на 1 конструкцию шва расширения

Наименование работ | Состав рабочих | Н.вр. ------ Расц. | №
Изготовление деревянной прокладки для шва расширения | Плотник 3 разр. | 0,24 ------ 0-16,8 | 1
Сборка конструкции шва расширения | Арматурщики: 3 разр. - 1 2 " - 1 | 0,44 ------ 0-29,5 | 2

§ Е17-75. Пробивка и заделка лунок для промеров толщины щебеночной одежды

Состав работы

1. Пробивка лунок.

2. Заделка лунок.

Дорожный рабочий 3 разр.

Нормы времени и расценки на 1 лунку

Тип покрытия | Толщина слоя, мм | Н.вр. | Расц. | №
Обработка вяжущими материалами | До 150 | 0,12 | 0-08,4 | 1
 | Св. 150 | 0,20 | 0-14 | 2
Не обработанные вяжущими материалами | До 150 | 0,08 | 0-05,6 | 3
 | Св. 150 | 0,14 | 0-09,8 | 4

§ Е17-76. Вырубка образцов из асфальтобетонных покрытий
с заделкой мест вырубки

Асфальтобетонщик 3 разр.

Норма времени и расценка на 1 место

Состав работы | Н.вр. ------ Расц.
1. Вырубка образца размером 250х250 мм из асфальтобетонного покрытия. 2. Заделка мест вырубки асфальтобетонной смесью | 0,52 ------ 0-36,4

§ Е17-77. Выгрузка битума из железнодорожных бункеров

Состав работы

1. Подготовка битумохранилища для приема битума.

2. Разогревание битума.

3. Присоединение и последующая уборка паропроводных труб и шлангов.

4. Слив битума.

5. Обслуживание системы паропроводов.

6. Установка и уборка приспособлений (желобов или щита).

Состав рабочих

Асфальтобетонщики-варильщики:

4 разр. - 1

3 " - 5

Нормы времени и расценки на 1 бункер вместимостью 10 т

Температура воздуха, °С | Н.вр. | Расц. | №
0-10 | 4,1 | 2-93 | 1
Св. 10 | 2,4 | 1-72 | 2

Примечание. Кочегары, обслуживающие парообразователи, оплачиваются особо.


Сборник Е18 «Зеленое строительство»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ
И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е18

ЗЕЛЕНОЕ СТРОИТЕЛЬСТВО

РАЗРАБОТАНЫ Центральным нормативно-исследовательским бюро (ЦНИБ) Главмособлстроя при Мособлисполкоме с использованием нормативных материалов других министерств и ведомств, под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с Мособлоргтехстроем.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

Вводная часть

1. Настоящий сборник содержит нормы и расценки на механизированные и ручные работы по подготовке почв, посадке древесно-кустарниковых растений, устройству цветников и газонов, уходу за посадками при производстве работ по благоустройству и озеленению объектов строительства.

2. Нормами, за исключением особо оговоренных случаев, предусмотрено перемещение материалов (подноска, подвозка, подкатка) в пределах рабочего места на расстояние до 10 м.

3. Нормами предусмотрены работы по зеленому строительству в грунтах I-III групп, наименование и характеристика которых приведены в технической части сб. Е18.

4. Нормами предусмотрены разработка и разравнивание грунта естественной влажности. При разработке, планировке, засыпке и разравнивании грунта сильно налипающего на инструменты, а также при разработке пересохшего грунта Н. вр. и Расц. умножать для грунтов I группы - на 1,12 (ВЧ-1), а для грунтов II-III групп - на 1,3 (ВЧ-2).

5. Нормами и расценками учтены, но не оговорены в составе работ мелкие вспомогательные и подготовительные операции, являющиеся неотъемлемой частью технологического процесса.

6. Переход рабочих в течение смены с одного объекта строительства на другой оплачивается повременно.

7. Приведенные в сборнике пределы числовых показателей, в которых указано "до", следует понимать включительно.

8. Расценки в сборнике подсчитаны по тарифным ставкам, установленным для рабочих, занятых в строительстве и на ремонтно-строительных работах, без учета их повышения на тяжелых и особо тяжелых работах.

9. Тарификация работ произведена по ЕТКС, вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденному 17 июля 1985 г.

10. Техническая характеристика тракторов к параграфам Е18-1 - Е18-6.

Таблица 1

 | Марка тракторов
Показатели | ДТ-75 | Т-74 | Т-40 | МТЗ-50, МТЗ-52 | ДТ-54 | Т-25А
Мощность двигателя, кВт (л.с.) | 50 (75) | 55 (75) | 37 (40) | 40 (55) | 40 (54) | 18 (25)
Скорость движения тракторов, км/ч | 11,5 | 11,5 | 26 | 25,8 | 7,9 | 9,4

11. Состав рабочих к параграфам Е18-1 - Е18-6.

Таблица 2

 | Марка тракторов
Профессия и разряд | Т-74, ДТ-75 | ДТ-54, Т-40, МТЗ-50, МТЗ-52 | Т-25А
Тракторист 5 разр. | 1 | - | -
" 4 " | - | 1 | -
" 3 " | - | - | 1

Техническая часть

1. При подготовке почвы, внесении удобрений и уходе за растениями типы и марки тракторов, машин и прицепных орудий по своей мощности и назначению должны отвечать выполняемой работе.

В таблицах даны нормы времени на марки тракторов общего назначения разной мощности и производительности с указанием типов и марок прицепных и навесных орудий.

2. Распределение грунтов по группам в зависимости от трудоемкости их разработки разными машинами приведено в табл. 1 (для немерзлых грунтов).

Таблица 1

 | Группа грунта при:
Грунты | копании ям машинами | обработке почвы на тракторной тяге
Глина |  |
Жирная, мягкая, а также с примесью щебня или гравия в объеме до 10% | I | I
То же, с примесью в объеме св. 10% | I | II
Тяжелая, ломовая, сланцевая | II | III
Грунт растительный |  |
Без корней и примесей | I | I
С корнями кустарников и деревьев, с примесью щебня или гравия | I | I
Лесс |  |
Мягкий без примесей гальки или гравия | I | I
Песок |  |
Без примесей, а также с примесью щебня, гравия или гальки в объеме до 10% | I | I
Солончак и солонец |  |
Мягкие | I | I
Отвердевшие | II | III
Суглинок |  |
Легкий и лессовидный без примесей | I | I
Тяжелый, без примеси, а также с примесью щебня, гравия или гальки в объеме 10% | I | II
Супесок |  |
Без примесей, а также с примесью щебня, гравия или гальки в объеме до 10% | I | I
Торф |  |
Без корней | I | I
С корнями деревьев и кустарников | I | I
Чернозем и каштановый грунт |  |
Мягкий без корней | I | I
Мягкий с корнями деревьев и кустарников | I | I
Отвердевший | II | II

Примечание. Отнесение грунтов к группам произведено в немерзлом и мерзлом состоянии, за исключением глин и суглинков I и II групп, которые в мерзлом состоянии следует относить к III группе.

3. Распределение грунтов по группам в зависимости от трудности разработки их вручную приведено в табл. 2.

Таблица 2

Рыхление грунтов | Группа грунтов
Лопатами | I
Лопатами с частичным применением кирки | II
Кирками и ломами | III

4. Распределение почв на группы в зависимости от трудности их обработки вручную приведено в табл. 3.

Таблица 3

Группа почв

Типы и подтипы почв, принятых в земледелии

Легкие

Песчаные и супесчаные

Чернозем выщелоченный, чернозем оподзоленный, серые лесные, дерново-слабоподзолистые, дерново-среднеподзолистые, чернозем обыкновенный, каштановые, дерново-сильноподзолистые

Легкие суглинки

Лугово-черноземный солонец, дерново-подзолистые, дерново-среднеподзолистые, дерново-слабоподзолистые, чернозем оподзоленный, серые лесные

Средние суглинки

Аллювиально-глееватые, чернозем деградированный, серые лесные оподзоленные, светло-серые лесные, светло-серые сильноподзолистые

Средние

Легкие суглинки

Чернозем обыкновенный, чернозем выщелоченный, чернозем южный, каштановые, темно-каштановые, светло-каштановые

Средние суглинки

Чернозем осолоделый, чернозем среднеподзолистый глубокостолбчатый солонец, лугово-черноземные каштановые, аллювиально-дерновые, торфяники пойменные, серые, лесные, дерново-подзолистые, дерново-слабоподзолистые, дерново-среднеподзолистые, глееватые, чернозем выщелоченный, чернозем оподзоленный, чернозем слабовыщелоченный, чернозем сильновыщелоченный, чернозем карбонатный, чернозем деградированный, чернозем южный, чернозем слабосолоделый, дерново-сильноподзолистые, аллювиально-слоистые, темно-каштановые, темно-серые лесные, чернозем обыкновенный, чернозем тучный, дерново-карбонатные

Тяжелые суглинки

Чернозем обыкновенный, дерново-карбонатные сильновыщелоченные, дерново-подзолистые, дерново-слабоподзолистые, дерново-среднеподзолистые, дерново-сильноподзолистые, чернозем типичный, чернозем слабовыщелоченный, чернозем южный мощный, чернозем карбонатный средней мошности, чернозем оподзоленный, чернозем на плотных карбонатных породах, чернозем типичный, средней мощности, чернозем выщелоченный

Тяжелые

Тяжелые суглинки

Чернозем тучный, чернозем карбонатный выщелоченный, темно-серые лесные, каштановые, темно-каштановые, светло-каштановые, лугово-черноземные, лугово-болотные, чернозем солонцеватый, чернозем слабосолонцеватый, чернозем среднесолонцеватый, серые лесные, серые лесные оподзоленные, чернозем средний солонцеватый, карбонатный, дерново-карбонатные луговые, лугово-степные, чернозем солончаковый

Средние суглинки

Чернозем солонцеватый, чернозем осолоделый, среднестолбчатый солонец, чернозем средней мощности, чернозем типичный средней мощности

5. Нормами § Е18-2 - § Е18-5 предусмотрена средняя длина гона 50-150 м. При других длинах гона Н. вр. и Расц. умножать на коэффициенты, приведенные в табл. 4.

Таблица 4

Длина гона, м | Коэффициент
До 50 | 1,1 (ТЧ-1)
150-200 | 0,9 (ТЧ-2)
200-300 | 0,85 (ТЧ-3)
300-400 | 0,81 (ТЧ-4)
400-600 | 0,78 (ТЧ-5)
600-800 | 0,76 (ТЧ-6)
800-1000 | 0,74 (ТЧ-7)
Св. 1000 | 0,72 (ТЧ-8)

6. Размеры ям и траншей для посадки деревьев и кустарников устанавливаются проектом, а при отсутствии его определяются по СНиП IV-5-84 (приложение к ЕРЕР, сб. 48 "Озеленение. Защитные лесонасаждения". Многолетние плодовые насаждения), которые приведены в табл. 5.

Таблица 5

Группа | Ком |  | Яма и траншея
посадочного материала и способ посадки | размер, м | объем, м | размер, м | площадь, м | объем, м
Деревья и кустарники с | 0,5 [image] 0,5 [image] 0,4 | 0,08 | 1,4 [image] 1,4 [image] 0,65 | 0,79 | 0,51
комом | 0,8 [image] 0,8 [image] 0,6 | 0,3 | 1,7 [image] 1,7 [image] 0,85 | 1,76 | 1,5
 | 0,8 [image] 0,8 [image] 0,5 | 0,32 | 1,7 [image] 1,7 [image] 0,75 | 2,89 | 2,17
 | 1 [image] 1 [image] 0,6 | 0,6 | 1,9 [image] 1,9 [image] 0,85 | 3,61 | 3,07
 | 1,3 [image] 1,3 [image] 0,6 | 1,01 | 2,2 [image] 2,2 [image] 0,85 | 4,84 | 4,11
 | 1,5 [image] 1,5 [image] 0,65 | 1,88 | 2,6 [image] 2,6 [image] 0,9 | 6,76 | 6,08
 | 1,7 [image] 1,7 [image] 0,65 | 1,88 | 2,6 [image] 2,6 [image] 0,9 | 6,76 | 6,08
 | 1,9 [image] 1,9 [image] 0,7 | 2,53 | 2,8 [image] 2,8 [image] 0,95 | 7,84 | 7,45
 | 2 [image] 2 [image] 0,75 | 3 | 2,9 [image] 2,9 [image] 1 | 8,41 | 8,41
 | 2,2 [image] 2,2 [image] 0,8 | 3,87 | 3,1 [image] 3,1 [image] 1,05 | 9,61 | 10,1
Деревья-саженцы с обнаженной корневой системой (без кома): |  |  |  |  |
лиственные при посадках в естественный грунт | - | - | 0,7 [image] 0,7 [image] 0,7 | 0,38 | 0,27
лиственные при посадках с внесением растительной земли | - | - | 1 [image] 1 [image] 0,8 | 0,79 | 0,63
Хвойные деревья-саженцы | 0,5 [image] 0,5 [image] 0,4 | 0,08 | 1,4 [image] 1,4 [image] 0,8 | 0,79 | 0,63
Кустарники-саженцы с обнаженной корневой системой (без кома) при посадке: |  |  |  |  |
в ямы в естественный грунт | - | - | 0,5 [image] 0,5 [image] 0,5 | 0,2 | 0,1
в ямы с внесением растительной земли | - | - | 0,7 [image] 0,7 [image] 0,5 | 0,38 | 0,19
в траншею в однорядовую живую изгородь | - | - | 0,5 [image] 0,5 [image] 1 | 0,5 | 0,25
в траншею в двухрядную живую изгородь | - | - | 0,7 [image] 0,5 [image] 1 | 0,7 | 0,35

7. Деление древесных и кустарниковых пород по твердости древесины, интенсивности роста и колючести приведено в табл. 6.

Таблица 6

Группа | Древесные и кустарниковые породы
Хвойные и мягколиственные | Сосна, кедр, осина, липа, лиственница, тополь, ольха, крушина, ива, бирючина, бузина, спирея, смородина золотистая
Твердолиственные | Дуб, бук, граб, вяз, ясень, клен, ильм, боярышник, акация, жасмин, груша, яблоня, карагач, чинар, каштан, яйлант, мелкочица, глединея, софора
Колючие кустарники | Розы, кратогусы, барбарис, терн, облепиха, белая акация и другие, на стволах и ветках которых имеются шипы и иглы

8. К сплошным газонам относятся газоны без насаждений или с количеством деревьев и кустарников до 150 шт. на 1000 м2, к комбинированным газонам - св. 150 шт. на 1000 м2.

9. Степень засоренности характеризуется наличием сорняков в среде культурных растений:

сильная засоренность - преобладание сорняков;

средняя - 50% сорняков;

слабая - в небольшом количестве.

10. Расценки для машинистов кранов автомобильных в сборнике определены с учетом грузоподъемности кранов от 6,3 до 10 т (исключительно).

При применении кранов автомобильных другой грузоподъемности, расценки для машинистов следует пересчитывать с учетом соответствующих разрядов по ЕТКС работ и профессий рабочих.

Глава 1. ПОДГОТОВКА ПОЧВЫ К ПОСЕВУ И ПОСАДКЕ РАСТЕНИЙ

А. Механизированные работы

§ Е18-1. Планировка площадей бульдозерами

Таблица 1

Техническая характеристика бульдозера

 |  | Марка бульдозера
Показатели | Измеритель | ДЗ-29 (Д-535А) |  | ДЗ-29 (Д-535А) |  |  | ДЗ-37 (Д-449) | ДЗ-37 (Д-449) |  |  | ДЗ-4 (Д-159) |  |  | ДЗ-15А (Д-444А)
Отвал | Неповоротный
Длина отвала Высота | м " | 2,56 0,8 |  |  | 2,5 0,8 |  | 2 0,8 |  | 2 0,55 |  |  | 2,28 0,78 |  | 1,9 0,6
Управление | Гидравлическое
Марка трактора |  |  | ДТ-75 |  |  | Т-74 | Т-40 |  |  | МТЗ-50; 52 |  |  | ДТ-54 | Т-25А

Состав работы

1. Приведение агрегата в рабочее положение.

2. Планировка поверхности площади по заданным отметкам.

Таблица 2

Нормы времени и расценки на 100 м2

Марка трактора | Н. вр. | Расц. | №
Т-74, ДТ-75 | 0,17 | 0-15,5 | 1
МТЗ-50; 52, ДТ-54, Т-40 | 0,22 | 0-17,4 | 2
Т-25А | 0,54 | 0-37,8 | 3

§ Е18-2. Вспашка почвы

Таблица 1

Марка трактора | Марка плуга
 | прицепной | навесной
Т-74, ДТ-75 Т-40, МТЗ-50; 52 | П-5-35 П-3-35 П-3-30 | ПНП-5-35 ПН-3-35 ПНС-3-30

Состав работы

1. Приведение агрегата в рабочее положение.

2. Сплошная вспашка почвы на заданную глубину.

3. Поворот агрегата.

4. Очистка плуга от корней и налипающего грунта.

Таблица 2

Нормы времени и расценки на 100 м2

Марка |  | Глубина | Группа грунта |  |  |
трактора | Тип плуга | вспашки, см, до | I | II | III |
 |  | 25 | 0,14 -------- 0-12,7 | 0,18 ------ 0-16,4 | 0,2 ------- 0-18,2 | 1
 | Прицепной | 27 | 0,16 ------- 0-14,6 | 0,19 ------- 0-17,3 | 0,22 ------- 0-20 | 2
 |  | 30 | 0,17 ------ 0-15,5 | 0,21 ------ 0-19,1 | 0,25 ------- 0-22,8 | 3
Т-74, ДТ-75 |  | 25 | 0,15 -------- 0-13,6 | 0,16 ------- 0-14,6 | 0,17 ------ 0-15,5 | 4
 | Навесной | 27 | 0,16 ------- 0-14,6 | 0,17 ------ 0-15,5 | 0,18 ------ 0-16,4 | 5
 |  | 30 | 0,18 ------ 0-16,4 | 0,19 ------- 0-17,3 | 0,2 ------- 0-18,2 | 6
 |  | 18 | 0,19 -------- 0-15 | 0,24 ------- 0-19 | 0,31 ------ 0-24,5 | 7
 |  | 20 | 0,23 ------- 0-18,2 | 0,26 ------ 0-20,5 | 0,34 ------ 0-26,9 | 8
 | Прицепной | 22 | 0,24 ------- 0-19 | 0,34 ------ 0-26,9 | 0,36 ------- 0-28,4 | 9
 |  | 25 | 0,26 ------ 0-20,5 | 0,36 ------- 0-28,4 | 0,38 ------ 0-30 | 10
МТЗ-50, МТЗ-52 |  | 27 | 0,3 ------- 0-23,7 | 0,38 ------ 0-30 | 0,42 ------- 0-33,2 | 11
 |  | 22 | 0,2 -------- 0-15,8 | 0,29 ------- 0-22,9 | 0,3 ------- 0-23,7 | 12
 | Навесной | 25 | 0,23 ------- 0-18,2 | 0,3 ------- 0-23,7 | 0,33 ------- 0-26,1 | 13
 |  | 27 | 0,28 ------- 0-22,1 | 0,31 ------ 0-24,5 | 0,34 ------ 0-26,9 | 14
 |  | 18 | 0,2 -------- 0-15,8 | 0,24 ------- 0-19 | 0,26 ------ 0-20,5 | 15
 |  | 20 | 0,21 ------- 0-16,6 | 0,25 ------- 0-19,8 | 0,27 ------- 0-21,3 | 16
 | Прицепной | 22 | 0,22 ------- 0-17,4 | 0,26 ------ 0-20,5 | 0,28 ------- 0-22,1 | 17
 |  | 25 | 0,26 ------ 0-20,5 | 0,33 ------- 0-26,1 | 0,34 ------ 0-26,9 | 18
 |  | 18 | 0,2 -------- 0-15,8 | 0,26 ------ 0-20,5 | 0,29 ------- 0-22,9 | 19
Т-40 |  | 20 | 0,22 ------- 0-17,4 | 0,27 ------- 0-21,3 | 0,3 ------- 0-23,7 | 20
 | Навесной | 22 | 0,24 ------- 0-19 | 0,28 ------- 0-22,1 | 0,31 ------- 0-24,5 | 21
 |  | 25 | 0,28 ------- 0-22,1 | 0,35 ------ 0-27,6 | 0,36 ------- 0-28,4 | 22
 |  | 27 | 0,31 ------- 0-24,5 | 0,38 ------- 0-30 | 0,4 ------- 0-31,6 | 23
 |  |  | а | б | в | №

§ Е18-3. Боронование почвы

Таблица 1

Марка тракторов | Техническая характеристика бороны "Зиг-заг"
 | ширина захвата, м | масса, кг
ДТ-75, Т-74, МТЗ-50, МТЗ-52, Т-40 | 2,9 | 110

Состав работы

1. Приведение агрегата в рабочее положение.

2. Боронование почвы с регулировкой глубины.

3. Поворот агрегата.

4. Очистка бороны от корней и налипающего грунта.

Таблица 2

Нормы времени и расценки на 1000 м

 | Почвы |  |  |  |
Марка трактора | легкие и средние |  | тяжелые |  |
 | Н. вр. | Расц. | Н. вр. | Расц. |
Т-74, ДТ-75 | 0,16 | 0-14,6 | 0,18 | 0-16,4 | 1
МТЗ-50, МТЗ-52 | 0,27 | 0-21,3 | 0,29 | 0-22,9 | 2
Т-40 | 0,29 | 0-22,9 | 0,32 | 0-25,3 | 3
 | а |  | б |  | №

§ Е18-4. Дискование почвы

Таблица 1

Техническая характеристика дисковой бороны

Показатель | Измеритель | Марка бороны БДН-2
Ширина захвата | м | 2
Рабочая скорость | км/ч | 5
Глубина обработки | см | 12
Число дисков | шт. | 12
Габариты: |  |
длина | м | 2200
ширина | " | 2200
высота | " | 1300
Масса | кг | 425

Состав работы

1. Приведение агрегата в рабочее положение.

2. Дискование почвы.

Таблица 2

Нормы времени и расценки на 1000 м

Марка трактора | Количество борон в агрегате | Н. вр. | Расц. | №
Т-74, ДТ-75 | 1 | 0,47 | 0-42,8 | 1
МТЗ-50, МТЗ-52, Т-40 | 1 | 1,1 | 0-86,9 | 2

§ Е18-5. Рыхление почвы мотофрезой

Нормы времени и расценки на 1000 м2

Состав работы | Марка трактора | Глубина рыхления, мм, до | Н. вр. | Расц. | №
Приведение агрегата в рабочее положение | Т-40, МТЗ-50, МТЗ-52 | 100 | 0,92 | 0-72,7 | 1
Рыхление почвы мотофрезой на заданную глубину | ДТ-54 | 200 | 1,6 | 1-26 | 2

§ Е18-6. Копание ям ямокопателем

Состав работы

1. Приведение агрегата в рабочее положение.

2. Установка бура над контрольным колышком.

3. Копание ям на глубину до 1 м.

4. Переезд агрегата от ямы к яме на расстояние до 10 м.

Нормы времени и расценки на 100 ям

Марка ямокопателя |  | Группа грунта |  |  |  |
(на тракторе МТЗ | Диаметр ямы, | I |  | II |  |
всех модификаций) | см | Н. вр. | Расц. | Н. вр. | Расц. |
 | 30 | 1,1 | 0-86,9 | 1,5 | 1-19 | 1
КПЯ-100 | 60 | 1,4 | 1-11 | 1,8 | 1-42 | 2
 | 80 | 1,5 | 1-19 | 2 | 1-58 | 3
 | 100 | 1,7 | 1-34 | 2,3 | 1-82 | 4
 |  | а |  | б |  | №

Б. Ручные работы

§ Е18-7. Штыковка и разравнивание почвы

ШТЫКОВКА ПОЧВЫ

Рабочий зеленого строительства 2 разр.

Таблица 1

Нормы времени и расценки на 100 м

Состав работы | Группа грунта | Глубина штыковки, см, до |  |
 |  | 15 | 25 |
1. Переворачивание пласта лопатой. | I | 4,6 ------- 2-94 | 8,4 ------- 5-38 | 1
2. Разбивка крупных комьев.3. Выборка камней и корней | II | 6,1 ------- 3-90 | 12,5 ------- 8-00 | 2
 | III | 8,9 ------- 5-70 | 18,5 ------- 11-84 | 3
 |  | а | б | №

Примечание. При штыковке ранее разрыхленных грунтов II и III групп нормирование производить со снижением категорий грунтов на одну группу.

РАЗРАВНИВАНИЕ ПОЧВЫ ГРАБЛЯМИ

Состав работы

1. Разравнивание и рыхление верхнего слоя почвы граблями.

2. Разбивка комьев.

3. Выбор и относка за пределы участка камней, предметов, корней и других растительных остатков, встречающихся в обрабатываемом слое почвы.

Рабочий зеленого строительства 2 разр.

Таблица 2

Нормы времени и расценки на 100 м

С выборкой камней и корней |  |  | Без выборки камней и корней
Группа грунта
I | II | III | I | II | III
2,5 ------- 1-60 | 4,2 ------- 2-69 | 6,2 ------- 3-97 | 1,4 ------- 0-89,6 | 2,2 -------- 1-41 | 2,9 ------- 1-86
а | б | в | г | д | е

§ Е18-8. Разметка рядов и борозд

Рабочий зеленого строительства 2 разр.

Нормы времени и расценки на 100 м

Состав работы | Н. вр. | Расц.
1. Подноска колышков. 2. Разметка с натягиванием шнура и установкой колышков. 3. Снятие шнура и выдергивание колышков | 0,7 | 0-44,8

§ Е18-9. Устройство гряд вручную

Указания по применению норм

Нормами предусмотрено устройство гряд после разметки их на площади по подготовленной почве.

Насыпные гряды устраиваются шириной не менее 1 м, а дорожки между ними - 0,5 м.

Во избежание выветривания и интенсивного высыхания почвы высота гряд не должна превышать 0,2 м. В низких местах допускается увеличение высоты гряд.

Выравнивание гряд производится под рейку или шаблон.

Поверхность гряды в поперечном направлении не должна иметь уклонов.

Уклоны поверхности гряд и междурядий в продольном направлении должны совпадать.

Состав работы

1. Разметка с натягиванием шнура и установкой колышков. 2. Устройство насыпных гряд. 3. Выравнивание поверхности гряд.

Рабочий зеленого строительства 2 разр.

Нормы времени и расценки на 100 м

Группа грунта | Н. вр. | Расц. | №
I | 3,6 | 2-30 | 1
II | 5,9 | 3-78 | 2

§ Е18-10. Устройство насыпных клумб и рабаток

Указания по применению норм

Нормами предусмотрено устройство насыпных клумб и рабаток по предварительно подготовленному и спланированному основанию, которое должно быть проштыковано на глубину 0,25 м. Высота клумбы в центре устраивается в зависимости от ее диаметра. Клумба диаметром 6-8 м должна иметь высоту в центре 0,5-0,75 м. Края клумбы должны возвышаться над поверхностью газона или дорожки на 0,1-0,12 м. Ширина рабаток устанавливается 0,5-2,5 м.

Толщина насыпного слоя растительной земли определяется по техническим условиям на производство и приемку работ по озеленению (растительной земли - 70%, перегноя - 30%).

Состав звена

Рабочий зеленого строительства 3 разр. - 1

" " " 2 " - 1

Нормы времени и расценки на 100 м

Состав работы | Н. вр. | Расц. | №
1. Разбивка площади под клумбы или рабатки. 2. Подноска растительной земли и перегноя. 3. Разравнивание земли по подготовленному основанию. 4. Выравнивание поверхности под рейку или шаблон при высоте настилаемого слоя до 0,1 м | 9,5 | 6-37 | 1
Добавлять на каждые следующие 0,1 м настилаемого слоя | 2,7 | 1-81 | 2

§ Е18-11. Разрыхление и прополка гряд, клумб и рабаток

Указания по применению норм

Нормами предусмотрено разрыхление почвы для разрушения корки на поверхности почвы и обеспечения лучшего доступа воздуха к корням растений. Оно предохраняет почву от излишнего испарения влаги и препятствует развитию сорняков.

Разрыхление почвы производится ручными инструментами после дождя или поливки из леек, а если позволяет ширина междурядий - ручными планетами.

Одновременно с рыхлением почвы удаляются сорняки.

Состав работы

1. Подготовка инструмента.

2. Рыхление почвы.

3. Прополка с отноской сорняков на расстояние до 50 м.

Рабочий зеленого строительства 2 разр.

Нормы времени и расценки на 100 м

Вид работ |  | Н. вр. | Расц. | №
Рыхление | ручным планетом | 0,3 | 0-19,2 | 1
 | ручным инструментом | 1,8 | 1-15 | 2
Прополка | рыхление ручным инструментом с выборкой сорняков | 3,1 | 1-98 | 3

§ Е18-12. Копание ям и траншей глубиной до 1 м

Указания по применению норм

Нормами предусмотрено рытье ям и траншей. Верхний слой природной почвы складывают в одну сторону и используют его потом для засыпки корней растений при посадке, а нижний слой земли складывают в другую сторону и используют для выравнивания участка.

При осенней посадке ямы и траншеи подготавливают за 15 дней до начала посадки и оставляют открытыми на 5-10 дней.

При весенней посадке ямы и траншеи заготавливают не менее чем за 5 дней до начала посадки.

Состав работы

1. Разметка на грунте очертания ям и траншей.

2. Копание грунта с разрыхлением и выбрасыванием его на бровку с отделением грунта, годного для посадки.

3. Проверка глубины с зачисткой боковых стенок.

Рабочий зеленого строительства 2 разр.

Нормы времени и расценки на 1 м2 грунта по обмеру в плотном состоянии

 | Группа грунта |  |  |
 | I | II | III |
Ямы | 1,5 -------- 0-96 | 2,3 ------- 1-47 | 3,4 ------- 2-18 | 1
Траншеи | 1,1 -------- 0-70,4 | 1,5 -------- 0-96 | 2,2 -------- 1-41 | 2
 | а | б | в | №

Примечание. Нормами предусмотрено копание ям шириной до 1 м. При увеличении ширины ям до 1,5 м Н. вр. и Расц. умножать на 0,9 (ПР-1), до 1,7 - на 0,7 (ПР-2), а при большей ширине ям - на 0,55 (ПР-3).

§ Е18-13. Внесение удобрений

Указания по применению норм

Нормами предусмотрено внесение удобрений в почву, состав которых и способ их внесения определяются по результатам анализа.

Для почв, бедных питательными веществами, лучшими являются органические удобрения: компост, перегной, земля, полуперепревший навоз.

Подкормка растений производится органическими и минеральными удобрениями. Подкормка цветочных растений должна производиться в периоды образования бутонов и цветений, а подкормка многолетников - в первой половине лета.

Органические удобрения и сухие минеральные удобрения равномерно распределяются по площади. Так же равномерно производится и разлив минеральных удобрений. При перерыве в работе в минеральном растворе может образоваться осадок, поэтому раствор должен перемешиваться.

Удобрения, вносимые в лунки или ряды, во избежание выветривания необходимо заделывать в почву.

Состав звена

При разбрасывании сухих органических удобрений

Рабочий зеленого строительства 2 разр.

При подкормке растений

Рабочий зеленого строительства 3 разр. - 1

" " " 1 " - 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Измеритель | Н. вр. | Расц. | №
Разбрасывание сухих органических удобрений 1. Разрыхление слежавшихся сухих органических удобрений (навоза, компоста, перегноя, торфа со сброженным канализационным осадком). 2. Перекидка удобрений с равномерным распределением по площади | 1 т | 0,5 | 0-32,3 | 1
Подкормка растений сухими органическими удобрениями 1. Подноска удобрений на расстояние до 50 м с равномерным раскладыванием и разравниванием удобрений по площади. 2. Заделка удобрений в почву мотыгой: в лунках | 100 м2 | 15 | 9-68 | 2
в рядах | то же | 7,5 | 4-84 | 3
Подкормка растений минеральными растворами 1. Наливание минерального раствора в лейки. 2. Подноска раствора на расстояние до 50 м. 3. Поливка почвы раствором | 100 ведер | 2,5 | 1-61 | 4
Подкормка растений сухими минеральными удобрениями 1. Подноска удобрений на расстояние до 50 м. 2. Равномерное раскладывание удобрений по площади участка. 3. Заделка удобрений мотыгой | 100 м2 | 5,2 | 3-35 | 5

Глава 2. ПОСАДКА ДЕРЕВЬЕВ, САЖЕНЦЕВ И КУСТАРНИКОВ

Указания по применению норм

Нормами предусмотрено окапывание корневой системы деревьев с комом путем устройства траншеи. При окапывании деревьев с круглым комом ширина траншеи должна быть 20-40 см и глубиной, соответствующей высоте кома, плюс запас 5-20 см.

При окапывании деревьев с квадратным комом ширина траншеи должна быть 40-60 см и глубина, превышающая высоту кома на 40-70 см, для подкопки, подрезки и подшивки досками.

При окапывании деревьев с боков все корни должны быть осторожно обрезаны и обрублены, без их сотрясения, острым инструментом.

В процессе окапывания необходимо строго следить, чтобы нижняя поверхность кома была ровной. Выпуклость снижает прочность упаковки, а пустоты при малосвязанных почвах способствуют разрушению кома во время подрезки, погрузки, перевозки и посадки.

§ Е18-14. Окапывание корневой системы при пересадке деревьев

Состав работы

1. Устройство траншеи шириной до 0,6 м по периметру кома.

2. Перерубка или перепиливание корней.

Рабочий зеленого строительства 5 разр.

Нормы времени и расценки на 1 м3 вынутого грунта

Способы разработки | Грунт | Группа грунта |  |  |
грунта |  | I | II | III |
Вручную с применением лопат, ломов и кирок | Немерзлый | 1,2 ------ 1-09 | 1,9 ------- 1-73 | 2,6 ------ 2-37 | 1
 | Мерзлый | 5,8 ------ 5-28 | 8,1 ------ 7-37 | 11 ------- 10-01 | 2
Пневматическими отбойными молотками | То же | 4,1 ------- 3-73 | 5,6 ------- 5-10 | 7,5 ------- 6-83 | 3
 |  | а | б | в | №

§ Е18-15. Выкапывание саженцев древесных пород и кустарников

Состав работы

1. Выкапывание саженцев с подкопкой кома и перерубкой корней.

2. Поднятие саженцев из ямы.

3. Укладка саженцев на бровку.

Состав звена

Рабочий зеленого строительства 5 разр. - 1

" " " 3 " - 1

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Саженцы |  | Измеритель | Группа грунта |  |  |
 |  |  | I | II | III |
Деревья-саженцы твердых пород (дуб, каштан, орех) |  | 1 саженец | 0,39 ------- 0-31,4 | 0,51 ------- 0-41,1 | 0,62 ------- 0-49,9 | 1
Деревья-саженцы лиственных пород (кроме дуба, каштана, ореха) |  | то же | 0,31 ------- 0-25 | 0,41 ------- 0-33 | 0,53 ------- 0-42,7 | 2
Деревья-саженцы хвойных пород при размере кома, м | 0,3 [image] 0,3 [image] 0,3 | " | 0,12 -------- 0-09,7 | 0,16 ------- 0-12,9 | 0,23 ------- 0-18,5 | 3
 | 0,5 [image] 0,5 [image] 0,4 | " | 0,2 ------- 0-16,1 | 0,29 ------- 0-23,4 | 0,38 -------- 0-30,6 | 4
 | 0,8 [image] 0,8 [image] 0,6 | " | 0,32 -------- 0-25,8 | 0,44 ------- 0-35,4 | 0,56 ------- 0-45,1 | 5
Кустарники с размером корневой системы, м | 0,2 [image] 0,2 [image] 0,2 | 100 шт. | 1,1 -------- 0-88,6 | 1,3 -------- 1-05 | 1,6 ------- 1-29 | 6
 | 0,3 [image] 0,3 [image] 3 | то же | 1,7 -------- 1-37 | 2 ------- 1-61 | 2,5 ------- 2-01 | 7
 | 0,4 [image] 0,4 [image] 4 | " | 3,1 ------- 2-50 | 3,8 ------- 3-06 | 4,9 ------- 3-95 | 8
 |  |  | а | б | в | №

§ Е18-16. Подъем деревьев с комом из ямы и погрузка
на автомашину с помощью крана

Указания по применению норм

Установка крана и подъем дерева с комом должны производиться в соответствии с правилами техники безопасности.

При подъеме окопанного крупномерного дерева необходимо, чтобы грузоподъемность крана превышала расчетный вес дерева с комом земли для преодоления усилий сцепления кома с почвой и разрыва корней.

Для увеличения устойчивости дерева в наклонном положении его следует прикрепить к крюку крана веревкой, которую привязывают к штамбу под кроной.

Во избежание порчи ветвей крону дерева стягивают веревкой.

Состав работы

1. Установка и закрепление крана.

2. Застроповка кома дерева.

3. Погрузка дерева на автомашину.

4. Расстроповка.

Состав звена

Машинист крана автомобильного 5 разр. - 1

Рабочий зеленого строительства 5 разр. - 1

" " " 2 " - 2

Нормы времени и расценки на 1 дерево

Размер кома, м, до | Машинист | Рабочий зеленого строительства |
С упакованным комом 0,8 [image] 0,8 [image] 0,5 | 0,1 -------- 0-09,1 | 0,3 -------- 0-21,9 | 1
1 [image] 1 [image] 0,6 | 0,13 -------- 0-11,8 | 0,39 -------- 0-28,5 | 2
1,3 [image] 1,3 [image] 0,6 | 0,18 -------- 0-16,4 | 0,54 -------- 0-39,4 | 3
1,5 [image] 1,5 [image] 0,65 | 0,23 -------- 0-20,9 | 0,68 -------- 0-49,6 | 4
1,7 [image] 1,7 [image] 0,65 | 0,34 -------- 0-30,9 | 1 -------- 0-73 | 5
1,9 [image] 1,9 [image] 0,7 | 0,46 -------- 0-41,9 | 1,4 ------- 1-02 | 6
2 [image] 2 [image] 0,75 | 0,55 -------- 0-50,1 | 1,6 -------- 1-17 | 7
2,2 [image] 2,2 [image] 0,8 | 0,7 -------- 0-63,7 | 2,1 ------- 1-53 | 8
С замороженным комом без упаковки 0,8 [image] 0,8 [image] 0,6 | 0,09 ---------- 0-08,2 | 0,27 -------- 0-19,7 | 9
1 [image] 1 [image] 0,6 | 0,1 -------- 0-09,1 | 0,3 -------- 0-21,9 | 10
1,3 [image] 1,3 [image] 0,6 | 0,14 --------- 0-12,7 | 0,42 -------- 0-30,7 | 11
1,5 [image] 1,5 [image] 0,65 | 0,2 -------- 0-18,2 | 0,6 -------- 0-43,8 | 12
1,7 [image] 1,7 [image] 0,65 | 0,24 --------- 0-21,8 | 0,72 -------- 0-52,6 | 13
1,9 [image] 1,9 [image] 0,7 | 0,34 -------- 0-30,9 | 1 -------- 0-73 | 14
2 [image] 2 [image] 0,75 | 0,48 -------- 0-43,7 | 1,4 ------- 1-02 | 15
С мягкой упаковкой 0,5 [image] 0,5 [image] 0,4 | 0,06 --------- 0-05,5 | 0,18 -------- 0-13,1 | 16
0,8 [image] 0,8 [image] 0,6 | 0,07 -------- 0-06,4 | 0,21 -------- 0-15,3 | 17
 | а | б | №

§ Е18-17. Упаковка комов деревьев

Указания по применению норм

Нормами предусмотрены различные способы упаковки комов для сохранности от повреждений корневой системы деревьев при транспортировке.

В зависимости от размера кома применяется следующий вид упаковки: из щитов и отдельных досок, сплошных разборных ящиков, рогожи, мешковины и пр.

Состав работы

1. Откидка лишнего грунта от бровки ямы.

2. Упаковка кома в тару.

3. Засыпка грунтом образовавшихся в таре пустот с уплотнением.

Состав звена

Рабочий зеленого строительства 4 разр. - 1

" " " 2 " - 2

Нормы времени и расценки на 1 ком

 |  | Состояние грунта |  |  |
Упаковка | Размер кома, | немерзлый |  | мерзлый |
 | м, до | Группа грунта |  |  |
 |  | I | II |  |
 | 0,8 [image] 0,8 [image] 0,5 | 2,8 -------- 1-93 | 3,1 ------- 2-14 | 4,8 ------- 3-31 | 1
 | 1,1 [image] 1,1 [image] 0,6 | 4,2 ------ 2-90 | 4,7 ------ 3-24 | 7,8 ------- 5-38 | 2
 | 1,3 [image] 1,3 [image] 0,6 | 6,3 ------- 4-35 | 7,3 ------- 5-04 | 12,5 -------- 8-63 | 3
Щиты и отдельные доски | 1,5 [image] 1,5 [image] 0,65 | 9,5 ------- 6-56 | 10,5 ------- 7-25 | 18,5 ------- 12-77 | 4
 | 1,7 [image] 1,7 [image] 0,65 | 11,5 ------- 7-94 | 12,5 ------- 8-63 | 27,5 ------- 18-98 | 5
 | 1,9 [image] 1,9 [image] 0,7 | 12,5 -------- 8-63 | 14 ------- 9-66 | 33 ------- 22-77 | 6
 | 2 [image] 2 [image] 0,75 | 13,5 ------- 9-32 | 15 ------ 10-35 | 39 ------- 26-91 | 7
 | 2,2 [image] 2,2 [image] 0,8 | 14 ------- 9-66 | 16,5 ------- 11-39 | 55 ------- 37-95 | 8
Разборный ящик | 1 [image] 1 [image] 0,5 | 2,2 ------- 1-52 | 2,8 ------- 1-93 | 5,1 -------- 3-52 | 9
Клепка с обручами | 1 [image] 1 [image] 0,5 | 1,2 ------- 0-82,8 | 1,7 ------- 1-17 | 2,9 ------ 2-00 | 10
Рогожа | 0,5 [image] 0,5 [image] 0,5 | 0,45 -------- 0-31,1 | 0,56 ------- 0-38,6 | 0,75 -------- 0-51,8 | 11
Мешковина и полиэтилен | 0,3 [image] 0,3 [image] 0,3 | 0,25 -------- 0-17,3 | 0,27 ------- 0-18,6 | 0,32 ------- 0-22,1 | 12
 |  | а | б | в | №

§ Е18-18. Прикопка посадочного материала

Указания по применению норм

Нормами предусмотрена прикопка саженцев на предварительно подготовленной для этой цели площадке. Эта площадка должна находиться в защищенном месте от ветра и прямых лучей солнца.

Прикапывать саженцы необходимо отдельно по породам и сортам. В начале ряда с новой породой или сортом деревьев должны быть помещены соответствующие этикетки. Траншея для временного прикопа саженцев должна иметь одну стенку наклонной (под углом 45° к горизонту), а другая может быть вертикальной или тоже наклонной. Саженцы укладывают на наклонную сторону в один ряд корнями на север. Корни саженцев засыпают землей, грунт притаптывают и содержат во влажном состоянии.

Прикопочная траншея для саженцев (при зимней прикопке) должна иметь глубину не менее 0,5 м и ширину 0,4-0,5 м.

Стволы саженцев деревьев закрываются примерно на 1/3. При временной прикопке саженцев разрешается производить засыпку только корневой системы без особо тщательного уплотнения грунта.

Состав работы

1. Выкапывание траншей.

2. Укладка корней саженцев в траншеи.

3. Засыпка корневой системы грунтом с уплотнением.

Рабочий зеленого строительства 2 разр.

Нормы времени и расценки на 100 шт. растений

 | Прикопка |  |  |  |  |
Посадочный материал | временная |  | зимняя |  |  |
 | Группа грунта |  |  |  |  |
 | I | II |  | I | II |
Лиственные саженцы и крупные кустарники с корневой системой диаметром, м: до 0,8 | 0,81 ------- 0-51,8 | 1,1 -------- 0-70,4 |  | 1,4 ------ 0-89,6 | 1,8 ------- 1-15 | 1
св. 0,8 | 1,1 -------- 0-70,4 | 1,4 ------ 0-89,6 |  | 1,6 ------- 1-02 | 2,1 ------ 1-34 | 2
Кустарники с корневой системой диаметром до 0,3 м | 0,11 -------- 0-07 | 0,14 ------- 0-09 |  | 0,18 ------- 0-11,5 | 0,38 ------- 0-24,3 | 3
Хвойные саженцы | 1,3 -------- 0-83,2 | 1,8 ------- 1-15 |  | - | - | 4
Саженцы в лесу | 2,2 ------- 1-41 | 3,1 ------- 1-98 |  | - | - | 5
 | а | б |  | в | г | №

§ Е18-19. Подготовка саженцев и кустарников под посадку

Рабочий зеленого строительства 2 разр.

Нормы времени и расценки на 100 шт.

Состав работы | Посадочный материал |  | Н. вр. | Расц. | №
1. Приготовление жижи. | Саженцы лиственных | колючие | 2 | 1-40 | 1
2. Вынимание саженцев из | пород | неколючие | 1,4 | 0-98 | 2
прикопа. 3. Обмакивание | Саженцы хвойных пород |  | 2,9 | 2-03 | 3
корней в жижу. 4. Разноска саженцев к месту посадки на | Кустарники | колючие | 1,2 | 0-84 | 4
расстояние до 100 м |  | неколючие | 0,88 | 0-61,6 | 5

§ Е18-20. Установка деревьев в ямы при посадке с помощью крана

Состав работ

1. Установка и закрепление крана.

2. Застроповка кома дерева.

3. Установка дерева в готовые ямы.

4. Расстроповка кома.

5. Снятие крана с опор.

6. Переезд крана от ямы к яме.

Состав звена

Машинист крана автомобильного 5 разр. - 1

Рабочий зеленого строительства 5 " - 1

" " " 2 " - 2

Нормы времени и расценки на 1 дерево

Размер кома, м, до | Машинист | Рабочие зеленого строительства
 | Н. вр. | Расц. | Н. вр. | Расц. |
0,8 [image] 0,8 [image] 0,5 | 0,12 | 0-10,9 | 0,37 | 0-27 | 1
1,1 [image] 1,1 [image] 0,6 | 0,15 | 0-13,7 | 0,45 | 0-32,9 | 2
1,3 [image] 1,3 [image] 0,6 | 0,21 | 0-19,1 | 0,63 | 0-46 | 3
1,5 [image] 1,5 [image] 0,65 | 0,25 | 0-22,8 | 0,75 | 0-54,8 | 4
1,7 [image] 1,7 [image] 0,65 | 0,33 | 0-30 | 0,99 | 0-72,3 | 5
1,9 [image] 1,9 [image] 0,7 | 0,46 | 0-41,9 | 1,4 | 1-02 | 6
2 [image] 2 [image] 0,75 | 0,52 | 0-47,3 | 1,6 | 1-17 | 7
2,2 [image] 2,2 [image] 0,8 | 0,66 | 0-60,1 | 2 | 1-46 | 8
 | а |  | б |  | №

Примечание. Подсыпку растительной земли в ямы следует нормировать по § Е18-21, табл. 2, п. 1.

§ Е18-21. Посадка деревьев и кустарников

Указания по применению норм

Нормами предусмотрена посадка предварительно осмотренных деревьев и кустарников.

Поврежденные ветви и корни должны быть срезаны. Крупные срезы и места повреждения штамба и ветвей необходимо замазывать.

Установка деревьев и кустарников в ямы или траншеи производится с таким расчетом, чтобы корневая шейка была на уровне поверхности земли после осадки грунта.

Установленное в посадочную яму растение проверяют и исправляют (в необходимых случаях) его положение в ряду и вертикальность, после чего снимается упаковка.

Корни деревьев и кустарников засыпаются землей с тщательным заполнением пустот между корнями и уплотнением земли, начиная от стенок ямы или траншеи к центру.

Посаженные деревья подвязываются к колу. Колья забиваются в грунт до посадки деревьев со стороны господствующих ветров. Длина кола определяется высотой штамба и глубиной ямы.

В случае крепления деревьев к кольям с помощью растяжек, закрепление растяжек на штамбе производится на хомутах с применением мягкой прокладки в целях сохранности штамба от повреждений.

Дополнительные крепления для дерева с комом земли диаметром 1,5 м и св. не требуются, так как вес такого кома создает устойчивое положение дерева.

Высаженные деревья и кустарники должны быть окружены лункой по размеру посадочного места и немедленно после посадки обильно политы водой.

ПОСАДКА ДРЕВЕСНЫХ САЖЕНЦЕВ БЕЗ КОМА В ГОТОВЫЕ ЯМЫ

Состав работы

1. Подсыпка растительной земли в ямы с уплотнением.

2. Установка кольев.

3. Установка саженца в яму.

4. Засыпка землей корневой системы с уплотнением.

5. Подвязка саженца к кольям.

6. Подрезка кольев.

Состав звена

Рабочий зеленого строительства 4 разр. - 1

" " " 2 " - 1

Таблица 1

Нормы времени и расценки на 100 саженцев

Деревья | Размер ямы, м |  | Н. вр. | Расц. | №
 | диаметр | глубина |  |  |
Лиственные | 0,7 | 0,7 | 28 | 20-02 | 1
 | 1 | 0,8 | 65 | 46-48 | 2
Хвойные | 0,7 | 0,7 | 30 | 21-45 | 3
 | 1 | 0,8 | 72 | 51-48 | 4

Примечания: 1. При подготовке ямы под посадку саженцев засыпка растительным грунтом учтена на половину глубины ямы.

2. При посадке древесных саженцев на озелененных объектах Н. вр. и Расц. умножать на 1,25 (ПР-1).

3. При оплате отдельно выполняемых элементов работы Н. вр. и Расц. следует принимать по табл. 2.

Рабочий зеленого строительства 2 разр.

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Измеритель | Н. вр. | Расц. | №
Подсыпка растительной земли в яму при слое трамбования 0,2 м | 1 м | 0,93 | 0-59,5 | 1
Подвязка древесного саженца к колу | 100 кольев | 1,8 | 1-15 | 2
Подрезка кола на высоте штамба | то же | 3,4 | 2-18 | 3

ПОСАДКА ДЕРЕВЬЕВ

Состав работы

1. Подсыпка растительной земли в яму с трамбованием.

2. Установка дерева с комом в яму вручную (для строк 1-3, 13).

3. Освобождение кома от тары с укладкой в кучи (для строк 1-12).

4. Выравнивание штамба.

5. Засыпка землей корневой системы с трамбованием.

6. Устройство приствольных лунок.

Состав звена

Рабочий зеленого строительства 5 разр. - 1

" " " 3 " - 1

Таблица 3

Нормы времени и расценки на 1 дерево

Упаковка кома | Размер кома, м, до | Н. вр. | Расц. | №
Рогожа, мешковина, | 0,3 [image] 0,3 [image] 0,3 | 0,17 | 0-13,7 | 1
полиэтилен, корзина | 0,5 [image] 0,5 [image] 0,5 | 0,54 | 0-43,5 | 2
 | 0,8 [image] 0,8 [image] 0,6 | 0,89 | 0-71,7 | 3
Разборный ящик или клепки | 1 [image] 1 [image] 0,5 | 1,6 | 1-29 | 4
Щитовая и дощатая | 0,8 [image] 0,8 [image] 0,5 | 1,8 | 1-45 | 5
 | 1 [image] 1 [image] 0,5 | 2,5 | 2-01 | 6
 | 1,3 [image] 1,3 [image] 0,6 | 3 | 2-42 | 7
 | 1,5 [image] 1,5 [image] 0,65 | 3,9 | 3-14 | 8
 | 1,7 [image] 1,7 [image] 0,65 | 4,5 | 3-62 | 9
 | 1,9 [image] 1,9 [image] 0,7 | 5,5 | 4-43 | 10
 | 2 [image] 2 [image] 0,75 | 6,3 | 5-07 | 11
 | 2,2 [image] 2,2 [image] 0,8 | 7,9 | 6-36 | 12
Без упаковки | 0,5 [image] 0,5 [image] 0,4 | 0,48 | 0-38,6 | 13
 | 1 [image] 1 [image] 0,5 | 1,1 | 0-88,6 | 14

Примечания: 1. Установка дерева с комом в подготовленную яму (для строк 4-12 и 14) нормами не учтена и нормируется по § Е18-20.

2. На укрепление посаженного дерева проволокой к установленным кольям с подноской материала, изготовлением кольца, перерубкой проволоки и накладыванием хомутика добавлять Н. вр. 0,32 чел.-ч, Расц. 0-25,8 (ПР-2).

3. Удаление дна деревянной тары нормами не предусмотрено. В случае удаления дна Н. вр. и Расц. строк 4-12 умножать на 1,1 (ПР-3).

ПОСАДКА КУСТАРНИКОВ

Состав работы

1. Подсыпка слоя растительной земли в готовую яму (траншею) с трамбованием.

2. Установка кустов в яму (траншею).

3. Засыпка землей корневой системы с трамбованием.

Состав звена

Рабочий зеленого строительства 4 разр. - 1

" " " 2 " - 1

Таблица 4

Нормы времени и расценки на 100 кустов

Способ посадки |  | Размер ямы (траншеи), м | Н. вр. | Расц. | №
В ямы |  | Диаметр 0,5 глубина 0,5 | 7,6 | 5-43 | 1
 |  | Диаметр 0,7 глубина 0,5 | 15 | 10-73 | 2
В траншеи | однорядная изгородь | Ширина 0,5 глубина 0,5 | 8,8 | 6-29 | 3
 | двухрядная изгородь | Ширина 0,7 глубина 0,5 | 18 | 12-87 | 4

Примечания: 1. При посадке колючих кустарников Н. вр. и Расц. умножить на 1,3 (ПР-1).

2. При посадке кустарников на озелененных объектах Н. вр. и Расц. умножить на 1,25 (ПР-2).

§ Е18-22. Посадка хвойных саженцев

Нормы времени и расценки на 100 саженцев

Состав работы | Состав звена рабочих зеленого строительства | Н. вр. | Расц.
1. Маркировка (нарезка) гряд. 2. Копание ям. 3. Разноска саженцев в пределах гряды. 4. Посадка саженцев в грунт | 4 разр. - 1 2 " - 1 | 1,3 | 0-93

§ Е18-23. Обрезка корней растений секатором

Указания по применению норм

Нормами предусмотрена обрезка корней у деревьев и кустов с особой осторожностью. Все поврежденные и подсохшие корни подрезаются до здоровой части.

Срезы должны быть возможно более крутыми. Обрезка здоровых мелких почковатых корней запрещается.

Рабочий зеленого строительства 4 разр.

Норма времени и расценка на 100 растений

Состав работы | Деревья |  | Кустарники
 | Н. вр. | Расц. | Н. вр. | Расц.
1. Осмотр корневой системы. 2. Обрезка поврежденных и подсохших корней | 0,9 | 0-71,1 | 0,68 | 0-53,7
 | а |  | б

Глава 3. УСТРОЙСТВО ЦВЕТНИКОВ И ГАЗОНОВ

§ Е18-24. Засев газонов

Указания по применению норм

Нормами предусмотрен посев газонных трав механизированным способом и вручную. Посев вручную допускается только на небольших площадях.

Предназначенные для посева семена, независимо от способа посева, делят на две равные части и каждую из них высевают в отдельности в двух направлениях - вдоль и поперек участка. Равномерное распределение семян по поверхности. Начало посева с края участка полосами не более 1 м. Засев бровки газонов гуще остальной части с заделкой семян граблями после посева на глубину до 2 см, уплотнение всей поверхности газона. Поливка сухой почвы за 2 дня до посева и через 2 дня после него.

МЕХАНИЗИРОВАННЫМ СПОСОБОМ

Состав работы

1. Подготовка агрегата к работе.

2. Загрузка сеялок.

3. Посев.

4. Наблюдение за работой агрегата.

5. Очистка сошников.

Таблица 1

Нормы времени и расценки на 1000 м2

Марка трактора | Марка сеялки | Нормы высева, 1000 кг/ м2
 |  | до 20 | 20-40 | 40-70 | св. 70
МТЗ всех модификаций | СЗД-24, СУ-24, СУБ-48, СЭН-24 | 0,54 -------- 0-42,7 | 0,57 ------- 0-45 | 0,62 ------- 0-49 | 0,66 ------- 0-52,1
 |  | а | б | в | г

ВРУЧНУЮ

Состав звена

Рабочий зеленого строительства 3 разр. - 1

" " " 2 " - 1

Таблица 2

Нормы времени и расценки на 100 м

Состав работы | Н. вр. | Расц.
1. Подноска семян на расстояние до 50 м. 2. Засев газонов. 3. Заделка семян граблями. 4. Уплотнение поверхности газона | 1,3 | 0-87,1

§ Е18-25. Посадка цветов в клумбы и рабатки

Состав звена

При нанесении рисунка

Рабочий зеленого строительства 5 разр.

При посадке

Рабочий зеленого строительства 4 разр.

Нормы времени и расценки на 100 растений или на 100 комов для горшечных летников

Наименование и состав работ | Растения для клумб и рабаток | Н. вр. | Расц. | №
Нанесение рисунка 1. Нанесение рисунка с разметкой точек. 2. Забивка колышков. | Ковровые растения (рисунок частый) | 0,14 | 0-12,7 | 1
3. Натягивание шнура | Летники (рисунок редкий) | 0,05 | 0-04,6 | 2
Посадка цветов 1. Подноска рассады на расстояние до 30 м. | Лобелия, летники горшечные и виола | 0,47 | 0-37,1 | 3
2. Выборка рассады из ящиков или выколачивание ее из горшков. 3. Деление кустов и раскладка | Бегония, семперфлоренс, альтернантера, сантодина | 0,25 | 0-19,8 | 4
рассады по точкам посадки. 4. Посадка цветов с подготовкой лунок. | Клубневые, корневищные, горшечные | 1,2 | 0-94,8 | 5
5. Подноска воды на расстояние до 50 м. 6. Поливка высаженных цветов. | Многолетники деленные и луковичные | 0,29 | 0-22,9 | 6
7. Уборка порожней тары | Левкой летний | 0,59 | 0-46,6 | 7

§ Е18-26. Одерновка и ее ремонт

ЗАГОТОВКА ШТУЧНОГО ИЛИ ЛЕНТОЧНОГО ДЕРНА ВРУЧНУЮ

Рабочий зеленого строительства 2 разр.

Таблица 1

Норма времени и расценка на 100 м

Состав работы | Н. вр. | Расц.
1. Забивка колышков и натягивание шнура на расстояние, равное ширине ленты. 2. Прорезка дернового слоя вручную. 3. Поперечная резка ленты. 4. Подрезка дерна на толщину 60-120 мм с откидыванием в сторону. 5. Укладка дерна в штабель высотой до 1,5 м. Свертывание ленты длиной до 2,5 м в рулоны с перевязкой и откатыванием в сторону (при заготовке ленточного дерна) | 10 | 6-40

ОДЕРНОВКА ПОВЕРХНОСТИ

Состав работы

1. Подчистка ранее спланированной постели.

2. Разметка мест укладки дерна с натягиванием шнура.

3. Спуск или поднятие дерна по откосу.

4. Укладка дерна с подготовкой и укреплением спицами.

5. Уборка остатков в кучи.

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Вид работ и поверхностей | Разряд рабочих зеленого строительства | Измеритель |  | №
Сплошная одерновка горизонтальных поверхностей или откосов с уклоном на круче 1:2 | 3 | 100 м2 | 8,1 ------ 5-67 | 1
Откосов с уклоном от 1:2 до 1:1 | 3 | то же | 11,5 ------- 8-05 | 2
Одерновка в клетку или ленту, одерновка обочин, дорожек и площадок газонов и цветников: прямые участки | 5 | 100 м | 6 ------ 5-46 | 3
кривые участки | 5 | то же | 7,8 ------- 7-10 | 4
фигурные участки | 5 | " | 11,5 -------- 10-47 | 5

РЕМОНТ ОДЕРНОВКИ

Состав работы

1. Разборка одерновки с вытаскиванием спиц.

2. Откидывание негодных дернин в кучи.

3. Подчистка и планировка постели.

4. Спуск или поднятие дерна по откосу.

5. Срезка краев дернин.

6. Укладка дерна с подгонкой по месту с укреплением спицами.

7. Обрезка дерна по шнуру.

8. Уборка остатков в кучи.

Рабочий зеленого строительства 3 разр.

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Вид работ и поверхностей | Измеритель |  | №
Ремонт сплошной одерновки: горизонтальные поверхности или откосы с уклоном не круче 1:2 | 100 м2 | 13,5 ------ 9-45 | 1
Откосы с уклоном от 1:2 до 1:1 | то же | 16 ------- 11-20 | 2

Глава 4. УХОД ЗА ПОСАДКАМИ

§ Е18-27. Выкашивание газонов

МЕХАНИЗИРОВАННЫМ СПОСОБОМ

Состав работы

1. Проверка исправности газонокосилки с заправкой горючим.

2. Выкашивание газонов с обслуживанием косилки во время работы.

Рабочий зеленого строительства 3 разр.

Таблица 1

Нормы времени и расценки на 100 м2

Газонокосилка | Газон | Н. вр. | Расц. | №
КСФ-1, "Розант" | Сплошной | 0,34 | 0-23,8 | 1
"Дружба-4", "Аллен" | Сплошной | 0,39 | 0-27,3 | 2
 | Комбинированный | 0,49 | 0-34,3 | 3
ГКР-0,4 | Сплошной | 0,19 | 0-13,3 | 4
 | Комбинированный | 0,28 | 0-19,6 | 5

Примечания: 1. При стрижке газонных бордюров шпалерными ножницами принимать рабочего зеленого строительства 4 разр. Н. вр. 5,9, Расц. 4-66 на 10 м2 (ПР-1).

2. Нормами настоящего параграфа не предусмотрены газоны с большой насыщенностью насаждений и проволочными креплениями растений.

ВРУЧНУЮ

Состав работы

1. Подготовка косы к работе.

2. Косьба травы с укладкой ее в рядки.

3. Заточка косы в процессе работы.

Рабочий зеленого строительства 3 разр.

Таблица 2

Нормы времени и расценки на 100 м2

Газон | Н. вр. | Расц. | №
Сплошной | 0,36 | 0-25,2 | 1
Комбинированный | 0,46 | 0-32,2 | 2

СГРЕБАНИЕ СКОШЕННОЙ ТРАВЫ

Состав работы

1. Сгребание скошенной травы граблями.

2. Относка травы на расстояние до 30 м с укладкой в копны.

Рабочий зеленого строительства 1 разр.

Таблица 3

Нормы времени и расценки на 100 м2

Способ выкашивания | Н. вр. | Расц. | №
Газонокосилкой | 0,16 | 0-09,4 | 1
Вручную | 0,24 | 0-14,2 | 2

§ Е18-28. Обрезка и прореживание крон деревьев и кустарников

Указание по применению норм

Нормами предусмотрены работы по обрезке и прореживанию крон деревьев и кустарников. При обрезке деревьев не допускается приставлять лестницы к стволам деревьев.

Состав работы

1. Установка стремянок.

2. Вырезка лишних сучьев сломанных побегов и суши.

3. Зачистка срезов при диаметре свыше 30 мм.

4. Обрезка кроны деревьев и кустарников по заданному профилю.

5. Перестановка стремянок по ходу работы.

Рабочий зеленого строительства 5 разр.

Нормы времени и расценки на 1 дерево или 100 кустарников

Диаметр ствола дерева, мм, до |  |  |  |  |  | Одиночные кустарники при диаметре куста, м
100 | 150 | 200 | 250 | 400 | св. 400 | 0,5 | 1 | св. 1
0,23 ------- 0-20,9 | 0,39 ------- 0-35,5 | 0,5 ------- 0-45,5 | 0,71 ------ 0-64,6 | 0,95 ------- 0-86,5 | 1,3 ----- 1-18 | 1,2 ------ 1-09 | 3,7 ----- 3-37 | 6,1 ------ 5-55
а | б | в | г | д | е | ж | з | и

Примечание. При обрезке колючих кустарников Н. вр. и Расц. пп. "ж", "з", "и" умножать на 1,3 (ПР-1).

§ Е18-29. Вырезка порослей у деревьев

Рабочий зеленого строительства 3 разр.

Нормы времени и расценки на 100 деревьев

Наименование работы | Деревья | Н. вр. | Расц. | №
Обрезка веток с откидыванием в | Тополь, ива | 3,8 | 2-66 | 1
сторону | Все, кроме тополя и ивы | 1,2 | 0-84 | 2

§ Е18-30. Вырезка сухих сучьев

Состав работы

1. Установка стремянки.

2. Вырезка ножовкой сухих сучьев и мелкой суши.

3. Зачистка срезов при диаметре св. 30 мм.

4. Переноска стремянки по ходу работы.

Рабочий зеленого строительства 5 разр.

ДЕРЕВЬЯ ЛИСТВЕННЫХ ПОРОД

Таблица 1

Нормы времени и расценки на 1 дерево

Диаметр ствола дерева, | Число срезанных ветвей, до
мм, до: | 5 | 15 | 20 |
350 | 0,31 ------- 0-28,2 | 0,55 -------- 0-50,1 | 1 ------- 0-91 | 1
500 | 0,45 --------- 0-41 | 0,65 -------- 0-59,2 | 1,3 -------- 1-18 | 2
 | а | б | в | №

ДЕРЕВЬЯ ХВОЙНЫХ ПОРОД

Таблица 2

Нормы времени и расценки на 100 деревьев

Деревья | Диаметр ствола дерева, мм, до
 | 150 | 200 |
Ель | 5,5 -------- 5-01 | 8,6 ------ 7-83 | 1
Сосна | - | 25,5 ------- 23-21 | 2
 | а | б | №

§ Е18-31. Стрижка живых изгородей

Указания по применению норм

Нормами предусмотрено формирование живых изгородей в первый год после посадки. Короткая обрезка побегов производится для более густого ветвления.

Высота живой изгороди после стрижки должна быть одинаковой, а поверхность должна иметь правильную форму. При стрижке сухие и поврежденные ветви удаляются.

Стрижка осуществляется на одной высоте от поверхности земли. С боков изгородь стригут на глубину, составляющую 1/3 средней длины прироста предшествующего года.

Нормы времени и расценки на 100 м2 остриженной поверхности

Наименование и состав работ |  | Состав звена | Н. вр. | Расц. | №
Механизированным способом |  |  |  |  |
1. Стрижка живых изгородей кусторезкой Т-10к. | мягколиственных | Машинист 5 разр. | 1,5 | 1-37 | 1
2. Смазка и регулировка кусторезки в | твердолиственных | То же | 1,9 | 1-73 | 2
процессе работы | с наличием шипов и колючек | " | 1,6 | 1-46 | 3
Ручная стрижка живых изгородей с трех сторон с приданием формы | с земли | Рабочий зеленого строительства 5 разр. | 2,5 | 2-28 | 4
 | со скамьи | То же | 3,2 | 2-91 | 5

Примечания: 1. При стрижке живых изгородей с наличием шипов и колючек Н. вр. и Расц. строк 3 и 4 умножать на 1,3 (ПР-1).

2. Сбор ветвей после обрезки нормами не предусмотрен. Уборку срезанных ветвей нормировать дополнительно.

§ Е18-32. Формирование кроны деревьев и кустарников

Состав работы

1. Установка стремянки.

2. Профильная обрезка кроны дерева для придания заданной формы.

3. Уборка и переноска стремянки во время работы.

Рабочий зеленого строительства 5 разр.

Нормы времени и расценки на 1 дерево или 100 кустов

Вид растений | Н. вр. | Расц. | №
Деревья при высоте, м до 3 | 0,38 | 0-34,6 | 1
3-5 | 0,53 | 0-48,2 | 2
св. 5 | 1,1 | 1-00 | 3
Кустарники с диаметром куста, м, до 0,5 | 4,4 | 4-00 | 4
Кустарники с диаметром куста, м: 0,5-1 | 11,5 | 10-47 | 5
св. 1 | 27,5 | 25-03 | 6

§ Е18-33. Сбор срезанных ветвей

Рабочий зеленого строительства 1 разр.

Нормы времени и расценки на 100 м2 площади уборки

Наименование и состав работы | Н. вр. | Расц. | №
Сбор срезанных ветвей после обрезки деревьев и кустарников с отноской ветвей на расстояние до 50 м и укладкой в кучи |  |  |
Лиственных пород | 0,31 | 0-18,3 | 1
Хвойных и лиственных пород с наличием шипов и колючек | 0,41 | 0-24,2 | 2

§ Е18-34. Утепление стволов деревьев и связывание кустарников

Состав звена

Рабочий зеленого строительства 3 разр. - 1

" " " 2 " - 1

Нормы времени и расценки на 100 деревьев или 100 кустов

Наименование и состав работы | Обертка | Н. вр. | Расц. | №
1. Заготовка рогожи полосами шириной 150 мм. 2. Обертывание ствола дерева на высоту до 2,5 м рогожей или соломой. | Рогожа | 6,8 | 4-56 | 1
3. Обвязка обертки шпагатом | Солома | 20,5 | 13-74 | 2
Связывание кустов шпагатом |  | 2,7 | 1-81 | 3
Развязывание кустов |  | 0,4 | 0-26,8 | 4
Снятие обвязки со ствола дерева с | Рогожа | 4,4 | 2-95 | 5
уборкой и отноской материалов | Солома | 13 | 8-71 | 6

§ Е18-35. Окучивание и разокучивание деревьев и кустарников

Состав звена

Рабочий зеленого строительства 3 разр. - 1

" " " 2 " - 1

Нормы времени и расценки на 100 деревьев или 100 кустов

Наименование и состав работ | Вид растений | Н. вр. | Расц. | №
Окучивание |  |  |  |
1. Рыхление грунта или снега. 2. Окучивание штамба на высоту до 0,4 м с приданием формы конуса. | Деревья Саженцы | 4,9 3,9 | 3-28 2-61 | 1 2
3. Уплотнение снега | Кустарники | 2,2 | 1-47 | 3
Разокучивание |  |  |  |
Разравнивание земляного конуса лопатой по приствольному кругу | Деревья Саженцы | 3,6 2,6 | 2-41 1-74 | 4 5
 | Кустарники | 1,9 | 1-27 | 6

§ Е18-36. Устройство приствольных лунок и канавок для полива

УСТРОЙСТВО ЛУНОК И КАНАВОК

Рабочий зеленого строительства 2 разр.

Таблица 1

Нормы времени и расценки на 100 м2

Состав работ | Вид растений | Н. вр. | Расц. | №
1. Перекопка и рыхление почвы лопатой с разравниванием граблями. 2. Устройство лунок или канавок. | Деревья и одиночные кустарники | 6,4 | 4-10 | 1
3. Обваловка землей | Живая изгородь | 5 | 3-20 | 2

УСТРОЙСТВО ЛУНОК СО СНЯТИЕМ И УСТАНОВКОЙ ПРИСТВОЛЬНЫХ РЕШЕТОК

Рабочий зеленого строительства 2 разр.

Таблица 2

Нормы времени и расценки на 1 лунку

Состав работ | Площадь решеток, м2 | Н. вр. | Расц. | №
1. Снятие приствольных решеток с отноской их в сторону. 2. Перекопка и рыхление почвы | До 2 | 0,29 | 0-18,6 | 1
лопатами с разравниванием граблями. 3. Установка решеток на место | Св. 2 | 0,46 | 0-29,4 | 2

§ Е18-37. Полив цветочных и древесно-кустарниковых растений

МЕХАНИЗИРОВАННЫМ СПОСОБОМ

Машинист поливочной машины 4 разр.

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ |  | Измеритель | Н. вр. | Расц. | №
При поливе поливочными машинами 1. Снятие шланга. 2. Полив растений | ПМ-8 ПМ-130 АНЖ | 100 деревьев или лунок | 1,5 | 1-19 | 1
3. Уборка шланга | ПМ-8 | 100 м2 | 0,13 | 0-10,3 | 2
 | ПМ-130 | то же | 1,3 | 1-03 | 3
При поливе дождевальной установкой 1. Монтаж трубопровода. 2. Приведение в рабочее положение насоса и двигателя. 3. Полив. 4. Отключение двигателя от насоса. 5. Разборка трубопровода СДУ, КДУ-55М |  | 100 м2 | 0,45 | 0-35,6 | 4

С ПРИМЕНЕНИЕМ ГИДРОБУРОВ

Состав работы

1. Заполнение водой бака поливочной машины.

2. Присоединение системы гидробуров к шлангу машины.

3. Полив зеленых насаждений гидробурами с нанесением 10-12 уколов в почву приствольного круга.

4. Передвижение машины по ходу работы.

5. Отсоединение и уборка системы гидробуров.

Машинист поливочной машины 3 разр.

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Зеленые насаждения | Возраст насаждений | Измеритель | Н. вр. | Расц. | №
Одиночные деревья | 7-10 | 1 дерево | 0,23 | 0-16,1 | 1
 | 14-20 | то же | 0,3 | 0-21 | 2
Групповые посадки | 7-10 | " | 0,21 | 0-14,7 | 3
деревьев | 14-20 | " | 0,28 | 0-19,6 | 4
Одиночные кустарники | - | 100 кустов | 3,7 | 2-59 | 5
Групповые посадки кустарников | - | то же | 1,8 | 1-25 | 6

ВРУЧНУЮ, ЦВЕТОЧНЫХ РАСТЕНИЙ

Рабочий зеленого строительства 3 разр.

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работы | Измеритель | Н. вр. | Расц. | №
При поливе из ведер и леек 1. Наполнение воды в ведра или лейки. | 100 ведер | 2,1 | 1-47 | 1
2. Подноска воды на расстояние до 50 м. 3. Полив растений | 100 леек | 2,4 | 1-68 | 2
Добавлять при подноске воды сверх 50 м на каждые 10 м | 100 ведер или 100 леек | 0,21 | 0-14,7 | 3
При поливе из шланга 1. Подноска шланга на расстояние до 100 м. 2. Разматывание шланга и присоединение его к водопроводу. 3. Полив растений из шланга с использование насадки. 4. Уборка шланга с отсоединением его от водопровода и отноской на расстояние до 100 м | 100 м2 | 0,19 | 0-13,3 | 4

Примечание. Нормой строки № 4 предусмотрен полив из шланга длиной 40 м, диаметром 35 мм. При большей длине и при диаметре шланга Н. вр. и Расц. умножать на 2 (ПР-1).

ВРУЧНУЮ, ДРЕВЕСНО-КУСТАРНИКОВЫХ РАСТЕНИЙ

Рабочий зеленого строительства 2 разр.

Таблица 4

Нормы времени и расценки на 100 м2

Состав работы | Измеритель | Н. вр. | Расц. | №
1. Открывание приствольных лунок или канавок. 2. Напуск воды. 3. Закрытие лунок или канавок землей | приствольные лунки | 3,4 | 2-18 | 1
после полива | канавки | 2,3 | 1-47 | 2

§ Е18-38. Опрыскивание древесно-кустарниковых
растений растворами ядохимикатов

Указания по применению норм

Нормами предусмотрено опыливание и опрыскивание растений только специальной аппаратурой различной мощности, тракторными опрыскивателями и опыливателями.

При опрыскивании зеленых насаждений тракторными опрыскивателями ОВТ-1, ОГ-53, ОНК-5, ПФ-62 с двумя шлангами применяются наконечники с диаметром выходного отверстия:

для деревьев высотой, м:

св. 10 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 4,5 мм

до 10 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 3 "

" 5 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . 2 "

для кустарников и живой изгороди . . . . . . . . . . . . 2 "

При опрыскивании растений обрабатываются листья с двух сторон.

Для безопасности рабочих опрыскивание должно производиться в сухую и безветренную погоду или же при слабом ветре. Лучшим временем для обработки растений являются утренние и вечерние часы. Нельзя производить опрыскивание перед дождем или сразу после дождя, так как эффективность ядохимикатов в сырую погоду резко снижается.

Опрыскивание производится до появления вредителей и болезней или в самом начале их появления.

Время работы с ядохимикатами не должно превышать 6 ч.

К работе с ядохимикатами лица без спецодежды, спецобуви и защитных приспособлений не допускаются.

Состав работы

1. Приготовление раствора ядохимикатов заданной концентрации.

2. Заправка опрыскивателя раствором.

3. Опрыскивание.

4. Смазка и регулировка агрегата в процессе работы.

5. Прочистка и промывка машины и шлангов.

Состав звена

Тракторист 4 разр. - 1

Рабочие зеленого строительства 4 разр. - 2

ОПРЫСКИВАНИЕ ДЕРЕВЬЕВ

Таблица 1

Нормы времени и расценки на 100 деревьев

Размер деревьев, м |  | Трактор МТЗ (всех модификаций) в агрегате с опрыскивателями |  |  |  |  |  |
высота | диаметр кроны | ОВТ-1 | ОГ-53 | ОНК-5 | ПФ-62 |  |  |
Деревья в безлиственном состоянии
До 3 | До 1 | 0,58 ------- 0-45,8 | 0,74 ------- 0-58,5 | - |  | 1,5 ------ 1-19 |  | 1
3-5 | 1-3 | 1,2 -------- 0-94,8 | 1,6 -------- 1-26 | - |  | 3,6 ------- 2-84 |  | 2
5-10 | 3-8 | 1,8 -------- 1-42 | 2,7 -------- 2-13 | 2,3 ------- 1-82 |  | 5,5 ------- 4-35 |  | 3
Св. 10 | Св. 8 | 2,7 ------- 2-13 | 3,3 ------ 2-61 | - |  | 8,2 ------ 6-48 |  | 4
Деревья в облиственном состоянии
До 3 | До 1 | 0,86 -------- 0-67,9 | 1 ------- 0-79 | - |  |  | 2,1 ------- 1-66 |  | 5
3-5 | 1-3 | 1,6 -------- 1-26 | 2,3 ------- 1-82 | - |  |  | 4,7 ------ 3-71 |  | 6
5-10 | 3-8 | 2,7 ------- 2-13 | 3,3 ------ 2-61 | 4,1 ------ 3-24 |  |  | 8,2 ------ 6-48 |  | 7
Св. 10 | Св. 8 | 3,3 ------ 2-61 | 4,4 ------- 3-48 | - |  |  | 10 ------- 7-90 |  | 8
 |  | а | б | в |  |  | г |  | №

ОПРЫСКИВАНИЕ КУСТАРНИКОВ

Таблица 2

Нормы времени и расценки на 100 кустов

Высота кустов, | Трактор МТЗ (всех модификаций) в агрегате с опрыскивателем |  |  |  |  |  |  |  |
м | ОВТ-1 |  |  | ОГ-53 |  | ОНК-5 | ПФ-62 |  |
Кустарники в безлиственном состоянии
До 1 | 0,2 ------- 0-15,8 |  | 0,26 ------- 0-20,5 |  | 0,3 ------- 0-23,7 |  | 0,58 -------- 0-45,8 |  | 1
1-2 | 0,48 -------- 0-37,9 |  | 0,63 -------- 0-49,8 |  | 0,74 -------- 0-58,5 |  | 1,4 -------- 1-11 |  | 2
Св. 2 | 0,74 --------- 0-58,5 |  | 1 -------- 0-79 |  | 1,2 ------- 0-94,8 |  | 2 -------- 1-58 |  | 3
Кустарники в облиственном состоянии
До 1 |  | 0,27 ------- 0-21,3 | 0,37 -------- 0-29,2 |  | 0,48 -------- 0-37,9 |  |  | 0,82 -------- 0-64,8 |  | 4
1-2 |  | 0,68 -------- 0-53,7 | 0,91 ------- 0-71,9 |  | 1,2 ------- 0-94,8 |  |  | 2 -------- 1-58 |  | 5
Св. 2 |  | 1 -------- 0-79 | 1,4 -------- 1-11 |  | 1,8 ------- 1-42 |  |  | 3,3 ------- 2-61 |  | 6
 |  | а | б |  | в |  |  | г |  | №

§ Е18-39. Прополка и рыхление газонов, цветочных
и древесно-кустарниковых растений

Рабочий зеленого строительства 2 разр.

Нормы времени и расценки на 100 м

Наименование и состав работ |  | Н. вр. | Расц. | №
Прополка газонов с отноской травы за пределы газона на | газоны первого года | 2,1 | 1-34 | 1
расстояние до 50 м | газоны второго года | 1,2 | 0-76,8 | 2
1. Прополка цветников с отноской травы на расстояние до 50 м. | при сильной засоренности | 9,3 | 5-95 | 3
2. Рыхление почвы | при средней и слабой засоренности | 5,2 3 | 3-33 1-92 | 4 5
 | в горшках, вкопанных в грунт | 7 | 4-48 | 6
1. Прополка приствольных лунок или канавок с отноской травы на расстояние до 30 м. | деревья лиственных пород и кустарники без шипов и колючек | 5,9 | 3-78 | 7
2. Рыхление почвы | деревья хвойных пород, одиночные кустарники и кустарники с шипами и колючками | 7,3 | 4-67 | 8

Глава 5. РАЗНЫЕ РАБОТЫ

§ Е18-40. Заготовка растительной земли и составление смесей

Рабочий зеленого строительства 2 разр.

Нормы времени и расценки на 1 м

Наименование и состав работ |  | Н. вр. | Расц. | №
Заготовка растительной земли с окучиванием | после снятия дерна | 0,71 | 0-45,4 | 1
 | на пашне | 0,66 | 0-42,2 | 2
Составление земельной смеси с | однократным | 1,1 | 0-70,4 | 3
перелопачиванием | двухкратным | 1,6 | 1-02 | 4
Заготовка компостной земли с перелопачиванием |  | 0,85 | 0-54,4 | 5
Заготовка листовой земли с перелопачиванием |  | 1,3 | 0-83,2 | 6
Измельчение торфа на мелкую крошку |  | 1,7 | 1-09 | 7
Просеивание земли через грохот с уборкой отсева | дерновой | 1,9 | 1-22 | 8
на расстояние до 3 м | торфяной, листовой, перегной | 2,1 | 1-34 | 9
 | растительной и земельных смесей | 1,5 | 0-96 | 10
Просеивание через сито с уборкой отсева на расстояние до 3 м | листовых земельных смесей | 4,3 | 2-75 | 11
 | песок | 2,1 | 1-34 | 12
Протравливание земельной смеси формалином |  | 2 | 1-28 | 13
Промывка песка вручную |  | 4,3 | 2-75 | 14

Примечание. При наличии корней в грунте, где производится заготовка земли, Н. вр. и Расц. строки № 1 умножать на 1,25 (ПР-1).

§ Е18-41. Заготовка, установка и уборка кольев при посадке деревьев

ЗАГОТОВКА КОЛЬЕВ

Рабочий зеленого строительства 2 разр.

Таблица 1

Нормы времени и расценки на 100 кольев

Состав работы | Н. вр. | Расц. | №
1. Перепиливание жердей на заданную длину. 2. Отеска комлевых концов на три грани топором. 3. Укладка на подкладки в штабель при длине и диаметре кола, м: 1,2 [image] 0,05 | 1,7 | 1-09 | 1
1,5 [image] 0,07 | 2,3 | 1-47 | 2
3 [image] 0,1 | 3,7 | 2-37 | 3

УСТАНОВКА И УБОРКА КОЛЬЕВ

Таблица 2

Нормы времени и расценки на 100 кольев

Состав работ |  | Рабочий зеленого строительства | Н. вр. | Расц. | №
Разноска кольев к месту установки на расстояние до 50 м |  | 1 разр. | 0,74 | 0-43,7 | 1
Установка кольев 1. Устройство ямок ломом. 2. Установка кольев. | при сплошной установке | 2 разр. | 2,7 | 1-73 | 2
3. Уплотнение грунта после установки кола | при выборочной | То же | 3,4 | 2-18 | 3
Уборка кольев 1. Удаление кольев из земли. 2. Относка кольев на расстояние до 50 м. 3. Укладка кольев в штабель |  | 1 разр. | 0,87 | 0-51,3 | 4

§ Е18-42. Засыпка ям грунтом после выкапывания саженцев

Рабочий зеленого строительства 1 разр.

Нормы времени и расценки на 1 м

Наименование работ | Группа грунта
 | I | II | III
Засыпка ям ранее выброшенным грунтом | 0,48 --------- 0-28,3 | 0,54 -------- 0-31,9 | 0,64 -------- 0-37,8
 | а | б | в

§ Е18-43. Связывание и развязывание кустарниковых
растений в пучки для транспортировки

Рабочий зеленого строительства 1 разр.

Нормы времени и расценки на 100 кустов

Наименование и состав работ | Н. вр. | Расц. | №
Связывание кустов 1. Подноска и заготовка шпагата. 2. Связывание кустов с прижатием веток | 2,5 | 1-48 | 1
Развязывание кустов 1. Развязывание или разрезка шпагата. 2. Уборка шпагата. 3. Расправка веток | 0,37 | 0-21,8 | 2


Сборник Е19 «Устройство полов»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ,
МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е19

УСТРОЙСТВО ПОЛОВ

РАЗРАБОТАНЫ Нормативно-исследовательской станцией Главсевзапстроя Министерства строительства в северных и западных районах СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 года № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах

Технология производства работ, предусмотренная в Сборнике, согласована с Центральным научно-исследовательским институтом организации, механизации и технической помощи строительству Госстроя СССР (ЦНИИ ОМТП).

ВВОДНАЯ ЧАСТЬ

1. Нормами времени и расценками настоящего Сборника учтены работы по устройству полов в жилых, производственных, общественных зданиях.

2. Нормами и расценками Сборника учтены и отдельно не оплачиваются вспомогательные и подготовительные работы: разметка, очистка основания полов от мусора и пыли, а также подготовительно-заключительные операции, приведенные в общей части ЕНиР.

Варка битумных мастик и асфальтобетона нормами данного Сборника не учтена, эти работы нормируются и оплачиваются дополнительно по сборнику Е11 "Изоляционные работы".

3. При обмере работ по устройству полов площадь, занимаемая плинтусами и галтелями, не исключается.

4. При устройстве полов с уклоном, заданным по проекту, Н. вр. и Расц. умножать на 1,1 (ВЧ-1).

5. При устройстве полов с криволинейными очертаниями в плане радиусом до 2 м Н. вр. и Расц. умножать на 1,2 (ВЧ-2).

6. Нормами, за исключением особо оговоренных случаев, предусмотрено перемещение материалов на расстояние до 20 м.

Подноску материалов и изделий рабочими, выполняющими основную работу, на расстояния большие, чем это предусмотрено нормами, следует нормировать и оплачивать дополнительно по сборнику Е1 "Внутрипостроечные транспортные работы".

7. Нормами предусмотрено выполнение работ по устройству полов в соответствии с действующими техническими условиями, СНиП III-В. 14-72. Рабочие должны знать и выполнять все требования, предусмотренные настоящим Сборником, вытекающие из указанных глав СНиП и обеспечивающие требуемое качество работ.

8. Тарификация работ в Сборнике произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г.

Расценки в Сборнике подсчитаны по часовым тарифным ставкам, установленным для рабочих, занятых в строительстве, без учета повышения тарифных ставок на тяжелые работы и работы с вредными условиями труда.

9. Нормами предусмотрено выполнение работ с соблюдением правил техники безопасности в соответствии со СНиП III-4-80 "Техника безопасности в строительстве".

Рабочие должны знать и соблюдать указанные в СНиП правила техники безопасности при выполнении работ.

Глава 1. ПОЛЫ ДОЩАТЫЕ, ПАРКЕТНЫЕ И ИЗ ДРЕВЕСНЫХ ПЛИТ

Техническая часть

1. Нормами и расценками настоящей главы, за исключением особо оговоренных случаев, учтено выполнение работ из готовых предварительно обработанных и в необходимых случаях антисептированных материалов, деталей и изделий.

2. Копание ям для установки деревянных элементов (стульев, столбов, стоек и т. п.) нормируется по Сборнику Е2 "Земляные работы", вып. 1 "Механизированные и ручные земляные работы".

3. При применении норм § Е19-6 и § Е19-7 число планок, приходящихся на 1 м2 паркетного пола, следует принимать по нижеследующей таблице.

Ширина планок, | Длина планок, мм
мм | 400 | 350 | 300 | 250 | 200 | 150
90 85 80 75 70 65 60 55 50 45 40 35 30 | 28 29 31 33 36 39 42 45 50 56 63 71 83 | 32 34 36 38 41 44 48 52 57 63 72 82 95 | 37 39 42 45 48 51 56 61 67 74 84 95 111 | 44 47 50 54 57 62 67 73 80 89 100 114 133 | 56 59 63 67 72 77 84 91 100 111 125 143 167 | 74 78 83 89 95 103 111 121 133 148 167 190 222

4. Нормами предусмотрено выполнение работ по укладке лаг, устройству дощатых полов из сосны, ели и пихты. При выполнении работ с применением дуба, бука, ясеня и граба Н. вр. и Расц. § Е19-1, § Е19-2, § Е19-3 умножать на 1,2 (ТЧ-1), лиственницы и березы - на 1,1 (ТЧ-2).

5. Нормами и расценками настоящей главы предусмотрено устройство полов в помещениях площадью свыше 10 м2, при устройстве полов в помещениях площадью до 10 м2 Н. вр. и Расц. соответствующих параграфов умножать на 1,2 (ТЧ-3).

§ Е19-1. Укладка лаг

Состав работы

1. Изготовление и антисептирование подкладок из брусков или досок и прокладок из изоляционных материалов. 2. Нарезка лаг из брусков или из досок по размерам. 3. Наращивание лаг (в необходимых случаях) с изготовлением сопряжения в полдерева. 4. Укладка прокладок и подкладок. 5. Укладка лаг по отметке с выверкой по уровню. 6. Временное крепление лаг досками. 7. Разметка и выделка сопряжений лаг с опорами (добавляется при укладке лаг из досок).

Состав звена

Плотник 4 разр. - 1

" 2 " - 1

Нормы времени и расценки на 1 м2 пола

Вид лаг | Расстояние между осями лаг, см |  |  |  |  |
 | 30 | 40 | 50 | 60 | 70-80 |
Из брусков | 0,39 ------- 0-27,9 | 0,33 ------- 0-23,6 | 0,28 ------- 0-20 | 0,25 ------- 0-17,9 | 0,22 ------- 0-15,7 | 1
Из досок | - | 0,43 -------- 0-30,7 | 0,38 -------- 0-27,2 | 0,35 ------- 0-25 | 0,32 ------- 0-22,9 | 2
 | а | б | в | г | д | №

§ Е19-2. Устройство дощатых настилов

Состав работы

1. Укладка настила из досок по готовым опорам. 2. Прибивка досок гвоздями.

Нормы времени и расценки на 100 м2 пола

Состав звена | Вид настила |  | №
Плотник 3 разр. - 1 " 2 " - 1 Подсобный рабочий 1 разр. - 1 | Прямой | 16,5 ------- 10-61 | 1
 | Диагональный | 18 ------- 11-58 | 2

Примечания: 1. При устройстве настила с применением старых досок (с их сортировкой) Н. вр. и Расц. для площади настила, выполненного из старых досок, умножать на 1,4 (ПР-1). Объем работ по настилу, выполненному из старых досок, оформляется актом, утвержденным производителем работ.

2. При применении досок шириной св. 120 мм добавлять на раскалывание досок Н. вр. 3,5 чел.-ч, Расц. 2-25 (ПР-2).

§ Е19-3. Устройство чистых дощатых полов по уложенным лагам

Состав работ

При настилке полов в четверть или в шпунт

1. Раскладка и пригонка досок к месту по уложенным лагам. 2. Приторцовка досок в стыках. 3. Сплачивание и прибивка всех досок гвоздями с втапливанием шляпок гвоздей.

При перепиливании досок

1. Разметка, маркировка и перепиливание досок по размерам помещения.

При острожке провесов

1. Дополнительное втапливание шляпок гвоздей. 2. Устранение провесов острожкой. 3. Отметание стружек.

Нормы времени и расценки на 100 м2 пола

Наименование работ |  | Состав звена | Вид пола |  |
 |  | плотников | без фриза | с фризом |
Настилка полов (без острожки провесов) |  | 4 разр. - 1 2 " - 1 | 40,5 ------- 28-96 | 60 ------- 42-90 | 1
Перепиливание досок |  | 2 разр. | 8,2 -------- 5-25 |  | 2
Устранение провесов острожкой | строгальной машиной производительностью до 40 м2/ч | 4 разр. | 1,8 ------- 1-42 |  | 3
 | электрорубанком | То же | 3,6 -------- 2-84 |  | 4
 | ручным рубанком | 3 разр. | 6,3 -------- 4-41 |  | 5
 |  |  | а | б | №

Примечания: 1. Н. вр. и Расц. строк № 1 и 2 предусмотрено устройство полов из досок шириной до 100 мм. При ширине досок св. 100 мм Н. вр. и Расц. умножать на 0,75 (ПР-1).

2. Н. вр. и Расц. строк № 1 и 2 предусмотрено устройство полов из досок толщиной 29 мм. При устройстве полов из досок толщиной 37 мм Н. вр. и Расц. умножать на 1,1 (ПР-2).

3. При настилке полов с прибивкой только пятой доски Н. вр. и Расц. строки № 1 умножать на 0,7 (ПР-3).

§ Е19-4. Устройство чистых полов из готовых деревянных
щитов по уложенным лагам

Состав работы

1. Раскладка щитов. 2. Перепиливание щитов при необходимости. 3. Настилка щитовых полов вчетверть или в шпунт из готовых щитов. 4. Пригонка и приторцовка щитов по месту. 5. Прибивка щитов гвоздями с втапливанием шляпок гвоздей.

Состав звена

Плотник 4 разр. - 1

" 2 " - 1

Нормы времени и расценки на 1 м2 пола

Площадь щита, м2, до | Вид пола |  |
 | без фриза | с фризом |
0,5 | 0,52 ---------- 0-37,2 | 0,74 --------- 0-52,9 | 1
2 | 0,34 -------- 0-24,3 | 0,47 -------- 0-33,6 | 2
 | а | б | №

§ Е19-5. Сплошная острожка чистых дощатых полов строгальной машиной

Состав работы

1. Дополнительное втапливание при необходимости шляпок гвоздей. 2. Смачивание поверхности полов водой. 3. Острожка строгальной машиной производительностью до 40 м2/ч поверхности полов. 4. Острожка полов у стен вручную.

Норма времени и расценка на 100 м2 пола

Состав рабочих | Н. вр. | Расц.
Плотник 4 разр. | 4,6 | 3-63

§ Е19-6. Подготовка паркетных планок

Паркетчик 2 разр.

Нормы времени и расценки на 100 м2 пола

Наименование работы | Число планок на 1 м2 пола, до | Н. вр. | Расц. | №
Сортировка планок и подбор по размеру и цвету с увязкой в пачки | 36 | 5,1 | 3-26 | 1
 | 45 | 5,5 | 3-52 | 2
 | 56 | 6,3 | 4-03 | 3
 | 67 | 7,4 | 4-74 | 4
 | 80 | 9 | 5-76 | 5
 | 91 | 10,5 | 6-72 | 6
 | 111 | 12,5 | 8-00 | 7
 | 125 | 14,5 | 9-28 | 8
 | 135 | 16 | 10-24 | 9
 | 148 | 18 | 11-52 | 10
 | 170 | 21 | 13-44 | 11
 | 195 | 24,5 | 15-68 | 12
 | 225 | 28,5 | 18-24 | 13

Примечание. При сортировке планок без увязки в пачки Н. вр. и Расц. умножать на 0,8 (ПР-1).

§ Е19-7. Устройство паркетных полов из отдельных планок и паркетных досок

ПРИ НАСТИЛКЕ ИЗ ОТДЕЛЬНЫХ ПЛАНОК

Состав работы

1. Грунтование основания. 2. Нанесение и разравнивание мастики по огрунтованной поверхности. 3. Настилка пола из отдельных планок. 4. Пригонка и прирезка планок в местах примыканий.

Состав звена

Паркетчик 4 разр. - 1

" 3 " - 1

Таблица 1

Нормы времени и расценки на 1 м2 пола

Количество планок | Без фриза |  | С фризом |  |
на 1 м2 пола, до | Н. вр. | Расц. | Н. вр. | Расц. |
36 | 0,35 | 0-26,1 | 0,51 | 0-38 | 1
45 | 0,42 | 0-31,3 | 0,56 | 0-41,7 | 2
56 | 0,49 | 0-36,5 | 0,64 | 0-47,7 | 3
67 | 0,58 | 0-43,2 | 0,72 | 0-53,6 | 4
80 | 0,66 | 0-49,2 | 0,77 | 0-57,4 | 5
91 | 0,78 | 0-58,1 | 0,85 | 0-63,3 | 6
111 | 0,87 | 0-64,8 | 0,97 | 0-72,3 | 7
135 | 1 | 0-74,5 | 1,1 | 0-82 | 8
148 | 1,1 | 0-82 | 1,2 | 0-89,4 | 9
170 | 1,2 | 0-89,4 | 1,3 | 0-96,9 | 10
195 | 1,4 | 1-04 | 1,6 | 1-19 | 11
225 | 1,5 | 1-12 | 1,7 | 1-27 | 12
 | а |  | б |  | №

Примечания: 1. При устройстве полов с фризом с линейками и жилками (рис. 1б, г, д) добавлять на каждый продольный элемент линейки и жилки на 1 м2 пола Н. вр. 0,03 чел.-ч, Расц. 0-02,2 (ПР-1).

2. Н. вр. и Расц. предусмотрена настилка полов как на горячей, так и на холодной мастиках.

3. Установку плинтусов нормировать по § Е19-46.

а - без окантовки; б - с окантовкой в одну жилку; в - с линейкой из одного продольного ряда планок; г - с линейкой из одного продольного ряда планок и жилок; д - с жилками по линейке с отобранными четвертями

1 - планка фризовая; 2 - линейка; 3 - жилка из дуба; 4 - рядовой настил.

ПРИ НАСТИЛКЕ ПОЛОВ С УСТУПАМИ

Состав работы

1. Проверка основания. 2. Настилка строительной бумаги на основание. 3. Укладка паркетной планки на гвоздях на проступях и подступенках с отделкой примыканий у стен, прирезкой планки по размерам. 4. Прибивка дубовой рейки по краю проступи.

Таблица 2

Норма времени и расценка на 1 м2 пола

Состав рабочих | Количество планокна 1 м2 | Н. вр. | Расц.
Паркетчик 4 разр. | 50 | 1,3 | 1-03

ПРИ НАСТИЛКЕ ИЗ ПАРКЕТНЫХ ДОСОК

Состав работ

При настилке по лагам

1. Выравнивание песчаного основания при необходимости. 2. Нарезка изоляционных прокладок. 3. Разметка и нарезка лаг. 4. Укладка лаг на прокладки с выверкой. 5. Настилка паркетных досок по уложенным лагам с прибивкой гвоздями. 6. Заделка порогов и мест примыканий к стенам при необходимости.

При настилке на мастике

1. Грунтование основания. 2. Разбивка осей помещения. 3. Укладка паркетных досок насухо с последующим снятием. 4. Нанесение и разравнивание мастики. 5. Настилка паркетных досок с подгонкой стыков. 6. Заделка порогов и мест примыканий к стенам при необходимости.

Состав звена

Паркетчик 4 разр. - 1

" 3 " - 1

Таблица 3

Нормы времени и расценки на 1 м2 пола (без фриза)

Способ укладки | Н. вр. | Расц. | №
По лагам | 0,52 | 0-38,7 | 1
На мастике | 0,57 | 0-42,5 | 2

Примечание. Н. вр. и Расц. предусмотрена площадь паркетной доски до 0,5 м2.

§ Е19-8. Устройство паркетных полов из щитов

ПРИ УСТРОЙСТВЕ ОБРЕШЕТКИ ПОД ЩИТОВОЙ ПАРКЕТ

Состав работы

1. Заготовка подкладок. 2. Укладка обрешетки по готовому основанию с пригонкой и креплением всех элементов. 3. Выверка обрешетки.

Таблица 1

Норма времени и расценка на 1 м2 пола

Состав рабочих | Н. вр. | Расц.
Паркетчики 3 разр. | 0,41 | 0-28,7

ПРИ НАСТИЛКЕ ПОЛОВ ИЗ ЩИТОВ ПО ОБРЕШЕТКЕ ИЛИ ЛАГАМ

Состав работы

1. Подбор щитов при необходимости. 2. Настилка паркетных полов и добора. 3. Пригонка и заделка стыковых соединений. 4. Крепление щитов гвоздями. 5. Устранение провесов острожкой.

Состав звена

Паркетчик 5 разр. - 1

" 3 " - 1

Таблица 2

Нормы времени и расценки на 1 м2 пола

Размер щитов, м | Рядовой настил с добором |  | №
 | Н. вр. | Расц. |
0,4 [image] 0,4 | 1 | 0-80,5 | 1
0,475 [image] 0,475 | 0,87 | 0-70 | 2
0,6 [image] 0,6 | 0,71 | 0-57,2 | 3
0,8 [image] 0,8 | 0,67 | 0-53,9 | 4
0,6 [image] 1,2 | 0,63 | 0-50,7 | 5
1,4 [image] 1,4 | 0,52 | 0-41,9 | 6

Примечания: 1. При настилке фриза принимать на 1 м2 пола Н. вр. 1,4 чел.-ч, Расц. 1-13.

2. На разметку и перепиливание щитов добора дисковой пилой принимать на 1 м перепила Н. вр. 0,1 чел.-ч паркетчика 4 разр., Расц. 0-07,9.

ПРИ НАСТИЛКЕ ПОЛОВ ИЗ ПАРКЕТНЫХ ЩИТОВ НА МАСТИКЕ

Состав работы

1. Раскладка готовых щитов насухо с последующим снятием. 2. Грунтование основания. 3. Нанесение и разравнивание мастики. 4. Настилка щитов паркета. 5. Пригонка и прирезка щитов в местах примыканий.

Таблица 3

Нормы времени и расценки на 1 м2 пола

Состав звена паркетчиков | Размер щитов, м |  | №
5 разр. - 1 3 " - 1 | 0,25 [image] 0,25 | 0,37 -------- 0-29,8 | 1
 | 0,3 [image] 0,3 | 0,28 ------- 0-22,5 | 2
 | 0,4 [image] 0,4 | 0,23 ------- 0-18,5 | 3

§ Е19-9. Отделка поверхности паркетных полов

Нормы времени и расценки на 100 м2 пола

Наименование работ |  | Состав рабочих |  | №
Очистка полов мокрыми опилками |  | Подсобный рабочий 1 разр. | 4,1 ------ 2-42 | 1
Острожка полов электрорубанком со смачиванием и отметанием стружки |  | Паркетчик 4 разр. | 19,5 ------- 15-41 | 2
Пристрожка вручную мест примыканий после механизированной острожки |  | Паркетчик 3 разр. | 30 ------- 21-00 | 3
Циклевка полов | машиной производительностью до 40 м2/ч | Паркетчик 4 разр. | 5,5 ------- 4-35 | 4
 | вручную | Паркетчик 3 разр. | 19,5 ------- 13-65 | 5
Шлифование полов паркетно-шлифовальной машиной производительностью 40-60 м2/ч |  | Паркетчик 4 разр. | 7 ------ 5-53 | 6
Покрытие пола мастикой и натирка | натирочной машиной производительностью 100 м2/ч | Паркетчик 3 разр. | 2,2 ------ 1-54 | 7
 | щетками | Паркетчик 2 разр. | 13 ------ 8-32 | 8
Покрытие пола лаком | шлифование отдельных мест наждачной бумагой | Маляр строительный 3 разр. | 2 ------ 1-40 | 9
 | уборка отходов с очисткой пыли пылесосом и ветошью | Маляр строительный 2 разр. | 3,2 ------ 2-05 | 10
 | покрытие пола лаком за 1 раз с добавлением в лак отвердителя и подноской материалов на расстояние до 50 м | Маляр строительный 4 разр. | 4,4 ------ 3-48 | 11
 | обработка отдельных мест лакирования предыдущего слоя наждачной бумагой при необходимости | Маляр строительный 3 разр. | 1,9 ------ 1-33 | 12

Примечание. Производственная необходимость выполнения работ вручную и их объем оформляются актом, утверждаемым производителем работ.

§ Е19-10. Устройство полов из древесных плит

Состав работ

При настилке древесноволокнистых плит

1. Увлажнение плит водой. 2. Раскладка, разметка и обрезка плит. 3. Грунтование основания. 4. Нанесение и разравнивание битумной мастики. 5. Наклеивание плит. 6. Очистка швов после наклеивания.

Добавлять при настилке в два слоя:

7. Раскладка, разметка, обрезка плит второго слоя. 8. Подогрев мастики при необходимости. 9. Нанесение и разравнивание битумной мастики на плиты первого слоя. 10. Наклеивание второго слоя плит. 11. Раскладка гнета по стыкам плит второго слоя.

При настилке древесностружечных плит по лагам

1. Разметка и обрезка плит дисковой пилой. 2. Настилка плит с подгонкой и прирезкой по месту. 3. Прибивка плит гвоздями к лагам с втапливанием шляпок гвоздей. 4. Устранение провесов острожкой ручным рубанком.

Состав звена

Плотник 4 разр. - 1

" 2 " - 1

Нормы времени и расценки на 100 м2 пола

Наименование плит |  | Н. вр. | Расц. | №
Древесноволокнистые при укладке | в один слой | 41,5 | 29-67 | 1
 | в два слоя | 68 | 48-62 | 2
Древесностружечные |  | 18,5 | 13-23 | 3

Глава 2. ПОЛЫ ИЗ ЛИНОЛЕУМА, РЕЛИНА И СИНТЕТИЧЕСКИХ СМОЛ

Техническая часть

1. Нормами настоящей главы предусмотрено наклеивание линолеума, релина и синтетических плиток на готовых быстротвердеющих мастиках, на основе водостойких вяжущих, наносимых на основание в холодном или подогретом состоянии.

2. Нормами и расценками настоящей главы предусмотрено устройство покрытий полов в помещениях площадью св. 10 м2.

При устройстве полов в помещениях площадью до 10 м2 Н. вр. и Расц. умножать на 1,2 (ТЧ-1).

§ Е19-11. Покрытие полов линолеумом на мастике

Состав работы

1. Грунтование основания. 2. Распаковка и раскатывание рулонов с разметкой и нарезкой линолеума на полотнища. 3. Прирезка полотнищ к выступающим частям помещения. 4. Снятие полотнищ и нанесение мастики на основание. 5. Укладка и приклеивание линолеума с укатыванием. 6. Зачистка, прирезка и приклеивание полотнищ в стыках.

Состав звена

Облицовщик синтетическими материалами 4 разр. - 1

" " " 3 " - 1

Нормы времени и расценки на 1 м2 пола

Ширина линолеума, м, до | Н. вр. | Расц. | №
1,5 | 0,23 | 0-17,1 | 1
2 | 0,19 | 0-14,2 | 2

§ Е19-12. Покрытие полов релином

Состав работы

1. Грунтование основания. 2. Раскатывание рулонов с разметкой и нарезкой релина на полотнища. 3. Прирезка полотнищ к выступающим частям помещения. 4. Нанесение мастики на основание и на полотнища. 5. Приклеивание релина с укатыванием. 6. Прирезка и приклеивание полотнищ в стыках.

Норма времени и расценка на 1 м2 пола

Состав звена облицовщиков синтетическими материалами | Н. вр. | Расц.
4 разр. - 1 3 " - 1 | 0,25 | 0-18,6

§ Е19-13. Покрытие полов линолеумом насухо

ПРИ УКЛАДКЕ КОВРОВ ЛИНОЛЕУМА, СВАРЕННЫХ РАЗМЕРОМ НА КОМНАТУ

Состав работы

1. Выемка сердечника из свернутого в рулон ковра и раскатывание ковра с прирезкой к выступающим частям стен и перегородок. 2. Установка плинтусов с креплением их к стенам или перегородкам.

Таблица 1

Норма времени и расценка на 1 м2 пола

Состав звена облицовщиков синтетическими материалами | Н. вр. | Расц.
4 разр. - 1 3 " - 1 | 0,15 | 0-11,2

ПРИ УКЛАДКЕ ЛИНОЛЕУМА СО СВАРКОЙ СТЫКОВ

Таблица 2

Наименование профессии рабочих | Вид работы
 | укладка линолеума | сварка стыков
Облицовщик синтетическими материалами | 4 разр. - 2 2 " - 1 | 4 разр.

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав работ |  | Измеритель | Н. вр. | Расц. | №
Укладка линолеума | 1. Раскатывание рулонов. 2. Разметка и нарезка линолеума. 3. Прирезка кромок шва. |  | 1 м2 пола | 0,13 | 0-09,6 | 1
Сварка стыков электро- | 1. Покрытие стыка целлофановой | "Пчелка" | 100 м шва | 4,7 | 3-71 | 2
приборами | пленкой. 2. Сварка. 3. Очистка шва. | АСЛ-220 "Пилад" | " | 8,5 | 6-72 | 3

Примечание. При укладке линолеума со сваркой стыков крепление его производится при помощи плинтусов. Установку плинтусов или галтелей нормировать по § Е19-46 и § Е19-47.

§ Е19-14. Заготовка ковров линолеума по размеру помещений

Характеристика условий производства работ

Заготовка и сварка линолеума в ковры по размеру помещений производится централизованно в заготовительной мастерской (цехе), оборудованной механизмами, приспособлениями, инвентарем. Температура воздуха в мастерской (цехе) должна быть не ниже + 18° С.

Мастерская (цех) оборудуется стеллажами для вылеживания линолеума до полного исчезновения в нем волнистости. Рулоны линолеума раскатывают на всю длину и выдерживают в раскатанном положении в течение трех суток.

Раскрой линолеума производится по картам раскроя на столе или на стеллажах. При раскрое следует обеспечить соответствие размеров ковра помещению. Отклонения не должны превышать + 10 мм. Заготовленные ковры маркируются. Ковры до отправки их на стройку вылеживаются на площадках.

Состав работ

При заготовке

1. Раскатка рулона. 2. Раскрой линолеума по размеру помещений. 3. Подача раскроенных листов на стеллажи для вылеживания.

При сварке листов линолеума в ковры

1. Скатывание полотнищ линолеума и подача их на сварочный стол. 2. Раскатывание полотнищ на сварочном столе. 3. Прирезка кромок. 4. Укладка целлофановой пленки. 5. Сварка. 6. Очистка шва. 7. Маркировка и относка готовой продукции с укладкой в штабель.

Состав звена

Облицовщик синтетическими материалами 4 разр. - 1

" " " 2 " - 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Измеритель | Н. вр. | Расц. | №
Заготовка |  | 100 м2 ковра линолеума | 1,8 | 1-29 | 1
Сварка аппаратом производительностью до 60 м/ч | с прирезкой кромок механизированным способом | 100 м шва | 14 | 10-01 | 2
 | с прирезкой кромок вручную | То же | 16,5 | 11-80 | 3

§ Е19-15. Покрытие полов синтетическими ворсовыми коврами линолеума

Состав работы

1. Грунтование основания. 2. Распаковка и раскатывание рулонов с разметкой и нарезкой ковров линолеума на полотнища. 3. Укладка ковров линолеума насухо. 4. Пригонка полотнищ к выступающим частям помещения с прирезкой по месту. 5. Скатывание полотнищ ковров линолеума. 6. Нанесение и разравнивание мастики. 7. Наклеивание ковров линолеума с укатыванием. 8. Прирезка кромок смежных полотнищ. 9. Приклеивание кромок полотнищ.

Норма времени и расценка на 1 м2 пола

Состав звена облицовщиков синтетическими материалами | Н. вр. | Расц.
5 разр. - 1 3 " - 1 | 0,31 | 0-25

§ Е19-16. Покрытие полов коврами поливинилхлоридного линолеума
на войлочной основе, заготовленных по размеру помещений

Состав работы

1. Раскатывание рулонов с настилкой. 2. Разметка и прирезка линолеума в местах примыкания к выступающим частям помещения.

Добавлять при устройстве стыков в дверных проемах:

3. Прирезка швов в дверных проемах и покрытие их планкой.

Нормы времени и расценки на 10 м2 пола

Наименование работ | Состав звена облицовщиков синтетическими материалами | Н. вр. | Расц. | №
Настилка линолеума | 4 разр. - 2 2 " - 1 | 1,2 | 0-88,8 | 1
Прирезка швов линолеума встык в дверных проемах | 4 разр. | 0,16 | 0-12,6 | 2

Примечания: 1. Сварку швов нормировать по § Е19-13.

2. Установку плинтусов или галтелей нормировать по §§ Е19-46 и Е19-47.

§ Е19-17. Покрытие полов синтетическими плитками

Состав работы

1. Грунтование основания. 2. Сортировка плиток по размерам и оттенкам. 3. Раскладка плиток насухо по рисунку. 4. Подогрев плиток на электрической плите. 5. Нанесение и разравнивание мастики на основание. 6. Укладка плиток с проверкой и выравниванием, с прирезкой плиток по месту. 7. Очистка загрязненных мест покрытия.

Состав звена

Облицовщик синтетическими материалами

4 разр. - 1

3 " - 1

Нормы времени и расценки на 1 м2 пола

Плитки | Размер плиток, | При укладке |  |
 | мм | в 1-2 цвета | в 3 цвета |
Синтетические | 125 [image] 125 | 0,62 -------- 0-46,2 | 0,7 ------- 0-52,2 | 1
 | 150 [image] 150 | 0,51 ------- 0-38 | 0,59 -------- 0-44 | 2
 | 200 [image] 200 | 0,41 ------- 0-30,5 | 0,49 ------- 0-36,5 | 3
 | 300 [image] 300 350 [image] 350 | 0,37 ------- 0-27,6 | 0,41 ------- 0-30,5 | 4
 | 400 [image] 400 | 0,3 -------- 0-22,4 | 0,35 -------- 0-26,1 | 5
 | 500 [image] 500 520 [image] 520 | 0,26 -------- 0-19,4 | 0,3 -------- 0-22,4 | 6
 | 500 [image] 700 | 0,24 -------- 0-17,9 | 0,26 -------- 0-19,4 | 7
Резиновые шестигранные | Размер стороны 195 мм | 0,3 -------- 0-22,4 | - | 8
 |  | а | б | №

Примечание. При устройстве покрытия полов сложного рисунка в составе звена облицовщика 4 разр. заменить на облицовщика 5 разр., Расц. умножать на 1,08 (ПР-1).

Глава 3. ПОЛЫ ПЛИТОЧНЫЕ

Техническая часть

1. Нормами и расценками настоящей главы, за исключением особо оговоренных случаев, предусмотрено выполнение работ из готовых предварительно обработанных материалов, деталей и изделий.

2. Установку плинтусов из керамических плиток нормировать по § Е19-49, табл. 1.

§ Е19-18. Обработка керамических, цементных и мозаичных плиток

Облицовщик-плиточник 3 разр.

Нормы времени и расценки на измерители, указанные в таблице

 |  |  | Способ обработки |  |
Наименование работ |  | Измеритель | механизи- рованный | ручной |
Перерубка с оправкой кромок | плиток | 100 плиток | 0,31 ------- 0-21,7 | 1,1 -------- 0-77 | 1
 | вкладышей | 100 вкладышей | 0,16 ------- 0-11,2 | 0,56 --------- 0-39,2 | 2
Подточка кромок перерубленных плиток |  | 100 плиток | 0,38 ------- 0-26,6 | 1,3 ------- 0-91 | 3
Сверление отверстий в плитках |  | 100 отверстий | 7,6 ------- 5-32 | 26,5 ------- 18-55 | 4
 |  |  | а | б | №

§ Е19-19. Устройство полов из керамических, цементных,
мозаичных и мраморно-цементных плиток

Указания по применению норм

Нормами предусмотрена укладка керамических плиток на слой цементно-песчаного раствора или на мастику; цементных и мозаичных плиток - на слой цементно-песчаного раствора. Толщина прослойки из раствора 10-15 мм, из горячих битумных и дегтевых мастик - 2-3 мм.

При настилке керамических плиток способом вибровтапливания нормами предусмотрено замачивание плиток в воде или в водных растворах поверхностно-активных веществ (ПАВ) в течение 15-20 минут.

ПРИ ПОШТУЧНОЙ УКЛАДКЕ КЕРАМИЧЕСКИХ, ЦЕМЕНТНЫХ И МОЗАИЧНЫХ ПЛИТОК

Состав работы

1. Смачивание основания водой. 2. Сортировка плиток по размеру и цвету. 3. Грунтование основания (при укладке плиток на мастику). 4. Установка маяков. 5. Подгонка и перерубка плиток с подточкой кромок при необходимости. 6. Устройство прослойки из готового раствора (или с затворением готовой сухой смеси) или нанесение мастики (при прослойке из мастики). 7. Смачивание плиток водой или водным раствором ПАВ и укладка их по заданному рисунку в один или два цвета. 8. Заполнение швов. 9. Очистка и протирка покрытия.

Состав звена

Облицовщик-плиточник

4 разр. - 1

3 " - 1

Таблица 1

Нормы времени и расценки на 1 м2 пола

Площадь | Размеры плиток, мм |  |  |  |  |  |
пола, м2 | 100 [image] 100 | 150 [image] 150 | 200 [image] 200 | 330 [image] 330 | 400 [image] 400 | 500 [image] 500 |
До 2 | 1,2 ------- 0-89,4 | 0,78 ------- 0-58,1 | 0,67 ------- 0-49,9 | - | - | - | 1
До 10 | 1 ------- 0-74,5 | 0,68 ------- 0-50,7 | 0,59 ------- 0-44 | 0,5 ------- 0-37,3 | 0,48 ------- 0-35,8 | 0,45 ------- 0-33,5 | 2
Св. 10 | 0,95 ------- 0-70,8 | 0,64 ------- 0-47,7 | 0,56 ------ 0-41,7 | 0,45 -------- 0-33,5 | 0,42 ------- 0-31,3 | 0,4 ------- 0-29,8 | 3
 | а | б | в | г | д | е | №

Примечания: 1. Н. вр. и Расц. табл. 1 учтены перерубка, оправка, подточка кромок до 10% всего количества плиток. На перерубку, оправку и подточку плиток сверх 10% Н. вр. и Расц. принимать по § Е19-18.

2. Н. вр. и Расц. табл. 1 предусмотрена укладка плиток толщиной до 20 мм.

ПРИ НАСТИЛКЕ КЕРАМИЧЕСКИХ ПЛИТОК ПАКЕТНЫМ СПОСОБОМ

Состав работы

1. Смачивание основания водой. 2. Сортировка плиток по размеру и цвету. 3. Установка маяков. 4. Устройство прослойки из готового раствора (или с затворением готовой сухой смеси). 5. Перерубка плиток с подточкой кромок при необходимости. 6. Смачивание плиток водой или водным раствором ПАВ. 7. Укладка плиток в шаблон по заданному рисунку в один или два цвета. 8. Настилка плиток. 9. Заполнение швов. 10. Очистка и протирка покрытия.

Таблица 2

Нормы времени и расценки на 1 м2 пола

Состав звена | Размер плиток, мм
облицовщиков-плиточников | 100 [image] 100 | 150 [image] 150
5 разр. - 1 3 " - 1 | 0,52 -------- 0-41,9 | 0,44 -------- 0-35,4
 | а | б

ПРИ НАСТИЛКЕ КЕРАМИЧЕСКИХ ПЛИТОК СПОСОБОМ ВИБРОВТАПЛИВАНИЯ

Состав работы

1. Смачивание основания водой. 2. Сортировка плиток по размеру и цвету. 3. Замачивание плиток в воде или в водном растворе ПАВ. 4. Перерубка плиток с подточкой кромок при необходимости. 5. Установка маяков. 6. Устройство прослойки из готового раствора. 7. Укладка плиток по заданному рисунку в один или два цвета. 8. Втапливание плиток в раствор при помощи вибрационной машины производительностью 80-100 м2/ч. 9. Очистка и протирка покрытия.

Таблица 3

Норма времени и расценка на 1 м2 пола

Состав звена облицовщиков-плиточников | Размер плиток, мм | Н. вр. | Расц.
4 разр. - 1 3 " - 1 | 100 [image] 100 | 0,33 | 0-24,6

Примечания: 1. При настилке полов плитками в три цвета (не считая цвета вкладышей) или с составлением рисунка из трех плиток и более Н. вр. и Расц. умножать на 1,2 (ПР-1).

2. Н. вр. и Расц. табл. 2 и 3 предусмотрено устройство полов в помещениях площадью св. 20 м2.

ПРИ НАСТИЛКЕ МОЗАИЧНЫХ ПЛИТОК С УШИРЕННЫМИ ШВАМИ

Состав работы

1. Смачивание основания водой. 2. Сортировка плиток по оттенкам и смачивание их водой. 3. Установка маяков и направляющих реек с выверкой. 4. Устройство прослойки из готового раствора толщиной 20-30 мм. 5. Укладка плиток на раствор. 6. Очистка швов от наплывов раствора. 7. Приготовление мраморно-цементной смеси вручную малыми дозами. 8. Заполнение швов мраморно-цементной смесью с разравниванием и очисткой швов и плиток.

Таблица 4

Норма времени и расценка на 1 м2 пола

Состав звена облицовщиков-мозаичников | Н. вр. | Расц.
4 разр. - 1 3 " - 1 2 " - 1 | 1,2 | 0-85,2

Примечание. Н. вр. и Расц. табл. 4 предусмотрен размер плиток 500 [image] 500 [image] 30 (35) мм и ширина швов между ними 60 мм.

ПРИ НАСТИЛКЕ МРАМОРНО-ЦЕМЕНТНЫХ ПЛИТОК

Состав работы

1. Смачивание основания. 2. Сортировка плиток по оттенкам и смачивание их водой. 3. Установка маяков. 4. Устройство прослойки из готового раствора толщиной 30-50 мм. 5. Подгонка кромок плиток при необходимости. 6. Укладка плиток. 7. Заполнение швов раствором с протиркой уложенного покрытия.

Таблица 5

Норма времени и расценка на 1 м2 пола

Состав звена облицовщиков-мозаичников | Н. вр. | Расц.
4 разр. - 1 3 " - 1 | 0,64 | 0-47,7

Примечания: 1. Н. вр. и Расц. табл. 5 предусмотрено устройство полов из плиток размером 400 [image] 400 [image] 25 (30) мм.

2. Н. вр. и Расц. предусмотрено устройство полов в помещениях площадью св. 10 м2, при устройстве полов в помещениях площадью до 10 м2 Н. вр. и Расц. табл. 5 умножать на 1,2 (ПР-1).

§ Е19-20. Устройство полов из ковровой мозаики

Указания по применению норм

Нормами предусмотрена укладка карт ковровой мозаики на слой цементного раствора бумагой вверх, при этом для свободного выхода воздуха из-под плиток в бумаге делают небольшие надрывы. Отдельные листы укладываются с зазором между плитками. Бумага с мозаичных покрытий удаляется не ранее 1-2 дней после укладки карт. Для удаления бумаги поверхность пола предварительно смачивается водой.

Состав работы

1. Подбор карт ковровой мозаики. 2. Смачивание поверхности основания водой. 3. Установка маяков. 4. Устройство прослойки из готового раствора или с затворением готовой сухой смеси. 5. Укладка карт ковровой мозаики на раствор. 6. Очистка карт от бумаги со смачиванием водой. 7. Заливка швов цементным молоком. 8. Протирка поверхности опилками с очисткой затвердевшего раствора.

Нормы времени и расценки на 1 м2 покрытия пола или фриза

Площадь пола, м | Вид покрытия | Состав звена облицовщиков-мозаичников |  | №
До 5 | Полы и лестничные площадки (без фриза) | 4 разр. - 1 2 " - 1 | 0,78 ------- 0-55,8 | 1
Св. 5 | То же | То же | 0,59 ------- 0-42,2 | 2
До 5 | Фризы | 5 разр. - 1 2 " - 1 | 0,99 -------- 0-76,7 | 3
Св. 5 | То же | То же | 0,77 -------- 0-59,7 | 4

Примечание. При настилке полов с прокладкой стеклянных или металлических жилок на прокладку жилок добавлять Н. вр. и Расц., указанные в гр. "в" и "г" § Е19-29.

§ Е19-21. Устройство полов из плиток природного камня

Состав работы

1. Смачивание основания водой. 2. Подборка плиток по номерам. 3. Установка маяков. 4. Раскладка плиток насухо с подбором рисунка. 5. Подгонка кромок плиток. 6. Устройство прослойки из готового раствора толщиной 20-30 мм. 7. Укладка плиток. 8. Проверка уложенного ряда плиток правилом. 9. Выравнивание плиток с разделкой швов между уложенными плитками.

Состав звена

Камнетес

4 разр. - 1

3 " - 1

Нормы времени и расценки на 1 м2 пола

 | При площади пола, м2 |  |  |  |  |  |
 | до 10 |  |  | св. 10 |  |  |
Число | Вид покрытия |  |  |  |  |  |
плиток в | полы |  | мраморные | полы |  | мраморные |
1 м2, до | мраморные | гранитные | плитки на лестничных площадках и фризы | мраморные | гранитные | плитки на лестничных площадках и фризы |
2 | 0,67 ------- 0-49,9 | - | 0,72 -------- 0-53,6 | 0,56 ------- 0-41,7 | - | 0,6 ------- 0-44,7 | 1
3 | 0,9 ------- 0-67,1 | 1,1 ------ 0-82 | 0,98 -------- 0-73 | 0,75 ------- 0-55,9 | 0,94 ------- 0-70 | 0,82 -------- 0-61,1 | 2
4 | 1,1 ------ 0-82 | 1,6 ------- 1-19 | 1,2 -------- 0-89,4 | 0,94 ------- 0-70 | 1,4 ------- 1-04 | 1 -------- 0-74,5 | 3
10 | 1,5 ------ 1-12 | 2,5 ------- 1-86 | 1,6 ------- 1-19 | 1,2 -------- 0-89,4 | 2,1 ------- 1-56 | 1,4 ------- 1-04 | 4
20 | 1,7 ------- 1-27 | - | 1,8 -------- 1-34 | 1,3 ------ 0-96,9 | - | 1,6 ------- 1-19 | 5
30 | 2,1 ------- 1-56 | - | 2,2 -------- 1-64 | 1,6 ------- 1-19 | - | 1,9 ------ 1-42 | 6
 | а | б | в | г | д | е | №

Примечания: 1. При устройстве полов фонтанов Н. вр. и Расц. граф "а" и "г" умножать на 1,35 (ПР-1), гр. "б" и "д" - на 1,7 (ПР-2).

2. Н. вр. и Расц. не учтены и оплачиваются дополнительно подбор, маркировка, перерубка плиток и сверление в них отверстий.

§ Е19-22. Отделка полов из природного камня

ПРИ ПРОМЫВКЕ ПОЛОВ

Таблица 1

Нормы времени и расценки на 100 м2 пола

Способ промывки | Состав рабочих |  | №
С помощью щеток и резиновых губок | Подсобный рабочий 1 разр. | 13 ------- 7-67 | 1
Машиной производительностью до 800 м2/ч | Камнетес 2 разр. | 0,14 --------- 0-09 | 2

ПРИ ШЛИФОВАНИИ МРАМОРНЫХ ПОЛОВ

Состав работы

1. Смачивание поверхности водой. 2. Грубое шлифование с применением водных растворов ПАВ. 3. Тонкое шлифование с применением водных растворов ПАВ. 4. Очистка от грязи и промывка пола. 5. Смена шлифовальных камней.

Таблица 2

Норма времени и расценка на 1 м2 пола

Состав рабочих | Н. вр. | Расц.
Облицовщик-полировщик 4 разр. | 0,57 | 0-45

Примечание. Н. вр. и Расц. предусмотрено выполнение работ шлифовальной машиной производительностью до 12 м2 /ч.

§ Е19-23. Устройство полов из чугунных плиток

Состав работ

При настилке на растворе

1. Укладка и разравнивание по готовому основанию цементного раствора, слоем 40-45 мм. 2. Посадка плиток на растворе с пригонкой. 3. Удаление излишков раствора и протирка покрытия опилками или ветошью.

При настилке на песчаном слое

1. Разравнивание и уплотнение (с поливкой водой) песчаной подготовки слоем 80-100 мм с выверкой ровности. 2. Укладка плиток. 3. Первое трамбование плиток. 4. Второе трамбование плиток. 5. Закрепление крайних плиток на жестком бетоне.

Нормы времени и расценки на 100 м2 пола

Наименование | Состав звена | Размер плиток, мм |  | Н. вр. |
работ | мостовщиков | сторона квадрата | толщина | -------- Расц. | №
Укладка плиток на растворе | 5 разр. - 1 2 " - 1 | 300 | 25-30 | 42 ------- 32-55 | 1
 | 5 разр. - 1 2 " - 2 | 400 |  | 32 ------- 23-36 | 2
 | То же | 500 | 35-40 | 64 ------ 46-72 | 3
Укладка плиток на растворе | 5 разр. - 1 2 " - 2 | 600 | 35-40 | 51 ------- 37-23 | 4
 | То же | 700 |  | 40 -------- 29-20 | 5
Укладка плиток на песчаном слое | 5 разр. - 1 2 " - 1 | 250 | 35-40 | 98 ------- 75-95 | 6
 | 5 разр. - 1 2 " - 2 | 450 |  | 79 ------- 57-67 | 7
 | 5 разр. - 1 2 " - 3 |  | 20-30 | 37 ------ 26-18 | 8
 | 5 разр. - 1 2 " - 5 | 1000 | 40-50 | 55 ------ 37-68 | 9
 | 5 разр. - 1 2 " - 6 |  | 60-70 | 75 ------- 50-90 | 10

Примечание. При укладке плиток при помощи крана Н. вр. и Расц. умножать на 0,7 (ПР-1). Работу машиниста оплачивать дополнительно.

§ Е19-24. Устройство полов из стальных перфорированных плиток

Состав работы

1. Установка маячных труб с выверкой их по уровню. 2. Смачивание поверхности бетонной подготовки водой. 3. Укладка и разравнивание прослойки из бетонной смеси. 4. Уплотнение прослойки виброрейкой и сглаживание. 5. Натягивание причального шнура и укладка маячного ряда плиток. 6. Укладка плиток рядового покрытия и выравнивание из по правилу. 7. Удаление маячных труб и штырей с отноской в сторону. 8. Снятие излишков бетона скребком с плиток и очистка поверхности плиток.

Норма времени и расценка на 100 м2 пола

Состав звена облицовщиков-плиточников | Размер плиток, мм | Н. вр. | Расц.
4 разр. - 1 3 " - 1 2 " - 1 | 300 [image] 300 | 76 | 53-96

Примечание. Н. вр. и Расц. предусмотрено устройство полов в помещениях с площадью пола св. 20 м2.

§ Е19-25. Устройство полов из шлакоситалловых плиток

Состав работы

1. Смачивание основания водой. 2. Сортировка плиток по размерам с подточкой кромок. 3. Установка маяков. 4. Устройство прослойки толщиной 15-20 мм из готового раствора. 5. Укладка плиток с промазкой тыльной стороны плиток раствором. 6. Заполнение швов раствором с протиркой уложенного покрытия.

Нормы времени и расценки на 1 м2 пола

Площадь | Состав звена | Размеры плиток, мм |  |  |
пола, м2 | облицовщиков-плиточников | 250 [image] 250 | 500 [image] 500 | 600 [image] 600 |
До 10 | 4 разр. - 1 3 " - 1 | 0,78 -------- 0-58,1 | 0,63 -------- 0-46,9 | 0,52 ------- 0-38,7 | 1
До 20 | То же | 0,69 ------- 0-51,4 | 0,55 ------- 0-41 | 0,46 ------- 0-34,3 | 2
Св. 20 | " | 0,65 ------- 0-48,4 | 0,52 ------- 0-38,7 | 0,44 ------- 0-32,8 | 3
 |  | а | б | в | №

§ Е19-26. Устройство полов из шлакобетонных плиток

Состав работы

1. Проверка по уровню места укладки плиток. 2. Устройство постели из песка слоем 40-50 мм с уплотнением вручную. 3. Подгонка плиток с перерубкой в необходимых случаях. 4. Укладка плиток на песчаное основание о проверкой правильности укладки.

Норма времени и расценка на 100 м2 пола

Состав звена облицовщиков-плиточников | Размер плиток, мм | Н. вр. | Расц.
3 разр. - 1 2 " - 1 | 600 [image] 600 [image] 40 | 40,5 | 27-14

§ Е19-27. Устройство полов из плиток белокаменного литья

Указания по применению норм

Нормами предусмотрено устройство полов из шестигранных плиток белокаменного литья с размером сторон 300 и 350 мм, толщиной 30 мм по бетонному основанию на готовом цементном растворе при ширине швов не св. 3 мм.

Состав работы

1. Смачивание основания водой. 2. Установка маячных плиток с выверкой правилом. 3. Расстилание раствора. 4. Укладка плиток на раствор с выверкой и подгонкой к выступающим частям помещения.

Норма времени и расценка на 1 м2 пола

Состав звена облицовщиков-плиточников | Н. вр. | Расц.
4 разр. - 1 3 " - 1 | 1,1 | 0-82

Примечание. Н. вр. и Расц. предусмотрена перерубка, оправка и подточка кромок в количестве до 15% уложенных плиток. За каждый последующий процент перерубленных плиток добавлять к Н. вр. 0,03 чел.-ч и Расц. 0-02,2 (ПР-1). Объем перерубленных плиток не должен превышать 25%.

§ Е19-28. Устройство полов из боя керамических плиток
на лестничных площадках

Состав работы

1. Смачивание основания водой. 2. Сортировка боя плиток. 3. Установка маяков. 4. Устройство прослойки из готового раствора. 5. Настилка покрытия из боя плиток. 6. Настилка фриза. 7. Заполнение швов. 8. Очистка и протирка пола.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена облицовщиков-плиточников | Измеритель | Н. вр. | Расц. | №
Настилка полов из боя плиток | 4 разр. - 1 3 " - 1 | 1 м2 ола | 1 | 0-74,5 | 1
Настилка фризов из целых плиток | 4 разр. | 1 м фриза | 0,08 | 0-06,3 | 2

Примечание. Настилка фризов предусмотрена из целых плиток размерами 100 [image] 100 или 150 [image] 150 мм в один ряд.

Глава 4. ПОЛЫ МОЗАИЧНЫЕ, БЕТОННЫЕ, ЦЕМЕНТНЫЕ, АСФАЛЬТОБЕТОННЫЕ

Техническая часть

1. Нормами и расценками §§ Е19-31, Е19-32, Е19-33 предусмотрено выполнение работ из материалов, доставленных непосредственно к рабочему месту.

2. При устройстве полов в помещениях площадью до 10 м2 Н. вр. и Расц. § § Е19-29, Е19-30 умножать на 1,2 (ТЧ-1).

§ Е19-29. Устройство мозаичных (терраццевых) полов

Указания по применению норм

Нормами предусмотрено уплотнение раствора виброрейками или площадочными вибраторами, а в местах, недоступных для вибратора, а также при малом объеме работ, ручными трамбовками.

Состав работ

При устройстве полов с прослойкой из цементно-песчаного раствора

1. Смачивание основания водой. 2. Приготовление цементного молока или ПВАД и грунтование им основания. 3. Укладка, разравнивание и уплотнение готового раствора. 4. Установка маячных реек или рамок (для устройства мозаичного покрытия). 5. Укладка готового мозаичного раствора по рейке и уровню с разравниванием и уплотнением. 6. Снятие реек или рамок. 7. Заполнение швов готовым мозаичным раствором.

При устройстве полов без прослойки

1. Установка маячных реек или рамок. 2. Приготовление цементного молока или ПВАД и грунтование им стяжки. 3. Укладка готового мозаичного раствора с разравниванием и уплотнением. 4. Снятие реек или рамок. 5. Заполнение швов готовым мозаичным раствором.

При устройстве полов с втрамбовыванием крошки добавлять:

рассыпание крошки по поверхности пола и втрамбовывание крошки в слой раствора.

При устройстве полов с жилками добавлять:

разметка рисунка с прокладкой жилок, рихтование латунных и медных жилок при необходимости.

При устройстве полов с применением мраморных брекчий добавлять:

сортировка брекчий по цвету и размеру, укладка мраморных брекчий.

Состав звена

Облицовщик-мозаичник 4 разр. - 1

" " 2 " - 1

Нормы времени и расценки на 1 м2 пола и на 1 м жилок

 | Полы |  | Жилки |  |  |
Вид полов | с устройством прослойки | без устройства прослойки |  | стеклянные | латунные или медные |
Сплошные (бесшовные) | 0,93 -------- 0-66,5 | 0,58 ------- 0-41,5 |  | 0,04 ------- 0-02,9 | 0,07 ------- 0-05 | 1
С прямолинейным рисунком до 3 м жилок на 1 м2 пола или с рисунком в шашку | 1,1 ------ 0-78,7 | 0,67 ------- 0-47,9 |  | 0,09 ------- 0-06,4 | 0,13 ------ 0-09,3 | 2
С прямолинейным рисунком более 3 м жилок на 1 м2 пола или с криволинейным рисунком | 1,4 ------ 1-00 | 0,83 ------ 0-59,3 |  | 0,18 -------- 0-12,9 | 0,19 ------- 0-13,6 | 3
 | а | б |  | в | г | №

Примечания: 1. При устройстве полов с трамбованием крошки Н. вр. и Расц. гр. "а" и "б" умножать на 1,2 (ПР-1).

2. Н. вр. и Расц. предусмотрено устройство полов из одного или двух различных по цвету или декоративному заполнению растворов. При устройстве полов из растворов трех и более цветов Н. вр. и Расц. гр. "а" и "б" строк 2 и 3 умножать на 1,2 (ПР-2).

3. При устройстве полов с применением мраморных брекчий Н. вр. и Расц. гр. "а" и "б" умножать на 1,2 (ПР-3).

4. В сплошных полах (строка 1) укладка жилок (строка 1, гр. "в" и "г") предусмотрена только при устройстве фриза.

5. Приготовление терраццевого раствора нормировать и оплачивать дополнительно по § Е19-53.

§ Е19-30. Отделка мозаичных (терраццевых) полов

Состав работ

При шлифовании

1. Грубое шлифование поверхности пола со смачиванием и посыпкой песком. 2. Шлифование поверхности пола со смачиванием и посыпкой песком. 3. Шпатлевание поверхности цементным раствором. 4. Снятие шпатлевки. 5. Очистка и промывка покрытия. 6. Смена шлифовальных камней.

При полировании

1. Смачивание поверхности водой. 2. Частичное шпатлевание. 3. Снятие шпатлевки мелкозернистыми абразивами и смывание шлама. 4. Полирование.

ПРИ ШЛИФОВАНИИ И ПОЛИРОВАНИИ ПОКРЫТИЙ

Таблица 1

Нормы времени и расценки на 1 м2 пола и на 1 м плинтусов или галтелей

Вид поверхности | Способ отделки | Производитель- ность шлифовальных машин и агрегатов, м2/ч | Состав рабочих | Шлифование | Полирование порошком |
Полы | Механизи- рованный | 4-6 | Облицовщик-мозаичник 4 разр. | 0,32 ------- 0-25,3 | 0,56 -------- | 1
 |  | 7,5 | То же | 0,27 ------- 0-21,3 | 0-44,2 | 2
 |  | до 20 | " | 0,23 ------- 0-18,2 | 0,56 ------- 0-44,2 | 3
 |  | 55-60 | " | 0,04 ------- 0-03,2 | - | 4
 | Ручной | - | Облицовщик-мозаичник 3 разр. | 1,7 ------ 1-19 | 2,6 -------- 1-82 | 5
Плинтусы или галтели | Механизированный (машиной ИЭ-8201А) |  | То же, 6 разр. | 0,44 -------- 0-46,6 | - | 6
 | Ручной |  | То же, 5 разр. | 0,58 -------- 0-52,8 | 1,4 ------- 1-27 | 7
 |  |  |  | а | б | №

Примечания: 1. При шлифовании мозаичных полов с жилками Н. вр. и Расц. умножать на 1,1 (ПР-1).

2. Производственная необходимость выполнения работ вручную и их объем оформляются актом, утверждаемым производителем работ.

ПРИ ОТДЕЛКЕ МЕСТ ПРИМЫКАНИЙ ПОЛОВ К СТЕНАМ И КОЛОННАМ

Таблица 2

Нормы времени и расценки на 1 м примыкания

Вид отделки | Способ отделки, марка машины |  | Состав рабочих облицовщиков-мозаичников |  | №
Шлифование | Механизиро- ванный | И-54 | 4 разр. | 0,14 -------- 0-11,1 | 1
Шлифование и полирование |  | ИЭ-8201А | То же | 0,36 ------- 0-28,4 | 2
Шлифование | Ручной |  | 3 разр. | 0,27 -------- 0-18,9 | 3
Полирование порошком |  |  | То же | 0,46 ------- 0-32,2 | 4

Примечание. Н. вр. и Расц. предусмотрено шлифование и полирование мест примыканий с шириной полосы до 120 мм.

§ Е19-31. Устройство бетонных полов

БЕЗ ПРИМЕНЕНИЯ ВАКУУМАГРЕГАТА

Состав работы

1. Смачивание основания водой. 2. Установка маячных реек. 3. Укладка готовой бетонной смеси с разравниванием. 4. Уплотнение бетонной смеси поверхностным вибратором или виброрейкой. 5. Сглаживание и тщательное выравнивание бетонной поверхности рейкой. 6. Снятие маячных реек и заделка оставшихся борозд. 7. Заглаживание поверхности металлическими гладилками. 8. Затирка поверхности покрытия машиной.

Таблица 1

Нормы времени и расценки на 100 м2 пола

Наименование работ | Состав звена бетонщиков | Н. вр. | Расц. | №
Устройство полов | 4 разр. - 1 2 " - 1 | 9,6 | 6-86 | 1
В том числе затирка поверхности покрытия машиной | 4 разр. - 1 | 3,3 | 2-61 | 2

Примечания: 1. Н. вр. и Расц. табл. 1 предусмотрена толщина покрытия 20-30 мм.

2. Н. вр. и Расц. табл. 1 предусмотрено устройство полов в помещениях площадью св. 20 м2. При устройстве полов в помещениях площадью до 20 м2 Н. вр. и Расц. умножать на 1,25 (ПР-1).

С ПРИМЕНЕНИЕМ ВАКУУМАГРЕГАТА

Состав работы

1. Смачивание основания водой. 2. Установка маячных реек. 3. Прием и укладка готовой бетонной смеси с разравниванием. 4. Уплотнение бетонной смеси площадочным вибратором или виброрейкой. 5. Выравнивание бетонной поверхности. 6. Укладка фильтрующих полотен и отсасывающего мата. 7. Вакуумирование. 8. Снятие, очистка и промывка фильтрующих полотен и отсасывающего мата. 9. Снятие, очистка маячных реек и заделка оставшихся борозд. 10. Заглаживание дисковыми машинами. 11. Затирка лопастными машинами.

Таблица 2

Нормы времени и расценки на 100 м2 пола

Состав звена | Толщина слоя, мм |  |  |  |
 | 100 | до 150 | до 200 | до 250 |
Машинист вакуумной установки 5 разр. | 9,5 ------ 8-65 | 10,5 ------- 9-56 | 11 ------ 10-01 | 12 ------ 10-92 | 1
Бетонщики 4 разр. - 1 3 " - 1 2 " - 1 | 29,5 ----- 20-95 | 32,5 ------- 23-08 | 35 ------- 24-85 | 38 -------- 26-98 | 2
 | а | б | в | г | №

§ Е19-32. Устройство цементных полов

ПРИ УКЛАДКЕ РАСТВОРА ВРУЧНУЮ

Состав работы

1. Смачивание поверхности бетонного основания водой. 2. Установка маячных реек по готовому подстилающему слою. 3. Укладка, разравнивание и уплотнение цементно-песчаного раствора. 4. Снятие маячных реек и заделка борозд. 5. Заглаживание поверхности покрытия металлическими гладилками.

Таблица 1

Нормы времени и расценки на 100 м2 пола

Состав звена бетонщиков | Толщина слоя, мм | Площадь пола, м2 | Н. вр. | Расц. | №
4 разр. - 1 | 20 | До 10 | 15 | 10-65 | 1
3 " - 1 |  | Св. 10 | 12 | 8-52 | 2
2 " - 1 | 30-40 | До 10 | 18 | 12-78 | 3
 |  | Св. 10 | 14 | 9-94 | 4

ПРИ НАНЕСЕНИИ РАСТВОРА РАСТВОРОНАСОСОМ

Состав работы

1. Смачивание поверхности бетонного основания водой. 2. Установка маяков. 3. Нанесение на бетонное основание раствора с помощью растворонасоса. 4. Разравнивание и уплотнение раствора. 5. Снятие маячных реек и заделка борозд. 6. Заглаживание поверхности покрытия. 7. Переноска шлангов в процессе работы. 8. Устранение пробок в шлангах и промывка их.

Таблица 2

Нормы времени и расценки на 100 м2 пола

Состав звена бетонщиков | Площадь пола, м2 | Производительность растворонасоса, м3/ч, до |  |
 |  | 4 | 6 |
4 разр. - 1 3 " - 1 | До 10 | 16 ------- 11-36 | 13 ------- 9-23 | 1
2 " - 1 | До 40 | 11,5 ------- 8-17 | 9,3 ------ 6-60 | 2
 | Св. 40 | 9,3 ------- 6-60 | 7,5 ------- 5-33 | 3
 |  | а | б | №

Примечание. Н. вр. и Расц. табл. 2 предусмотрена толщина полов до 40 мм.

ПРИ НАНЕСЕНИИ МЕТАЛЛОЦЕМЕНТНОГО ПОКРЫТИЯ

Состав работы

1. Смачивание основания водой. 2. Установка маячных реек. 3. Укладка металлоцементной смеси. 4. Разравнивание и уплотнение металлоцементной смеси слоем 15-20 мм. 5. Заглаживание поверхности покрытия. 6. Снятие маячных реек. 7. Заделка борозд металлоцементной смесью.

Таблица 3

Норма времени и расценка на 100 м2 пола

Состав звена бетонщиков | Н. вр. | Расц.
4 разр. - 1 3 " - 1 | 35 | 26-08

§ Е19-33. Устройство асфальтобетонных полов

Состав работы

1. Установка маячных реек. 2. Укладка асфальтобетонной смеси. 3. Разравнивание смеси. 4. Уплотнение смеси. 5. Снятие маячных реек и заделка борозд. 6. Посыпка поверхности песком и затирка райбовкой.

Состав звена

Асфальтобетонщик 4 разр. - 1

" 2 " - 1

Нормы времени и расценки на 100 м2 пола

Способ уплотнения | Толщина покрытия, мм
 | 25 | 40 | 50
Ручными катками и вальками | 14 ------- 10-01 | 18 ------ 12-87 | 22 ------ 15-73
 | а | б | в

Примечание. При грунтовании бетонного основания горячим битумом или дегтем для асфальтобетонщиков 3 разр. добавлять на 100 м2 пола Н. вр. 3 чел.-ч, Расц. 2-10 (ПР-1).

Глава 5. ПОЛЫ ПОЛИМЕРНЫЕ

§ Е19-34. Устройство однослойных пластичных полимерцементных полов

Указания по применению норм

Нормой предусмотрено устройство покрытий из полимерцементных пластичных смесей, укладываемых ручным способом. Приготовление полимерцементной смеси нормой не учтено и нормируется дополнительно.

Состав работы

1. Грунтование основания водным раствором эмульсии ПВА кистью. 2. Установка маяков. 3. Нанесение и разравнивание полимерцементной смеси. 4. Снятие маяков. 5. Заполнение борозд смесью с разравниванием. 6. Шлифование поверхности шлифовальной машиной. 7. Очистка пола со смачиванием водой.

Норма времени и расценка на 1 м2 пола

Состав звена облицовщиков-мозаичников | Н. вр. | Расц.
4 разр. - 1 3 " - 1 | 0,31 | 0-23,1

Примечание. При устройстве полов в помещениях площадью до 10 м2 Н. вр. и Расц. умножать на 1,2 (ПР-1).

§ Е19-35. Устройство поливинилацетатных полов

Характеристика условий производства работ

Нормами предусмотрено устройство наливных мастичных покрытий полов при температуре воздуха на уровне пола не ниже +10° С. Для предохранения от загрязнения мастикой стены защищают бумагой на высоту 50-70 см. Перед нанесением мастики основание обеспыливается.

Выравнивающий слой покрытия наносится мастикой подвижностью 120-140 сек, а лицевой слой - 100-120 сек. Мастика наносится удочкой-форсункой (при отсутствии последней можно применять удочку-распылитель от шпатлевочного агрегата С-562) или пистолетом-распылителем, диаметр сопла форсунки 4 мм при подвижности мастики 120-140 сек и 6 мм - при 100-120 сек.

Мастика наносится полосами шириной 1,5 м от стены, противоположной входу в помещение. Последующий слой мастики наносится только после затвердения предыдущего. Толщина наносимого слоя 1-1,5 мм каждый систематически проверяется металлической линейкой.

При перерыве в работе слой мастичного покрытия (лицевой или выравнивающий) сводится "на нет" и затем стыкуется "внахлестку" (15-20 см) с наносимым последующим слоем такого же состава.

После окончания работы и при перерывах тара, инструмент, механизмы, шланги, приспособления, краны, вентили и пробки промываются водой.

Состав работы

1. Укладка бумаги в местах примыкания пола к стенам (при механизированном нанесении мастики). 2. Устройство выравнивающего слоя. 3. Нанесение лицевого слоя мастики.

Нормы времени и расценки на 100 м2 пола

Способ нанесения мастики | Состав звена облицовщиков синтетическими материалами | Н. вр. | Расц. | №
Удочкой-форсункой | 4 разр. - 1 3 " - 1 2 " - 1 | 7,8 | 5-54 | 1
Вручную | То же | 18 | 12-78 | 2

Глава 6. РАЗНЫЕ РАБОТЫ

Техническая часть

1. Нормами и расценками §§ Е19-36, Е19-38, Е19-39, Е19-43, Е19-45 предусмотрено устройство полов в помещениях площадью пола св. 20 м2. При устройстве полов в помещениях площадью пола до 20 м2 Н. вр. и Расц. умножать на 1,25 (ТЧ-1).

2. Нормами и расценками §§ Е19-36-Е19-39, Е19-43, Е19-45 предусмотрено выполнение работ из материалов, доставленных непосредственно к рабочему месту.

3. Нормами и расценками § Е19-46, Е19-51 предусмотрено выполнение работ по установке плинтусов, галтелей и рамок для вентиляционных решеток из сосны, ели и пихты. При применении твердых пород дерева Н. вр. и Расц. умножать на 1,2 (ТЧ-2), при применении лиственницы и березы - на 1,1 (ТЧ-3).

4. Нормами и расценками §§ Е19-36, Е19-37, Е19-43, Е19-45 предусмотрена толщина подстилающих слоев и стяжек в соответствии со СНиП.

5. Нормами и расценками § Е19-42 предусмотрено устройство сборных стяжек из древесностружечных плит размерами в соответствии с ГОСТ 10632-77*.

§ Е19-36. Устройство песчаного подстилающего слоя

Состав работы

1. Прием песка из транспортных приборов. 2. Установка маячных колышков или реек. 3. Укладка песка. 4. Разравнивание поверхности слоя, снятие маяков.

Норма времени и расценка на 100 м2 подстилающего слоя

Состав звена | Н. вр. | Расц.
Бетонщик 3 разр. | 10,5 | 7-35

§ Е19-37. Устройство шлакового подстилающего слоя

Состав работы

1. Установка маячных колышков или реек. 2. Укладка и разравнивание шлака. 3. Выравнивание слоя шлака рейкой. 4. Уплотнение шлака ручными трамбовками. 5. Снятие маяков.

Норма времени и расценка на 100 м2 подстилающего слоя

Состав рабочих | Н. вр. | Расц.
Бетонщик 3 разр. | 4,7 | 3-29

§ Е19-38. Устройство бетонного подстилающего слоя

Состав работы

1. Установка маячных колышков и реек. 2. Укладка бетонной смеси с разравниванием. 3. Уплотнение бетонной смеси поверхностным вибратором, виброрейкой или трамбованием. 4. Выравнивание поверхности бетона рейкой. 5. Снятие маячных колышков и реек с заделкой оставшихся борозд.

Нормы времени и расценки на 100 м2 подстилающего слоя

Способ | Состав звена | Толщина слоя, мм, до |  |  |  |
уплотнения | бетонщиков | 100 | 150 | 200 | 250 |
Поверхностным вибратором или виброрейкой | 3 разр. - 1 2 " - 1 | 7,5 ------ 5-03 | 9,6 ------- 6-43 | 11,5 ------ 7-71 | 13,5 ------- 9-05 | 1
Вручную | То же | 11,5 ------ 7-71 | 14,5 ------- 9-72 | 17,5 ------ 11-73 | - | 2
 |  | а | б | в | г | №

§ Е19-39. Устройство щебеночного подстилающего слоя

Нормами предусмотрено устройство подстилающего слоя без заливки раствором.

Состав работы

1. Установка маячных реек. 2. Укладка и разравнивание щебня. 3. Трамбование щебня. 4. Проверка толщины утрамбованного слоя.

Нормы времени и расценки на 100 м2 подстилающего слоя

Состав звена бетонщиков | Толщина слоя, мм, до | Н. вр. | Расц. | №
3 разр. - 1 | 100 | 15 | 10-05 | 1
2 " - 1 | 150 | 21 | 14-07 | 2

§ Е19-40. Подготовка поверхности основания под наливные
поливинилацетатные полы

Состав работы

1. Грунтование стяжки водным раствором эмульсии ПВА. 2. Заделка неровностей, трещин, выбоин вручную готовой поливинилацетатной шпатлевкой. 3. Шлифование и грунтование заделанных мест при необходимости. 4. Шлифование основания. 5. Очистка поверхности после шлифования.

Нормы времени и расценки на 100 м2 основания пола

Способ выполнения работ |  | Состав звена облицовщиков синтетическими | При нанесении грунтовки и шпатлевки |  |
 |  | материалами | за 1 раз | за 2 раза |
Грунтование пистолетом-распылителем, шпатлевание удочкой-форсункой, шлифование шлифовальной машиной |  | 4 разр. - 2 3 " - 1 2 " - 1 | 11,5 ------- 8-40 | 20,5 ------- 14-97 | 1
Грунтование пистолетом-распылителем, шпатлевание удочкой-форсункой, другие операции - вручную |  | То же | 17 ------- 12-41 | 29 ------ 21-17 | 2
Грунтование пистолетом-распылителем, другие операции - вручную |  | 4 разр. - 1 3 " - 1 2 " - 1 | 19,5 ------ 13-85 | 33 ------ 23-43 | 3
Вручную |  | 4 разр. - 1 3 " - 1 2 " - 1 | 20,5 ------- 14-56 | 34,5 ------- 24-50 | 4
В том числе: |  |  |  |  |
Грунтование стяжки водным раствором эмульсии | пистолетом- распылителем | 3 разр. | 1,5 ------ 1-05 | 2,5 ----- 1-75 | 5
 | вручную | То же | 2,3 ------ 1-61 | 3,9 ------ 2-73 | 6
Заделка неровностей, трещин и выбоин поливинилацетатной шпатлевкой вручную |  | " | 0,3 ------ 0-21 |  | 7
Шлифование заделанных мест | шлифовальной машиной | " | 0,14 --------- 0-09,8 |  | 8
 | вручную | " | 0,42 ------- 0-29,4 |  | 9
Грунтование заделанных мест | пистолетом- распылителем | " | 0,11 ------- 0-07,7 |  | 10
 | вручную | " | 0,17 -------- 0-11,9 |  | 11
Шпатлевание поверхности основания | удочкой-форсункой | 4 разр. | 2,8 ------ 2-21 | 5,4 ------ 4-27 | 12
 | вручную | 3 разр. | 5,9 ------- 4-13 | 10 ------ 7-00 | 13
Шлифование основания | шлифовальной машиной | 4 разр. | 3,2 ------ 2-53 | 5,2 ------ 4-11 | 14
 | вручную | То же | 8,4 ----- 6-64 | 13,5 ------ 10-67 | 15
 |  |  | а | б | №

§ Е19-41. Подготовка бетонного основания

Состав работ

При очистке основания сжатым воздухом с помощью компрессора

1. Подноска резиновых шлангов на расстояние до 30 м и подсоединение к компрессору. 2. Продувание бетонного основания от пыли и строительного мусора сжатым воздухом от компрессора.

При очистке основания с помощью электрощетки и пылесоса

1. Подметание поверхности основания со смачиванием водой, отвозкой мусора из рабочей зоны. 2. Очистка основания электрощеткой Д-378 и придание ему шероховатости. 3. Обеспыливание основания пылесосом ПП-1. 4. Нанесение отметок чистого пола на стены с помощью гибкого уровня и разметочного шнура.

При промывке основания водой

1. Подноска на расстояние до 30 м и присоединение резиновых шлангов к водопроводу. 2. Тщательная промывка бетонного основания водой из шлангов.

Нормы времени и расценки на 100 м2 подготовленной поверхности

Наименование работ | Состав рабочих | Н. вр. | Расц. | №
Очистка основания сжатым воздухом с помощью компрессора | Бетонщик 2 разр. | 6,7 | 4-29 | 1
Очистка основания с помощью электрощетки Д-378 и пылесоса ПП-1 | Бетонщики 3 разр. - 1 2 " - 1 | 5,7 | 3-82 | 2
Промывка основания водой из резиновых шлангов | Подсобный рабочий - 1 разр. | 9,1 | 5-37 | 3

§ Е19-42. Устройство стяжек из древесных плит

ПРИ УСТРОЙСТВЕ ИЗ ДРЕВЕСНОВОЛОКНИСТЫХ ПЛИТ

Состав работ

На мастике в один слой

1. Грунтование основания. 2. Разметка и нарезка плит. 3. Нанесение горячей битумной мастики. 4. Укладка древесноволокнистых плит. 5. Очистка швов от мастики.

Насухо в два слоя

1. Разметка и нарезка плит. 2. Укладка древесноволокнистых плит.

Таблица 1

Нормы времени и расценки на 100 м2 стяжки

Способ настилки | Плиты площадью, м2, до | Состав звена паркетчиков | Н. вр. | Расц. | №
На мастике | 5 | 3 разр. | 10,5 | 7-35 | 1
Насухо | 2 | То же | 6,2 | 4-34 | 2

ПРИ УСТРОЙСТВЕ ИЗ ДРЕВЕСНОСТРУЖЕЧНЫХ ПЛИТ

Состав работы

1. Грунтование основания. 2. Укладка плит насухо с подгонкой по месту. 3. Разметка и обрезка плит дисковой пилой. 4. Острожка кромок плит вручную при необходимости. 5. Нанесение горячей битумной мастики. 6. Укладка плит. 7. Устранение провесов уложенных плит острожкой.

Таблица 2

Нормы времени и расценки на 100 м2 стяжки

Наименование работ |  | Состав звена паркетчиков | Н. вр. | Расц. | №
Настилка плит |  | 3 разр. | 18,5 | 12-95 | 1
Острожка провесов уложенных плит | ручным рубанком | То же | 5 | 3-50 | 2
 | электрорубанком | 4 разр. | 3,1 | 2-45 | 3

Примечание. При устройстве стяжек в помещениях площадью до 10 м2 Н. вр. и Расц. умножать на 1,2 (ПР-1).

§ Е19-43. Устройство цементной стяжки вручную

Состав работы

1. Смачивание основания водой. 2. Прием раствора на перекрытие из бункера (при устройстве стяжки по шлаковому основанию). 3. Установка маячных реек по уровню. 4. Укладка, разравнивание и уплотнение раствора виброрейкой. 5. Снятие маячных реек и заделка борозд. 6. Заглаживание поверхности вручную.

Нормы времени и расценки на 100 м2 стяжки

Наименование работ |  | Состав звена бетонщиков | Н. вр. | Расц. | №
Устройство стяжки по основанию | бетонному | 3 разр. - 2 2 " - 1 | 23 | 15-64 | 1
 | шлаковому |  | 18,5 | 12-58 | 2
Затирка поверхности стяжки затирочной машиной производительностью до 50 м2/ч |  | 4 разр. | 4,8 | 3-79 | 3

§ Е19-44. Устройство цементной стяжки с нанесением
раствора растворонасосом

Указания по применению норм

Нормами предусмотрено устройство цементной стяжки на междуэтажных перекрытиях под паркетные полы из цементного раствора толщиной 35-40 мм по шлаковой или песчаной прослойке при механизированной подаче и нанесении раствора растворонасосом производительностью 6 м3/ч.

Состав работы

1. Подноска шлангов для подачи раствора растворонасосом. 2. Выравнивание шлаковой или песчаной прослойки. 3. Установка маячных реек по уровню. 4. Прием раствора из автосамосвала в бункер. 5. Нанесение раствора с помощью растворонасоса и его разравнивание. 6. Заглаживание поверхности цементной стяжки. 7. Снятие маячных реек и заделка борозд. 8. Очистка от раствора и промывка шлангов водой, их переноска. 9. Окончательное выравнивание поверхности стяжки со срезкой неровностей.

Нормы времени и расценки на 100 м2 стяжки

Наименование работ |  | Состав звена | Н. вр. | Расц. | №
Устройство цементной стяжки при площади пола, м2 | до 10 | Бетонщики 3 разр. - 3 2 " - 1 | 12,5 | 8-56 | 1
 | до 20 | То же | 9,6 | 6-58 | 2
 | св. 20 | " | 8,5 | 5-82 | 3

Примечания: 1. На подачу раствора растворонасосом с очисткой шлангов от раствора, промывкой водой и устранением пробок для машиниста растворонасоса 3 разр. принимать на 1 м3 раствора Н. вр. 0,29 чел.-ч, Расц. 0-20,3.

2. Затирку поверхности стяжки нормировать по § Е19-43.

§ Е19-45. Устройство стяжек из легких бетонов

Состав работы

1. Смачивание основания водой. 2. Установка маячных реек. 3. Прием и укладка смеси. 4. Уплотнение смеси с разравниванием. 5. Выравнивание поверхности уложенной смеси. 6. Снятие маячных реек и заделка борозд.

Нормы времени и расценки на 100 м2 стяжки

Состав звена бетонщиков | Стяжка | Н. вр. | Расц. | №
3 разр. - 1 | Из керамзитобетона | 14 | 9-38 | 1
2 " - 1 | Из шунгизитобетона | 18,5 | 12-40 | 2

§ Е19-46. Установка деревянных плинтусов и галтелей

Состав работ

При установке простых плинтусов или галтелей

1. Пригонка готовых плинтусов или галтелей. 2. Установка плинтусов или галтелей с креплением плинтусов к стенам, галтелей - к полу.

При установке щелевых плинтусов добавлять:

3. Пригонка готовых прокладок и накладных реек. 4. Установка их с креплением.

При креплении плинтусов к стенам добавлять:

5. Пробивка или сверление гнезд электродрелью в стенах. 6. Изготовление пробок. 7. Постановка пробок.

Нормы времени и расценки на 100 м плинтуса или галтелей

Наименование работ |  | Состав звена плотников | Н. вр. | Расц. | №
Установка плинтусов | простых | 3 разр. | 8,9 | 6-23 | 1
 | щелевых | То же | 15 | 10-50 | 2
Установка галтелей |  | 3 разр. | 7,3 | 5-11 | 3
Сверление или пробивка гнезд с изготовлением и постановкой пробок |  | 3 разр. - 1 2 " - 1 | 4,6 | 3-08 | 4

Примечание. При выполнении работ в помещениях площадью св. 20 м2 Н. вр. и Расц. умножать на 0,9 (ПР-1).

§ Е19-47. Установка поливинилхлоридных плинтусов

Состав работы

1. Подготовка поверхности мест установки плинтусов. 2. Подбор, разметка и нарезка плинтусов по размеру. 3. Заготовка угловых плинтусов. 4. Подогрев готовой мастики при необходимости. 5. Нанесение мастики на стену и на тыльную сторону плинтусов. 6. Установка плинтусов на мастике.

Норма времени и расценка на 100 м плинтусов

Состав звена облицовщиков синтетическими материалами | Н. вр. | Расц.
4 разр. - 1 2 " - 1 | 8,7 | 6-22

§ Е19-48. Устройство цементных плинтусов

Состав работы

1. Смачивание основания. 2. Приготовление цементно-песчаного раствора для плинтусов (или перелопачивание готового раствора с добавлением цемента и воды). 3. Вытягивание плинтусов при помощи шаблона с подчисткой кромок.

Бетонщик 4 разр.

Нормы времени и расценки на 100 м плинтусов

Площадь пола, м2 | Н. вр. | Расц. | №
До 5 | 13 | 10-27 | 1
До 10 | 10 | 7-90 | 2
До 40 | 9,1 | 7-19 | 3
Св. 40 | 7,2 | 5-69 | 4

§ Е19-49. Устройство плинтусов из плиток

ПРИ УСТРОЙСТВЕ ИЗ КЕРАМИЧЕСКИХ ПЛИТОК

Состав работы

1. Сортировка плиток. 2. Перерубка плиток и подточка кромок. 3. Установка плиток на растворе. 4. Заполнение швов раствором. 5. Промывка и протирка поверхности уложенных плиток.

Облицовщик-плиточник - 4 разр.

Таблица 1

Нормы времени и расценки на 100 м плинтусов

Площадь пола, м2 | Н. вр. | Расц. | №
До 5 | 25 | 19-75 | 1
Св. 5 | 22,5 | 17-78 | 2

Примечание. Н. вр. и Расц. учтены перерубка, оправка и подточка кромок до 10% всего количества установленных плиток. На перерубку, оправку и подточку плиток сверх 10% Н. вр. и Расц. принимать по § Е19-18.

ПРИ УСТРОЙСТВЕ ИЗ МРАМОРНЫХ ПЛИТОК

Состав работы

1. Перерубка плиток. 2. Примерка плиток по месту установки. 3. Разметка плиток с подправкой скарпелью или рашпилем. 4. Установка креплений с пробивкой отверстий. 5. Приготовление раствора. 6. Установка плиток с подливкой раствора под них.

Камнетес 5 разр.

Таблица 2

Нормы времени и расценки на 1 м плинтуса

Длина плиток, мм
до 600 | до 800 | до 900 | св. 900
1,4 -------- 1-27 | 1 ------ 0-91 | 0,83 -------- 0-75,5 | 0,69 -------- 0-62,8
а | б | в | г

§ Е19-50. Устройство плинтусов из терраццевого раствора

Облицовщик-мозаичник 4 разр.

Норма времени и расценка на 1 м плинтуса

Состав работы | Н. вр. | Расц.
1. Приготовление раствора. 2. Смачивание основания. 3. Устройство плинтусов. 4. Подчистка кромок. | 0,43 | 0-34

Примечание. При устройстве плинтусов в помещениях площадью до 10 м2 Н. вр. и Расц. умножать на 1,2 (ПР-1).

§ Е19-51. Установка вентиляционных решеток

Состав работы

1. Сверление отверстий. 2. Изготовление и установка рамок из готовых реек. 3. Зачистка четвертей. 4. Установка решеток в рамки и закрепление шурупами.

Норма времени и расценка на 1 решетку

Состав рабочих | Н. вр. | Расц.
Плотник 3 разр. | 0,2 | 0-14

Примечание. При установке вентиляционных решеток в паркетных полах Н. вр. и Расц. умножать на 1,2 (ПР-1).

§ Е19-52. Приготовление мастики для наливных бесшовных полов

Состав работы

1. Просеивание цемента через сито вручную. 2. Дозировка составляющих с помощью весов и мерок. 3. Приготовление мастик в растворосмесителе с процеживанием через вибросито. 4. Очистка растворосмесителя от остатков мастики.

Норма времени и расценка на 100 кг мастики

Состав рабочих | Н. вр. | Расц.
Облицовщик синтетическими материалами 3 разр. | 2,1 | 1-47

Примечание. Н. вр. и Расц. предусмотрено приготовление мастики в растворосмесителях производительностью 2 м3/ч.

§ Е19-53. Приготовление терраццевого раствора в бетоносмесителе

Состав работы

1. Заполнение бетоносмесителя водой. 2. Загрузка бетоносмесителя мраморной крошкой и другими составляющими вручную с дозировкой их. 3. Смешивание компонентов. 4. Выгрузка терраццевого раствора.

Норма времени и расценка на 1 м3 раствора

Состав звена | Н. вр. | Расц.
Машинист бетоносмесителя передвижного 3 разр. -1 Бетонщик 2 разр. - 1 | 2,6 | 1-74

Примечание. Н.вр. и Расц. предусмотрен бетоносмеситель вместимостью 100 л.


Сборник Е20 «Ремонтно-строительные работы»

Сборник Е20

Ремонтно-строительные работы

Е20-1 | Вып.1. Здания и промышленные сооружения
Е20-2 | Вып.2. Автомобильные дороги и искусственные сооружения


Сборник Е22 «Сварочные работы»

Сборник Е22

Сварочные работы

Е22-1 | Вып.1. Конструкции зданий и промышленных сооружений
Е22-2 | Вып.2. Трубопроводы


Сборник Е23 «Электромонтажные работы»

Сборник Е23

Электромонтажные работы

Е23-1 | Вып.1. Электрическое освещение и проводки сильного тока
Е23-2 | Вып.2. Воздушные линии электропередачи и комплектные трансформаторные подстанции напряжением до 20 кВ
Е23-3 | Вып.3. Воздушные линии электропередачи и строительные конструкции открытых распределительных устройств напряжением 35 кВ и выше
Е23-4 | Вып.4. Кабельные линии электропередачи
Е23-5 | Вып.5. Распределительные устройства напряжением 35 кВ и выше
Е23-6 | Вып.6. Закрытые распределительные устройства напряжением до 35 кВ
Е23-7 | Вып.7. Распределительная и пускорегулирующая аппаратура
Е23-8 | Вып.8. Электрические машины
Е23-9 | Вып.9. Шинопроводы и троллеи


Сборник Е24 «Монтаж сооружений связи»

Сборник Е24

Монтаж сооружений связи

Е24-1 | Вып.1. Кабельные линии связи
Е24-2 | Вып.2. Воздушные линии связи


Сборник Е25 «Такелажные работы»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е25

ТАКЕЛАЖНЫЕ РАБОТЫ

РАЗРАБОТАНЫ Центральным нормативно-исследовательским бюро (ЦНИБ) Министерства монтажных и специальных строительных работ СССР под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в Сборнике, согласована со Всесоюзным научно-исследовательским институтом по монтажным и специальным строительным работам (ВНИИмонтажспецстрой) Минмонтажспецстроя СССР.

ВЕДУЩИЕ ИСПОЛНИТЕЛИ - Т.Н. Баранов (ЦНИБ), В.Г. Юрьев (НИС-3 при тресте Сибтехмонтаж).

ИСПОЛНИТЕЛИ - О.А. Цвылева (НИС-3 при тресте Сибтехмонтаж), И.Ю. Августовский (НИС-11 при тресте Центрспецстрой), Р.И. Воскресенская (ЦНИБ), З.Б. Харас, Е.И. Кременецкий (ВНИИмонтажспецстрой), Л.П. Карева, Н.В. Клименко (ЦБНТС).

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 года № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

Вводная часть

1. Нормами времени и расценками Сборника учтены работы по установке и снятию такелажных устройств, погрузке, выгрузке и перемещению технологического оборудования, аппаратуры и строительных конструкций, производимых при помощи такелажных устройств, приспособлений, механизмов и кранов в условиях монтажной площадки.

Погрузка и выгрузка строительных грузов (полуфабрикатов, изделий и т.д.) при помощи кранов со строповкой за монтажные петли, крюки, скобы и т.п. нормируются по Сб. Е1 "Внутрипостроечные транспортные работы".

2. Нормы настоящего Сборника не распространяются на массовую переработку грузов автомобильным, железнодорожным и водным транспортом.

3. Нормы на горизонтальное и вертикальное перемещение технологического оборудования и других грузов могут применяться во всех случаях перемещения грузов для последующего монтажа, если этот процесс является самостоятельным, законченным во времени и ограничивается условиями, предусмотренными в параграфах гл. 3 и 4 Сборника, а также, когда нормы других сборников на работы по монтажу оборудования и конструкций не учитывают этого перемещения. При проведении монтажных работ горизонтальное и вертикальное перемещение можно оплачивать по нормам гл. 3 и 4 настоящего Сборника только дополнительное перемещение, превышающее предусмотренное соответствующими сборниками и параграфами норм на монтаж оборудования и конструкций.

4. Нормами учтены проверка работы такелажных приспособлений и механизмов, а также их перемещение при установке или уборке на расстояние до 20 м, разматывание и перемещение стальных канатов, применяемых на такелажных работах при установке монтажных мачт на расстояние до 100 м.

5. Нормами учтено (кроме случаев, оговоренных в параграфах) перемещение на расстояние до 20 м: самоходных механизмов, железнодорожных платформ, трейлеров, прицепов, саней, специальных тележек, вспомогательных материалов, такелажных механизмов и приспособлений - механизированным способом; грузов при погрузке и выгрузке кранами; инструментов и такелажных приспособлений массой до 50 кг вручную к месту производства работ и в рабочей зоне, а также при уборке их по окончании работы.

6. Нормами учтены и отдельно не оплачиваются следующие вспомогательные операции, которые в составах работ не указываются: открывание и закрывание бортов платформ и кузовов автомобилей; устройство простейших трапов и подмостей; укладывание подкладок; закрепление и раскрепление оттяжек при подъеме, опускании и перемещении груза; перестановка домкратов массой до 50 кг; сигнализация при подъеме, опускании, перемещении и сопровождении груза непосредственно исполнителями работы; простейшее закрепление груза к транспортным средствам и его раскрепление.

Сопровождение такелажниками погруженных на транспортные средства (автомашины, железнодорожные платформы, трейлеры, сани, специальные тележки и стальные листы) грузов при их перемещении в пределах монтажной площадки Н.вр. и Расц. гл. 2 не предусмотрено и оплачивается по тарифу.

Специальные крепления груза нормами не учтены.

Изготовление свайных якорей жесткого тяжа и других конструкций якорей, рам под лебедки, треног, металлических мачт, а также копание ям и котлованов для всех видов якорей и заливка их бетоном нормами не учтены и нормируются по соответствующим сборникам единых или ведомственных норм.

7. В механизированных процессах, выполняемых при помощи кранов, электролебедок и других механизмов, предусмотрен следующий состав работы для звена, обслуживающего механизмы: проверка состояния рабочего места, габаритов; контроль за устойчивостью механизма при работе; ожидание строповки и расстроповки; поворот и изменение вылета стрелы, подъем и опускание крюка вхолостую; подъем и поворот стрелы с грузом; подъем и опускание груза; периодический переезд механизма с грузом или вхолостую; периодическое крепление механизма (по необходимости); прием смены и уход за механизмом.

Подключение электрических лебедок и других механизмов к электросети нормами не учтено и оплачивается дополнительно.

При демонтаже такелажных механизмов и приспособлений состав работ в большинстве случаев не приводится, так как предусматривается выполнение тех же работ, что и при монтаже, только в обратной последовательности.

8. Нормами на погрузку, выгрузку и перемещение грузов кранами и электролебедками § Е25-14, Е25-15, Е25-16, Е25-19, Е25-20, Е25-24, Е25-25, Е25-27, Е25-29 принят технологически оптимальный состав звена такелажников. В тех случаях, когда в соответствии с утвержденной технологической документацией (ПОР, ППР, СНиП, паспортом, правилами техники безопасности и госгортехнадзора и т.п.) по монтажному процессу на эту работу предусматривается большее число такелажников, состав звена в этих параграфах может быть увеличен в каждом конкретном случае на 1-2 рабочих 2 разр. с соответствующим пересчетом Н.вр. и Расц. такелажников, с последующим их утверждением руководством СМУ по согласованию с профсоюзным комитетом.

9. В параграфах Сборника, кроме особо оговоренных случаев, тарификация машинистов кранов и трубоукладчиков, а также трактористов принята по 6 разр.

При выполнении работ мощными и особо сложными кранами, трубоукладчиками и тракторами, для машинистов которых установлены повышенные тарифные ставки, а также использование менее мощных соответствующих машин, тарификация которых отнесена к более низким разрядам (если их использование предусмотрено проектом производства работ), расценки машинистов следует пересчитывать по соответствующим тарифным ставкам.

10. При погрузке, выгрузке и перемещении грузов, требующих особой осторожности (измерительная аппаратура, лабораторное оборудование и др., на упаковке которых имеются надписи "Осторожно", "Стекло", "Не кантовать" или специальное оборудование) нормы времени и расценки указанных ниже параграфов независимо от массы груза умножать:

§ Е25-14; § Е25-28 на 1,1 (ВЧ-1)

§ Е25-17; § Е25-19; § Е25-24 " 1,2 (ВЧ-2)

§ Е25-15 " 1,3 (ВЧ-3)

§ Е25-20; § Е25-27; § Е25-29 " 1,4 (ВЧ-4)

Отнесение грузов, требующих при погрузке, выгрузке и перенесении особой осторожности, надлежит в каждом отдельном случае оформлять соответствующим актом, утвержденным главным инженером строительно-монтажного управления.

11. Тарификация работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 1, разд. "Профессии рабочих, общие для всех отраслей народного хозяйства" и вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы".

Во всех параграфах сборников "Такелажник на монтаже" и "Машинист крана автомобильного", "Машинист крана (крановщик)", "Машинист трубоукладчика", "Машинисты электролебедок однобарабанных и многобарабанных" для краткости имеются соответственно "Такелажник" и "Машинист".

12. Нормами предусмотрено выполнение работ с соблюдением правил техники безопасности в строительстве в соответствии с СНиП III-4-80 "Техника безопасности в строительстве" и требований Госгортехнадзора.

Рабочие должны знать и соблюдать указанные в СНиП правила техники безопасности при выполнении работ.

ГЛАВА I. ПОДГОТОВИТЕЛЬНЫЕ РАБОТЫ

§ Е25-1. Устройство, разборка временных клеток из шпал

Указания по применению норм

Нормами предусмотрено устройство, разработка временных клеток из шпал шириной 220-230 мм, высотой 160-180 мм, длиной 2000-2500 мм с перемещением шпал вручную по горизонтали в пределах рабочего места, а также подъем шпал вручную или механизмами в зависимости от высоты клетки.

Состав работ

1. Укладка шпал в клетки с подъемом или разборка клеток с опусканием шпал.

2. Выверка клеток по уровню и отвесу.

3. Крепление шпал скобами при устройстве клеток или раскрепление при их разборке.

4. Укладка шпал при разборке клеток.

Таблица 1

Состав звена такелажников | Высота клеток, м
 | до 1,5 | св. 1,5 до 4
5 разр. 4 " 3 " 2 " | - 1 - 1 | 1 1 1 1

При устройстве клеток

Таблица 2

Нормы времени и расценки на 1 шпалу

 | Высота клеток, м |  |  |  |  |  |
Клетки | до 1,5 |  | св. 1,5 до 3 |  | св. 3 до 4 |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
Подкладочная для выверки оборудования | 0,14 | 0-10 | 0,27 | 0-20,5 | 0,33 | 0-25,1 | 1
Эстакадная для погрузки и выгрузки оборудования | 0,17 | 0-12,2 | 0,34 | 0-25,8 | 0,4 | 0-30,4 | 2
Клетка в проемах для монтажа оборудования | 0,21 | 0-15 | 0,41 | 0-31,2 | 0,5 | 0-38 | 3
 | а |  | б |  | в |  | №

При разборке клеток

Таблица 3

Нормы времени и расценки на 1 шпалу

 | Высота клеток, м |  |  |  |  |  |
Клетки | до 1,5 |  | св. 1,5 до 3 |  | св. 3 до 4 |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
Подкладочная для выверки оборудования | 0,08 | 0-05,7 | 0,16 | 0-12,2 | 0,19 | 0-14,4 | 1
Эстакадная для погрузки и выгрузки оборудования | 0,1 | 0-07,2 | 0,2 | 0-15,2 | 0,24 | 0-18,2 | 2
Клетка в проемах для монтажа оборудования | 0,12 | 0-08,6 | 0,24 | 0-18,2 | 0,29 | 0-22 | 3
 | а |  | б |  | в |  | №

Е25-2. Устройство шпального основания для установки самоходных стреловых кранов

Состав работы

1. Подготовка места установки крана с частичной планировкой грунта вручную.

2. Укладка шпал с устройством настила из досок.

3. Скрепление шпал скобами и дощатого настила гвоздями.

4. Подсыпка шпальной выкладки песком или гравием.

Состав звена

Такелажник 4 разр. - 1

" 2 " - 1

Нормы времени и расценки на 1 кран

Грузоподъемность крана, т, до | 16 | 25 | 40 | 63 | 100
Н.вр. Расц. | 12 8-58 | 14 10-01 | 17 12-16 | 20 14-30 | 24,5 17-52
 | а | б | в | г | д

Примечание. Полная планировка площадки под установку крана и устройство дополнительной насыпи Н.вр. и Расц. не учтены и оплачиваются дополнительно по Сб. Е2 "Земляные работы", вып. 1 "Механизированные и ручные земляные работы".

§ Е25-3. Установка, передвижка и снятие треног вручную

Состав работы

1. Подготовка треноги к установке.

2. Установка и выверка треноги.

3. Передвижка треноги.

4. Снятие треноги.

Состав звена

Такелажник 3 разр. - 1

" 2 " - 3

Нормы времени и расценки на 1 треногу

Наименование работ | Высота треног, м, до |  |  |
 | 3 | 6 | 9 |
Установка | 0,8 0-52,4 | 1,4 0-91,7 | 2 1-31 | 1
Передвижка на расстояние до 3 м | 0,24 0-15,7 | 0,43 0-28,2 | 0,56 0-36,7 | 2
Добавлять на каждый следующий 1 м передвижки | 0,08 0-05,2 | 0,14 0-09,2 | 0,18 0-11,8 | 3
Снятие | 0,64 0-41,9 | 1,1 0-72,1 | 1,6 1-05 | 4
 | а | б | в | №

§ Е25-4. Подвешивание, снятие талей и ручных рычажных лебедок

Тали

Состав работы

1. Строповка тали.

2. Подъем или опускание ручной тали грузоподъемностью до 3 т вручную, св. 3 т и электрической тали - при помощи механизмов.

3. Закрепление или раскрепление тали.

4. Опробование тали.

5. Расстроповка.

Таблица 1

Состав звена такелажников | Грузоподъемность тали, т, до
 | 2 | 5 | 10
3 разр. | 1 | 1 | 1
2 " | 1 | 2 | 3

Таблица 2

Нормы времени и расценки на 1 таль

 | Подвешивание на высоте, м, до |  |  | Снятие с высоты, м, до |  |  |
Грузоподъемность тали, т, до | 3 | 5 | Добавлять на каждый следующий 1 м высоты | 3 | 5 | Добавлять на каждый следующий 1 м высоты |
2 | 0,56 0-37,5 | 0,69 0-46,2 | 0,3 0-02 | 0,44 0-29,5 | 0,56 0-37,5 | 0,02 0-01,3 | 1
3 | 0,8 0-52,8 | 0,96 0-63,4 | 0,04 0-02,6 | 0,64 0-42,2 | 0,77 0-50,8 | 0,03 0-02 | 2
5 | 1,1 0-72,6 | 1,3 0-85,8 | 0,05 0-03,3 | 0,89 0-58,7 | 1,1 0-72,6 | 0,04 0-02,6 | 3
10 | 1,5 0-98,3 | 1,8 1-18 | 0,09 0-05,9 | 1,2 0-78,6 | 1,4 0-91,7 | 0,07 0-04,6 | 4
 | а | б | в | г | д | е | №

Ручные рычажные лебедки

Состав работы

1. Строповка или расстроповка лебедки.

2. Подъем или опускание лебедки вручную.

3. Закрепление или раскрепление лебедки.

4. Опробование.

Таблица 3

Состав звена такелажников | Тяговое усилие лебедки, кН (тс)
 | 16 (1,6) | 32 (3,2)
3 разр. 2 " | 1 1 | 1 2

Таблица 4

Нормы времени и расценки на 1 лебедку

Тяговое | Подвешивание на высоте, м, до |  |  | Снятие с высоты, м, до |  |  |
усилие лебедки, кН (тс) | 5 | 10 | Добавлять на каждый следующий 1 м | 5 | 10 | Добавлять на каждый следующий 1 м |
16 (1,6) | 0,62 0-41,5 | 0,91 0-61 | 0,06 0-04 | 0,32 0-21,4 | 0,46 0-30,8 | 0,03 0-02 | 1
32 (3,2) | 1,0 0-66 | 1,3 0-85,8 | 0,07 0-04,6 | 0,51 0-33,7 | 0,67 0-44,2 | 0,04 0-02,6 | 2
 | а | б | в | г | д | е | №

§ Е25-5. Устройство якорей

Свайные якоря

Таблица 1

Нормы времени и расценки на 1 якорь

(из 1 уголка или рельса)

Состав работы | Состав звена такелажников | Заглубление якоря, м, до
 |  | 0,75 | 1,5
Забивка вручную якоря под углом в грунт II и III групп из узкоколейных рельсов и профильной стали | 4 разр. – 1 2 " - 1 | 0,42 0-30 | 0,92 0-65,8

Земляные деревянные якоря

Состав работы

1. Разметка, распиловка и протаскивание бревен через хомуты тяги и связывание бревен проволокой.

2. Опускание и укладка в готовую яму бревен с тягой при помощи механизмов.

3. Разметка, резка и закрепление подкладок под тяж.

4. Установка и закрепление тяжей.

5. Сборка, установка и крепление скобами бревен опорной стенки якоря.

6. Засыпка ямы грунтом с добавлением щебня и послойной трамбовкой грунта.

Таблица 2

Состав звена такелажников | Усилие на якоре, кН (тс)
 | до 100 (10) | до 250 (25) | св. 250 (25)
5 разр. 4 " 2 " | - 1 1 | - 1 2 | 1 - 2

Таблица 3

Нормы времени и расценки на 1 якорь

Усилие на якоре, кН (тс) | 30 (3) | 50 (5) | 100 (10) | 150 (15) | 200 (20) | 250 (25) | 300 (30) | 400 (40) | 500 (50)
Н.вр. Расц. | 8,5 6-08 | 12 8-58 | 20,5 14-66 | 28,5 19-67 | 35 24-15 | 41 28-29 | 47 34-31 | 58 42-34 | 68 49-64
 | а | б | в | г | д | е | ж | з | и

Полузаглубленные якоря из инвентарных железобетонных блоков массой 7,5 т, размером 900´900´4000 мм

Состав работы

1. Раскладка каната в котловане и по земле для устройства кольца.

2. Строповка и перемещение блоков трубоукладчиком.

3. Укладка блоков на место со скруткой их проволокой.

4. Расстроповка блоков и возвращение трубоукладчика.

5. Устройство кольца из разложенного каната с креплением зажимами.

Таблица 4

Состав звена | Усилие на якоре, кН (тс)
 | до 200 (20) | до 600 (60) | св. 600 (60)
Такелажники: 6 разр. 5 " 4 " 2 " Машинист 5 разр. | - - 1 1 1 | - 1 - 1 1 | 1 - 1 1 1

Таблица 5

Нормы времени и расценки на 1 якорь

Усилие на якоре, кН (тс), до | Число блоков в якоре | Устройство якоря с перемещением блоков на 100 м |  | Добавлять или уменьшать на каждые 10 м свыше или до 100 м до перемещения |  |
 |  | Машинист | Такелажники | Машинист | Такелажники |
100 (10) | 3 | 2 1-82 | 4 2-86 | 0,06 0-05,5 | 0,12 0-08,6 | 1
200 (20) | 4 | 2,7 2-46 | 5,4 3-86 | 0,08 0-07,3 | 0,16 0-11,4 | 2
300 (30) | 5 | 3,4 3-09 | 6,8 5-27 | 0,1 0-09,1 | 0,2 0-15,5 | 3
400 (40) | 7 | 4,8 4-37 | 9,6 7-44 | 0,14 0-12,7 | 0,28 0-21,7 | 4
600 (60) | 8 | 5,5 5-01 | 11 8-53 | 0,16 0-14,6 | 0,32 0-24,8 | 5
800 (80) | 9 | 6,1 5-55 | 18,3 15-19 | 0,18 0-16,4 | 0,54 0-44,8 | 6
900 (90) | 10 | 6,8 6-19 | 20,4 16-93 | 0,2 0-18,2 | 0,6 0-49,8 | 7
1100 (110) | 11 | 7,5 6-83 | 22,5 18-68 | 0,21 0-19,1 | 0,63 0-52,3 | 8
 |  | а | б | в | г | №

Примечания: 1. При необходимости установить якорь с большим числом образующих его блоков на каждый блок сверх предусмотренных в табл.5 добавлять 0,7 чел.-ч (ПР-1) работы машиниста при транспортировке на 100 м и 0,02 чел.-ч (ПР-2) работы машиниста - при дополнительной транспортировке на 10 м св. 100 м. Н.вр. такелажников и Расц. такелажников и машинистов определяются в соответствии с усилием на якоре и составом звена.

2. При разборке якорей Н.вр. и Расц. табл.5 умножать на 0,9 (ПР-3).

Якоря из металлических закладных конструкций под залив бетоном

Состав работы

1. Строповка и перемещение на 100 м закладных конструкций при помощи трубоукладчика.

2. Опускание закладных конструкций на глубину залегания якоря с выверкой по осям и угла установки тяги.

3. Закрепление конструкций якоря под залив бетоном.

4. Расстроповка конструкций и возвращение трубоукладчика.

Таблица 6

Состав звена | Усилие на якоре, кН (тс), до
 | 200 (20) | 600 (60) | 1200 (120)
Такелажники: 6 разр. 5 " 4 " 2 " Машинист 5 разр. | - - 1 1 1 | - 1 - 1 1 | 1 - 1 1 1

Таблица 7

Нормы времени и расценки на 1 якорь

Усилие на якоре, | Машинист |  |  | Такелажники |  |
кН (тс), до | Н.вр. | Расц. | Н.вр. |  | Расц. |
50 (5) | 1,2 | 1-09 | 2,4 |  | 1-72 | 1
100 (10) | 2,1 | 1-91 | 4,2 |  | 3-00 | 2
150 (15) | 2,9 | 2-64 | 5,8 |  | 4-15 | 3
200 (20) | 3,7 | 3-37 | 7,4 |  | 5-29 | 4
300 (30) | 5,3 | 4-82 | 10,6 |  | 8-22 | 5
400 (40) | 6,6 | 6-01 | 13,2 |  | 10-23 | 6
500 (50) | 8 | 7-28 | 16 |  | 12-40 | 7
600 (60) | 9,4 | 8-55 | 18,8 |  | 14-57 | 8
700 (70) | 10,5 | 9-56 | 31,5 |  | 26-15 | 9
900 (90) | 13 | 11-83 | 39 |  | 32-37 | 10
1200 (120) | 16,5 | 15-02 | 49,5 |  | 41-09 | 11
 | а |  | б |  |  | №

Е25-6. Установка, снятие и перемещение лебедок, закрепленных на раме

Указание по применению норм

Нормами предусмотрено перемещение, укладка балласта и установка ручных лебедок с тяговым усилием до 30 кН (3 тс) вручную, свыше 30 кН (3 тс) и электрических лебедок - при помощи механизмов.

Состав работы

1. Перемещение лебедки к месту установки или от места установки при снятии на расстояние до 10 м.

2. Установка или снятие лебедки.

3. Крепление лебедки канатом к готовому якорю или болтами к готовому основанию при установке или раскрепление лебедки при снятии ее.

4. Перемещение груза (балласта).

5. Загрузка лебедки грузом (балластом) при установке или разгрузка балласта при снятии.

Таблица 1

Состав звена такелажников | Тяговое усилие лебедки, кН (тс), до
 | 100 (10) | 160 (16)
4 разр. 3 " 2 " | - 1 3 | 1 1 2

Таблица 2

Нормы времени и расценки на 1 лебедку

Наименование работ |  | Тяговое усилие лебедки, кН (тс) |  |  |  |  |  |  |  |  |  |  |
 |  | 12,5 (1,25) | 15 (1,5) | 20 (2) | 25 (2,5) | 32 (3,2) | 50 (5) | 70 (7) | 80 (8) | 100 (10) | 125 (12,5) | 160 (16) |
Установка | без подъема | 1,4 0-91,7 | 1,6 1-05 | 1,9 1-24 | 2,3 1-51 | 2,8 1-83 | 4,5 2-95 | 6,5 4-26 | 7,6 4-98 | 9,7 6-35 | 12,5 8-66 | 16 11-08 | 1
электролебедки | с подъемом на высоту до 3 м | 2,2 1-44 | 2,6 1-70 | 3,2 2-10 | 4,1 2-69 | 5,1 3-34 | 7,9 5-17 | 11 7-21 | 13 8-52 | 16 10-48 | 21 14-54 | 27 18-70 | 2
 | добавлять на каждый следующий 1 м подъема | 0,13 0-08,5 | 0,15 0-0-9,8 | 0,18 0-11,8 | 0,22 0-14,4 | 0,27 0-17,7 | 0,38 0-24,9 | 0,49 0-32,1 | 0,54 0-35,4 | 0,65 0-42,6 | 0,77 0-53,3 | 0,93 0-64,4 | 3
Снятие электролебедки |  | 0,72 0-47,2 | 0,73 0-47,8 | 0,77 0-50,4 | 0,84 0-55 | 1 0-65,5 | 1,6 1-05 | 2,6 1-70 | 3,1 2-03 | 4,3 2-82 | 5,7 3-95 | 7,2 4-99 | 4
Установка ручной лебедки | без подъема | 0,9 0-59 | 1,1 0-72,1 | 1,4 0-91,7 | 1,7 1-11 | 2,3 1-51 | 3,4 2-23 | 4,8 3-14 | 5,6 3-67 | 7,4 4-85 | - | - | 5
 | с подъемом на высоту до 3 м | 1,6 1-05 | 1,9 1-24 | 2,5 1-64 | 3,1 2-03 | 3,9 2-55 | 6 3-93 | 8,4 5-50 | 9,6 6-29 | 13 8-52 | - | - | 6
 | добавлять на каждый следующий 1 м подъема | 0,22 0-14,4 |  | 0,23 0-15,1 | 0,25 0-16,4 | 0,28 0-18,3 | 0,4 0-26,2 | 0,54 0-35,4 | 0,6 0-39,3 | 0,64 0-41,9 | - | - | 7
Снятие ручной лебедки |  | 0,34 0-22,3 | 0,44 0-28,8 | 0,6 0-39,3 | 0,74 0-48,5 | 0,94 0-61,6 | 1,4 0-91,7 | 1,9 1-24 | 2,2 1-44 | 3 1-97 | - | - | 8
Перемещение лебедки по горизонтали на следующие 10 м сверх первых 10 м |  | 0,08 0-05,2 | 0,11 0-07,2 | 0,17 0-11,1 | 0,23 0-15,1 | 0,31 0-20,3 | 0,52 0-34,1 | 0,75 0-49,1 | 0,85 0-55,7 | 1,1 0-72,1 | 1,3 0-90 | 1,6 1-11 | 9
 |  | а | б | в | г | д | е | ж | з | и | к | л | №

Примечание. При установке лебедки без загрузки балластом или при снятии лебедок, не загруженных балластом, Н.вр. и Расц. строк 1-4 умножать на 0,7 (ПР-1), а Н.вр. Расц. строк 5-8 - на 0,5 (ПР-2).

§ Е25-7. Разматывание, наматывание и перемещение стального каната

При разматывании с барабана и наматывании на барабан

Состав работы

1. Подъем барабана (катушки) на козлы при помощи механизма.

2. Разматывание каната с барабана (катушки) с растяжкой по земле или наматывание на барабан (катушку) вручную.

3. Перевязка каната в местах резки.

4. Резка каната (1 перерез на 100 м).

5. Снятие барабана при помощи механизма.

Таблица 1

Состав звена такелажников | Диаметр каната, мм
 | до 20 | до 40 | св. 40
3 разр. 2 " | 1 2 | 1 3 | 1 4

Таблица 2

Нормы времени и расценки на 100 м каната

Диаметр каната, мм, до | Разматывание |  | Наматывание |  | Добавлять на каждый дополнительный перерез сверх одного |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
8 | 1,4 | 0-92,4 | 1,7 | 1-12 | 0,34 | 0-22,4 | 1
12 |  |  | 1,8 | 1-19 | 0,38 | 0-25,1 | 2
16 | 1,5 | 0-99 | 1,9 | 1-25 | 0,42 | 0-27,7 | 3
20 | 1,6 | 1-06 | 2,0 | 1-32 | 0,46 | 0-30,4 | 4
24 | 2,4 | 1-57 | 2,9 | 1-90 | 0,69 | 0-45,2 | 5
28 | 2,6 | 1-70 | 3,1 | 2-03 | 0,78 | 0-51,1 | 6
32 | 2,8 | 1-83 | 3,4 | 2-23 | 0,89 | 0-58,3 | 7
36 | 3,0 | 1-97 | 3,7 | 2-42 | 0,97 | 0-63,5 | 8
40 | 3,3 | 2-16 | 4,0 | 2-62 | 1,1 | 0-72,1 | 9
44 | 4,4 | 2-87 | 5,3 | 3-46 | 1,5 | 0-97,8 | 10
48 | 4,8 | 3-13 | 5,8 | 3-78 | 1,6 | 1-04 | 11
52 | 5,2 | 3-39 | 6,2 | 4-04 | 1,8 | 1-17 | 12
56 | 5,6 | 3-65 | 6,7 | 4-37 | 1,9 | 1-24 | 13
60 | 6,0 | 3-91 | 7,1 | 4-63 | 2 | 1-30 | 14
64 | 6,4 | 4-17 | 7,6 | 4-96 | 2,2 | 1-43 | 15
 | а |  | б |  | в |  | №

Примечания: 1. При разматывании канатов с вилок или колец или наматывании на вилки или кольца Н.вр. и Расц. умножать на 0,8 (ПР-1).

2. При разматывании каната с барабана (катушки) на лебедку или наматывании на барабан (катушку) с лебедок Н.вр. и Расц. умножать на 0,86 (ПР-2).

3. При разматывании или наматывании канатов длиной св. 100 м Н.вр. и Расц. умножать на 1,15 (ПР-3).

При перемещении каната по горизонтали

Таблица 3

Состав звена | Диаметр каната, мм
такелажников | до 36 | до 52 | св. 52
3 разр. 2 " | 1 1 | 1 2 | 1 3

Таблица 4

Нормы времени и расценки на 100 м каната

Диаметр каната, мм, до | Перемещение каната на 50 м |  | Добавлять или уменьшать за каждые 10 м перемещения свыше или до 50 м |  |  |  |  |
 | Н.вр. | Расц. |  |  | Н.вр. | Расц. |  |
8 | 0,54 | 0-36,2 |  |  | 0,11 | 0-07,4 |  | 1
12 | 0,68 | 0-45,6 |  |  | 0,13 | 0-08,7 |  | 2
16 | 0,77 | 0-51,6 |  |  | 0,15 | 0-10,1 |  | 3
20 | 0,86 | 0-57,6 |  |  | 0,17 | 0-11,4 |  | 4
24 | 0,97 | 0-65 |  |  | 0,19 | 0-12,7 |  | 5
28 | 1,1 | 0-73,7 |  |  | 0,22 | 0-14,7 |  | 6
32 | 1,3 | 0-87,1 |  |  | 0,25 | 0-16,8 |  | 7
36 | 1,4 | 0-93,8 |  |  | 0,28 | 0-18,8 |  | 8
40 | 2,3 | 1-52 |  |  | 0,46 | 0-30,4 |  | 9
44 | 2,6 | 1-72 |  |  | 0,51 | 0-33,7 |  | 10
48 | 2,9 | 1-91 |  |  | 0,57 | 0-37,6 |  | 11
52 | 3,1 | 2-05 |  |  | 0,61 | 0-40,3 |  | 12
56 | 4,4 | 2-88 |  |  | 0,88 | 0-57,6 |  | 13
60 | 4,6 | 3-01 |  |  | 0,93 | 0-60,9 |  | 14
64 | 5,1 | 3-34 |  |  | 1,0 | 0-65,5 |  | 15
 | а |  |  | б |  |  | №

Примечание. Н.вр. и Расц. предусмотрено перемещение размотанного или свернутого в бухту (кольца) каната массой до 50 кг на 1 человека вручную, а при массе св. 50 кг - при помощи механизма.

§ Е25-8. Изготовление стропов из стальных канатов

Таблица 1

Состав | При изготовлении стропов
звена | На зажимах | Сплетением
такелажников |  | на двухшпиндельном станке с ручным приводом и на специальном приспособлении с механическим приводом | вручную
5 разр 2 " | 1 1 | 1 - | 1 1

На зажимах

Состав работы

1. Разматывание каната из бухты или барабана с его разметкой.

2. Перевязка в местах рубки и рубка (резка) каната на заготовки.

3. Гнутье петли с установкой коушей, крюков или колец.

4. Закрепление петли зажимами.

5. Испытание и маркировка стропа.

Таблица 2

Диаметр | Вид стропа |  | Добавлять |
каната, мм, до | кольцевой при креплении петли тремя зажимами | с двумя петлями при креплении каждой петли тремя зажимами | на каждый дополнительный зажим |
8 | 0,17 0-13,2 | 0,35 0-27,1 | 0,03 0-02,3 | 1
9 | 0,21 0-16,3 | 0,42 0-32,6 |  | 2
10 | 0,25 0-19,4 | 0,48 0-37,2 | 0,04 0-03,1 | 3
11 | 0,29 0-22,5 | 0,54 0-41,9 |  | 4
12 | 0,33 0-25,6 | 0,6 0-46,5 | 0,05 0-03,9 | 5
13 | 0,37 0-28,7 | 0,66 0-51,2 |  | 6
14 | 0,41 0-31,8 | 0,74 0-57,4 | 0,06 0-04,7 | 7
15 | 0,45 0-34,9 | 0,82 0-63,6 | 0,07 0-05,4 | 8
16 | 0,49 0-38 | 0,89 0-69 | 0,08 0-06,2 | 9
17 | 0,54 0-41,9 | 0,96 0-74,4 | 0,09 0-07 | 10
18 | 0,58 0-45 | 1,1 0-85,3 | 0,11 0-08,5 | 11
19 | 0,62 0-48,1 | 1,2 0-93 | 0,12 0-09,3 | 12
20 | 0,67 0-51,9 | 1,3 1-01 | 0,13 0-10,1 | 13
22 | 0,77 0-59,7 | 1,4 1-09 | 0,15 0-11,6 | 14
24 | 0,86 0-66,7 | 1,6 1-24 | 0,17 0-13,2 | 15
26 | 0,96 0-74,4 | 1,8 1-40 | 0,19 0-14,7 | 16
28 | 1,1 0-85,3 | 2 1-55 | 0,21 0-16,3 | 17
30 | 1,2 0-93 | 2,2 1-71 | 0,23 0-17,8 | 18
32 | 1,3 1-01 | 2,4 1-86 | 0,25 0-19,4 | 19
34 | 1,4 1-09 | 2,6 2-02 | 0,27 0-20,9 | 20
36 | 1,5 1-16 | 2,9 2-25 | 0,29 0-22,5 | 21
38 | 1,6 1-24 | 3,1 2-40 | 0,31 0-24 | 22
40 | 1,8 1-40 | 3,3 2-56 | 0,33 0-25,6 | 23
44 | 2 1-55 | 3,7 2-87 | 0,36 0-27,9 | 24
48 | 2,3 1-78 | 4,2 3-26 | 0,4 0-31 | 25
52 | 2,6 2-02 | 4,7 3-64 | 0,44 0-34,1 | 26
56 | 2,9 2-25 | 5,1 3-95 | 0,48 0-37,2 | 27
60 | 3,2 2-48 | 5,6 4-34 | 0,52 0-40,3 | 28
64 | 3,5 2-71 | 6,1 4-73 | 0,56 0-43,4 | 29
 | а | б | в | №

Изготовление стропов сплетением прядей

Указание по применению норм

Нормами предусмотрено изготовление стропов на двухшпиндельном станке с ручным приводом и креплением заготовки винтовыми зажимами в головках шпинделей. Расслабление прядей каната в месте заплетки производится вручную вращением вала шпинделя.

Нормами предусмотрено изготовление стропов на специальном приспособлении с механическим приводом, состоящим из укрепленной на кронштейне струбцины для зажима троса и расположенных под струбциной и насаженных на вертикальную ось червяка тисов, в которых зажимается петля или конец заготовки. Расслабление прядей каната в месте заплетки производится тисами, которые вращаются от реверсивного двигателя через редуктор и червячную пару.

Состав работы

1. Разматывание каната из бухты или барабана с разметкой.

2. Перевязка каната на длину заплетки и рубка (резка) его на заготовки.

3. Гнутье петли с установкой коушей, колец или крюков.

4. Закрепление заготовки с петлей в головках шпинделей.

5. Расслабление прядей каната на длину заплетки вращением вала шпинделя.

6. Заплетка концов прядей в расслабленную часть каната.

7. Снятие готового стропа.

8. Обкатка мест заплетки обжимкой.

9. Удаление оставшихся концов прядей.

10. Испытание и маркировка стропа.

Таблица 3

Нормы времени и расценки на 1 строп

Диаметр каната, мм, | На двухшпиндельном станке с ручным приводом |  | На специальном приспособлении с механическим приводом |  |
до | Вид стропа |  |  |  |
 | кольцевой | с двумя петлями | кольцевой | с двумя петлями |
8 | 0,65 0-59,2 | 0,78 0-71 | 0,5 0-45,5 | 0,62 0-56,4 | 1
9 | 0,7 0-63,7 | 0,84 0-76,4 | 0,54 0-49,1 | 0,67 0-61 | 2
10 | 0,76 0-69,2 | 0,9 0-81,9 | 0,58 0-52,8 | 0,73 0-66,4 | 3
11 | 0,84 0-76,4 | 0,99 0-90,1 | 0,65 0-59,2 | 0,8 0-72,8 | 4
12 | 0,93 0-84,6 | 1,1 1-00 | 0,72 0-65,5 | 0,89 0-81 | 5
13 | 1 0-91 | 1,2 1-09 | 0,8 0-72,8 | 0,99 0-90,1 | 6
14 | 1,1 1-00 | 1,4 1-27 | 0,89 0-81 | 1,1 1-00 | 7
15 | 1,3 1-18 | 1,5 1-37 | 0,99 0-90,1 | 1,2 1-09 | 8
16 | 1,4 1-27 | 1,6 1-46 | 1,1 1-00 | 1,4 1-27 | 9
17 | 1,6 1-46 | 1,8 1-64 | 1,2 1-09 | 1,5 1-37 | 10
18 | 1,7 1-55 | 2 1-82 | 1,4 1-27 | 1,6 1-46 | 11
19 | 1,9 1-73 | 2,2 2-00 | 1,5 1-37 | 1,8 1-64 | 12
20 | 2,1 1-91 | 2,4 2-18 | 1,7 1-55 | 2 1-82 | 13
22 | 2,4 2-18 | 2,8 2-55 | 2 1-82 | 2,3 2-09 | 14
24 | 2,8 2-55 | 3,3 3-00 | 2,3 2-09 | 2,7 2-46 | 15
26 | 3,2 2-91 | 3,7 3-37 | 2,6 2-37 | 3,1 2-82 | 16
28 | 3,7 3-37 | 4,1 3-73 | 3 2-73 | 3,5 3-19 | 17
30 | 4,1 3-73 | 4,6 4-19 | 3,3 3-00 | 3,9 3-55 | 18
32 | 4,5 4-10 | 5,1 4-64 | 3,7 3-37 | 4,3 3-91 | 19
34 | 5 4-55 | 5,5 5-01 | 4 3-64 | 4,7 4-28 | 20
36 | 5,4 4-91 | 6 5-46 | 4,4 4-00 | 5,2 4-73 | 21
38 | 5,8 5-28 | 6,5 5-92 | 4,8 4-37 | 5,6 5-10 | 22
40 | 6,2 5-64 | 6,9 6-28 | 5,2 4-73 | 6 5-46 | 23
44 | 7 6-37 | 7,6 6-92 | 5,9 5-37 | 6,7 6-10 | 24
 | а | б | в | г | №

Сплетения вручную

Указания по применению норм

При изготовлении стропов нормами предусмотрено закрепление петли в тисах, струбцине или трубном прижиме.

Состав работы

1. Разматывание каната из бухты или барабана с разметкой.

2. Перевязка каната на длину заплетки, резка (рубка) его на заготовки.

3. Гнутье петли с установкой коушей, колец или крюков.

4. Заплетка концов прядей.

5. Обкатка мест заплетки обжимкой.

6. Удаление оставшихся концов прядей.

7. Испытание и маркировка стропа.

Таблица 4

Нормы времени и расценки на 1 строп

Диаметр | Вид стропа |  |  |  |  |
каната, | кольцевой |  |  | с двумя петлями |  |
мм, до | Н.вр. | Расц. | Н.вр. |  | Расц. |
10 | 1,7 | 1-32 | 2,7 |  | 2-09 | 1
12 | 1,8 | 1-40 | 3 |  | 2-33 | 2
14 | 2,1 | 1-63 | 3,3 |  | 2-56 | 3
16 | 2,3 | 1-78 | 3,7 |  | 2-87 | 4
18 | 2,6 | 2-02 | 4,2 |  | 3-26 | 5
20 | 2,9 | 2-25 | 4,7 |  | 3-64 | 6
22 | 3,4 | 2-64 | 5,4 |  | 4-19 | 7
24 | 3,6 | 2-79 | 5,9 |  | 4-57 | 8
25 | 3,9 | 3-02 | 6,3 |  | 4-88 | 9
 | а |  | б |  |  | №

Примечания: 1. При изготовлении стропов с одной петлей Н.вр. и Расц. графы "б" табл. 2 и 4 и граф "б" и "г" табл. 3 умножать на 0,5 (ПР-1).

2. Н.вр. и Расц. учтена длина заплетки, равная: для кольцевых стропов - 40 диаметрам каната; для стропов с двумя петлями - от 20 диаметров на петлю.

3. Оплетка мест сплетения Н.вр. и Расц. табл. 2-4 не предусмотрена. В случае ее выполнения оплату следует производить дополнительно.

4. Н.вр. и Расц. предусмотрено штучное изготовление стропов в условиях стройплощадки.

§ 25-9. Сборка, разборка монтажных мачт

Состав работ

1. Строповка и перемещение секций мачты при помощи механизмов на расстояние до 20 м при сборке и разборке.

2. Укладка секций мачты при помощи механизмов на подкладки с подготовкой фланцевых или соединительных стыков с постановкой или снятием болтов.

3. Расстроповка и возвращение механизма.

Таблица 1

Состав звена | Конструкция мачт грузоподъемностью, т
 | трубчатые, до 60 | решетчатые, св. 60
Такелажники: 6 разр. 5 " 3 " 2 " Машинист 6 разр. | - 1 1 1 - | 1 - 1 2 1

Трубчатые мачты на фланцевом соединении грузоподъемностью до 60 т

Таблица 2

Нормы времени и расценки на 1 стык

Трубчатая мачта |  |  | Сборка |  |  |  | Разборка |  |  |  |
 |  |  | Машинист |  | Такелажники |  | Машинист |  | Такелажники |  |
количество труб | диаметр, мм | толщина, мм | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
1 | 820 | 9 | 1,3 | 1-38 | 3,9 | 2-93 | 1,1 | 1-17 | 3,3 | 2-48 | 1
3 | 273 | 10 | 1,1 | 1-17 | 3,3 | 2-48 | 0,59 | 0-62,5 | 1,77 | 1-33 | 2
4 | 273 | 10 | 1,4 | 1-48 | 4,2 | 3-15 | 0,81 | 0-85,9 | 2,43 | 1-82 | 3
 |  |  | а |  | б |  | в |  | г |  | №

Решетчатые мачты

Таблица 3

Нормы времени и расценки на 1 стык

Грузоподъем- | Сборка |  |  |  | Разборка |  |  |  |
ность мачты, т, | Машинист |  | Такелажники |  | Машинист |  | Такелажники |  |
до | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
100 | 3 | 3-18 | 12 | 9-12 | 2,5 | 2-56 | 10 | 7-60 | 1
130 | 4,1 | 4-35 | 16,4 | 12-46 | 3,4 | 3-60 | 13,6 | 10-34 | 2
160 | 5 | 5-30 | 20 | 15-20 | 4,2 | 4-45 | 16,8 | 12-77 | 3
200 | 6,3 | 6-68 | 25,2 | 19-15 | 5,3 | 5-62 | 21,2 | 16-11 | 4
 | а |  | б |  | в |  | г |  | №

Примечания: 1. Расценками для машинистов предусмотрена грузоподъемность кранов автомобильных - до 20 т, кранов на пневматическом ходу - до 25 т, кранов на гусеничном ходу - до 40 т, а также трубоукладчиков с двигателями мощностью св. 73 кВт (100 л.с.).

2. При сборке и разборке решетчатых мачт при помощи трубоукладчиков с двигателями мощностью до 73 кВт (100 л.с.), которые по ЕТКС тарифицируются по 5 разр. расценки табл. 3 соответственно следует пересчитать.

§ Е25-10. Установка, снятие монтажных блоков и полиспастов

Состав работ

1. Подъем однорольного блока или запасованного полиспаста грузоподъемностью до 5 т вручную с установкой вспомогательного блока, а грузоподъемностью св. 5 т при помощи механизмов.

2. Закрепление однорольного блока или запасованного полиспаста к такелажным устройствам или установленным конструкциям.

Таблица 1

Состав звена | Грузоподъемность блоков или полиспастов, т, до
такелажников | 1,25 | 3 | 10 | 25 | 60 | св. 60
6 разр. | - | - | - | - | - | 1
5 " | - | - | - | - | 1 | -
4 " | - | - | - | 1 | - | 1
3 " | 1 | 1 | 1 | - | 1 | 1
2 " | 1 | 2 | 3 | 3 | 2 | 2

Установка блоков

Таблица 2

Нормы времени и расценки на 1 блок

Грузоподъемность | Место крепления |  | Добавлять на каждые |
блоков, т, до | внизу | на высоте до 10 м | следующие 10 м высоты |
1,25 | 0,32 0-21,4 | 0,6 0-40,2 | 0,18 0-12,1 | 1
1,5 | 0,37 0-24,4 | 0,68 0-44,9 | 0,2 0-13,2 | 2
2,5 | 0,56 0-37 | 1,1 0-72,6 | 0,34 0-22,4 | 3
3 | 0,65 0-42,9 | 1,2 0-79,2 | 0,39 0-25,7 | 4
5 | 0,97 0-63,5 | 1,8 1-18 | 0,52 0-34,1 | 5
10 | 1,7 1-11 | 2,7 1-77 | 0,63 0-41,3 | 6
15 | 2,4 1-63 | 3,5 2-37 | 0,71 0-48,1 | 7
20 | 3 2-03 | 4,2 2-85 | 0,79 0-53,5 | 8
25 | 3,5 2-37 | 4,9 3-32 | 0,88 0-59,6 | 9
 | а | б | в | №

Установка полиспастов

Таблица 3

Нормы времени и расценки на 1 полиспаст

Грузоподъемность | Место крепления |  | Добавлять на каждые |
полиспастов, т, до | внизу | на высоте до 10 м | следующие 10 м высоты |
3 | 1 0-66 | 1,9 1-25 | 0,81 0-53,5 | 1
5 | 1,4 0-91,7 | 2,4 1-57 | 1,0 0-65,5 | 2
10 | 2,2 1-44 | 3,9 2-55 | 1,1 0-72,1 | 3
15 | 2,9 1-96 | 5,2 3-52 | 1,2 0-81,3 | 4
20 | 3,8 2-57 | 6,4 4-34 | 1,3 0-88,1 | 5
25 | 4,6 3-12 | 7,5 5-08 | 1,4 0-94,9 | 6
30 | 5,4 3-90 | 8,5 6-14 | 1,5 1-08 | 7
35 | 6,3 4-55 | 9,5 6-86 | 1,6 1-16 | 8
40 | 7 5-06 | 10,5 7-59 | 1,8 1-30 | 9
50 | 8,7 6-29 | 12 8-67 | 2 1-45 | 10
60 | 10,5 7-59 | 13,5 9-75 | 2,2 1-59 | 11
70 | 11,5 8-81 | 15,5 11-87 | 2,3 1-76 | 12
100 | 16,5 12-64 | 20,5 15-70 | 3 2-30 | 13
130 | 21,5 16-47 | 25,5 19-53 | 3,7 2-83 | 14
160 | 25,5 19-53 | 30,5 23-36 | 4,4 3-37 | 15
200 | 28,5 21-83 | 34 26-04 | 5,3 4-06 | 16
240 | 31,5 24-13 | 38 29-11 | 6,2 4-75 | 17
280 | 33 25-28 | 42 32-17 | 7,1 5-44 | 18
 | а | б | в | №

Примечание. При снятии блоков или полиспастов Н.вр. и Расц. уножать на 0,6 (ПР-1).

§ Е25-11. Оснастка монтажных полиспастов внизу

Состав работ

1. Выкладка двух или более рольных блоков на требуемое расстояние вручную или при помощи механизмов.

2. Закрепление блоков к такелажным устройствам или установленным конструкциям.

3. Протягивание рабочего каната через ручьи роликов блоков.

4. Закрепление свободного конца каната к одному из блоков.

5. Наматывание другого конца каната на барабан лебедки.

Таблица 1

Состав звена | Диаметр канатов, мм, до
такелажников | 16 | 24 | 32 | 44
6 разр. | - | - | - | 1
5 " | - | - | 1 | -
4 " | - | 1 | - | 1
3 " | 1 | 1 | 1 | 1
2 " | 2 | 2 | 3 | 3

При расстоянии между блоками до 10 м

Таблица 2

Нормы времени и расценки на 1 полиспаст

Диаметр каната, мм | Оснастка полиспастов в две нитки |  | Добавлять на каждую следующую нитку св. 2 при числе ниток до 4 в полиспасте |  | Добавлять на каждую следующую нитку св. 2 при числе ниток св. 4 в полиспасте |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
10 | 1,2 | 0-79,2 | 0,22 | 0-14,5 | 0,36 | 0-23,8 | 1
11 | 1,4 | 0-92,4 | 0,23 | 0-15,2 | 0,37 | 0-24,4 | 2
12 | 1,6 | 1-06 | 0,24 | 0-15,8 | 0,38 | 0-25,1 | 3
13 | 1,8 | 1-19 | 0,26 | 0-17,2 | 0,4 | 0-26,4 | 4
14 | 2 | 1-32 | 0,27 | 0-17,8 | 0,42 | 0-27,7 | 5
15-16 | 2,2 | 1-45 | 0,29 | 0-19,1 | 0,46 | 0-30,4 | 6
17-18 | 2,4 | 1-66 | 0,31 | 0-21,5 | 0,51 | 0-35,3 | 7
19-20 | 2,6 | 1-80 | 0,33 | 0-22,9 | 0,56 | 0-38,8 | 8
21-22 | 2,9 | 2-01 | 0,36 | 0-24,9 | 0,62 | 0-42,9 | 9
23-24 | 3,4 | 2-35 | 0,38 | 0-26,3 | 0,68 | 0-47,1 | 10
25-26 | 3,9 | 2-75 | 0,4 | 0-28,2 | 0,75 | 0-53 | 11
27-28 | 4,5 | 3-18 | 0,42 | 0-29,7 | 0,82 | 0-57,9 | 12
29-30 | 5,2 | 3-67 | 0,45 | 0-31,8 | 0,89 | 0-62,8 | 13
31-32 | 5,9 | 4-17 | 0,47 | 0-33,2 | 0,95 | 0-67,1 | 14
33-34 | 6,8 | 5-07 | 0,49 | 0-36,5 | 0,99 | 0-73,8 | 15
35-36 | 7,7 | 5-74 | 0,52 | 0-38,7 | 1,1 | 0-82 | 16
37-38 | 8,6 | 6-41 | 0,54 | 0-40,2 | 1,2 | 0-89,4 | 17
39-40 | 9,6 | 7-15 | 0,56 | 0-41,7 | 1,3 | 0-96,9 | 18
41-44 | 11,5 | 8-57 | 0,59 | 0-44 | 1,4 | 1-04 | 19
 | а |  | б |  | в |  | №

При расстоянии между блоками до 30 м

Таблица 3

Нормы времени и расценки на 1 полиспаст

Диаметр каната, мм | Оснастка полиспаста в две нитки |  | Добавлять на каждую следующую нитку св. 2 при числе ниток до 4 в полиспасте |  | Добавлять на каждую следующую нитку св. 2 при числе ниток св. 4 в полиспасте |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
10 | 1,5 | 0-99 | 0,27 | 0-17,8 | 0,45 | 0-29,7 | 1
11 | 1,7 | 1-12 | 0,29 | 0-19,1 | 0,46 | 0-30,4 | 2
12 | 2 | 1-32 | 0,3 | 0-19,8 | 0,47 | 0-31 | 3
13 | 2,3 | 1-52 | 0,32 | 0-21,1 | 0,5 | 0-33 | 4
14 | 2,5 | 1-65 | 0,33 | 0-21,8 | 0,52 | 0-34,3 | 5
15-16 | 2,7 | 1-78 | 0,35 | 0-23,1 | 0,56 | 0-37 | 6
17-18 | 2,9 | 2-01 | 0,38 | 0-26,3 | 0,62 | 0-42,9 | 7
19-20 | 3,2 | 2-22 | 0,41 | 0-28,4 | 0,69 | 0-47,8 | 8
21-22 | 3,6 | 2-49 | 0,44 | 0-30,5 | 0,77 | 0-53,3 | 9
23-24 | 4,2 | 2-91 | 0,47 | 0-32,5 | 0,85 | 0-58,9 | 10
25-26 | 4,8 | 3-39 | 0,49 | 0-34,6 | 0,93 | 0-65,7 | 11
27-28 | 5,6 | 3-95 | 0,52 | 0-36,7 | 0,99 | 0-69,9 | 12
29-30 | 6,4 | 4-52 | 0,55 | 0-38,8 | 1,1 | 0-77,7 | 13
31-32 | 7,3 | 5-15 | 0,57 | 0-40,2 | 1,2 | 0-84,7 | 14
33-34 | 8,4 | 6-26 | 0,6 | 0-44,7 | 1,3 | 0-96,9 | 15
35-36 | 9,5 | 7-08 | 0,63 | 0-46,9 | 1,4 | 1-04 | 16
37-38 | 10,5 | 7-82 | 0,66 | 0-49,2 | 1,5 | 1-12 | 17
39-40 | 12 | 8-94 | 0,69 | 0-51,4 | 1,6 | 1-19 | 18
41-44 | 14 | 10-43 | 0,73 | 0-54,4 | 1,7 | 1-27 | 19
 | а |  | б |  | в |  | №

При расстоянии между блоками до 50 м

Таблица 4

Нормы времени и расценки на 1 полиспаст

Диаметр каната, мм | Оснастка полиспаста в две нитки |  | Добавлять на каждую следующую нитку св. 2 при числе ниток до 4 в полиспасте |  | Добавлять на каждую следующую нитку св. 2 при числе ниток св. 4 в полиспасте |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
10 | 1,7 | 1-12 | 0,32 | 0-21,1 | 0,52 | 0-34,3 | 1
11 | 2 | 1-32 | 0,33 | 0-21,8 | 0,53 | 0-35 | 2
12 | 2,3 | 1-52 | 0,35 | 0-23,1 | 0,55 | 0-36,3 | 3
13 | 2,6 | 1-72 | 0,37 | 0-24,4 | 0,57 | 0-37,6 | 4
14 | 2,9 | 1-91 | 0,39 | 0-25,7 | 0,6 | 0-39,6 | 5
15-16 | 3,2 | 2-11 | 0,41 | 0-27,1 | 0,65 | 0-42,9 | 6
17-18 | 3,4 | 2-35 | 0,44 | 0-30,5 | 0,73 | 0-50,6 | 7
19-20 | 3,8 | 2-63 | 0,48 | 0-33,2 | 0,81 | 0-56,1 | 8
21-22 | 4,2 | 2-91 | 0,51 | 0-35,3 | 0,9 | 0-62,3 | 9
23-24 | 4,9 | 3-39 | 0,54 | 0-37,4 | 0,98 | 0-67,9 | 10
25-26 | 5,6 | 3-95 | 0,57 | 0-40,2 | 1,1 | 0-77,7 | 11
27-28 | 6,4 | 4-52 | 0,6 | 0-42,4 | 1,2 | 0-84,7 | 12
29-30 | 7,4 | 5-22 | 0,63 | 0-44,5 | 1,3 | 0-91,8 | 13
31-32 | 8,6 | 6-07 | 0,67 | 0-47,3 | 1,4 | 0-98,8 | 14
33-34 | 9,8 | 7-30 | 0,7 | 0-52,2 | 1,5 | 1-12 | 15
35-36 | 11 | 8-20 | 0,73 | 0-54,4 | 1,6 | 1-19 | 16
37-38 | 12,5 | 9-31 | 0,77 | 0-57,4 | 1,7 | 1-27 | 17
39-40 | 14 | 10-43 | 0,8 | 0-59,6 | 1,8 | 1-34 | 18
41-44 | 16 | 11-92 | 0,85 | 0-63,3 | 2 | 1-49 | 19
 | а |  | б |  | в |  | №

Примечания: 1. При распасовке полиспастов вручную Н.вр. и Расц. табл. 2,3 и 4 умножать на 0,9 (ПР-1), а при распасовке полиспастов при помощи механизмов - на 0,6 (ПР-2).

2. При запасовке полиспастов на высоте Н.вр. и Расц. табл. 2, 3 и 4 умножать на 2 (ПР-3).

§ Е25-12. Закрепление, снятие расчалок или оттяжек

Состав работ

1. Раскладка по земле расчалок малого диаметра вручную, большого - при помощи механизма.

2. Подъем расчалки (оттяжки) вручную или механизмом с помощью блока с установкой последнего.

3. Закрепление расчалки или оттяжки к такелажным устройствам или к установленным конструкциям с натяжением при помощи механизма.

Состав звена

Такелажник 4 разр. - 1

" 2 " - 3

При длине расчалок (оттяжек) до 50 м

Таблица 1

Нормы времени и расценки на 1 расчалку или оттяжку

Диаметр | Место закрепления |  |  |  |  |  |
каната, мм, до | внизу |  | на высоте 10 м |  | добавлять на каждые следующие 10 м высоты |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
12 | 0,41 | 0-27,8 | 0,96 | 0-65 | 0,14 | 0-09,5 | 1
13 | 0,46 | 0-31,2 | 1,1 | 0-74,5 | 0,16 | 0-10,8 | 2
14 | 0,51 | 0-34,6 | 1,2 | 0-81,3 | 0,18 | 0-12,2 | 3
15 | 0,56 | 0-37,9 | 1,3 | 0-88,1 | 0,19 | 0-12,9 | 4
16 | 0,61 | 0-41,3 | 1,4 | 0-94,9 | 0,2 | 0-13,6 | 5
18 | 0,71 | 0-48,1 | 1,7 | 1-15 | 0,24 | 0-16,3 | 6
20 | 0,81 | 0-54,9 | 1,9 | 1-29 | 0,27 | 0-18,3 | 7
22 | 0,9 | 0-61 | 2,1 | 1-42 | 0,31 | 0-21 | 8
24 | 1 | 0-67,8 | 2,3 | 1-56 | 0,34 | 0-23 | 9
26 | 1,1 | 0-74,5 | 2,6 | 1-76 | 0,37 | 0-25,1 | 10
28 | 1,2 | 0-81,3 | 2,8 | 1-90 | 0,41 | 0-27,8 | 11
30 | 1,3 | 0-88,1 | 3,1 | 2-10 | 0,44 | 0-29,8 | 12
32 | 1,4 | 0-94,9 | 3,3 | 2-24 | 0,48 | 32,5 | 13
36 | 1,6 | 1-08 | 3,8 | 2-57 | 0,54 | 0-36,6 | 14
40 | 1,8 | 1-22 | 4,3 | 2-91 | 0,61 | 0-41,3 | 15
44 | 2 | 1-36 | 4,7 | 3-18 | 0,68 | 0-46,1 | 16
 | а |  | б |  | в |  | №

При длине расчалок (оттяжек) до 100 м

Таблица 2

Нормы времени и расценки на 1 расчалку или оттяжку

Диаметр | Место закрепления |  |  |  |  |  |
каната, мм, до | внизу |  | на высоте 10 м |  | добавлять на каждые следующие 10 м высоты |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
12 | 0,47 | 0-31,8 | 1,1 | 0-74,5 | 0,16 | 0-10,8 | 1
13 | 0,54 | 0-36,6 | 1,3 | 0-88,1 | 0,18 | 0-12,2 | 2
14 | 0,61 | 0-41,3 | 1,4 | 0-94,9 | 0,2 | 0-13,6 | 3
15 | 0,68 | 0-46,1 | 1,6 | 1-08 | 0,23 | 0-15,6 | 4
16 | 0,75 | 0-50,8 | 1,8 | 1-22 | 0,25 | 0-16,9 | 5
18 | 0,89 | 0-60,3 | 2 | 1-36 | 0,3 | 0-20,3 | 6
20 | 1 | 0-67,8 | 2,4 | 1-63 | 0,35 | 0-23,7 | 7
22 | 1,2 | 0-81,3 | 2,7 | 1-83 | 0,4 | 0-27,1 | 8
24 | 1,3 | 0-88,1 | 3,1 | 2-10 | 0,45 | 0-30,5 | 9
26 | 1,5 | 1-02 | 3,4 | 2-30 | 0,49 | 0-33,2 | 10
28 | 1,6 | 1-08 | 3,7 | 2-51 | 0,54 | 0-36,6 | 11
30 | 1,8 | 1-22 | 4,1 | 2-78 | 0,58 | 0-39,3 | 12
32 | 1,9 | 1-29 | 4,4 | 2-98 | 0,63 | 0-42,7 | 13
36 | 2,1 | 1-42 | 5,1 | 3-46 | 0,73 | 0-49,5 | 14
40 | 2,4 | 1-63 | 5,8 | 3-93 | 0,83 | 0-56,2 | 15
44 | 2,7 | 1-83 | 6,3 | 4-27 | 0,91 | 0-61,7 | 16
 | а |  | б |  | в |  | №

При длине расчалок (оттяжек) до 150 м

Таблица 3

Нормы времени и расценки на 1 расчалку или оттяжку

Диаметр | Место закрепления |  |  |  |  |  |
каната, мм, до | внизу |  | на высоте 10 м |  | добавлять на каждые следующие 10 м высоты |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
12 | 0,53 | 0-35,9 | 1,2 | 0-81,3 | 0,18 | 0-12,2 | 1
13 | 0,62 | 0-42 | 1,5 | 1-02 | 0,21 | 0-14,2 | 2
14 | 0,72 | 0-48,8 | 1,7 | 1-15 | 0,24 | 0-16,3 | 3
15 | 0,82 | 0-55,6 | 1,9 | 1-29 | 0,27 | 0-18,3 | 4
16 | 0,9 | 0-61 | 2,1 | 1-42 | 0,31 | 0-21 | 5
18 | 1,1 | 0-74,5 | 2,6 | 1-76 | 0,37 | 0-25,1 | 6
20 | 1,3 | 0-88,1 | 3 | 2-03 | 0,44 | 0-29,8 | 7
22 | 1,5 | 1-02 | 3,5 | 2-37 | 0,51 | 0-34,6 | 8
24 | 1,7 | 1-15 | 3,9 | 2-64 | 0,56 | 0-37,9 | 9
26 | 1,8 | 1-22 | 4,4 | 2-98 | 0,63 | 0-42,7 | 10
28 | 2 | 1-36 | 4,9 | 3-32 | 0,7 | 0-47,4 | 11
30 | 2,2 | 1-49 | 5,3 | 3-59 | 0,76 | 0-51,5 | 12
32 | 2,4 | 1-63 | 5,7 | 3-86 | 0,83 | 0-56,2 | 13
36 | 2,8 | 1-90 | 6,6 | 4-47 | 0,95 | 0-64,4 | 14
40 | 3,2 | 2-17 | 7,5 | 5-08 | 1,1 | 0-74,5 | 15
44 | 3,6 | 2-44 | 8,5 | 5-76 | 1,2 | 0-81,3 | 16
 | а |  | б |  | в |  |  | №

Примечание. При снятии расчалок или оттяжек Н.вр. и Расц. умножать на 0,6 (ПР-1).

§ Е25-13. Установка, опускание оснащенных монтажных мачт при помощи самоходных стреловых кранов и лебедок

Характеристика условий производства работ

При установке (опускании) монтажных мачт подъем мачты на угол не менее 30° и опускание от угла не менее 30° может производиться одним или двумя самоходными кранами. Дальнейший подъем мачты и установка в проектное положение, а также опускание до угла 30° может производиться как электрическими, так и тракторными лебедками или теми и другими вместе.

Состав работы

1. Перегон механизмов в пределах рабочей зоны с расстановкой их в рабочее положение к мачте, якорям, оттяжкам и укладкой подкладок.

2. Изготовление стропа для строповки мачты.

3. Строповка мачты к крану (кранам) и крепление концов расчалок к полиспастам лебедок (электрических, тракторных).

4. Подъем мачты краном (кранами) на угол не менее 30° с заводкой основания мачты в шарниры и одновременной выборкой слабины растяжек лебедками.

5. Расстроповка мачты после принятия нагрузки поднимающими расчалками.

6. Дальнейший подъем мачты с помощью лебедок (электрических, тракторных) с установкой в проектное положение.

7. Натяжка и закрепление концов расчалок к якорям.

8. Испытание мачты.

9. Уборка из рабочей зоны механизмов.

При опускании мачт рабочий процесс выполняется в обратной последовательности подъема.

Таблица 1

Состав звена | Грузоподъемность мачты, т
такелажников | до 60 | до 100 | до 300 | св. 300
6 разр. | - | 1 | 1 | 1
5 " | 1 | 1 | 1 | 2
4 " | 1 | 1 | 2 | 2
3 " | 2 | 2 | 2 | 2
2 " | 2 | 2 | 2 | 2

Таблица 2

Нормы времени и расценки на 1 мачту

Высота | Грузоподъемность | Подъем |  | Опускание |  |
мачты, м, до | мачты, т, до | Н.вр. | Расц. | Н.вр. | Расц. |
30 | 25 | 53 | 38-69 | 48,5 | 35-41 | 1
 | 60 | 62 | 45-26 | 55 | 40-15 | 2
61 | 75 | 69 | 53-62 | 62 | 48-18 | 3
 | 100 | 75 | 58-28 | 67 | 52-07 | 4
63 | 130 | 81 | 63-08 | 73 | 56-85 | 5
 | 160 | 86 | 66-97 | 78 | 60-74 | 6
 | 200 | 91 | 70-87 | 83 | 64-64 | 7
 | 250 | 97 | 75-54 | 87 | 67-75 | 8
72 | 300 | 102 | 79-43 | 92 | 71-65 | 9
 | 400 | 112 | 88-85 | 102 | 80-92 | 10
 | 500 | 131 | 103-92 | 117 | 92-82 | 11
 |  | а |  | б |  | №

При помощи ранее установленной мачты и лебедок

Характеристика условий производства работ

При подъеме (опускании) монтажных мачт, кроме самоходных кранов могут использоваться как электрические, так и тракторные лебедки или те и другие вместе.

В качестве вспомогательной мачты могут использоваться ранее установленный вертикальный аппарат или любая другая конструкция (корпус трубы и т.д.).

Состав работы

1. Перегон механизмов в пределах рабочей зоны с расстановкой их в рабочее положение.

2. Изготовление стропа.

3. Наклон вспомогательной мачты на требуемый угол.

4. Строповка поднимаемой мачты к полиспасту ранее установленной и шарнира мачты к самоходному крану, а также концов расчалок (полиспастов) к электрическим (тракторным) лебедкам.

5. Подъем мачты полиспастом ранее установленной мачты с одновременной подачей самоходным краном шарнира к пяте мачты, закрепленной на фундаменте.

6. Заводка шарнира в пяту мачты с креплением.

7. Отвод наклонной вспомогательной мачты электролебедками в прежнее положение с закреплением концов растяжек к якорям.

8. Установка поднимаемой мачты лебедками в проектное положение с закреплением концов растяжек к якорям.

9. Расстроповка поднимаемой мачты от полиспаста вспомогательной мачты и механизмов от растяжек.

10. Испытание мачты.

11. Уборка из рабочей зоны механизмов.

При опускании мачты рабочий процесс выполняется в обратной последовательности подъема.

Таблица 3

Состав звена | Грузоподъемность мачты, т
такелажников | до 60 | до 100 | до 300 | св. 300
6 разр. | - | 1 | 1 | 1
5 " | 1 | 1 | 1 | 2
4 " | 1 | 1 | 2 | 2
3 " | 2 | 2 | 2 | 2
2 " | 2 | 2 | 2 | 2

Таблица 4

Нормы времени и расценки на 1 мачту

Высота | Грузоподъемность | Подъем |  | Опускание |  |
мачты, м, до | мачты, т, до | Н.вр. | Расц. | Н.вр. | Расц. |
30 | 25 | 72 | 52-56 | 34 | 24-82 | 1
 | 60 | 81 | 59-13 | 42 | 30-66 | 2
61 | 75 | 85 | 66-05 | 45 | 34-97 | 3
 | 100 | 88 | 68-38 | 48,5 | 37-69 | 4
63 | 130 | 93 | 72-42 | 52 | 40-50 | 5
 | 160 | 97 | 75-54 | 57 | 44-39 | 6
 | 200 | 102 | 79-43 | 64 | 49-84 | 7
 | 250 | 112 | 87-22 | 72 | 56-07 | 8
72 | 300 | 121 | 94-23 | 81 | 63-08 | 9
 | 400 | 136 | 107-89 | 97 | 76-95 | 10
 | 500 | 155 | 122-96 | 117 | 92-82 | 11
 |  | а |  | б |  | №

Примечание. Н.вр. и Расц. работа машинистов не учтена и оплачивается дополнительно в зависимости от фактических затрат труда (фактической работы механизма) и квалификации машиниста.

ГЛАВА 2. ПОГРУЗКА И ВЫГРУЗКА ГРУЗОВ

§ Е25-14. Погрузка, выгрузка грузов самоходными стреловыми кранами

Состав работ

1. Установка крана в удобное положение для погрузки или выгрузки с выпуском аутриггеров и укладкой подкладок.

2. Строповка грузов с закреплением оттяжек.

3. Погрузка груза на транспортные средства или выгрузка с них.

4. Расстроповка груза с раскреплением оттяжек.

5. Уборка аутриггеров и подкладок.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
 | 3 | 10 | 25 | 60 | 100
Такелажники: |  |  |  |  |
6 разр. | - | - | - | - | 1
5 " | - | - | - | 1 | -
4 " | - | - | 1 | - | 1
3 " | 1 | 1 | 1 | 1 | 1
2 " | 1 | 1 | 1 | 2 | 2
Машинисты: |  |  |  |  |
6 разр. | - | 1 | 1 | 1 | 1
5 " | 1 | - | - | - | -

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса | Погрузка |  |  |  | Выгрузка |  |  |  |  |
1 шт. | Машинист |  | Такелажники |  | Машинист |  |  | Такелажники |  |
груза, т, до | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |  | Н.вр. | Расц. |
1 | 0,3 | 0-27,3 | 0,6 | 0-40,2 | 0,24 | 0-21,8 |  | 0,48 | 0-32,2 | 1
2 | 0,36 | 0-32,8 | 0,72 | 0-48,2 | 0,29 | 0-26,4 |  | 0,58 | 0-38,9 | 2
3 | 0,43 | 0-39,1 | 0,86 | 0-57,6 | 0,36 | 0-32,8 |  | 0,72 | 0-48,2 | 3
4 | 0,5 | 0-53 | 1 | 0-67 | 0,42 | 0-44,5 |  | 0,84 | 0-56,3 | 4
5 | 0,61 | 0-64,7 | 1,22 | 0-81,7 | 0,5 | 0-53 |  | 1 | 0-67 | 5
6 | 0,72 | 0-76,3 | 1,44 | 0-96,5 | 0,6 | 0-63,6 |  | 1,2 | 0-80,4 | 6
7 | 0,82 | 0-86,9 | 1,64 | 1-10 | 0,68 | 0-72,1 |  | 1,36 | 0-91,1 | 7
8 | 0,9 | 0-95,4 | 1,8 | 1-21 | 0,74 | 0-78,4 |  | 1,48 | 0-99,2 | 8
10 | 1 | 1-06 | 2 | 1-34 | 0,82 | 0-86,9 |  | 1,64 | 1-10 | 9
12 | 1,1 | 1-17 | 3,3 | 2-34 | 0,9 | 0-95,4 |  | 2,7 | 1-92 | 10
14 | 1,2 | 1-27 | 3,6 | 2-56 | 0,96 | 1-02 |  | 2,88 | 2-04 | 11
18 | 1,3 | 1-38 | 3,9 | 2-77 | 1,1 | 1-17 |  | 3,3 | 2-34 | 12
20 | 1,4 | 1-48 | 4,2 | 2-98 | 1,1 | 1-17 |  | 3,3 | 2-34 | 13
25 | 1,5 | 1-59 | 4,5 | 3-20 | 1,2 | 1-27 |  | 3,6 | 2-56 | 14
40 | 1,7 | 1-80 | 6,8 | 4-91 | 1,4 | 1-48 |  | 5,6 | 4-05 | 15
60 | 2 | 2-12 | 8 | 5-78 | 1,6 | 1-70 |  | 6,4 | 4-62 | 16
80 | 2,3 | 2-44 | 11,5 | 8-81 | 1,8 | 1-91 |  | 9 | 6-89 | 17
100 | 2,6 | 2-76 | 13 | 9-96 | 2,1 | 2-23 |  | 10,5 | 8-04 | 18
 | а |  | б |  | в |  | г |  |  | №

Примечания: 1. Н.вр. и Расц. предусмотрена работа 1 машиниста. При работе машиниста с помощником (на погрузке и выгрузке грузов массой св.60 т) Н.вр. и граф. "а" и "в" строк 17 и 18 умножать на 2, а Расц. - на 1,89 (ПР-1) или пересчитывать с учетом квалификации помощника машиниста, если она будет ниже 5 разр. 2. При выполнении работ автомобильным краном (для грузов массой до 6,3 т) Расц. для машинистов следует пересчитывать по тарифной ставке 4 разр.

§ Е25-15. Погрузка, выгрузка грузов с помощью лебедок

Состав работ

1. Устройство трапа.

2. Строповка груза.

3. Подтаскивание груза с погрузкой его на транспортные средства или выгрузой с применением домкратов.

4. Расстроповка груза.

5. Разборка трапа.

Электрическими лебедками

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
 | 1 | 5 | 10 | 15
Такелажники: |  |  |  |
4 разр. | - | - | - | 1
3 " | 1 | 1 | 1 | 1
2 " | 2 | 3 | 4 | 4
Машинист |  |  |  |
3 разр. | 1 | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса | Погрузка |  |  |  | Выгрузка |  |  |  |
1 шт. | Машинист |  | Такелажники |  | Машинист |  | Такелажники |  |
груза, т, до | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
0,4 | 0,18 | 0-12,6 | 0,54 | 0-35,6 | 0,16 | 0-11,2 | 0,48 | 0-31,7 | 1
0,6 | 0,23 | 0-16,1 | 0,69 | 0-45,5 | 0,2 | 0-14 | 0,6 | 0-39,6 | 2
0,8 | 0,27 | 0-18,9 | 0,81 | 0-53,5 | 0,24 | 0-16,8 | 0,72 | 0-47,5 | 3
1 | 0,3 | 0-21 | 0,9 | 0-59,4 | 0,27 | 0-18,9 | 0,81 | 0-53,5 | 4
1,5 | 0,38 | 0-26,6 | 1,52 | 0-99,6 | 0,34 | 0-23,8 | 1,36 | 0-89,1 | 5
2 | 0,45 | 0-31,5 | 1,8 | 1-18 | 0,4 | 0-28 | 1,6 | 1-05 | 6
2,5 | 0,5 | 0-35 | 2 | 1-31 | 0,46 | 0-32,2 | 1,84 | 1-21 | 7
3 | 0,56 | 0-39,2 | 2,24 | 1-47 | 0,5 | 0-35 | 2 | 1-31 | 8
3,5 | 0,62 | 0-43,4 | 2,48 | 1-62 | 0,55 | 0-38,5 | 2,2 | 1-44 | 9
4 | 0,67 | 0-46,9 | 2,68 | 1-76 | 0,6 | 0-42 | 2,4 | 1-57 | 10
5 | 0,74 | 0-51,8 | 2,96 | 1-94 | 0,66 | 0-46,2 | 2,64 | 1-73 | 11
6 | 0,83 | 0-58,1 | 4,15 | 2-71 | 0,75 | 0-52,5 | 3,75 | 2-45 | 12
8 | 0,91 | 0-63,7 | 4,55 | 2-97 | 0,83 | 0-58,1 | 4,15 | 2-71 | 13
10 | 0,97 | 0-67,9 | 4,85 | 3-16 | 0,88 | 0-61,6 | 4,4 | 2-87 | 14
15 | 1,1 | 0-77 | 6,6 | 4-46 | 1 | 0-70 | 6 | 4-05 | 15
 | а |  | б |  | в |  | г |  | №

Примечание. При погрузке и выгрузке приняты многобарабанные электрические лебедки. При работе на однобарабанных лебедках Расц. граф "а" и "в" для машинистов следует пересчитывать по тарифной ставке 2 разр.

Ручными лебедками

Таблица 3

Состав звена такелажников | Масса 1 шт. груза, т, до
 | 1 | 3 | 5 | 7 | 10 | 15
4 разр. | - | - | - | - | - | 1
3 " | 1 | 1 | 1 | 1 | 2 | 2
2 " | 3 | 4 | 5 | 6 | 6 | 6

Таблица 4

Нормы времени и расценки на 1 шт. груза

Масса 1 шт. | Погрузка |  | Выгрузка |  |
груза, т, до | Н.вр. | Расц. | Н.вр. | Расц. |
0,4 | 0,77 | 0-50,4 | 0,69 | 0-45,2 | 1
0,6 | 1 | 0-65,5 | 0,9 | 0-59 | 2
0,8 | 1,3 | 0-85,2 | 1,2 | 0-78,6 | 3
1 | 1,5 | 0-98,3 | 1,4 | 0-91,7 | 4
1,5 | 2,1 | 1-37 | 1,9 | 1-24 | 5
2 | 2,8 | 1-83 | 2,5 | 1-63 | 6
2,5 | 3,5 | 2-28 | 3,1 | 2-02 | 7
3 | 4,2 | 2-74 | 3,7 | 2-41 | 8
3,5 | 4,8 | 3-12 | 4,3 | 2-80 | 9
4 | 5,4 | 3-51 | 4,9 | 3-19 | 10
4,5 | 6 | 3-90 | 5,4 | 3-51 | 11
5 | 6,7 | 4-36 | 6 | 3-90 | 12
6 | 7,8 | 5-06 | 7 | 4-54 | 13
7 | 8,9 | 5-77 | 8 | 5-19 | 14
8 | 9,9 | 6-48 | 8,9 | 5-83 | 15
9 | 11 | 7-21 | 9,9 | 6-48 | 16
10 | 12 | 7-86 | 11 | 7-21 | 17
12,5 | 14 | 9-38 | 12,5 | 8-38 | 18
15 | 16 | 10-72 | 14,5 | 9-72 | 19
 | а |  | б |  | №

§ Е25-16. Погрузка грузов на транспортные средства и выгрузка с них тракторами

Состав работы

1. Устройство шпальной выкладки или укладка подкладок.

2. Закрепление груза или освобождение от крепления.

3. Строповка груза с расстановкой тракторов.

4. Погрузка или выгрузка грузов тракторами с подкатыванием под груз или откатыванием транспортных средств.

5. Выверка и временное закрепление груза.

6. Расстроповка груза.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
 | 10 | 25 | 30 | 60 | 80 | 100 | 150
Такелажники: |  |  |  |  |  |  |
6 разр. | - | - | - | - | 1 | 1 | 1
5 " | - | - | 1 | 1 | - | - | 1
4 " | - | 1 | - | - | - | 1 | -
3 " | 1 | 1 | 1 | 2 | 2 | 2 | 2
2 " | 2 | 2 | 2 | 2 | 2 | 2 | 2
Тракторист |  |  |  |  |  |  |
6 разр. | 1 | 1 | 1 | 1 | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 шт. груза

 | Погрузка |  |  |  | Выгрузка |  |  |  |
Мас-са 1 шт. груза, т, | на трейлеры, железнодорожные платформы и специальные тележки |  | на сани |  | с трейлеров, железнодорожных платформ и специальных тележек |  | с саней |  |
до | тракторист | такелажники | тракторист | такелажники | тракторист | такелажники | тракторист | такелажники |
4 | 0,61 0-64,7 | 1,83 1-21 | 0,54 0-57,2 | 1,62 1-07 | 0,5 0-53 | 1,5 0-99 | 0,42 0-44,5 | 1,26 0-83,2 | 1
6 | 0,68 0-72,1 | 2,04 1-35 | 0,6 0-63,6 | 1,8 1-19 | 0,55 0-58,3 | 1,65 1-09 | 0,46 0-48,8 | 1,38 0-91,1 | 2
8 | 0,74 0-78,4 | 2,22 1-47 | 0,65 0-68,9 | 1,95 1-29 | 0,6 0-63,6 | 1,8 1-19 | 0,5 0-53 | 1,5 0-99 | 3
10 | 0,8 0-84,8 | 2,4 1-58 | 0,7 0-74,2 | 2,1 1-39 | 0,64 0-67,8 | 1,92 1-27 | 0,54 0-57,2 | 1,62 1-07 | 4
15 | 0,94 0-99,6 | 3,76 2-60 | 0,83 0-88 | 3,32 2-30 | 0,76 0-80,6 | 3,04 2-11 | 0,63 0-66,8 | 2,52 1-75 | 5
20 | 1,1 1-17 | 4,4 3-05 | 0,94 0-99,6 | 3,76 2-60 | 0,86 0-91,2 | 3,44 2-38 | 0,73 0-77,4 | 2,92 2-02 | 6
25 | 1,2 1-27 | 4,8 3-32 | 1,1 1-17 | 4,4 3-05 | 0,96 1-02 | 3,84 2-66 | 0,82 0-86,9 | 3,28 2-27 | 7
30 | 1,3 1-38 | 5,2 3-76 | 1,2 1-27 | 4,8 3-47 | 1,1 1-17 | 4,4 3-18 | 0,89 0-94,3 | 3,56 2-57 | 8
35 | 1,4 1-48 | 7,0 5-03 | 1,2 1-27 | 6,0 4-31 | 1,2 1-27 | 6,0 4-31 | 0,96 1-02 | 4,8 3-45 | 9
40 | 1,5 1-59 | 7,5 5-39 | 1,3 1-38 | 6,5 4-67 | 1,2 1-27 | 6,0 4-31 | 1,1 1-17 | 5,5 3-95 | 10
50 | 1,7 1-80 | 8,5 6-10 | 1,5 1-59 | 7,5 5-39 | 1,3 1-38 | 6,5 4-67 | 1,2 1-27 | 6 4-31 | 11
60 | 1,9 2-01 | 9,5 6-82 | 1,6 1-70 | 8,0 5-74 | 1,5 1-59 | 7,5 5-39 | 1,2 1-27 | 6,0 4-31 | 12
80 | 2 2-12 | 10 7-48 | 1,8 1-91 | 9 6-73 | 1,6 1-70 | 8 5-98 | 1,4 1-48 | 7 5-24 | 13
100 | 2,2 2-33 | 13,2 9-97 | 1,9 2-01 | 11,4 8-61 | 1,8 1-91 | 10,8 8-15 | 1,5 1-59 | 9 6-80 | 14
150 | 2,4 2-54 | 14,4 11-16 | 2,1 2-23 | 12,6 9-77 | 1,9 2-01 | 11,4 8-84 | 1,6 1-70 | 9,6 7-44 | 15
 | а | б | в | г | д | е | ж | з | №

Примечания: 1. Н.вр. и Расц. предусмотрена работа тракторов с мощностью двигателя св. 73 кВт (100 л.с). При работе на тракторах с мощностью двигателя до 73 кВт (100 л.с). расценки для машинистов следует пересчитывать по тарифной ставке соответствующего разряда.

2. При работе двумя и более тракторами Н.вр. и Расц. граф "а", "в", "д" и "ж" увеличивать соответственно количеству тракторов.

§ Е25-17. Погрузка, выгрузка грузов с помощью талей

Состав работы

1. Строповка груза.

2. Раскантовка груза в требуемом направлении с перемещением его до 2 м.

3. Погрузка груза на транспортные средства или выгрузка с них с подъемом или опусканием на высоту до 2 м.

4. Укладка и расстроповка груза.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
такелажников | 1 | 2 | 3 | 5 | 7 | 10
3 разр. | 1 | 1 | 1 | 2 | 2 | 2
2 " | 2 | 3 | 4 | 4 | 5 | 6

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса 1 шт. | Погрузка |  | Выгрузка |  |
груза, т, до | Н.вр. | Расц. | Н.вр. | Расц. |
0,4 | 0,88 | 0-58,1 | 0,8 | 0-52,8 | 1
0,6 | 1,2 | 0-79,2 | 1,1 | 0-72,6 | 2
0,8 | 1,4 | 0-92,4 | 1,3 | 0-85,8 | 3
1 | 1,7 | 1-12 | 1,5 | 0-99 | 4
1,5 | 2,4 | 1-57 | 2,2 | 1-44 | 5
2 | 3,1 | 2-03 | 2,8 | 1-83 | 6
2,5 | 3,7 | 2-41 | 3,4 | 2-22 | 7
3 | 4,4 | 2-87 | 4 | 2-61 | 8
3,5 | 5,1 | 3-37 | 4,6 | 3-04 | 9
4 | 5,8 | 3-83 | 5,2 | 3-43 | 10
4,5 | 6,3 | 4-16 | 5,8 | 3-83 | 11
5 | 7 | 4-62 | 6,3 | 4-16 | 12
5,5 | 7,7 | 5-06 | 6,9 | 4-53 | 13
6 | 8,3 | 5-45 | 7,5 | 4-93 | 14
7 | 9,5 | 6-24 | 8,5 | 5-59 | 15
8 | 10,5 | 6-88 | 9,6 | 6-29 | 16
9 | 12 | 7-86 | 10,5 | 6-88 | 17
10 | 13 | 8-52 | 12 | 7-86 | 18
 | а |  | б |  | №

Примечание. Работы по установке и уборке треног, подвешиванию и снятию талей Н.вр. и Расц. не учтены и оплачиваются дополнительно.

ГЛАВА 3. ГОРИЗОНТАЛЬНАЯ ТРАНСПОРТИРОВКА ГРУЗОВ

§ Е25-18. Перемещение грузов на стреле трубоукладчика

Состав работы

1. Строповка груза.

2. Подъем и перемещение груза.

3. Опускание и расстроповка груза.

4. Возвращение трубоукладчика.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
 | 3 | 5 | 10 | 25
Такелажники: |  |  |  |
4 разр. | - | - | - | 1
3 " | 1 | 1 | 1 | 1
2 " | - | 1 | 2 | 2
Машинисты: |  |  |  |
6 разр. | - | - | - | 1
5 " | 1 | 1 | 1 | -

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса | Перемещение на 100 м |  |  |  | Добавлять на каждые следующие 100 м |  |  |  |
груза, т, | Машинист |  | Такелажники |  | Машинист |  | Такелажники |  |
до | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
1 | 0,21 | 0-19,1 | 0,21 | 0-14,7 | 0,12 | 0-10,9 | 0,12 | 0-08,4 | 1
2 | 0,26 | 0-23,7 | 0,26 | 0-18,2 | 0,14 | 0-12,7 | 0,14 | 0-09,8 | 2
3 | 0,32 | 0-29,1 | 0,32 | 0-22,4 | 0,17 | 0-15,5 | 0,17 | 0-11,9 | 3
4 | 0,35 | 0-31,9 | 0,7 | 0-46,9 | 0,18 | 0-16,4 | 0,36 | 0-24,1 | 4
5 | 0,39 | 0-35,5 | 0,78 | 0-52,3 | 0,19 | 0-17,3 | 0,38 | 0-25,5 | 5
7 | 0,44 | 0-40 | 1,32 | 0-87,1 | 0,21 | 0-19,1 | 0,63 | 0-41,6 | 6
10 | 0,49 | 0-44,6 | 1,47 | 0-97 | 0,23 | 0-20,9 | 0,69 | 0-45,5 | 7
15 | 0,58 | 0-61,5 | 2,32 | 1-61 | 0,26 | 0-27,6 | 1,04 | 0-72 | 8
20 | 0,65 | 0-68,9 | 2,6 | 1-80 | 0,28 | 0-29,7 | 1,12 | 0-77,6 | 9
25 | 0,7 | 0-74,2 | 2,8 | 1-94 | 0,3 | 0-31,8 | 1,2 | 0-83,1 | 10
 | а |  | б |  | в |  | г |  | №

Примечания: 1. В графах "а" и "в" приведено машинное время одного трубоукладчика (условно Н.вр. одного машиниста). При перемещении крупногабаритных грузов одновременно двумя трубоукладчиками Н.вр. и Расц. этих граф соответственно пересчитывать.

2. Для перемещения грузов массой св. 10 т приняты трубоукладчики с двигателями мощностью св. 73 кВт (100 л.с), а для остальных грузов - трубоукладчики с двигателями мощностью 73 кВт (100 л.с).

§ Е25-19. Перемещение грузов на стреле гусеничных кранов

Состав работы

1. Строповка грузов с закреплением оттяжек.

2. Подъем и перемещение грузов.

3. Опускание и расстроповка груза с отвязыванием оттяжек.

4. Возвращение крана.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
 | 5 | 10 | 25 | 60 | св. 60
Такелажники: |  |  |  |  |
6 разр. | - | - | - | - | 1
5 " | - | - | - | 1 | -
4 " | - | - | 1 | - | 1
3 " | 1 | 1 | 1 | 2 | 2
2 " | 1 | 1 | 1 | 1 | 1
Машинисты: |  |  |  |  |
6 разр. | - | 1 | 1 | 1 | 1
5 " | 1 | - | - | - | -

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса 1 шт. | Перемещение груза на расстояние до 50 м |  |  |  |  | Добавлять на каждые следующие 50 м перемещения |  |  |  |
груза, | Машинист |  | Такелажники |  |  | Машинист |  | Такелажники |  |
т, до | Н.вр. | Расц. | Н.вр. | Расц. |  | Н.вр. | Расц. | Н.вр. | Расц. |
1 | 0,38 | 0-34,6 | 0,76 | 0-50,9 |  | 0,15 | 0-13,7 | 0,3 | 0-20,1 | 1
2 | 0,45 | 0-41 | 0,9 | 0-60,3 |  | 0,16 | 0-14,6 | 0,32 | 0-21,4 | 2
3 | 0,5 | 0-45,5 | 1 | 0-67 |  | 0,18 | 0-16,4 | 0,36 | 0-24,1 | 3
4 | 0,56 | 0-51 | 1,12 | 0-75 |  | 0,19 | 0-17,3 | 0,38 | 0-25,5 | 4
5 | 0,62 | 0-56,4 | 1,24 | 0-83,1 |  | 0,21 | 0-19,1 | 0,42 | 0-28,1 | 5
6 | 0,68 | 0-72,1 | 1,36 | 0-91,1 |  | 0,22 | 0-23,3 | 0,44 | 0-29,5 | 6
7 | 0,73 | 0-77,4 | 1,46 | 0-97,8 |  | 0,24 | 0-25,4 | 0,48 | 0-32,2 | 7
8 | 0,79 | 0-83,7 | 1,58 | 1-06 |  | 0,25 | 0-26,5 | 0,5 | 0-33,5 | 8
9 | 0,84 | 0-89 | 1,68 | 1-13 |  | 0,27 | 0-28,6 | 0,54 | 0-36,2 | 9
10 | 0,89 | 0-94,3 | 1,78 | 1-19 |  | 0,29 | 0-30,7 | 0,58 | 0-38,9 | 10
12 | 0,99 | 1-05 | 2,97 | 2-11 |  | 0,32 | 0-33,9 | 0,96 | 0-68,2 | 11
14 | 1,1 | 1-17 | 3,3 | 2-34 |  | 0,35 | 0-37,1 | 1,05 | 0-74,6 | 12
16 | 1,2 | 1-27 | 3,6 | 2-56 |  | 0,38 | 0-40,3 | 1,14 | 0-80,9 | 13
18 | 1,2 | 1-27 | 3,6 | 2-56 |  | 0,41 | 0-43,5 | 1,23 | 0-87,3 | 14
20 | 1,3 | 1-38 | 3,9 | 2-77 |  | 0,45 | 0-47,7 | 1,35 | 0-95,9 | 15
25 | 1,5 | 1-59 | 4,5 | 3-20 |  | 0,52 | 0-55,1 | 1,56 | 1-11 | 16
30 | 1,6 | 1-70 | 6,4 | 4-72 |  | 0,59 | 0-62,5 | 2,36 | 1-74 | 17
35 | 1,8 | 1-91 | 7,2 | 5-31 |  | 0,69 | 0-73,1 | 2,76 | 2-04 | 18
40 | 1,9 | 2-01 | 7,6 | 5-61 |  | 0,77 | 0-81,6 | 3,08 | 2-27 | 19
45 | 2,1 | 2-23 | 8,4 | 6-20 |  | 0,84 | 0-89 | 3,36 | 2-48 | 20
50 | 2,3 | 2-44 | 9,2 | 6-79 |  | 0,92 | 0-97,5 | 3,68 | 2-71 | 21
60 | 2,5 | 2-65 | 10 | 7-38 |  | 1 | 1-06 | 4 | 2-95 | 22
65 | 2,7 | 2-86 | 13,5 | 10-50 |  | 1,1 | 1-17 | 5,5 | 4-28 | 23
75 | 2,9 | 3-07 | 14,5 | 11-28 |  | 1,2 | 1-27 | 6 | 4-67 | 24
 | а |  | б |  | в |  |  | г |  | №

§ Е25-20. Перемещение грузов с помощью лебедок на катках и салазках по грунту

Состав работ

1. Подноска такелажной оснастки.

2. Закрепление отводного блока или запасованного полиспаста.

3. Строповка груза.

4. Погрузка груза на катки, салазки или настил с помощью домкратов, лебедок или накатывание с перекладкой катков.

5. Перемещение груза.

6. Снятие груза.

7. Расстроповка груза.

8. Уборка такелажной оснастки.

Таблица 1

Состав | Тип лебедки
звена | электрическая и тракторная |  |  |  | ручная
 | Масса 1 шт. груза, т, до
 | 1 | 5 | 10 | 25 |  | 1 | 3 | 5 | 7 | 10 | 25
Такелажники: |  |  |  |  |  |  |  |  |  |  |
4 разр. | - | - | - | 1 |  | - | - | - | - | - | 1
3 " | 1 | 1 | 1 | 1 |  | 1 | 1 | 1 | 2 | 2 | 2
2 " | 2 | 3 | 4 | 4 |  | 3 | 4 | 5 | 5 | 6 | 6
Машинист |  |  |  |  |  |  |  |  |  |  |
3 разр. | 1 | 1 | 1 | 1 |  | - | - | - | - | - | -
Тракторист |  |  |  |  |  |  |  |  |  |  |
3 разр. | 1 | 1 | 1 | 1 |  | - | - | - | - | - | -

Электрическими лебедками

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса 1 | На расстояние до 10 м |  |  |  | Добавлять на каждые следующие 10 м |  |  |  |
шт. груза, | Машинист |  | Такелажники |  | Машинист |  | Такелажники |  |
т, до | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
0,4 | 0,12 | 0-08,4 | 0,36 | 0-23,8 | 0,02 | 0-01,4 | 0,06 | 0-04 | 1
0,6 | 0,15 | 0-10,5 | 0,45 | 0-29,7 | 0,03 | 0-02,1 | 0,09 | 0-05,9 | 2
0,8 | 0,19 | 0-13,3 | 0,57 | 0-37,6 |  |  |  |  | 3
1 | 0,22 | 0-15,4 | 0,66 | 0-43,6 | 0,04 | 0-02,8 | 0,12 | 0-07,9 | 4
1,5 | 0,3 | 0-21 | 1,2 | 0-78,6 | 0,05 | 0-03,5 | 0,2 | 0-13,1 | 5
2 | 0,39 | 0-27,3 | 1,56 | 1-02 |  |  |  |  | 6
2,5 | 0,47 | 0-32,9 | 1,88 | 1-23 | 0,06 | 0-04,2 | 0,24 | 0-15,7 | 7
3 | 0,55 | 0-38,5 | 2,2 | 1-44 | 0,07 | 0-04,9 | 0,28 | 0-18,3 | 8
3,5 | 0,61 | 0-42,7 | 2,44 | 1-60 |  |  |  |  | 9
4 | 0,68 | 0-47,6 | 2,72 | 1-78 | 0,08 | 0-05,6 | 0,32 | 0-21 | 10
4,5 | 0,75 | 0-52,5 | 3 | 1-97 |  |  |  |  | 11
5 | 0,82 | 0-57,4 | 3,28 | 2-15 | 0,09 | 0-06,3 | 0,36 | 0-23,6 | 12
6 | 0,95 | 0-66,5 | 4,75 | 3-10 | 0,1 | 0-07 | 0,5 | 0-32,6 | 13
7 | 1,1 | 0-77 | 5,5 | 3-59 |  |  |  |  | 14
8 | 1,2 | 0-84 | 6 | 3-91 | 0,11 | 0-07,7 | 0,55 | 0-35,9 | 15
9 | 1,3 | 0-91 | 6,5 | 4-24 | 0,12 | 0-08,4 | 0,6 | 0-39,1 | 16
10 | 1,4 | 0-98 | 7 | 4-56 | 0,13 | 0-09,1 | 0,65 | 0-42,4 | 17
12 | 1,5 | 1-05 | 9 | 6-08 | 0,14 | 0-09,8 | 0,84 | 0-56,7 | 18
14 | 1,7 | 1-19 | 10,2 | 6-89 | 0,15 | 0-10,5 | 0,9 | 0-60,8 | 19
16 | 1,9 | 1-33 | 11,4 | 7-70 | 0,16 | 0-11,2 | 0,96 | 0-64,8 | 20
18 | 2 | 1-40 | 12 | 8-10 | 0,17 | 0-11,9 | 1,02 | 0-68,9 | 21
20 | 2,1 | 1-47 | 12,6 | 8-51 | 0,18 | 0-12,6 | 1,08 | 0-72,9 | 22
22 | 2,3 | 1-61 | 13,8 | 9-32 | 0,19 | 0-13,3 | 1,14 | 0-77 | 23
25 | 2,6 | 1-82 | 15,6 | 10-53 | 0,2 | 0-14 | 1,2 | 0-81 | 24
 | а |  | б |  | в |  | г |  | №

Тракторными лебедками

Таблица 3

Нормы времени и расценки на 1 шт. груза

Масса 1 | На расстояние до 10 м |  |  |  | Добавлять на каждые следующие 10 м |  |  |  |
шт. груза, | Машинист |  | Такелажники |  | Машинист |  | Такелажники |  |
т, до | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
0,4 | 0,14 | 0-09,8 | 0,42 | 0-27,7 | 0,04 | 0-02,8 | 0,12 | 0-07,9 | 1
0,6 | 0,18 | 0-12,6 | 0,54 | 0-35,6 |  |  |  |  | 2
0,8 | 0,22 | 0-15,4 | 0,66 | 0-43,6 | 0,05 | 0-03,5 | 0,15 | 0-09,9 | 3
1 | 0,25 | 0-17,5 | 0,75 | 0-49,5 |  |  |  |  | 4
1,5 | 0,35 | 0-24,5 | 1,4 | 0-91,7 | 0,06 | 0-04,2 | 0,24 | 0-15,7 | 5
2 | 0,43 | 0-30,1 | 1,72 | 1-13 | 0,07 | 0-04,9 | 0,28 | 0-18,3 | 6
2,5 | 0,51 | 0-35,7 | 2,04 | 1-34 |  |  |  |  | 7
3 | 0,59 | 0-41,3 | 2,36 | 1-55 | 0,08 | 0-05,6 | 0,32 | 0-21 | 8
3,5 | 0,66 | 0-46,2 | 2,64 | 1-73 | 0,09 | 0-06,3 | 0,36 | 0-23,6 | 9
4 | 0,74 | 0-51,8 | 2,96 | 1-94 | 0,1 | 0-07 | 0,4 | 0-26,2 | 10
4,5 | 0,81 | 0-56,7 | 3,24 | 2-12 | 0,11 | 0-07,7 | 0,44 | 0-28,8 | 11
5 | 0,88 | 0-61,6 | 3,52 | 2-31 | 0,12 | 0-08,4 | 0,48 | 0-31,4 | 12
6 | 1,0 | 0-70 | 5 | 3-26 | 0,13 | 0-09,1 | 0,65 | 0-42,4 | 13
7 | 1,1 | 0-77 | 5,5 | 3-59 | 0,14 | 0-09,8 | 0,7 | 0-45,6 | 14
8 | 1,2 | 0-84 | 6 | 3-91 |  |  |  |  | 15
9 | 1,3 | 0-91 | 6,5 | 4-24 | 0,15 | 0-10,5 | 0,75 | 0-48,9 | 16
10 | 1,4 | 0-98 | 7,0 | 4-56 | 0,17 | 0-11,9 | 0,85 | 0-55,4 | 17
12 | 1,6 | 1-12 | 9,6 | 6-48 | 0,18 | 0-12,6 | 1,08 | 0-72,9 | 18
14 | 1,8 | 1-26 | 10,8 | 7-29 | 0,2 | 0-14 | 1,2 | 0-81 | 19
16 | 2,0 | 1-40 | 12 | 8-10 | 0,22 | 0-15,4 | 1,32 | 0-89,1 | 20
18 | 2,1 | 1-47 | 12,6 | 8-51 | 0,23 | 0-16,1 | 1,38 | 0-93,2 | 21
20 | 2,2 | 1-54 | 13,2 | 8-91 | 0,25 | 0-17,5 | 1,5 | 1-01 | 22
22 | 2,4 | 1-68 | 14,4 | 9-72 | 0,27 | 0-18,9 | 1,62 | 1-09 | 23
25 | 2,7 | 1-89 | 16,2 | 10-94 | 0,3 | 0-21 | 1,8 | 1-22 | 24
 | а |  | б |  | в |  | г |  |  | №

Ручными лебедками

Таблица 4

Нормы времени и расценки на 1 шт. груза

Масса 1 шт. груза, | На расстояние до 10 м |  | Добавлять на каждые следующие 10 м |  |
т, до | Н.вр. | Расц. | Н.вр. | Расц. |
0,4 | 0,76 | 0-49,8 | 0,18 | 0-11,8 | 1
0,6 | 0,96 | 0-62,9 | 0,21 | 0-13,8 | 2
0,8 | 1,2 | 0-78,6 | 0,23 | 0-15,1 | 3
1 | 1,4 | 0-91,7 | 0,25 | 0-16,4 | 4
1,5 | 1,9 | 1-24 | 0,3 | 0-19,6 | 5
2 | 2,5 | 1-63 | 0,35 | 0-22,8 | 6
2,5 | 3 | 1-96 | 0,4 | 0-26,1 | 7
3 | 3,6 | 2-35 | 0,45 | 0-29,3 | 8
3,5 | 4,1 | 2-67 | 0,5 | 0-32,5 | 9
4 | 4,7 | 3-06 | 0,55 | 0-35,8 | 10
4,5 | 5,2 | 3-38 | 0,61 | 0-39,7 | 11
5 | 5,7 | 3-71 | 0,66 | 0-42,9 | 12
6 | 6,8 | 4-47 | 0,76 | 0-49,9 | 13
7 | 7,9 | 5-19 | 0,86 | 0-56,5 | 14
8 | 8,9 | 5-83 | 0,97 | 0-63,5 | 15
9 | 9,9 | 6-48 | 1,1 | 0-72,1 | 16
10 | 11 | 7-21 | 1,2 | 0-78,6 | 17
12 | 13 | 8-71 | 1,4 | 0-93,8 | 18
14 | 15 | 10-05 | 1,6 | 1-07 | 19
16 | 17 | 11-39 | 1,8 | 1-21 | 20
18 | 19 | 12-73 | 2 | 1-34 | 21
20 | 21 | 14-07 | 2,2 | 1-47 | 22
22 | 24 | 16-08 | 2,5 | 1-68 | 23
25 | 26 | 17-42 | 2,7 | 1-81 | 24
 | а |  | б |  | №

Примечания: 1. При перемещении грузов по основанию с твердым покрытием Н.вр. и Расц. умножать на 0,8 (ПР-1).

2. При перемещении грузов приняты многобарабанные электролебедки. При работе на однобарабанных электролебедках Расц. для машинистов в табл. 2 следует пересчитывать по тарифной ставке 2 разр.

3. Установку дополнительного блока сверх одного нормировать по §Е25-10.

§ Е25-21. Перемещение грузов вручную через дверные и оконные проемы с применением ручных приспособлений

Состав работы

1. Установка и закрепление такелажных приспособлений.

2. Устройство трапа.

3. Затаскивание груза через проемы с перемещением по горизонтали до 10 м.

4. Снятие такелажных приспособлений.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
такелажников | 1 | 5 | 10 | 20
4 разр. | - | - | - | 2
3 " | 1 | 1 | 2 | 2
2 " | 3 | 4 | 5 | 5

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса | Вид проема |  |  |  |
1 шт. | дверной |  | оконный |  |
груза, т, до | Н.вр. | Расц. | Н.вр. | Расц. |
0,5 | 1,6 | 1-05 | 3,4 | 2-23 | 1
0,75 | 2,1 | 1-38 | 4,8 | 3-14 | 2
1 | 2,5 | 1-64 | 5,7 | 3-73 | 3
1,5 | 3 | 1-96 | 7,3 | 4-76 | 4
2 | 3,6 | 2-35 | 8,1 | 5-28 | 5
2,5 | 4 | 2-61 | 9,3 | 6-06 | 6
3 | 4,4 | 2-87 | 10 | 6-52 | 7
4 | 5,2 | 3-39 | 11 | 7-17 | 8
5 | 5,9 | 3-85 | 12 | 7-82 | 9
6 | 6,7 | 4-40 | - | - | 10
7 | 7,5 | 4-93 | - | - | 11
9 | 8,9 | 5-85 | - | - | 12
10 | 9,9 | 6-51 | - | - | 13
12 | 11 | 7-55 | - | - | 14
14 | 12 | 8-24 | - | - | 15
16 | 13,5 | 9-27 | - | - | 16
18 | 15 | 10-30 | - | - | 17
20 | 16,5 | 11-33 | - | - | 18
 | а |  |  | б | №

Примечание. При перемещении грузов через дверные проемы предусмотрена высота подъема по вертикали до 0,3 м, через оконные - до 1,5 м.

§ Е25-22. Перемещение грузов цилиндрической формы вручную и тракторами

Перемещение грузов вручную

Состав работы

1. Разворачивание грузов в требуемом направлении.

2. Перемещение груза перекатыванием его с применением ручных приспособлений.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
такелажников | 2 | 3 | 5
3 разр. | 1 | 1 | 1
2 " | 2 | 3 | 4

Таблица 2

Нормы времени и расценки на 1 шт. груза

Расстояние | Масса 1 шт. груза, т, до |  |  |  |  |  |  |  |
перекатывания груза | 0,5 | 1 | 1,5 | 2 | 2,5 | 3 | 4 | 5 |
До 10 м | 0,32 0-21,1 | 0,56 0-37 | 0,91 0-60,1 | 1,1 0-72,6 | 1,3 0-85,2 | 1,5 0-98,3 | 1,7 1-11 | 2 1-30 | 1
Добавлять на каждые следующие 10 м перекатывания | 0,14 0-09,2 | 0,17 0-11,2 | 0,22 0-14,5 | 0,26 0-17,2 | 0,28 0-18,3 | 0,3 0-19,7 | 0,33 0-21,5 | 0,36 0-23,5 | 2
 | а | б | в | г | д | е | ж | з | №

Перемещение грузов тракторами

Характеристика условий производства работ

Перемещение грузов перекатыванием выполняется в зависимости от их массы и длины одним или несколькими тракторами. Выполняющий перемещение трактор устанавливается максимально приближенным к грузу (в направлении перекатывания). Второй конец застропованного к трактору каната перекидывается через груз, протягивается под ним и стропуется к другому трактору, служащему якорем и установленному в максимальном отдалении от груза. После этого первый трактор (тягач), двигаясь вперед в направлении второго трактора (якоря), перекатывает груз за счет натяжения каната. Если необходимое расстояние перекатывания груза превышает длину каната, первый трактор обратным ходом возвращается к перемещенному грузу, а второй перетаскивает ослабленный при этом канат на максимально возможное расстояние для дальнейшего перекатывания.

В процессе работы такелажники закрепленными к грузу оттяжками помогают перекатывать его в требуемом направлении.

При перекатывании груза на небольшие расстояния второй конец пропущенного под ним каната может крепиться к неподвижному якорю или установленным аппаратам и конструкциям.

Состав работы

1. Разворачивание груза в требуемом направлении.

2. Протягивание каната под грузом.

3. Закрепление оттяжек к грузу.

4. Перекатывание груза.

5. Освобождение концов каната и оттяжек.

Состав | Масса 1 шт. груза, т, до
звена | 10 | 15 | 25 | 60 | 80 | 160 | 200 | 300
Такелажники |  |  |  |  |  |  |  |
6 разр. | - | - | - | - | 1 | 1 | 1 | 1
5 " | - | - | - | 1 | - | - | - | 1
4 " | - | 1 | 1 | - | - | 1 | 2 | 2
3 " | 1 | 1 | 1 | 2 | 2 | 2 | 2 | 2
2 " | 2 | 1 | 2 | 2 | 2 | 2 | 2 | 2
Трактористы: |  |  |  |  |  |  |  |
6 разр. | - | - | - | - | 1 | 1 | 1 | 1
5 " | 1 | 1 | 1 | 1 | - | - | - | -

Таблица 4

Нормы времени и расценки на 1 шт. груза

Масса груза, | Перекатывание груза на расстояние до 10 м |  |  |  | Добавлять на каждые следующие 10 м перекатывания |  |  |  |
т, до | Тракторист |  | Такелажники |  | Тракторист |  | Такелажники |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
7 | 1,1 | 1-00 | 3,3 | 2-18 | 0,17 | 0-15,5 | 0,51 | 0-33,7 | 1
10 | 1,3 | 1-18 | 3,9 | 2-57 | 0,21 | 0-19,1 | 0,63 | 0-41,6 | 2
15 | 1,5 | 1-37 | 4,5 | 3-20 | 0,29 | 0-26,4 | 0,87 | 0-61,8 | 3
20 | 1,7 | 1-55 | 6,8 | 4-71 | 0,34 | 0-31 | 1,36 | 0-94,2 | 4
25 | 1,8 | 1-64 | 7,2 | 4-99 | 0,36 | 0-32,8 | 1,44 | 0-99,7 | 5
40 | 2 | 1-82 | 10 | 7-18 | 0,39 | 0-35,5 | 1,95 | 1-40 | 6
60 | 2,3 | 2-09 | 11,5 | 8-26 | 0,44 | 0-40 | 2,2 | 1-58 | 7
80 | 2,5 | 2-65 | 12,5 | 9-35 | 0,52 | 0-55,1 | 2,6 | 1-94 | 8
100 | 2,7 | 2-86 | 16,2 | 12-23 | 0,61 | 0-64,7 | 3,66 | 2-76 | 9
120 | 2,9 | 3-07 | 17,4 | 13-14 | 0,7 | 0-74,2 | 4,2 | 3-17 | 10
160 | 3,1 | 3-29 | 18,6 | 14-04 | 0,88 | 0-93,3 | 5,28 | 3-99 | 11
200 | 3,4 | 3-60 | 23,8 | 18-09 | 1,1 | 1-17 | 7,7 | 5-85 | 12
250 | 3,7 | 3-92 | 29,6 | 23-05 | 1,2 | 1-27 | 9,6 | 7-48 | 13
300 | 4 | 4-24 | 32 | 24-92 | 1,4 | 1-48 | 11,2 | 8-72 | 14
 | а |  | б |  | в |  | г |  | №

Примечания: 1. Н.вр. и Расц. параграфа предусмотрено перекатывание грузов по заранее спланированной поверхности без препятствий и уклонов. При перекатывании грузов по пути с препятствиями, а также с подъемом до 5° Н.вр. и Расц. умножать на 1,25 (ПР-1).

2. В графах "а" и "в" в табл. 4 Н.вр. и Расц. даны на одного тракториста. В случае, когда в работе участвуют два или более тракторов, Н.вр. следует увеличивать в соответствии с числом трактористов, а Расц. пересчитывать в соответствии с их квалификацией.

3. При перекатывании груза массой до 60 т приняты тракторы с мощностью двигателя св.44,1 кВт (60 л.с) до 73 кВт (100 л.с), при перекатывании грузов массой св.60 т - тракторы с мощностью двигателя св.73 кВт (100 л.с).

§ Е25-23. Перемещение труб тракторами

Состав работы

1. Строповка.

2. Установка на трубы колпаков или деревянных пробок.

3. Перемещение труб тракторами волоком.

4. Расстроповка.

5. Снятие колпаков или деревянных пробок.

6. Возвращение трактора.

Состав звена

Такелажник 3 разр. - 1

" 2 " - 1

Тракторист 2 " - 1

Нормы времени и расценки на 1 трубу

Диаметр труб, мм, | Перемещение на 100 м |  | Добавлять на каждые следующие 50 м |  |
до | Тракторист | Такелажники | Тракторист | Такелажники |
125 | 0,15 0-13,7 | 0,3 0-20,1 |  |  | 1
175 | 0,16 0-14,6 | 0,32 0-21,4 |  |  | 2
225 | 0,17 0-15,5 | 0,34 0-22,8 | 0,04 0-03,6 | 0,08 0-05,4 | 3
275 | 0,18 0-16,4 | 0,36 0-24,1 |  |  | 4
325 | 0,19 0-17,3 | 0,38 0-25,5 |  |  | 5
425 | 0,22 0-20 | 0,44 0-29,5 |  |  | 6
525 | 0,24 0-21,8 | 0,48 0-32,2 | 0,05 0-04,6 | 0,1 0-06,7 | 7
625 | 0,26 0-23,7 | 0,52 0-34,8 |  |  | 8
725 | 0,29 0-26,4 | 0,58 0-38,9 |  |  | 9
825 | 0,31 0-28,2 | 0,62 0-41,5 |  |  | 10
925 | 0,34 0-30,9 | 0,68 0-45,6 |  |  | 11
1025 | 0,37 0-33,7 | 0,74 0-49,6 | 0,06 0-05,5 | 0,12 0-08 | 12
1125 | 0,39 0-35,5 | 0,78 0-52,3 |  |  | 13
1225 | 0,42 0-38,2 | 0,84 0-56,3 |  |  | 14
 | а | б | в | г | №

Примечания: 1. При перемещении труб волоком приняты тракторы с двигателями мощностью от 44,1 кВт (60 л.с.) до 73,5 кВт (100 л.с.). При использовании тракторов с двигателями мощностью св. 73,5 кВт (100 л.с.). Расц. трактористов следует пересчитывать по 6 разр.

2. При одновременном перемещении нескольких труб к Н.вр. и Расц. граф "а" и "б" каждую следующую трубу добавлять:

при диаметре труб до 225 мм - 20 %

" " " 525 " - 25 %

" " " 825 " - 30 %

" " " 1225 " - 35 %

ГЛАВА 4. ВЕРТИКАЛЬНАЯ И НАКЛОННАЯ ТРАНСПОРТИРОВКА ГРУЗОВ

§ Е25-24. Подъем, опускание грузов самоходными стреловыми кранами

Состав работы

1. Установка крана в рабочее положение с выпуском аутриггеров и укладкой подкладок.

2. Строповка груза с креплением оттяжек.

3. Подъем (опускание) груза.

4. Установка груза на место.

5. Расстроповка груза с раскреплением оттяжек.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
 | 10 | 25 | 40 | 60 | 100
Такелажники: 6 разр. 5 " 4 " 3 " 2 " Машинист 6 разр. | - - - 1 1 1 | - - 1 - 2 1 | - 1 - 1 1 1 | - 1 - 1 2 1 | 1 - 1 - 2 1

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса

Высота подъема или опускания груза, м, до

1 шт.

5

10

15

20

25

30

груза, т, до

Машинист

Такелажники

Машинист

Такелажники

Машинист

Такелажники

Машинист

Такелажники

Машинист

Такелажники

Машинист

Такелажники

5

0,35

0-37,1

0,7

0-46,9

0,4

0-42,4

0,8

0-53,6

0,45

0-47,7

0,9

0-60,3

0,49

0-51,9

0,98

0-65,7

0,54

0-57,2

1,08

0-72,4

0,59

0-62,5

1,18

0-79,1

1

7,5

0,42

0-44,5

0,84

0-56,3

0,48

0-50,9

0,96

0-64,3

0,53

0-56,2

1,06

0-71

0,59

0-62,5

1,18

0-79,1

0,64

0-67,8

1,28

0-85,8

0,7

0-74,2

1,4

0-93,8

2

10

0,49

0-51,9

0,98

0-65,7

0,55

0-58,3

1,1

0-73,7

0,62

0-65,7

1,24

0-83,1

0,68

0-72,1

1,36

0-91,1

0,75

0-79,5

1,5

1-01

0,81

0-85,9

1,62

1-09

3

15

0,6

0-63,6

1,8

1-24

0,68

0-72,1

2,04

1-41

0,76

0-80,6

2,28

1-57

0,83

0-88

2,49

1-72

0,91

0-96,5

2,73

1-88

0,99

1-05

2,97

2-05

4

20

0,72

0-76,3

2,16

1-49

0,82

0-86,9

2,46

1-70

0,91

0-96,5

2,73

1-88

1

1-06

3

2-07

1,1

1-17

3,3

2-28

1,2

1-27

3,6

2-48

5

25

0,8

0-84,8

2,4

1-66

0,9

0-95,4

2,7

1-86

1

1-06

3

2-07

1,1

1-17

3,3

2-28

1,2

1-27

3,6

2-48

1,3

1-38

3,9

2-69

6

30

0,88

0-93,3

2,64

1-98

1

1-06

3

2-25

1,1

1-17

3,3

2-48

1,3

1-38

3,9

2-93

1,4

1-48

4,2

3-15

1,5

1-59

4,5

3-38

7

40

0,99

1-05

2,97

2-23

1,1

1-17

3,3

2-48

1,3

1-38

3,9

2-93

1,4

1-48

4,2

3-15

1,6

1,70

4,8

3-60

1,7

1,80

5,1

3,83

8

4,2

3-15

1,6

1-70

4,8

3-60

1,7

1-80

5,1

3-83

8

50

1,1

1-17

4,4

3-18

1,3

1-38

5,2

3-76

1,4

1-48

5,6

4-05

1,6

1-70

6,4

4-62

1,7

1-80

6,8

4-91

1,9

2-01

7,6

5-49

9

60

1,2

1-27

4,8

3-47

1,4

1-48

5,6

4-05

1,5

1-59

6

4-34

1,7

1-80

6,8

4-91

1,8

1-91

7,2

5-20

2

2-12

8

5-78

10

70

1,3

1-38

5,2

4-07

1,5

1-59

6

4-70

1,7

1-80

6,8

5-32

1,8

1-91

7,2

5-63

2

2-12

8

6-26

2,2

2-33

8,8

6-89

11

80

1,4

1-48

5,6

4-38

1,6

1-70

6,4

5-01

1,8

1-91

7,2

5-63

2

2-12

8

6-26

2,2

2-33

8,8

6-89

2,4

2-54

9,6

7-51

12

90

1,6

1-70

6,4

5-01

1,8

1-91

7,2

5-63

2

2-12

8

6-26

2,3

2-44

9,2

7-20

2,5

2-65

10

7-83

2,7

2-86

10,8

8-45

13

100

1,8

1-91

7,2

5-63

2

2-12

8

6-26

2,2

2-33

8,8

6-89

2,5

2-65

10

7-83

2,7

2-86

10,8

8-45

2,9

3-07

11,6

9-08

14

а

б

в

г

д

е

ж

Примечания: 1. Н.вр. и Расц. предусмотрена работа 1 машиниста. При работе машиниста с помощником при подъеме, опускании грузов массой св.60 т Н.вр. строк 11-14 по графе "машинист" умножать на 2, а Расц. - на 1,89 (ПР-1) или пересчитывать с учетом квалификации помощника машиниста, если он будет ниже 5 разр.

2. При выполнении работ автомобильным краном (для грузов массой до 6,3 т) Расц. для машинистов следует пересчитывать по тарифной ставке 4 разр.

§ Е25-25. Подъем, опускание крупногабаритных грузов двумя спаренными самоходными стреловыми кранами

Состав работы

1. Установка кранов в рабочее положение с выпуском аутриггеров и укладкой подкладок.

2. Строповка груза с закреплением оттяжек.

3. Подъем, опускание груза.

4. Укладка груза на место.

5. Расстроповка груза с раскреплением оттяжек.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
 | 25 | 60 | 100
Такелажники: 6 разр. 5 " 4 " 3 " 2 " Машинист 6 разр. | - 1 - 1 1 2 | 1 - 1 1 1 2 | 1 1 - 1 2 2

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса | Высота подъема и или опускания груза, м, до
1 шт. | 5 |  | 10 |  | 15 |  | 20 |  | 25 |  | 30 |  |
груза, т, до | Машинист | Такелажники | Машинист | Такелажники | Машинист | Такелажники | Машинист | Такелажники | Машинист | Такелажники | Машинист | Такелажники |
20 | 1,8 1-91 | 2,7 2-03 | 2,2 2-33 | 3,3 2-48 | 2,6 2-76 | 3,9 2-93 | 3 3-18 | 4,5 3-38 | 3,4 3-60 | 5,1 3-83 | 3,8 4-03 | 5,7 4-28 | 1
25 | 2,1 2-23 | 3,15 2-36 | 2,5 2-65 | 3,75 2-81 | 2,9 3-07 | 4,35 3-26 | 3,3 3-50 | 4,95 3-71 | 3,7 3-92 | 5,55 4-16 | 4,1 4-35 | 6,15 4-61 | 2
30 | 2,4 2-54 | 4,8 3-83 | 2,8 2-97 | 5,6 4-47 | 3,2 3-39 | 6,4 5-10 | 3,6 3-82 | 7,2 5-74 | 4 4-24 | 8 6-38 | 4,4 4-66 | 8,8 7-02 | 3
40 | 2,8 2-97 | 5,6 4-47 | 3,2 3-39 | 6,4 5-10 | 3,6 3-82 | 7,2 5-74 | 4 4-24 | 8 6-38 | 4,4 4-66 | 8,8 7-02 | 4,8 5-09 | 9,6 7-66 | 4
60 | 3,2 3-39 | 6,4 5-10 | 3,6 3-82 | 7,2 5-74 | 4 4-24 | 8 6-38 | 4,4 4-66 | 8,8 7-02 | 4,8 5-09 | 9,6 7-66 | 5,2 5-51 | 10,4 8-29 | 5
80 | 3,6 3-82 | 9 7-11 | 4 4-24 | 10 7-90 | 4,4 4-66 | 11 8-69 | 4,8 5-09 | 12 9-48 | 5,2 5-51 | 13 10-27 | 5,6 5-94 | 14 11-06 | 6
100 | 4,1 4-35 | 10,25 8-10 | 4,5 4-77 | 11,25 8-89 | 4,9 5-19 | 12,25 9-68 | 5,3 5-62 | 13,25 10-47 | 5,7 6-04 | 14,25 11-26 | 6,1 6-47 | 15,25 12-05 | 7
 | а | б | в | г | д | е | ж | з | и | к | л | м | №

Примечание. При работе автомобильным краном (для грузов массой до 6,3 т) Расц. для машинистов следует пересчитывать ставке 4 разр.

§Е25-26. Подъем, опускание грузов с помощью домкратов

Таблица 1

Состав звена такелажников | Реечные или винтовые домкраты (при подъеме двумя домкратами) | Гидравлические домкраты
 | Масса 1 шт. груза, т, до
 | 25 | 25 | 60 | 400
6 разр. 5 " 4 " 3 " 2 " | - - 1 - 1 | - - 1 1 - | - 1 - 1 1 | 1 - 1 1 1

Реечными или винтовыми домкратами

Состав работы

1. Установка домкратов в рабочее положение с укладкой подкладок.

2. Подъем или опускание груза домкратами вручную с укладкой подкладок под груз.

3. Опускание (ослабление) домкратов.

Таблица 2

Нормы времени и расценки на 1 шт. груза

Вид работы | Масса 1 шт. груза, т, до |  |  |  |  |
 | 5 | 10 | 15 | 20 | 25 |
Подъем груза на высоту до 100 мм двумя домкратами | 0,38 0-27,2 | 0,5 0-35,8 | 0,58 0-41,5 | 0,66 0-47,2 | 0,72 0-51,5 | 1
Добавлять на каждые 50 мм высоты св. 100 мм | 0,06 0-04,3 | 0,08 0-05,7 | 0,08 0-05,7 | 0,1 0-07,2 | 0,12 0-08,6 | 2
Подъем груза на высоту 100 мм дополнительным одним домкратом | 0,19 0-13,6 | 0,25 0-17,9 | 0,29 0-20,7 | 0,33 0-23,6 | 0,36 0-25,7 | 3
Добавлять на каждые 50 мм высоты св. 100 мм | 0,03 0-02,1 | 0,04 0-02,9 | 0,04 0-02,9 | 0,05 0-03,6 | 0,06 0-04,3 | 4
 | а | б | в | г | д | №

Примечание. При подъеме груза тремя и более домкратами на каждый домкрат сверх двух добавлять в звено одного такелажника 2 разр., а к Н.вр. и Расц. строк 1 и 2 добавлять на каждый дополнительный домкрат сверх двух, соответственно, Н.вр. и Расц. строк 3 и 4.

Гидравлическими домкратами

Состав работы

1. Установка в рабочее положение с укладкой подкладок.

2. Подключение домкратов к насосной станции.

3. Подъем или опускание с помощью насосной станции с укладкой подкладок под груз.

4. Опускание (ослабление) домкратов.

5. Освобождение домкратов и отключение их от насосной станции.

6. Уборка такелажной оснастки.

Таблица 3

Нормы времени и расценки на 1 шт. груза

 | Вид работы |  |  |  |  |  |
Масса 1 шт. груза, т, до | Подъем груза на высоту до 100 мм двумя домкратами |  | Добавлять на каждые следующие 50 мм высоты св. 100 мм |  | Установка и подключение дополнительного домкрата с последующим отключением от насосной станции |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
10 | 1,2 | 0-89,4 | 0,21 | 0-15,6 | 0,39 | 0-29,1 | 1
15 | 1,4 | 1-04 | 0,26 | 0-19,4 | 0,46 | 0-34,3 | 2
20 | 1,6 | 1-19 | 0,32 | 0-23,8 | 0,53 | 0-39,5 | 3
25 | 1,7 | 1-27 | 0,34 | 0-25,3 | 0,57 | 0-42,5 | 4
30 | 1,9 | 1-43 | 0,36 | 0-27 | 0,62 | 0-46,5 | 5
40 | 2,2 | 1-65 | 0,42 | 0-31,5 | 0,73 | 0-54,8 | 6
50 | 2,6 | 1-95 | 0,49 | 0-36,8 | 0,84 | 0-63 | 7
60 | 3 | 2-25 | 0,57 | 0-42,8 | 0,98 | 0-73,5 | 8
70 | 3,5 | 2-79 | 0,65 | 0-51,8 | 1,1 | 0-87,7 | 9
80 | 3,9 | 3-11 | 0,74 | 0-59 | 1,3 | 1-04 | 10
90 | 4,4 | 3-51 | 0,82 | 0-63,4 | 1,4 | 1-12 | 11
100 | 4,9 | 3-91 | 0,9 | 0-71,8 | 1,6 | 1-28 | 12
125 | 6,1 | 4-86 | 1,1 | 0-87,7 | 2 | 1-60 | 13
150 | 7,4 | 5-90 | 1,3 | 1-04 | 2,4 | 1-91 | 14
175 | 8,9 | 7-10 | 1,6 | 1-28 | 2,9 | 2-31 | 15
200 | 10,5 | 8-37 | 1,8 | 1-44 | 3,4 | 2-71 | 16
225 | 12 | 9-57 | 2,1 | 1-67 | 3,9 | 3-11 | 17
250 | 13,5 | 10-77 | 2,3 | 1-83 | 4,4 | 3-51 | 18
275 | 15 | 11-96 | 2,6 | 2-07 | 4,9 | 3-91 | 19
300 | 16,5 | 13-16 | 2,8 | 2-23 | 5,4 | 4-31 | 20
350 | 20 | 15-95 | 3,3 | 2-63 | 6,5 | 5-18 | 21
400 | 23 | 18-34 | 3,7 | 2-95 | 7,4 | 5-90 | 22
 | а |  | б |  | в |  | №

§ 25-27. Подъем, опускание грузов с помощью лебедок

Состав работы

1. Строповка груза с закреплением оттяжек.

2. Подъем или опускание груза.

3. Укладка груза на место.

4. Расстроповка груза с раскреплением оттяжек.

Таблица 1

 | Тип лебедки
Состав звена | электрическая |  |  |  | ручная
 | Масса 1 шт. груза, т, до
 | 1 | 5 | 10 | 25 |  | 1 | 3 | 5 | 7 | 10 | 25
Такелажники: 4 разр. 3 " 2 " Машинист 3 разр. | - 1 2 1 | - 1 3 1 | - 2 3 1 | 1 2 3 1 |  | - 1 2 - | - 1 3 - | - 1 4 - | - 1 5 - | - 2 5 - | 1 2 5 -

Электролебедками

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса 1 шт. груза, т, до | Подъем до 5 м |  | Опускание до 5 м |  | Добавлять на каждые следующие 5 м подъема или опускания |  |
 | Машинист | Такелажники | Машинист | Такелажники | Машинист | Такелажники |
0,4 | 0,14 0-09,8 | 0,42 0-27,7 | 0,09 0-06,3 | 0,27 0-17,8 |  |  | 1
0,6 | 0,18 0-12,6 | 0,54 0-35,6 | 0,12 0-08,4 | 0,36 0-23,8 | 0,03 0-02,1 | 0,09 0-05,9 | 2
0,8 | 0,22 0-15,4 | 0,66 0-43,6 | 0,15 0-10,5 | 0,45 0-29,7 |  |  | 3
1 | 0,25 0-17,5 | 0,75 0-49,5 | 0,18 0-12,6 | 0,54 0-35,6 |  |  | 4
1,5 | 0,34 0-23,8 | 1,36 0-89,1 | 0,26 0-18,2 | 1,04 0-68,1 | 0,03 0-02,1 | 0,12 0-07,9 | 5
2 | 0,43 0-30,1 | 1,72 1-13 | 0,33 0-23,1 | 1,32 0-86,5 | 0,04 0-02,8 | 0,16 0-10,5 | 6
2,5 | 0,52 0-36,4 | 2,08 1-36 | 0,4 0-28 | 1,6 1-05 |  |  | 7
3 | 0,61 0-42,7 | 2,44 1-60 | 0,47 0-32,9 | 1,88 1-23 | 0,04 0-02,8 | 0,16 0-10,5 | 8
3,5 | 0,68 0-47,6 | 2,72 1-78 | 0,53 0-37,1 | 2,12 1-39 |  |  | 9
4 | 0,76 0-53,2 | 3,04 1-99 | 0,59 0-41,3 | 2,36 1-55 |  |  | 10
4,5 | 0,84 0-58,8 | 3,36 2-20 | 0,64 0-44,8 | 2,56 1-68 | 0,05 0-03,5 | 0,2 0-13,1 | 11
5 | 0,92 0-64,4 | 3,68 2-41 | 0,7 0-49 | 2,8 1,83 |  |  | 12
5,5 | 0,99 0-69,3 | 4,95 3-29 | 0,76 0-53,2 | 3,8 2-52 |  |  | 13
6 | 1,1 0-77 | 5,5 3-65 | 0,81 0-56,7 | 4,05 2-69 | 0,05 0-03,5 | 0,25 0-16,6 | 14
7 | 1,2 0-84 | 6 3-98 | 0,91 0-63,7 | 4,55 3-02 |  |  | 15
8 | 1,3 0-91 | 6,5 4-32 | 0,99 0-69,3 | 4,95 3-29 |  |  | 16
9 | 1,5 1-05 | 7,5 4-98 | 1,1 0-77 | 5,5 3-65 | 0,06 0-04,2 | 0,3 0-19,9 | 17
10 | 1,6 1-12 | 8 5-31 | 1,2 0-84 | 6 3-98 |  |  | 18
12 | 1,8 1-26 | 10,8 7-40 | 1,3 0-91 | 7,8 5-34 |  |  | 19
14 | 2 1-40 | 12 8-22 | 1,4 0-98 | 8,4 5-75 | 0,07 0-04,9 | 0,42 0-28,8 | 20
16 | 2,3 1-61 | 13,8 9-45 | 1,6 1-12 | 9,6 6-58 |  |  | 21
18 | 2,5 1-75 | 15 10-28 | 1,7 1-19 | 10,2 6-99 |  |  | 22
20 | 2,7 1-89 | 16,2 11-10 | 1,8 1-26 | 10,8 7-40 | 0,08 0-05,6 | 0,48 0-32,9 | 23
22 | 3 2-10 | 18 12-33 | 1,9 1-33 | 11,4 7-81 |  |  | 24
25 | 3,3 2-31 | 19,8 13-56 | 2,2 1-54 | 13,2 9-04 | 0,09 0-06,3 | 0,54 0-37 | 25
 | а | б | в | г | д | е | №

Ручными лебедками

Нормы времени и расценки на 1 шт. груза

Таблица 3

Масса 1 шт. груза, т, до | Подъем до 5 м | Опускание до 5 м | Добавлять на каждые следующие 5 м |  |
 |  |  | подъема | опускания |
0,4 | 0,51 0-33,7 | 0,47 0-31 | 0,33 0-21,8 | 0,28 0-18,5 | 1
0,6 | 0,73 0-48,2 | 0,64 0-42,2 | 0,4 0-26,4 | 0,35 0-23,1 | 2
0,8 | 0,95 0-62,7 | 0,81 0-53,5 | 0,47 0-31 | 0,4 0-26,4 | 3
1 | 1,2 0-79,2 | 0,98 0-64,7 | 0,54 0-35,6 | 0,47 0-31 | 4
1,5 | 1,7 1-11 | 1,4 0-91,7 | 0,72 0-47,2 | 0,62 0-40,6 | 5
2 | 2,3 1-51 | 1,8 1-18 | 0,89 0-58,3 | 0,77 0-50,4 | 6
2,5 | 2,8 1-83 | 2,3 1-51 | 1 0-65,5 | 0,92 0-60,3 | 7
3 | 3,3 2-16 | 2,7 1-77 | 1,2 0-78,6 | 1 0-65,5 | 8
3,5 | 3,7 2-41 | 3,1 2-02 | 1,4 0-91,3 | 1,2 0-78,2 | 9
4 | 4,3 2-80 | 3,5 2-28 | 1,5 0-97,8 | 1,3 0-84,8 | 10
4,5 | 4,8 3-13 | 3,9 2-54 | 1,7 1-11 | 1,4 0-91,3 | 11
5 | 5,3 3-46 | 4,3 2-80 | 1,8 1-17 | 1,6 1-04 | 12
5,5 | 5,7 3-71 | 4,7 3-06 | 2 1-30 | 1,7 1-11 | 13
6 | 6,2 4-03 | 5,1 3-32 | 2,1 1-37 | 1,8 1-17 | 14
7 | 7,2 4-68 | 5,9 3-84 | 2,4 1-56 | 2,1 1-37 | 15
8 | 8,1 5-32 | 6,7 4-40 | 2,6 1-71 | 2,3 1-51 | 16
9 | 9 5-91 | 7,6 4-99 | 2,9 1-91 | 2,5 1-64 | 17
10 | 9,9 6-51 | 8,4 5-52 | 3,1 2-04 | 2,7 1-77 | 18
11 | 11 7-41 | 9,2 6-20 | 3,3 2-22 | 2,9 1-95 | 19
12 | 12 8-09 | 9,9 6-67 | 3,5 2,36 | 3 2-02 | 20
14 | 13 8-76 | 11,5 7-75 | 3,8 2-56 | 3,3 2-22 | 21
16 | 15 10-11 | 13 8-76 | 4,2 2-83 | 3,6 2-43 | 22
18 | 16,5 11-12 | 14,5 9-77 | 4,6 3-10 | 3,8 2-56 | 23
20 | 18 12-13 | 16 10-78 | 5 3-37 | 4,2 2-83 | 24
22 | 19,5 13-14 | 18 12-13 | 5,4 3-64 | 4,5 3-03 | 25
25 | 21,5 14-49 | 19,5 13-14 | 6 4-04 | 5 3-37 | 26
 | а | б | в | г | №

Примечания: 1. Установка и снятие лебедок, блоков и полиспастов нормами не предусмотрены и нормируются по соответствующим параграфам настоящего Сборника.

2. При работе двумя (спаренными) электролебедками в состав звена дополнительно следует включать одного машиниста 4 разр. и такелажников 3 разр.: при массе груза до 10 т - 1 человека и св. 10 т - 2 человека с соответствующим пересчетом Н.вр. и Расц.

3. При работе двумя (спаренными) ручными лебедками в состав звена дополнительно следует включать такелажников 3 разр.: при массе груза до 10 т - 2 человека и св. 10 т - 3 человека с соответствующим пересчетом Н.вр. и Расц.

§Е25-28. Подъем, опускание грузов с помощью талей

Состав работы

1. Строповка груза.

2. Раскантовка груза в требуемом направлении с заводкой на расстояние до 3м.

3. Подъем или опускание груза до 2м.

4. Укладка груза на место.

5. Расстроповка груза.

Таблица 1

Состав звена | Масса 1 шт. груза, т, до
такелажников | 1 | 2 | 3 | 5 | 7 | 10
3 разр. 2 " | 1 1 | 1 2 | 1 3 | 1 4 | 1 5 | 2 5

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса 1 шт. груза, т, | Подъем |  | Опускание |  | Добавлять на каждый следующий 1 м подъема или опускания |  |  |
до | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. |  | Расц. |
0,4 | 1 | 0-67 | 0,94 | 0-63 | 0,08 |  | 0-05,4 | 1
0,6 | 1,4 | 0-93,8 | 1,2 | 0-80,4 | 0,12 |  | 0-08 | 2
0,8 | 1,7 | 1-14 | 1,6 | 1-07 | 0,17 |  | 0-11,4 | 3
1 | 2,1 | 1-41 | 1,9 | 1-27 | 0,21 |  | 0-14,1 | 4
1,5 | 2,9 | 1-91 | 2,7 | 1-78 | 0,31 |  | 0-20,5 | 5
2 | 3,8 | 2-51 | 3,4 | 2-24 | 0,42 |  | 0-27,7 | 6
2,5 | 4,6 | 3-01 | 4,2 | 2-75 | 0,52 |  | 0-34,1 | 7
3 | 5,4 | 3-54 | 4,9 | 3-21 | 0,62 |  | 0-40,6 | 8
3,5 | 6,2 | 4-04 | 5,6 | 3-65 | 0,72 |  | 0-46,9 | 9
4 | 7 | 4-56 | 6,3 | 4-11 | 0,83 |  | 0-54,1 | 10
4,5 | 7,8 | 5-09 | 7 | 4-56 | 0,93 |  | 0-60,6 | 11
5 | 8,6 | 5-61 | 7,7 | 5-02 | 1 |  | 0-65,2 | 12
5,5 | 9,4 | 6-11 | 8,5 | 5-53 | 1,1 |  | 0-71,5 | 13
6 | 10,5 | 6-83 | 9,2 | 5-98 | 1,2 |  | 0-78 | 14
7 | 12 | 7-80 | 10,5 | 6-83 | 1,5 |  | 0-97,5 | 15
8 | 13,5 | 8-87 | 12 | 7-89 | 1,7 |  | 1-12 | 16
9 | 15 | 9-86 | 13,5 | 8-87 | 1,9 |  | 1-25 | 17
10 | 16,5 | 10-84 | 15 | 9-86 | 2,1 |  | 1-38 | 18
 | а |  | б |  |  | в |  | №

Примечание. Работы по установке и уборке треног, подвешиванию и снятию талей Н.вр. и Расц. не учтены и нормируются дополнительно.

§Е25-29. Перемещение грузов по наклонной плоскости с помощью лебедок

Состав работы

1. Раскантовка груза с перемещением по горизонтали до 5 м.

2. Погрузка груза на салазки, листы или катки с помощью домкратов.

3. Строповка груза.

4. Перемещение груза по наклонной плоскости.

5. Снятие груза с салазок, листов или катков с помощью домкратов.

6. Расстроповка груза.

Таблица 1

 | Тип лебедки
Состав звена | электрическая |  |  |  | ручная
 | Масса 1 шт. груза, т, до
 | 1 | 5 | 10 | 25 |  | 1 | 3 | 5 | 7 | 10 | 25
Такелажники: 4 разр. 3 " 2 " Машинист 3 разр. | - 1 2 1 | - 1 3 1 | - 2 3 1 | 1 2 3 1 |  | - 1 3 - | - 1 4 - | - 1 5 - | - 1 6 - | - 2 6 - | 1 2 6 -

Электролебедками

Таблица 2

Нормы времени и расценки на 1 шт. груза

Масса 1 шт. груза, | Подъем или опускание до 5 м |  | Добавлять на каждые следующие 5 м подъема или опускания |  |
т, до | Машинист | Такелажники | Машинист | Такелажники |
0,4 | 0,16 0-11,2 | 0,48 0-31,7 |  |  | 1
0,6 | 0,22 0-15,4 | 0,66 0-43,6 | 0,03 -0-02,1 | 0,09 -0-05,9 | 2
0,8 | 0,28 0-19,6 | 0,84 0-55,4 |  |  | 3
1 | 0,34 0-23,8 | 1,02 0-67,3 | 0,04 -0-02,8 | 0,12 -0-07,9 | 4
1,5 | 0,48 0-33,6 | 1,92 1-26 |  | 0,16 0-10,5 | 5
2 | 0,63 0-44,1 | 2,52 1-65 |  |  | 6
2,5 | 0,77 0-53,9 | 3,08 2-02 | 0,05 0-03,5 | 0,2 0-13,1 | 7
3 | 0,91 0-63,7 | 3,64 2-38 |  |  | 8
3,5 | 1 0-70 | 4 2-62 | 0,06 0-04,2 | 0,24 0-15,7 | 9
4 | 1,2 0-84 | 4,8 3-14 |  |  | 10
4,5 | 1,3 0-91 | 5,2 3-41 | 0,07 -0-04,9 | 0,28 0-18,3 | 11
5 | 1,5 1-05 | 6 3-93 |  |  | 12
5,5 | 1,6 1-12 | 8 5-31 | 0,07 -0-04,9 | 0,35 0-23,2 | 13
6 | 1,8 1-26 | 9 5-98 |  |  | 14
7 | 2 1-40 | 10 6-64 | 0,08 0-05,6 | 0,4 0-26,6 | 15
8 | 2,3 1-61 | 11,5 7-64 |  |  | 16
9 | 2,6 1-82 | 13 8-63 |  | 0,45 0-29,9 | 17
10 | 2,9 2-03 | 14,5 9-63 |  |  | 18
12 | 3,3 2-31 | 19,8 13-56 | 0,09 -0-06,3 |  | 19
14 | 3,8 2-66 | 22,8 15-62 |  | 0,54 -0-37 | 20
16 | 4,3 3-01 | 25,8 17-67 |  |  | 21
18 | 4,8 3-36 | 28,8 19-73 | 0,1 -0-07 | 0,6 0-41,1 | 22
20 | 5,4 3-78 | 32,4 22-19 |  |  | 23
22 | 6 4-20 | 36 24-66 | 0,11 0-07,7 | 0,66 -0-45,2 | 24
25 | 7,6 4-69 | 40,2 27-54 | 0,12 -0-08,4 | 0,72 0-49,3 | 25
 | а | б | в | г | №

Ручными лебедками

Таблица 3

Нормы времени и расценки на 1 шт. груза

Масса 1 шт. груза, т, | Подъем до 5 м | Опускание до 5 м | Добавлять на каждые следующие 5 м |  |
до |  |  | подъема | опускания |
0,4 | 1,2 0-78,6 | 1,1 0-72,1 | 0,55 0-36 | 0,45 0-29,5 | 1
0,6 | 1,6 1-05 | 1,5 0-98,3 | 0,61 0-40 | 0,5 0-32,8 | 2
0,8 | 2 1-31 | 1,8 1-18 | 0,66 0-43,2 | 0,55 0-36 | 3
1 | 2,4 1-57 | 2,2 1-44 | 0,72 0-47,2 | 0,6 0-39,3 | 4
1,5 | 3,3 2-15 | 3 1-96 | 0,85 0-55,4 | 0,71 0-46,3 | 5
2 | 4,3 2-80 | 3,9 2-54 | 0,99 0-64,5 | 0,82 0-53,5 | 6
2,5 | 5,2 3-39 | 4,7 3-06 | 1,1 0-71,7 | 0,93 0-60,6 | 7
3 | 6 3-91 | 5,6 3-65 | 1,2 0-78,2 | 1 0-65,2 | 8
3,5 | 7,1 4-62 | 6,4 4-16 | 1,4 0-91 | 1,1 0-71,5 | 9
4 | 8 5-20 | 7,3 4-75 | 1,5 0-97,5 | 1,2 0-78 | 10
4,5 | 8,9 5-79 | 8,1 5-27 | 1,6 1-04 | 1,4 0-91 | 11
5 | 9,9 6-44 | 8,9 5-79 | 1,8 1-17 | 1,5 0-97,5 | 12
5,5 | 11 7-13 | 9,9 6-44 | 1,9 1-23 | 1,6 1-04 | 13
6 | 12 7-78 | 11 7-13 | 2 1-30 | 1,7 1-10 | 14
7 | 13 8-43 | 12,5 8-11 | 2,2 1-43 | 1,8 1-17 | 15
8 | 15 9-83 | 13,5 8-84 | 2,5 1-64 | 2 1-31 | 16
9 | 16,5 10-81 | 15,5 10-15 | 2,7 1-77 | 2,2 1-44 | 17
10 | 18,5 12-12 | 17 11-14 | 2,8 1-83 | 2,4 1-57 | 18
11 | 20 13-40 | 19 12-73 | 3,1 2-08 | 2,6 1-74 | 19
12 | 22 14-74 | 21 14-07 | 3,3 2-21 | 2,7 1-81 | 20
14 | 24,5 16-42 | 22,5 15-08 | 3,6 2-41 | 3 2-01 | 21
16 | 27,5 18-43 | 25,5 17-09 | 4 2-68 | 3,3 2-21 | 22
18 | 31 20-77 | 29,5 19-77 | 4,4 2-95 | 3,7 2-48 | 23
20 | 34 22-78 | 32 21-44 | 4,8 3-22 | 4 2-68 | 24
22 | 38 25-46 | 36 24-12 | 5,3 3-55 | 4,4 2-95 | 25
25 | 42,5 28-48 | 39,5 26-47 | 5,9 3-95 | 4,8 3-22 | 26
 | а | б | в | г | №

Примечание. Устройство наклонной эстакады для подъема или опускания грузов, установка и снятие такелажных механизмов нормами не учтены и нормируются дополнительно по соответствующим сборникам единых норм и расценок.


Сборник Е26 «Монтаж технологических трубопроводов»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е 26

МОНТАЖ ТЕХНОЛОГИЧЕСКИХ ТРУБОПРОВОДОВ

РАЗРАБОТАНЫ Центральным нормативно-исследовательским бюро (ЦНИБ) и Нормативно-исследовательской станцией № 13 при тресте "Нефтехиммонтаж" Министерства монтажных и специальных строительных работ СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Государственного строительного комитета СССР.

Технология производства работ, предусмотренная в Сборнике, согласована с Всесоюзным научно-исследовательским институтом "Гипронефтеспецмонтаж".

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах

ВВОДНАЯ ЧАСТЬ

1. Нормами времени и расценками настоящего Сборника предусмотрены работы по монтажу технологических трубопроводов и арматуры.

2. К технологическим трубопроводам относятся все трубопроводы промышленных предприятий, по которым транспортируются сырье, полуфабрикаты, готовые продукты, пар, топливо, реагенты и другие материалы, участвующие в технологическом процессе или обеспечивающие нормальное ведение технологического процесса.

3. Нормами предусмотрено выполнение монтажных работ современными методами с широким применением механизмов и рациональных монтажных приспособлений.

4. Нормами времени и расценками учтено, кроме перечисленных непосредственно в параграфах, выполнение следующих операций: переходы исполнителей, связанные с производством работ; перемещение материалов и деталей в пределах места работы на расстояние до 20 м; перестановка простейших подмостей и стремянок при монтаже трубопроводов и арматуры; строповка и расстроповка труб, фасонных деталей и арматуры; обслуживание электролебедок; поддерживание и поворачивание труб и деталей при электроприхватке и наблюдение за электроприхваткой; выполнение монтажных работ на высоте до 5 м от опорной плоскости с подъемом на эту высоту всех материалов и инструментов; подъем материалов на высоту св. 5 м нормировать дополнительно по сб. Е1 "Внутрипостроечные транспортные работы" и Е25 "Такелажные работы"; при работе на высоте св. 5 м с подмостей и лестниц Н. вр. и Расц. умножать на 1,2 (ПР-1), а с люлек - на 1,5 (ПР-2).

5. Нормами времени и расценками § Е26-1 при монтаже, Е26-4, Е26-6 (табл.2 и 3), Е26-8, Е26-10, Е26-11, Е26-21 и Е26-27 предусмотрено выполнение монтажных работ при помощи самоходных стреловых кранов. При выполнении работ при помощи мостовых кранов Н. вр. и Расц. указанных параграфов умножать на 0,9 (ПР-3), а с помощью электролебедок или вручную на 1,25 (ПР-4).

6. Нормами не предусмотрены следующие работы: изготовление деталей трубопровода (секций, узлов и т. д.); выгрузка материалов при доставке их к месту работы; оснастка, установка, снятие средств такелажа, необходимых для производства монтажных работ; строительные работы, связанные с монтажом: пробивка и заделка отверстий, устройство подмостей и т. д.; газовая резка, электроприхватка и сварка; работа машинистов кранов, трубоукладчиков и обслуживание этих механизмов.

7. Диаметры труб в гл. 1 приняты по условному проходу.

8. Настоящие нормы времени и расценки не распространяются на трубопроводы, работающие под разряжением ниже 35 мм рт. ст.

9. Обмер работ при монтаже трубопроводов производится по развернутой длине трубопроводов за вычетом арматуры.

10. Качество работы, выполненной рабочим, должно удовлетворять требованиям действующих технических условий на производство и приемку соответствующих работ. Работы, выполненные с нарушением технических условий, считаются браком.

11. Нормами времени и расценками Сборника предусмотрено производство работ в соответствии с требованиями СНИП III-4-80 "Техника безопасности в строительстве".

12. Тарификация работ произведена в соответствии с ЕТКС работ и профессий рабочих вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г.

13. Сборником предусмотрено выполнение монтажных работ монтажниками технологических трубопроводов, в связи с чем профессия рабочих в Сборнике не указывается.

Глава 1. МОНТАЖ ТЕХНОЛОГИЧЕСКИХ ТРУБОПРОВОДОВ И АРМАТУРЫ ОБЩЕГО НАЗНАЧЕНИЯ НА УСЛОВНОЕ ДАВЛЕНИЕ до 16 МПа (160 кгс/см2)

§ Е26-1. Монтаж трубопроводов и П-образных компенсаторов

Состав работы

При монтаже

1. Прокладка трубопроводов с подбором узлов, элементов, труб, деталей и материалов с очисткой от грязи и ржавчины.

2. Выверка и закрепление смонтированного трубопровода.

Таблица 1

 | Условное давление, МПа (кгс/см2), до
Состав | 4(40) |  |  | 10(100) |  |  | 16(160)
звена | Диаметр труб, мм
 | до 200 | до 400 | св. 400 | до 200 | до 400 | св. 400 | до 200 | до 400
6 разр. | - | - | 1 | - | - | 1 | 1 | 1
5 " | - | 1 | - | 1 | 1 | - | - | -
4 " | 1 | - | 1 | - | 1 | 1 | 1 | 1
3 " | 1 | 1 | 2 | 1 | 2 | 2 | 1 | 2
2 " | 1 | 1 | - | 1 | - | - | - | -

Состав работы

При стыковке

1. Зачистка концов труб до металлического блеска.

2. Стыковка труб, деталей, элементов и узлов с поддерживанием или поворачиванием при электроприхватке (пайке).

Таблица 2

 | Условное давление, МПа (кгс/см2), до
Состав | 4(40) |  |  | 10(100) |  |  | 16(160)
звена | Диаметр труб, мм
 | до 200 | до 400 | св. 400 | до 200 | до 400 | св. 400 |  | до 200 | до 400
6 разр. | - | - | 1 | - | - | 1 |  | 1 | 1
5 " | - | 1 | - | 1 | 1 | - |  | - | -
4 " | 1 | - | 1 | - | 1 | 1 |  | - | 1
3 " | 1 | 2 | 2 | 1 | 1 | 2 |  | 1 | 1

Таблица 3

Нормы времени и расценки на 1 м трубопровода и на 1 стык

Вид и место прокладки трубопроводов | Диаметр труб, | Монтаж |  |  |  |  |  | Стыковка |  |  |  |
 | мм, | Условное давление, МПа (кгс/см [image] ), до |  |  |  |  |  |  |  |  |  |
 | до | 2,5(25) |  | 4(40) |  | 10(100) | 16(160) | 2,5(25) | 4(40) | 10(100) | 16(160) |
 | 25 | 0,1 --------- 0-07,1 |  |  |  | 0,1 -------- 0-07,5 | 0,1 0-08,5 | 0,11 --------- 0-08,2 | 0,18 --------- 0-13,4 | 0,23 --------- 0-18,5 | 0,46 -------- 0-40,5 | 1
На кронштейнах по стенам и колоннам внутри зданий | 50 | 0,12 -------- 0-08,5 |  |  |  | 0,13 -------- 0-09,8 | 0,15 -------- 0-12,8 | 0,17 -------- 0-12,7 | 0,29 ------- 0-21,6 | 0,35 -------- 0-28,2 | 0,59 -------- 0-51,9 | 2
 | 80 | 0,15 -------- 0-10,7 |  |  |  | 0,2 -------- 0-15 | 0,2 ------- 0-17 | 0,24 -------- 0-17,9 | 0,38 -------- 0-28,3 | 0,47 -------- 0-37,8 | 0,75 -------- 0-66 | 3
 | 100 |  |  |  |  |  |  | 0,29 -------- 0-21,6 | 0,46 -------- 0-34,3 | 0,58 -------- 0-46,7 | 0,86 -------- 0-75,7 | 4
 | 125 | 0,18 --------- 0-12,8 |  |  |  | 0,25 -------- 0-18,8 | 0,31 -------- 0-26,4 | 0,38 -------- 0-28,3 | 0,55 -------- 0,41 | 0,69 -------- 0-55,5 | 1 -------- 0-88 | 5
 | 150 |  |  |  |  | 0,3 ------- 0-22,5 |  |  | 0,65 ---------- 0-48,4 | 0,81 -------- 0-65,2 |  | 6
 | 200 | 0,23 --------- 0-16,3 |  |  |  | 0,36 ------- 0-27 | 0,43 -------- 0-36,6 | 0,51 -------- 0-38 | 0,84 -------- 0-62,6 | 1 -------- 0-80,5 | 1,4 -------- 1-23 | 7
На кронштейнах по стенам и колоннам внутри зданий | 250 | 0,26 -------- 0-19,5 |  |  |  | 0,45 -------- 0-34,9 | 0,52 -------- 0-42,3 | 0,63 -------- 0-48,5 | 1 -------- 0-77 | 1,3 -------- 1-04 | 1,8 ------- 1-53 | 8
 | 300 | 0,3 ------- 0-22,5 |  |  |  | 0,52 -------- 0-40,3 | 0,62 -------- 0-50,4 | 0,75 -------- 0-57,8 | 1,2 -------- 0-92,4 | 1,5 -------- 1-20 |  | 9
 | 350 | 0,36 -------- 0-27 |  |  |  | 0,65 -------- 0-50,4 | - | 0,87 -------- 0-67 | 1,4 -------- 1-08 | 1,9 -------- 1-52 | - | 10
 | 400 |  |  |  |  |  | - | 1 -------- 0-77 | 1,6 -------- 1-23 |  | - | 11
 | 450 | 0,43 -------- 0-34,9 |  |  |  | 0,8 ------- 0-65 | - | 1 --------- 0-81,3 | 1,8 --------- 1-46 | 2,4 -------- 1-95 | - | 12
 | 500 |  |  |  |  |  | - | 1,2 -------- 0-97,5 |  |  | - | 13
 | 600 | 0,49 -------- 0-39,8 | - |  |  | - | - | 1,5 -------- 1-22 | - | - | - | 14
 | 800 | 0,62 -------- 0-50,4 | - |  |  | - | - | 1,9 ------- 1-54 | - | - | - | 15
 | 1000 | 0,76 --------- 0-61,8 | - |  |  | - | - | 2,4 ------- 1-95 | - | - | - | 16
 | 1200 | 0,89 -------- 0-72,3 | - |  |  | - | - | 2,9 -------- 2-36 | - | - | - | 17
 | 1400 | 1,1 -------- 0-89,4 | - |  |  | - | - | 3,4 -------- 2-76 | - | - | - | 18
 | 1600 |  | - |  |  | - | - | 3,9 -------- 3-17 | - | - | - | 19
 | 50 | 0,13 ------- 0-09,2 | 0,16 -------- 0-11,4 |  |  | 0,18 -------- 0-13,5 | 0,19 -------- 0-16,2 | 0,16 -------- 0-11,9 | 0,31 -------- 0-23,1 | 0,36 -------- 0-29 | 0,66 --------- 0-58,1 | 20
На подвесках внутри зданий | 80 | 0,16 ------- 0-11,4 | 0,19 -------- 0-13,5 |  |  | 0,24 ------- 0-18 | 0,25 -------- 0-21,3 | 0,24 ------- 0-17,9 | 0,41 -------- 0-30,5 | 0,5 -------- 0-40,3 | 0,8 -------- 0-70,4 | 21
 | 100 |  | 0,22 -------- 0-15,6 |  |  | 0,28 -------- 0-21 | 0,29 -------- 0-24,7 | 0,3 -------- 0-22,4 | 0,49 -------- 0-36,5 | 0,6 -------- 0-48,3 | 0,96 --------- 0-84,5 | 22
 | 125 | 0,19 ------- 0-13,5 |  |  |  | 0,34 -------- 0-25,5 | 0,35 -------- 0-29,8 | 0,38 -------- 0-28,3 | 0,59 -------- 0-44 | 0,72 ------- 0-58 |  | 23
 | 150 | 0,22 -------- 0-15,6 | 0,26 -------- 0-18,5 |  |  | 0,4 -------- 0-30 | 0,4 -------- 0-34 | 0,38 -------- 0-28,3 | 0,68 -------- 0-50,7 | 0,83 -------- 0-66,8 | 1,2 ------- 1-06 | 24
На подвесках внутри зданий | 200 | 0,26 -------- 0-18,5 | 0,32 -------- 0-22,7 |  |  | 0,51 -------- 0-38,3 | 0,51 -------- 0-43,4 | 0,55 -------- 0-41 | 0,86 -------- 0-64,1 | 1,1 -------- 0-88,6 | 1,4 -------- 1-23 | 25
 | 250 | 0,32 -------- 0-24 | 0,4 -------- 0-30 |  |  | 0,61 -------- 0-47,3 | 0,61 -------- 0-49,6 | 0,67 --------- 0-51,6 | 1 ------- 0-77 | 1,3 ------- 1-04 | 1,6 -------- 1-36 | 26
 | 300 |  |  |  |  | 0,73 --------- 0-56,6 | 0,73 --------- 0-59,3 | 0,8 -------- 0-61,6 | 1,2 -------- 0-92,4 | 1,7 -------- 1-36 | 1,9 -------- 1-62 | 27
 | 350 | 0,4 -------- 0-30 | 0,5 --------- 0-37,5 |  |  | 0,84 --------- 0-65,1 | - | 0,92 --------- 0-70,8 | 1,5 -------- 1-16 | 1,7 -------- 1-36 | - | 28
 | 400 |  |  |  |  | 0,96 --------- 0-74,4 | - | 1,1 -------- 0-84,7 |  | 2,0 -------- 1-60 | - | 29
 | 500 | 0,5 -------- 0-40,6 | 0,63 -------- 0-51,2 |  |  | 1,2 -------- 0-97,5 | - | 1,3 -------- 1-06 | 2,1 --------- 1-71 | 2,6 -------- 2-11 | - | 30
 | 25 | 0,06 ---------- 0-04,3 |  |  |  | 0,09 --------- 0-06,8 | 0,13 --------- 0-11,1 | 0,22 --------- 0-16,4 | 0,46 -------- 0-34,3 | 0,51 -------- 0-41,1 | 1,2 -------- 1-06 | 31
На эстакадах, стойках, кронштейнах по | 50 | 0,09 ---------- 0-06,4 |  |  |  | 0,12 -------- 0-09 | 0,17 --------- 0-14,5 | 0,33 -------- 0-24,6 | 0,66 --------- 0-49,2 | 0,74 --------- 0-59,6 |  | 32
наружным стенам зданий | 80 | 0,12 ---------- 0-08,5 |  |  |  | 0,17 --------- 2,8 | 0,22 --------- 0-18,7 | 0,46 --------- 0-34,3 | 0,9 -------- 0-67,1 | 1,2 --------- 0-96,6 | 1,6 -------- 1-41 | 33
 | 100 |  |  |  |  | 0,21 --------- 0-15,8 | 0,26 -------- 0-22,1 | 0,55 -------- 0-41 | 1,1 -------- 0-82 |  |  | 34
 | 125 | 0,17 --------- 0-12,1 |  |  |  | 0,27 --------- 0-20,3 | 0,26 -------- 0-22,1 | 0,66 --------- 0-49,2 | 1,3 -------- 0-96,9 | 1,4 --------- 1-13 | 2,1 -------- 1-85 | 35
 | 150 |  |  |  |  |  | 0,31 -------- 0-26,4 | 0,76 ---------- 0-56,6 | 1,5 --------- 1-12 | 1,7 --------- 1-37 |  | 36
 | 200 | 0,23 ---------- 0-16,3 |  |  |  | 0,3 --------- 0-22,5 | 0,37 ---------- 0-31,5 | 1 --------- 0-74,5 | 1,9 ---------- 1-42 | 2,2 --------- 1-77 | 2,6 --------- 2-29 | 37
 | 250 | 0,28 ----------- 0-21 |  |  |  | 0,45 ---------- 0-34,9 | 0,45 --------- 0-36,6 | 1,2 --------- 0-92,4 | 2,2 --------- 1-69 | 2,8 ---------- 2-24 | 3,4 --------- 2-89 | 38
На эстакадах, стойках, кронштейнах по | 300 | 0,33 ---------- 0-24,8 |  |  |  | 0,56 ---------- 0-43,4 | 0,53 --------- 0-43,1 | 1,5 --------- 1-16 | 2,9 --------- 2-23 | 3,5 -------- 2-80 |  | 39
наружным стенам зданий | 350 | 0,4 -------- 0-30 | 0,39 -------- 0-29,3 |  |  |  | - |  |  |  | - | 40
 | 400 |  | 0,47 -------- 0-35,3 |  |  | 0,71 ---------- 0-55 | - | 2 --------- 1-54 | 3,7 --------- 2-85 | 4,5 -------- 3-60 | - | 41
 | 450 | 0,5 -------- 0-40,6 | 0,47 -------- 0-38,2 |  |  | 0,71 -------- 0-57,7 | - | 2 -------- 1-63 | 3,7 -------- 3-01 | 4,5 -------- 3-66 | - | 42
 | 500 |  | 0,55 -------- 0-44,7 |  |  | 0,87 --------- 0-70,7 | - | 2,4 -------- 1-95 | 4,5 -------- 3-66 | 5,7 ------- 4-63 | - | 43
 | 600 | 0,61 ------- 0-49,6 | 0,65 ------- 0-52,8 |  |  | 0,87 -------- 0-70,7 | - | 2,8 -------- 2-28 | 4,5 -------- 3-66 | 5,7 -------- 4-63 | - | 44
 | 800 | 0,8 -------- 0-65 | 0,84 ------- 0-68,3 |  |  | - | - | 3,5 -------- 2-84 | 6,2 -------- 5-04 | - | - | 45
 | 1000 | 0,98 ------- 0-79,6 | 1 -------- 0-81,3 |  |  | - | - | 4,5 -------- 3-66 | 7,7 -------- 6-26 | - | - | 46
 | 1200 | 1,3 -------- 1-06 | 1,2 ------- 0-97,5 |  |  | - | - | 5,5 -------- 4-47 | 9,9 -------- 8-04 | - | - | 47
 | 1400 |  | 1,4 -------- 1-14 |  |  | - | - | 6,3 -------- 5-12 |  | - | - | 48
 | 1600 | 1,5 -------- 1-22 | 1,7 -------- 1-38 |  |  | - | - | 7,2 -------- 5-85 | 12 ------- 9-75 | - | - | 49
 | 25 | 0,15 ---------- 0-10,7 |  |  |  | 0,15 -------- 0-11,3 | 0,17 -------- 0-14,5 | 0,19 ------- 0-14,2 | 0,24 -------- 0-17,9 | 0,34 -------- 0-27,4 | 0,76 ------- 0-66,9 | 50
Обвязочный трубопровод | 50 | 0,18 -------- 0-12,8 |  |  | 0,21 ------- 0-14,9 | 0,23 -------- 0-17,3 | 0,27 --------- 0-23 | 0,27 --------- 0-20,1 | 0,37 -------- 0-27,6 | 0,49 --------- 0-39,4 | 0,94 -------- 0-82,7 | 51
 | 80 | 0,24 -------- 0-17 |  |  | 0,28 ------- 0-19,9 | 0,32 -------- 0-24 | 0,38 --------- 0-32,3 | 0,37 ------- 0-27,6 | 0,51 -------- 0-38 | 0,68 -------- 0-54,7 | 1,1 ------- 0-96,8 | 52
 | 100 | 0,28 -------- 0-19,9 |  |  | 0,33 ------- 0-23,4 | 0,38 -------- 0-28,5 | 0,47 -------- 0-40 | 0,43 -------- 0-32 | 0,6 ------- 0-44,7 | 0,82 -------- 0-66 | 1,4 -------- 1-23 | 53
 | 125 |  |  |  | 0,39 ------- 0-27,7 | 0,44 -------- 0-33 | 0,56 -------- 0-47,6 | 0,55 -------- 0-41 | 0,72 ------- 0-53,6 | 0,96 -------- 0-77,3 |  | 54
 | 150 | 0,35 -------- 0-24,9 |  |  | 0,45 ------- 0-32 | 0,52 -------- 0-39 | 0,66 -------- 0-56,1 |  | 0,84 -------- 0-62,6 | 1,2 -------- 0-96,6 | 1,6 -------- 1-41 | 55
 | 200 | 0,48 -------- 0-34,1 |  |  | 0,57 ------- 0-40,5 | 0,66 -------- 0-49,5 | 0,86 --------- 0-73,1 | 0,74 -------- 0-55,1 | 1,1 ------- 0-82 | 1,4 -------- 1-13 | 2 -------- 1-76 | 56
 | 250 | 0,56 ---------- 0-42 |  |  | 0,68 --------- 0-51 | 0,81 ---------- 0-62,8 | 1,1 --------- 0-89,4 | 0,96 --------- 0-73,9 | 1,3 --------- 1-00 | 1,8 --------- 1-44 | 2,6 -------- 2-21 | 57
 | 300 | 0,66 -------- 0-49,5 |  |  | 0,8 ------- 0-60 | 0,95 -------- 0-73,6 | 1,4 -------- 1-14 | 0,96 ------- 0-73,9 | 1,3 -------- 1-00 | 1,8 -------- 1-44 | 2,6 -------- 2-21 | 58
 | 350 | 0,8 -------- 0-60 |  |  | 0,92 ------- 0-69 | 1,1 -------- 0-85,3 | - | 1,2 ------- 0-92,4 | 1,7 -------- 1-31 | 2,3 -------- 1-84 | - | 59
 | 400 |  |  |  | 1,2 ------- 0-90 | 1,3 -------- 1-01 | - | 1,4 -------- 1-08 | 2 ------- 1-54 | 2,7 -------- 2-16 | - | 60
 | 450 | 0,97 -------- 0-78,8 |  |  | 1,2 ------- 0-97,5 | 1,5 ------- 1-22 | - | 1,6 -------- 1-30 | 2,5 -------- 2-03 | 3,3 -------- 2-68 | - | 61
 | 500 |  |  |  |  |  | - |  |  |  | - | 62
 | 600 | 1,2 -------- 0-97,5 |  |  | - | - | - | 1,9 -------- 1-54 | - | - | - | 63
 | 25 | 0,1 -------- 0-07,1 |  |  |  | 0,1 -------- 0-07,5 | 0,12 -------- 0-10,2 | 0,14 -------- 0-10,4 | 0,15 -------- 0-11,2 | 0,38 -------- 0-30,6 | 0,97 ------- 0-85,4 | 64
В траншеях, каналах и лотках | 50 | 0,13 --------- 0-09,2 |  |  |  | 0,13 -------- 0-09,8 | 0,16 -------- 0-13,6 | 0,28 -------- 0-20,9 | 0,3 -------- 0-22,4 | 0,62 -------- 0-49,9 | 1,2 -------- 1-06 | 65
 | 80 |  |  |  |  |  | 0,22 -------- 0-18,7 |  | 0,47 -------- 0-35 | 0,94 -------- 0-75,7 | 1,6 -------- 1-41 | 66
 | 100 |  |  |  |  | 0,21 -------- 0-15,8 | 0,26 -------- 0-22,1 | 0,5 -------- 0-37,3 | 0,59 ------- 0-44 | 1,1 -------- 0-88,6 | 1,6 ------- 1-41 | 67
 | 125 | 0,16 --------- 0-11,4 |  |  |  | 0,27 --------- 0-20,3 | 0,31 -------- 0-26,4 | 0,67 -------- 0-49,9 | 0,73 -------- 0-54,4 | 1,4 -------- 1-13 | 1,9 --------- 1-67 | 68
 | 150 | 0,19 --------- 0-13,5 |  |  |  |  | 0,36 -------- 0-30,6 | 0,81 -------- 0-60,3 | 0,87 ------- 0-64,8 | 1,7 -------- 1-37 | 2,2 -------- 1-94 | 69
 | 200 | 0,22 ---------- 0-15,6 |  |  |  | 0,36 --------- 0-27 | 0,46 -------- 0-39,1 | 1,1 --------- 0-82 | 1,2 -------- 0-89,4 | 2,1 --------- 1-69 | 2,7 -------- 2-38 | 70
 | 250 | 0,3 --------- 0-22,5 |  |  |  | 0,44 --------- 0-34,1 | 0,56 --------- 0-45,5 | 1,3 -------- 1-00 | 1,4 -------- 1-08 | 2,8 --------- 2-24 | 3,1 --------- 2-64 | 71
 | 300 |  |  |  |  | 0,51 --------- 0-39,5 | 0,66 -------- 0-53,6 | 1,6 -------- 1-23 | 1,7 -------- 1-31 | 3,3 -------- 2-64 | 3,6 -------- 3-06 | 72
 | 350 | 0,33 --------- 0-24,8 |  |  |  | 0,63 -------- 0-48,8 | - | 1,9 -------- 1-46 | 2 ------- 1-54 | 4,1 -------- 3-28 | - | 73
 | 400 | 0,4 ---------- 0-30 |  |  |  |  | - | 2,2 -------- 1-69 | 2,5 -------- 1-93 |  | - | 74
 | 450 | 0,4 ---------- 0-32,5 |  |  |  | 0,79 --------- 0-64,2 | - | 2,6 -------- 2-11 | 2,5 -------- 2-03 | 5,1 -------- 4-14 | - | 75
 | 500 |  |  |  |  |  | - |  | 2,9 -------- 2-36 |  | - | 76
 | 600 | 0,48 -------- 0-39 |  |  | - | - | - | 3,3 ------- 2-68 | - | - | - | 77
 | 800 | 0,61 -------- 0-49,6 |  |  | - | - | - | 4,1 -------- 3-33 | - | - | - | 78
 | 1000 | 0,74 -------- 0-60,1 |  |  | - | - | - | 5,3 -------- 4-31 | - | - | - | 79
 | 1200 |  |  |  | - | - | - | 6,4 --------- 5-20 | - | - | - | 80
В траншеях, каналах и лотках | 1400 | 0,94 -------- 0-76,4 |  |  | - | - | - | 7,5 ------- 6-09 | - | - | - | 81
 | 1600 | 1,2 -------- 0-97,5 |  |  | - | - | - | 8,6 -------- 6-99 | - | - | - | 82
 |  | а |  |  | б | в | г | д | е | ж | з | №

Примечания: 1. Нормами времени и расценками предусмотрен монтаж трубопроводов из готовых узлов, элементов, секций, а также из отдельных труб и деталей из углеродистой и легированной стали и гуммированных труб. При монтаже трубопроводов из материалов, не предусмотренных табл. 3, Н. вр. и Расц. умножать на коэффициенты, указанные в табл. 4.

2. При предварительной сборке трубопровода до гуммирования Н. вр. и Расц. табл. 3 умножать на 0,85 (ПР-10), а при разборке - на 0,4 (ПР-11).

Таблица 4

Материал труб |  | Коэффициенты
Чугун |  | 1,3 (ПР-2)
Ферросилид, антихлор, керамика, фарфор |  | 1,7 (ПР-3)
Фаолит |  | 1,4 (ПР-4)
Медь |  | 1,1 (ПР-5)
 | Монтаж под пайку стыков | 1,25 к Расц. (ПР-6)
Свинец | Монтаж на фланцах | 1,1 к Расц. (ПР-7)
 | Монтаж в желобах, укрепленных на кронштейнах или подвесках | 1,9 к Н. вр. (ПР-8) 2,2 к Расц. (ПР-9)

§ Е26-2. Соединение фланцевых стыков

Состав работы

1. Осмотр поверхностей фланцев.

2. Установка прокладок.

3. Центрирование и соединение фланцевых стыков болтами.

Таблица 1

 | Диаметр труб, мм
 | до 200 |  |  |  | до 400 |  |  | св. 400
Состав звена | Условное давление, МПа (кгс/см2)
 | до 4(40) | до 10 (100) | св. 10(100) | до 4(40) |  | св. 4(40) | независимо от давления
6 разр. | - | - | 1 | - |  | 1 | 1
5 " | - | 1 | - | 1 |  | - | -
4 " | 1 | - | - | - |  | - | -
3 " | 1 | 1 | 1 | 1 |  | 1 | 1

Таблица 2

Нормы времени и расценки на 1 стык

Диаметр труб, | Условное давление, МПа (кгс/см2), до |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
мм, до | 0,6(6) |  |  |  | 1(10) |  |  | 1,6(16) |  |  |  | 2,5(25) |  |  | 4(40) | 6,4(64) |  |  | 10(100) | 16(160) |  |  |
25 | 0,16 ------------ 0-11,9 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,17 ------------ 0-13,7 |  |  |  | 0,19 ---------- 0-16,7 |  |  | 1
50 | 0,18 ------------ 0-13,4 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,22 ------------ 0-17,7 |  |  |  | 0,36 ---------- 0-31,7 |  |  | 2
100 | 0,25 ---------- 0-18,6 |  | 0,37 ----------- 0-27,6 |  |  |  |  |  |  |  |  | 0,45 ------------ 0-33,5 |  |  |  | 0,49 ----------- 0-39,4 |  | 0,6 ---------- 0-48,3 |  | 0,6 ----------- 0-52,8 |  |  | 3
125 | 0,39 ----------- 0-29,1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 0,67 ------------ 0-53,9 |  |  |  | 0,78 ---------- 0-68,6 |  |  | 4
150 | 0,42 ----------- 0-31,3 |  |  | 0,47 ----------- 0-35 |  |  |  |  |  |  |  |  |  |  |  | 0,69 ---------- 0-55,5 |  | 0,93 ---------- 0-74,9 |  | 1,1 ----------- 0-96,8 |  |  | 5
200 | 0,53 ----------- 0-39,5 |  |  | 0,55 ---------- 0-41 |  |  | 0,67 ------------ 0-49,9 |  |  |  |  |  |  | 1 ---------- 0-74,5 |  | 1 ----------- 0-80,5 |  | 1,2 ---------- 0-96,6 |  | 1,2 ---------- 1-06 |  |  | 6
250 | 0,66 ---------- 0-53,1 |  |  | 0,72 ---------- 0-58 |  |  |  |  |  | 0,97 ------------- 0-78,1 |  |  |  |  |  | 1,3 ---------- 1-14 |  |  |  |  |  |  | 7
300 | 0,75 ----------- 0-60,4 |  |  |  |  |  |  |  |  | 1,4 ------------ 1-13 |  |  |  |  |  | 1,7 ------------ 1-50 |  |  |  |  |  |  | 8
350 | 0,85 ---------- 0-68,4 |  |  |  |  | 1 ------------- 0-80,5 |  |  |  |  |  |  |  |  |  | 1,8 ---------- 1-58 |  |  |  |  | - |  | 9
400 | 0,97 ---------- 0-78,1 |  |  |  |  |  |  | 1,4 ---------- 1-13 |  |  |  |  | 1,8 --------- 1-45 |  |  |  |  |  |  |  | - |  | 10
450 | 1,1 ---------- 0-96,8 | 1,2 ---------- 1-06 |  |  |  |  |  | 1,7 --------- 1-50 |  |  |  |  | 2 --------- 1-76 |  |  | - |  |  | - |  | - |  | 11
500 |  |  |  |  |  |  |  | 1,7 ----------- 1-50 |  | 2,2 ----------- 1-94 |  |  |  |  |  | 2,4 -------- 2-11 |  |  | - |  | - |  | 12
600 | 1,3 -------- 1-14 | 1,8 -------- 1-58 |  |  |  |  |  | 2,2 --------- 1-94 |  |  |  |  |  | 2,4 ---------- 2-11 |  |  |  |  | - |  |  | - | 13
800 | 2,1 --------- 1-85 |  |  |  |  |  |  | 2,7 ---------- 2-38 |  |  |  |  |  | 2,8 --------- 2-46 |  |  | - |  | - |  |  | - | 14
1000 | 2,5 --------- 2-20 |  |  |  |  |  |  | 3,1 --------- 2-73 |  |  | 3,2 -------- 2-82 |  |  | - |  |  | - |  | - |  |  | - | 15
1200 | 2,9 --------- 2-55 | 3,4 --------- 2-99 |  |  |  |  |  | 3,7 --------- 3-26 |  |  | - |  |  | - |  |  | - |  | - |  |  | - | 16
1400 | 3,3 --------- 2-90 | 3,9 -------- 3-43 |  |  |  |  |  | 4,3 -------- 3-78 |  |  | - |  |  | - |  |  | - |  | - |  |  | - | 17
1600 | 3,6 -------- 3-17 | 4,5 -------- 3-96 |  |  |  |  |  |  |  |  | - |  |  | - |  |  | - |  | - |  |  | - | 18
 | а | б |  |  |  |  |  |  | в |  | г |  |  | д |  |  | е |  | ж |  |  | з | №

Примечания: 1. При разъединении фланцевых стыков Н. вр. и Расц. умножать на 0,8 (ПР-1).

2. При соединении фланцевых стыков трубопроводов на шпильках Н. вр. и Расц. умножать на 1,1 (ПР-2).

3. При соединении фланцевых стыков трубопроводов из ферросилида, фаолита, фарфора, керамики Н.вр. и Расц. умножать на 1,2, а при разъединении - на 0,96 (ПР- 3).

§ Е26-3. Врезка патрубков в трубопровод

Состав работы

1. Разметка патрубков и гнезд в трубах.

2. Снятие фасок.

3. Поддерживание труб при вырезке патрубка и гнезда.

4. Установка патрубков под сварку с выверкой и поддерживанием при электроприхватке.

Таблица 1

Состав звена | Диаметр патрубков, мм
 | до 200 | до 400 | св. 400
5 разр.. | 1 | 1 | 1
4 " | - | 1 | 1
3 " | 1 | 1 | 2

Таблица 2

Нормы времени и расценки на 1 патрубок

Диаметр патрубков, мм, до | 25 | 50 | 80 | 100 | 125 | 150 | 200
Н. вр. и Расц. | 0,19 -------- 0-15,3 | 0,29 -------- 0-23,3 | 0,45 -------- 0-36,2 | 0,54 -------- 0-43,5 | 0,68 -------- 0-54,7 | 0,81 -------- 0-65,2 | 1,1 -------- 0-88,6
 | а | б | в | г | д | е | ж

Продолжение табл. 2

Диаметр патрубков, мм, до | 250 | 300 | 350 | 400 | 500 | 600
Н. вр. и Расц. | 1,6 --------- 1-28 | 2 --------- 1-60 | 2,5 -------- 2-00 | 2,9 -------- 2-32 | 3,6 --------- 2-79 | 4,3 -------- 3-33
 | з | и | к | л | м | н

Примечания: 1. Пристыковка фланцев к патрубкам и разбортовка патрубков при свободно вращающихся фланцах нормами не учтена.

2. Нормами предусмотрена врезка прямых патрубков в трубопровод из углеродистой стали. При врезке патрубков в трубопровод из различных материалов, а также наклонных патрубков Н. вр. и Расц. умножать на коэффициенты, приведенные в табл. 3.

Таблица 3

 | Патрубки
Материал труб | прямые |  | наклонные
 | с изготовлением на месте монтажа | готовых | с изготовлением на месте монтажа | готовых
Сталь углеродистая | - | 0,75 (ПР-1) | 1,2 (ПР-2) | 0,9 (ПР-3)
То же, гуммированные | 1,75 (ПР-4) | 1,31 (ПР-5) | 2,1 (ПР-6) | 1,58 (ПР-7)
Сталь легированная | 2,39 (ПР-8) | 1,79 (ПР-9) | 2,87 (ПР-10) | 2,15 (ПР-11)
Алюминий | 1,16 (ПР-12) | 0,87 (ПР-13) | 1,39 (ПР-14) | 1,04 (ПР-15)
Медь | 1,74 (ПР-16) | 1,3 (ПР-17) | 2,09 (ПР-18) | 1,57 (ПР-19)

§ Е26-4. Установка линзовых и сальниковых компенсаторов

Состав работы

1. Установка компенсаторов на линии трубопроводов с подъемом к месту установки.

2. Выверка установки.

3. Стыковка компенсаторов с трубопроводами под сварку или соединение фланцевых стыков монтажными болтами.

Таблица 1

Состав звена | Диаметр труб, мм
 | до 400 | св. 400
6 разр. | - | 1
5 " | 1 | -
4 " | - | 1
3 " | 1 | 2

Таблица 2

Нормы времени и расценки на 1 компенсатор

Вид компенсаторов | Диаметр труб, мм, до
 | 100 | 150 | 200 | 300 | 400 | 500
Линзовые | 0,92 -------- 0-74,1 | 1,2 -------- 0-96,6 | 1,5 -------- 1-21 | 2,2 -------- 1-77 | 2,9 -------- 2-33 | 3,1 -------- 2-52
Сальниковые | 1,7 -------- 1-37 | 2,9 -------- 2-33 | 4,3 -------- 3-46 | 7,2 -------- 5-80 | 11 -------- 8-86 | 14,5 -------- 11-78
 | а | б | в | г | д | е

Продолжение табл. 2

Вид компенсаторов | Диаметр труб, мм, до |  |  |  |  |  |  |
 | 600 | 800 | 900 | 1000 | 1200 | 1400 | 1600 |
Линзовые | 3,5 ------- 2-84 | 4,2 ------- 3-41 | 4,5 ------- 3-66 | 4,8 ------- 3-90 | 5,5 ------- 4-47 | 6,3 ------- 5-12 | 7,1 ------- 5-77 | 1
Сальниковые | 19 ------- 15-44 | 30 ------- 24-38 | 36,5 ------- 29-66 | 41,5 ------- 33-72 | 51 ------- 41-44 | - | - | 2
 | ж | з | и | к | л | м | н | №

Примечания: 1. При установке линзовых компенсаторов с числом линз свыше трех Н. вр. и Расц. строки 1 умножать на 1,2 (ПР-1).

2. При установке двусторонних сальниковых компенсаторов Н. вр. и Расц. строки 2 умножать на 1,3 (ПР-2).

§ Е26-5. Растяжка П-образных компенсаторов

Состав работы

1. Установка направляющих углов на конце трубы.

2. Закрепление винтовой стяжки (фаркопфа) на трубе и на компенсаторе.

3. Растяжка компенсатора на установленную величину.

Таблица 1

Состав звена | Диаметр труб, мм
 | до 400 | св. 400
6 разр. | - | 1
5 " | 1 | -
4 " | - | 1
3 " | 1 | 2

Таблица 2

Нормы времени и расценки на 1 компенсатор

Диаметр труб, мм, до | 50 | 100 | 150 | 200 | 250
Н. вр. и Расц. | 0,36 ---------- 0-29 | 0,63 ----------- 0-50,7 | 0,78 --------- 0-62,8 | 0,98 --------- 0-78,9 | 1,2 ---------- 0-96,6
 | а | б | в | г | д

Продолжение табл. 2

Диаметр труб, мм, до | 300 | 400 | 500 | 600 | 800 | 1000
Н. вр. и Расц. | 1,4 -------- 1-13 | 1,9 -------- 1-53 | 2,3 --------- 1-87 | 2,8 -------- 2-28 | 3,7 -------- 3-01 | 4,2 --------- 3-41
 | е | ж | з | и | к | л

Примечание. Н. вр. и Расц. не распространяются на компенсаторы, конструкция которых содержит постоянные устройства для растяжки или сжатия.

§ Е26-6. Установка арматуры

Состав работы

1. Установка арматуры на линии трубопровода.

2. Присоединение арматуры к трубопроводу с помощью фланцев с установкой прокладок, затяжкой постоянных болтов или сборкой резьбовых соединений или стыковкой арматуры с трубами под сварку.

Таблица 1

 | Условное давление, МПа (кгс/см2), до
Состав звена | 4(40) |  |  |  | 10(100) |  |  |  | 16(160)
 | Диаметр труб, мм
 | до 200 | до 400 | св. 400 | до 200 |  | до 400 | св. 400 | до 200
6 разр. | - | - | 1 | - |  | - | 1 | 1
5 " | - | 1 | - | 1 |  | 1 | - | -
4 " | 1 | - | 1 | - |  | 1 | 1 | -
3 " | 2 | 2 | 2 | 2 |  | 1 | 2 | 2

Запорная арматура фланцевая (вентили, задвижки, краны, клапаны)

Таблица 2

Нормы времени и расценки на 1шт. арматуры

Условное давление, МПа | Диаметр труб, мм, до
(кгс/см2), до | 25 | 50 | 100 | 150 | 200 | 250 | 300 | 350
1(10) | 0,78 ---------- 0-56,9 | 0,9 --------- 0-65,7 | 1,5 ---------- 1-10 | 2,2 ---------- 1-61 | 3,3 --------- 2-41 | 4,5 --------- 3-47 | 5,5 --------- 4-24 | 6,8 --------- 5-24
4(40) | 0,86 ---------- 0-62,8 | 1 --------- 0-73 | 1,7 ---------- 1-24 | 2,6 --------- 1-90 | 3,8 --------- 2-77 | 5 --------- 3-85 | 6,4 --------- 4-93 | 7,8 ---------- 6-01
6,4(64) | 1,1 ---------- 0-84,7 | 1,3 --------- 1-00 | 2,1 --------- 1-62 | 3 --------- 2-31 | 4,4 --------- 3-39 | 5,7 --------- 4-56 | 7,2 --------- 5-76 | 8,7 --------- 6-96
10(100) | 1,6 --------- 1-23 | 2,2 --------- 1-69 | 3,5 --------- 2-70 | 5,1 --------- 3-93 | 7,1 --------- 5-47 | 9 --------- 7-20 | 11,5 -------- 9-20 | -
 | а | б | в | г | д | е | ж | з

Продолжение табл. 2

Условное давление, | Диаметр труб, мм, до |  |  |  |  |  |  |  |
МПа (кгс/см2), до | 400 | 500 | 600 | 800 | 1000 | 1200 | 1400 | 1600 |
1(10) | 8,2 -------- 6-31 | 10,5 --------- 8-53 | 14 --------- 11-38 | 24 -------- 19-50 | 34,5 -------- 28-03 | 44 --------- 35-75 | 53 -------- 43-06 | 64 ------- 52-00 | 1
4(40) | 9,4 --------- 7-24 | 12 --------- 9-75 | 16 -------- 13-00 | 27,5 -------- 22-34 | - | - | - | - | 2
6,4(64) | 10,5 --------- 8-40 | - | - | - | - | - | - | - | 3
10(100) | - | - | - | - | - | - | - | - | 4
 | и | к | л | м | н | о | п | р | №

Диафрагмы, смотровые фонари, конденсационные горшки

Таблица 3

Нормы времени и расценки на 1 шт. арматуры

 | Арматура |  |  |  |  |  |
Диаметр, мм, до | Диафрагмы |  | Смотровые фонари (без набивки сальников) |  | Конденсационные горшки |  |
 | Н. вр. | Расц. | Н. вр. | Расц. | Н. вр. | Расц. |
25 | 0,67 | 0-48,9 | 0,48 | 0-35 | 0,78 | 0-56,9 | 1
50 | 0,74 | 0-54 | 0,49 | 0-35,8 | 1 | 0-73 | 2
80 | 0,94 | 0-68,6 | 0,64 | 0-46,7 | - | - | 3
100 | 1,1 | 0-80,3 | 0,78 | 0-56,9 | - | - | 4
150 | 1,5 | 1-10 | - | - | - | - | 5
200 | 2 | 1-46 | - | - | - | - | 6
250 | 2,7 | 2-08 | - | - | - | - | 7
300 | 3,5 | 2-70 | - | - | - | - | 8
350 | 4,3 | 3-31 | - | - | - | - | 9
400 | 4,9 | 3-77 | - | - | - | - | 10
 | а |  | б |  | в |  | №

Арматура муфтовая (вентили, задвижки, краны, клапаны)

Таблица 4

Нормы времени и расценки на 1 шт. арматуры

Условное давление, МПа | Диаметр труб, мм, до |  |  |  |  |  |  |  |  |
(кгс/см2), до | 10 | 15 | 20 | 25 | 32 | 40 | 50 | 70 | 80 |
4(40) | 0,27 -------- 0-19,7 | 0,31 --------- 0-22,6 | 0,34 --------- 0-24,8 | 0,38 -------- 0-27,7 | 0,42 -------- 0-30,7 | 0,48 -------- 0-35 | 0,55 -------- 0-40,2 | 0,69 ------- 0-50,4 | 0,75 ------- 0-54,8 | 1
10(100) | 0,2 -------- 0-22,3 | 0,33 --------- 0-25,4 | 0,37 --------- 0-28,5 | 0,4 -------- 0-30,8 | 0,45 ------- 0-34,7 | 0,5 ------- 0-38,5 | 0,57 -------- 0-43,9 | - | - | 2
16(160) | 0,31 -------- 0-25,4 | 0,34 --------- 0-27,9 | 0,38 --------- 0-31,2 | 0,4 -------- 0-32,8 | - | - | - | - | - | 3
 | а | б | в | г | д | е | ж | з | и | №

Примечания: 1. При демонтаже арматуры с разъединением фланцевых стыков Н. вр. и Расц. табл. 2, 3, 4 умножать на 0,8 (ПР-1).

2. При установке арматуры на трубопроводах из ферросилита, фарфора, керамики, винипласта и полиэтилена Н. вр. и Расц. табл. 2, 3 умножать на 1,1 (ПР-2).

3. При установке арматуры под сварку Н. вр. и Расц. табл. 2 и 3 умножать на 0,7 (ПР-3).

4. Установку предохранительных клапанов нормировать по табл. 2, умножая Н. вр. и Расц. для однорычажных клапанов на 1,1 (ПР-4) и для двухрычажных - на 1,3 (ПР-5).

§ Е26-7. Установка сильфонных насосных вентилей на условное давление до 1 МПа (10 кгс/см2)

Состав работы

1. Насадка накидных фланцев.

2. Установка колец с выступом на трубу с поддерживанием при электроприхватке.

3. Постановка вентиля с подъемом и опусканием его к месту установки, с выверкой соосности вентиля и трубопровода.

4. Соединение фланцев арматуры постоянными болтами с установкой прокладок.

Нормы времени и расценки на 1 вентиль

Состав звена | Диаметр труб, мм, до
 | 25 | 50 | 80 | 100 | 125 | 150 | 200
4 разр. - 1 3 " - 2 | 1,2 -------- 0-87,6 | 1,7 -------- 1-24 | 2,4 -------- 1-75 | 2,9 -------- 2-12 | 3,4 -------- 2-48 | 3,9 -------- 2-85 | 5,5 -------- 4-02
 | а | б | в | г | д | е | ж

§ Е26-8. Установка приводов арматуры

Состав работ

При установке дистанционных приводов

1. Осмотр и очистка деталей.

2. Разметка мест установки и примерка деталей по месту с заготовкой штанг.

3. Установка опор, колонок, кронштейнов и вилок шарниров с закреплением.

4. Соединение звеньев привода между собой, с колонкой привода и с зубчатой передачей арматуры при помощи штанг.

5. Проверка работы привода.

6. Установка готовых указателей положения закрытия и открытия арматуры.

7. Установка защитного кожуха.

При установке электрических приводов

1. Ревизия болтов и шпилек с прогонкой резьбы (вывертывание их из фланца привода и установка их на место).

2. Установка электропривода с установкой цапф привода и арматуры.

3. Выверка и закрепление электропривода болтами или шпильками.

4. Проверка работы электропривода с провертыванием вручную.

Состав звена

6 разр. - 1

4 " - 1

3 " - 1

Установка дистанционных приводов арматуры

Таблица 1

Нормы времени и расценки на 1 привод

Вид привода | Число штанг |  |  |  |  |
 | 1 | 2 | 3 | 4 | 5 |
Одинарный | 5,6 --------- 4-76 | 8,2 --------- 6-97 | 12,5 ---------- 10-63 | 16,5 --------- 14-03 | 20 -------- 17-00 | 1
Двойной | 9,3 --------- 7-91 | 15,5 --------- 13-18 | 21 --------- 17-85 | 28 --------- 23-80 | 33,5 --------- 28-48 | 2
 | а | б | в | г | д | №

Установка электрических приводов арматуры

Таблица 2

Нормы времени и расценки на 1 привод

Диаметр арматуры, мм, до | 100 | 200 | 300 | 400 | 500 | 600 | 800
Н. вр. и Расц. | 1,2 -------- 1-02 | 1,8 -------- 1-53 | 2,4 -------- 2-04 | 3 -------- 2-55 | 3,7 -------- 3-15 | 4,2 -------- 3-57 | 5,5 -------- 4-68
 | а | б | в | г | д | е | ж

§ Е26-9. Разметка мест прокладки трубопроводов

Состав звена

6 разр. - 1

3 " - 1

Нормы времени и расценки на 100 м трубопровода

Состав работы | Н. вр. | Расц.
1. Изучение чертежа. 2. Разметка мест прокладки трубопровода, установки арматуры, фасонных частей и средств крепления трубопроводов. 3. Составление эскиза. | 4 | 3-52

§ Е26-10. Установка металлических конструкций для опор и подвесок трубопроводов

Состав работы

1. Разметка мест установки.

2. Установка конструкций для опоры или подвески трубопровода.

3. Выверка и закрепление.

Нормы времени и расценки на 1 конструкцию

Состав звена | Масса конструкции, т, до
 | 0,1 | 0,3 | 0,5 | 0,7
5 разр. - 1 3 " - 1 2 " - 1 | 1,8 ---------- 1-35 | 3,7 ---------- 2-78 | 5,3 ---------- 3-98 | 6,7 ---------- 5-03
 | а | б | в | г

§ Е26-11. Установка опор и подвесок

Состав работы

1. Установка опор и подвесок трубопроводов с подъемом к месту установки.

2. Выверка с регулировкой по месту.

3. Закрепление.

Состав звена

5 разр. - 1

3 " - 1

Нормы времени и расценки на 1 опору или подвеску

Тип опор или |  | Масса опор или подвесок, кг, до |  |  |  |  |  |  |  |  |  |  |
подвесок |  | 5 | 10 | 20 | 30 | 50 |  | 75 |  | 100 | 150 |  |
Опоры | неподвижные | 0,25 --------- 0-20,1 | 0,32 --------- 0-25,8 | 0,4 -------- 0-32,2 | 0,48 -------- 0-38,6 | 0,54 -------- 0-43,5 |  | 0,59 -------- 0-47,5 |  | 0,64 -------- 0-51,5 | 0,78 -------- 0-62,8 |  | 1
 | скользящие | 0,29 --------- 0-23,3 | 0,35 --------- 0-28,2 | 0,43 -------- 0-34,6 | 0,51 -------- 0-41,1 | 0,59 -------- 0-47,5 |  | 0,66 -------- 0-53,1 |  | 0,78 -------- 0-62,8 | 0,88 ------- 0-70,8 |  | 2
Подвески | жесткие | - | 0,4 --------- 0-32,2 | 0,49 -------- 0-39,4 | 0,58 -------- 0-46,7 | 0,67 -------- 0-53,9 |  | 0,75 -------- 0-60,4 |  | 0,85 -------- 0-68,4 | 1 -------- 0-80,5 |  | 3
 | пружинные | - | 0,55 -------- 0-44,3 | 0,79 -------- 0-63,6 | 1 -------- 0-80,5 | 1,4 -------- 1-13 |  | 1,6 -------- 1-29 |  | 2 -------- 1-61 | 2,5 -------- 2-01 |  | 4
 |  | а | б | в | г |  | д |  | е | ж |  | з | №

Примечание. При установке шариковых опор Н. вр. и Расц. строки 1 умножать на 1,3 (ПР-1), шариковых направляющих рамочных - на 2 (ПР-2), шариковых пружинных - на 1,8 (ПР-3).

§ Е26-12. Установка бескорпусных опор (хомутов крепления трубопровода)

Состав работы

1. Установка вручную бескорпусных опор на трубопровод при готовых отверстиях в опорных конструкциях.

2. Закрепление опор.

Нормы времени и расценки на 1 опору

Состав звена | Диаметр труб, мм, до
 | 50 | 100 | 200 | 400 | 600 | 800 | 1200 | 1600
4 разр. - 1 3 " - 1 | 0,2 ---------- 0-14,9 | 0,22 ---------- 0-16,4 | 0,25 --------- 0-18,6 | 0,3 --------- 0-22,4 | 0,33 --------- 0-24,6 | 0,37 --------- 0-27,6 | 0,41 --------- 0-30,5 | 0,45 --------- 0-33,5
 | а | б | в | г | д | е | ж | з

§ Е26-13. Установка гильз в стены и перекрытия

Состав работы

1. Разметка трубы для резки.

2. Зачистка торцов после газовой резки.

3. Установка гильзы в отверстие стены или перекрытия.

4. Закрепление гильзы.

5. Заполнение зазора между трубой и гильзой.

Состав звена

4 разр. - 1

2 " - 1

Нормы времени и расценки на 1 гильзу

Диаметр гильз, мм, до | 50 | 100 | 150 | 200 | 250 | 300 | 400 | 500 | 600 | 700
Н. вр. и Расц. | 0,26 -------- 0-18,6 | 0,43 -------- 0-30,7 | 0,78 ------- 0-55,8 | 0,96 ------- 0-68,6 | 1,3 -------- 0-93 | 1,6 -------- 1-14 | 2,2 ------- 1-57 | 2,9 ------- 2-07 | 3,5 ------- 2-50 | 4,5 ------- 3-22
 | а | б | в | г | д | е | ж | з | и | к

Примечание. При установке гильзы без заполнения зазора между трубой и гильзой Н. вр. и Расц. умножать на 0,6 (ПР-1).

§ Е26-14. Монтаж стеклянных трубопроводов, фасонных частей и арматуры вручную

Состав работы

1. Осмотр, отбраковка и комплектование элементов и узлов, фасонных частей и арматуры с их очисткой и протиркой.

2. Сборка элементов узлов.

3. Прокладка трубопроводов с установкой хомутов с резиновыми прокладками.

4. Установка фасонных частей и арматуры на линии трубопровода.

5. Выверка и закрепление смонтированного трубопровода, фасонных частей и арматуры с установкой прокладок.

При стыковке добавлять на каждое монтажное соединение:

6. Насадка на трубы и фасонные части уплотнительных колец, фланцев или установка муфт.

7. Соединение стыка с установкой Т-образных прокладок.

Таблица 1

Состав звена | Диаметр труб, мм
 | до 40 | св. 40
5 разр. | - | 1
4 " | 1 | -
2 " | 1 | 1

При монтаже трубопроводов

Таблица 2

Нормы времени и расценки на 1 м трубопровода и 1 стык

Вид и место прокладки | Диаметр труб, мм, до |  |  |  |  |  |
трубопроводов | 40 | 50 | 80 | 100 | 150 | 200 |
На кронштейнах и подвесках по потолкам | 0,29 -------- 0-20,7 | 0,36 -------- 0-27,9 | 0,39 -------- 0-30,2 | 0,43 -------- 0-33,3 | 0,48 -------- 0-37,2 | 0,54 -------- 0-41,9 | 1
На кронштейнах и подвесках по стенам, колоннам и перекрытиям | 0,25 -------- 0-17,9 | 0,31 -------- 0-24 | 0,33 -------- 0-25,6 | 0,37 -------- 0-28,7 | 0,41 -------- 0-31,8 | 0,46 -------- 0-35,7 | 2
На эстакадах | 0,24 -------- 0-17,2 | 0,28 -------- 0-21,7 | 0,3 -------- 0-23,3 | 0,32 -------- 0-24,8 | 0,38 -------- 0-29,5 | 0,44 -------- 0-34,1 | 3
В траншеях и каналах (лотках) | 0,2 -------- 0-14,3 | 0,23 -------- 0-17,8 | 0,24 -------- 0-18,6 | 0,28 -------- 0-21,7 | 0,32 -------- 0-24,8 | 0,36 -------- 0-27,9 | 4
Добавлять на каждый монтажный стык независимо от места расположения трубопровода | 0,2 -------- 0-14,3 | 0,26 -------- 0-20,2 | 0,43 -------- 0-33,3 | 0,55 -------- 0-42,6 | 0,84 -------- 0-65,1 | 1,1 -------- 0-85,3 | 5
 | а | б | в | г | д | е | №

При монтаже фасонных частей и арматуры

Таблица 3

Нормы времени и расценки на 1 фасонную часть или 1 шт. арматуры

Вид и место прокладки трубопроводов | Фасонные части и | Диаметр труб, мм, до |  |  |  |  |  |  |
 | арматура | 40 | 50 | 80 | 100 | 150 |  | 200 |
 | Отводы и отступы | 0,4 -------- 0-28,6 | 0,44 --------- 0-34,1 | 0,53 -------- 0-41,1 | 0,62 -------- 0-48,1 | 0,74 -------- 0-57,4 |  | 0,97 -------- 0-75,2 | 1
На кронштейнах и подвесках по потолкам | Переходы | 0,35 -------- 0-25 | 0,37 --------- 0-28,7 | 0,51 -------- 0-39,5 | 0,6 -------- 0-46,5 | 0,78 -------- 0-60,5 |  | 1 -------- 0-77,5 | 2
 | Тройники, крестовины | 0,52 -------- 0-37,2 | 0,68 --------- 0-52,7 | 0,8 -------- 0-62 | 0,88 -------- 0-68,2 | 1,1 -------- 0-85,3 |  | 1,6 -------- 1-24 | 3
 | Патрубки | - | 0,35 --------- 0-27,1 | - | 0,47 ------- 0-36,4 | 0,64 -------- 0-49,6 |  | 0,85 ------- 0-65,9 | 4
 | Воздушники | - | 0,43 --------- 0-33,3 | - | - | - |  | - | 5
 | Краны, вентили, задвижки | 0,38 -------- 0-27,2 | 0,45 --------- 0-34,9 | 0,59 -------- 0-45,7 | 0,63 -------- 0-48,8 | 0,9 -------- 0-69,8 |  | 1,15 -------- 0-89,1 | 6
 | Отводы и отступы | 0,34 -------- 0-24,3 | 0,38 --------- 0-29,5 | 0,45 -------- 0-34,9 | 0,53 -------- 0-41,1 | 0,64 -------- 0-49,6 |  | 0,82 ------- 0-63,6 | 7
На кронштейнах и подвесках по стенам, колоннам и перекрытиям | Переходы | 0,3 -------- 0-21,5 | 0,32 -------- 0-24,8 | 0,44 -------- 0-34,1 | 0,51 -------- 0-39,5 | 0,67 -------- 0-51,9 |  | 0,87 ------- 0-67,4 | 8
 | Тройники, крестовины | 0,44 --------- 0-31,5 | 0,59 --------- 0-45,7 | 0,68 -------- 0-52,7 | 0,76 --------- 0-58,9 | 0,94 -------- 0-72,9 |  | 1,4 --------- 1-09 | 9
 | Патрубки | 0,29 --------- 0-20,7 | 0,29 --------- 0-22,5 | 0,4 ---------- 0-31 |  |  | 0,55 --------- 0-42,6 | 0,72 -------- 0-55,8 | 10
 | Воздушники | - | 0,37 --------- 0-28,7 | - | - |  | - | - | 11
 | Краны, вентили, задвижки | 0,32 -------- 0-22,9 | 0,38 --------- 0-29,5 | 0,51 -------- 0-39,5 | 0,54 -------- 0-41,9 |  | 0,77 -------- 0-59,7 | 0,97 -------- 0-75,2 | 12
 | Отводы и отступы | 0,29 -------- 0-20,7 | 0,34, --------- 0-26,4 | 0,39 --------- 0-30,2 | 0,48 --------- 0-37,2 |  | 0,6 --------- 0-46,5 | 0,76 --------- 0-58,9 | 13
На эстакадах | Переходы | 0,28 -------- 0-20 | 0,32 ---------- 0-24,8 | 0,36 --------- 0-27,9 | 0,46 --------- 0-35,7 |  | 0,58 --------- 0-45 | 0,79 --------- 0-61,2 | 14
 | Тройники, крестовины | 0,44 --------- 0-31,5 | 0,48 ---------- 0-37,2 | 0,62 --------- 0-48,1 | 0,71 --------- 0-55 |  | 1,05 -------- 0-81,4 | 1,3 -------- 1-01 | 15
 | Патрубки | 0,35 -------- 0-25 | 0,35 --------- 0-27,1 | 0,47 ---------- 0-36,4 |  |  | 0,64 --------- 0-49,6 | 0,85 -------- 0-65,9 | 16
 | Воздушники | - | 0,34 --------- 0-26,4 | - | - |  | - | - | 17
 | Краны, вентили, задвижки | 0,26 -------- 0-18,6 | 0,33 --------- 0-25,6 | 0,41 --------- 0-31,8 | 0,49 -------- 0-38 |  | 0,65 -------- 0-50,4 | 0,89 ------- 0-69 | 18
 | Отводы и отступы | 0,28 -------- 0-20 | 0,3 ---------- 0-23,3 | 0,38 -------- 0-29,5 | 0,45 -------- 0-34,9 |  | 0,57 -------- 0-44,2 | 0,73 -------- 0-56,6 | 19
В траншеях, каналах (лотках) | Тройники, крестовины | 0,37 -------- 0-26,5 | 0,42 --------- 0-32,6 | 0,55 --------- 0-42,6 | 0,6 --------- 0-46,5 |  | 0,8 -------- 0-62 | 1,1 -------- 0-85,3 | 20
 | Патрубк | 0,25 -------- 0-17,9 | 0,25 --------- 0-19,4 | 0,37 ---------- 0-28,7 |  |  | 0,48 --------- 0-37,2 | 0,63 -------- 0-48,8 | 21
 | Воздушники | - | 0,33 --------- 0-25,6 | - | - |  | - | - | 22
 | Краны, вентили, задвижки | 0,25 -------- 0-17,9 | 0,3 --------- 0-23,3 | 0,36 -------- 0-27,9 | 0,44 -------- 0-34,1 |  | 0,61 -------- 0-47,3 | 0,79 -------- 0-61,2 | 23
 |  | а | б | в | г |  | д | е | №

Примечание. Нормами предусмотрен монтаж трубопроводов из стеклянных труб и фасонных частей без защитной оболочки с гладкими концами (без буртов).

§ Е26-15. Обезжиривание труб

Состав работы

1. Раскладка труб на площадках.

2. Протаскивание через трубу пыжа или ветоши, смоченных в растворителе.

3. Протирка внутренней поверхности трубы ветошью.

Нормы времени и расценки на 1 м трубы

Состав звена | Диаметр трубы, мм, до
 | 32 | 50 | 100
3 разр. - 1 2 " - 1 | 0,02 ----------- 0-01,3 | 0,12 ----------- 0-08 | 0,39 ---------- 0-26,1
 | а | б | в

§ Е26-16. Гидравлическое испытание смонтированных трубопроводов

Состав работы

1. Установка заглушек.

2. Присоединение пресса к магистрали.

3. Наполнение систем водой.

4. Производство гидравлического испытания на прочность и плотность с отметкой дефектов трубопровода.

5. Сдача линии.

6. Спуск воды.

7. Отсоединение пресса и снятие заглушек после полного устранения дефектов.

Таблица 1

Состав звена | Диаметр трубопровода, мм
 | до 200 | св. 200
5 разр. | - | 1
4 " | 1 | -
3 " | - | 1
2 " | 1 | 1

Таблица 2

Нормы времени и расценки на 100 м трубопровода

Диаметр трубопровода, мм, | Длина испытываемого участка, м |  |  |
до | до 500 | до 1000 | св. 1000 |
50 | 4,1 ---------- 2-93 | 2,6 ---------- 1-86 | 1,7 ---------- 1-22 | 1
100 | 5,1 ---------- 3-65 | 3,3 ---------- 2-36 | 2,5 ---------- 1-79 | 2
150 | 6,4 --------- 4-58 | 4,3 ---------- 3-07 | 3,4 ---------- 2-43 | 3
250 | 7,9 ---------- 5-93 | 5,4 ---------- 4-05 | 4,4 ---------- 3-30 | 4
400 | 9,6 ---------- 7-20 | 6,6 ---------- 4-95 | 5,2 ---------- 3-90 | 5
600 | 11,5 ---------- 8-63 | 7,6 ----------- 5-70 | 6,4 ---------- 4-80 | 6
900 | 14 ---------- 10-50 | 9,1 ---------- 6-83 | 7,7 ----------- 5-78 | 7
1200 | 16 ---------- 12-00 | 10,5 ---------- 7-88 | 8,3 --------- 6-23 | 8
1500 | 18,5 ---------- 13-88 | 12,5 ---------- 9-38 | 10 --------- 7-50 | 9
1800 | 20 ---------- 15-00 | 14 ---------- 10-50 | 13 ---------- 9-75 | 10
 | а | б | в | №

Примечания: 1. При производстве испытаний смонтированного и ранее испытываемого трубопровода, в котором устранены все дефекты, Н. вр. и Расц. умножать на 0,35 (ПР-1).

2. При повторном испытании одних и тех же трубопроводов без подготовительных работ Н. вр. и Расц. умножать: при наполнении системы водой - на 0,3 (ПР-2), без наполнения системы водой - на 0,15 (ПР-3).

3. Нормами учтено испытание трубопроводов приводным насосом, при испытании ручным насосом Н. вр. и Расц. умножать на 1,2 (ПР-4).

4. Нормами учтено испытание внецеховых трубопроводов. При испытании внутрицеховых трубопроводов Н. вр. и Расц. умножать на 1,1 (ПР-5).

5. При испытании трубопровода со сдачей представителю инспекции Госгортехнадзора Н. вр. и Расц. умножать на 1,2 (ПР-6).

6. При пневматическом испытании с продувкой трубопровода Н. вр. и Расц. умножать на 1,5 (ПР-7)

7. При промывке трубопровода водой или продувке воздухом Н. вр. и Расц. умножать на 0,6 (ПР-8).

Глава 2. МОНТАЖ СПЕЦИАЛЬНЫХ ТРУБОПРОВОДОВ И АРМАТУРЫ ВЫСОКОГО ДАВЛЕНИЯ ДЛЯ ТЕХНОЛОГИЧЕСКИХ ЦЕХОВ И ГИДРАВЛИЧЕСКИХ ПРЕССОВ

Техническая часть

1. Нормами времени и расценками настоящей главы предусмотрены работы по монтажу трубопроводов из стальных труб на давление до 30-70 МПа (300-700 кгс/см [image] ), предназначенных для технологических цехов и гидравлических прессов высокого давления следующих диаметров, мм: 14/6, 24/10, 35/16, 42/24, 48/24, 70/30, 70/45, 83/45, 83/58, 102/58, 102/70, 127/70, 127/90, 171/90, 171/120, 223/120, 229/160, 273/160, 292/200.

В таблицах норм времени и расценок указан наружный диаметр труб. В тех случаях, когда диаметр труб указан в виде дроби, числитель обозначает наружный диаметр, а знаменатель - внутренний. Диаметр арматуры указан по условному проходу.

2. При монтаже трубопроводов из медных труб на давление 12,5 МПа (125 кгс/см [image] ) и свыше Н.вр. и Расц. настоящей главы умножать на 0,9 (ПР-1)/

3. При монтаже трубопроводов и арматуры щитов управления аппаратами или механизмами Н. вр. и Расц. умножать: при прокладке трубопроводов - на 1,2 (ПР-2); при установке арматуры - на 1,1 (ПР-3).

Применять нормы настоящей главы во всех других случаях, кроме указанных в пп. 1 и 2, запрещается.

§ Е26-17. Подготовка фланцевых стыков

Состав работы

1. Свертывание фланцев с концов труб.

2. Очистка фланцев и резьбы труб от консервирующей смазки.

3. Проверка по внешнему виду.

4. Смазка резьбы.

5. Навертывание фланцев.

Нормы времени расценки на 1 фланец

Состав звена | Диаметр труб, мм, до
 | 14 | 24 | 35 | 48 | 70
4 разр. - 1 3 " - 1 | 0,09 --------- 0-06,7 | 0,12 --------- 0-08,9 | 0,14 --------- 0-10,4 | 0,18 --------- 0-13,4 | 0,21 --------- 0-15,6
 | а | б | в | г | д

Продолжение

Состав звена | Диаметр труб, мм, до
 | 100 | 127 | 171 | 229 | 292
4 разр. - 1 3 " - 1 | 0,28 --------- 0-20,9 | 0,36 --------- 0-26,8 | 0,46 --------- 0-34,3 | 0,6 --------- 0-44,7 | 0,73 --------- 0-54,4
 | е | ж | з | и | к

§ Е26-18. Очистка труб перед монтажом

Состав звена

3 разр. - 1

2 " - 1

Нормы времени и расценки на 1 м трубы

Состав работ | Диаметр труб, мм, до
 | 48 | 102 | 171 | 229 | 292
Очистка внутренней поверхности труб банником с покрытием легким слоем смазки | 0,06 --------- 0-04 | 0,07 --------- 0-04,7 | 0,08 --------- 0-05,4 | 0,1 --------- 0-06,7 | 0,12 --------- 0-08
 | а | б | в | г | д

§ Е26-19. Очистка линз

Состав звена

3 разр.

Нормы времени и расценки на 1 линзу

Состав работ | Диаметр труб, мм, до
 | 48 | 127 | 171 | 229 | 292
1. Распаковка линз. 2. Очистка линз от консервирующей смазки. 3. Промывка | 0,02 --------- 0-01,4 | 0,03 --------- 0-02,1 | 0,05 --------- 0-03,5 | 0,05 --------- 0-03,5 | 0,07 --------- 0-04,9
 | а | б | в | г | д

§ Е26-20. Очистка шпилек

Состав работы

1. Распаковка шпилек.

2. Свертывание гаек.

3. Очистка шпилек от консервирующей смазки с промывкой.

4. Навертывание гаек.

Нормы времени и расценки на 1 шпильку

Состав звена | Диаметр труб, мм, до
 | 14 | 24 | 42 | 70 | 83 | 127 | 171 | 229 | 292
3 разр. | 0,03 ---------- 0-02,1 | 0,04 --------- 0-02,8 | 0,05 --------- 0-03,5 | 0,06 --------- 0-04,2 | 0,06 -------- 0-04,2 | 0,07 --------- 0-04,9 | 0,09 -------- 0-06,3 | 0,09 -------- 0-06,3 | 0,12 -------- 0-08,4
 | а | б | в | г | д | е | ж | з | и

§ Е26-21. Прокладка трубопроводов

Состав работы

1. Подъем и установка труб и фасонных деталей.

2. Выверка уклона и крепление труб к опорам.

Состав звена

6 разр. - 1

4 " - 1

3 " - 1

2 " - 1

Нормы времени и расценки на 1 м трубы

Давление, МПа | Диаметр труб, мм, до
(кгс/см2), до | 14 | 24 | 35 | 42 | 48 | 70 | 83
30(300) | 0,18 -------- 0-14,4 | 0,21 -------- 0-16,7 | 0,24 -------- 0-19,1 | 0,27 --------- 0-21,5 | 0,31 -------- 0-24,7 | 0,46 -------- 0-36,7 | 0,51 -------- 0-40,7
70(700) | 0,18 -------- 0-14,4 | 0,21 -------- 0-16,7 | 0,24 -------- 0-19,1 | 0,28 -------- 0-22,3 | 0,33 -------- 0-26,3 | 0,46 -------- 0-36,7 | 0,56 ------- 0-44,7
 | а | б | в | г | д | е | ж

Продолжение

Давление, МПа | Диаметр труб, мм, до |  |  |  |  |  |
(кгс/см2), до | 102 | 127 | 171 | 229 | 273 | 292 |
30(300) | 0,56 -------- 0-44,7 | 0,68 ------- 0-54,2 | 0,96 ------- 0-76,6 | 1,5 ------- 1-20 | 1,8 ------- 1-44 | 2,2 ------- 1-75 | 1
70(700) | 0,64 -------- 0-51 | 0,85 -------- 0-67,8 | 1,2 -------- 0-95,7 | 1,9 -------- 1-52 | 2,4 -------- 1-91 | 3,1 -------- 2-47 | 2
 | з | и | к | л | м | н | №

Примечания: 1. При монтаже трубопроводов с рубашками Н. вр. и Расц. умножать на 1,15 (ПР-1).

2. При прокладке трубопроводов вне цехов Н. вр. и Расц. умножать на 0,8 (ПР-2).

§ Е26-22. Стыковка труб под сварку

Состав работы

1. Зачистка фасок.

2. Стыковка труб под сварку.

3. Проверка положения и поворачивание при сварке.

Состав звена

5 разр. - 1

3 " - 1

Нормы времени расценки на 1 стык

Наименование работ | Диаметр труб, мм, до |  |  |  |  |  |  |
 | 24 | 35 | 42 | 48 | 70 | 83 | 102 |
Стыковка с поворачиванием | 0,23 -------- 0-18,5 | 0,27 -------- 0-21,7 | 0,3 --------- 0-24,2 | 0,34 -------- 0-27,4 | 0,61 ------- 0-49,1 | 0,8 -------- 0-64,4 | 1,1 -------- 0-88,6 | 1
Стыковка без поворачивания | 0,05 --------- 0,04 | 0,06 -------- 0-04,8 | 0,07 -------- 0-05,6 | 0,08 ------- 0-06,4 | 0,14 -------- 0-11,3 | 0,19 -------- 0-15,3 | 0,25 -------- 0-20,1 | 2
 | а | б | в | г | д | е | ж | №

§ Е26-23. Установка фасонных деталей трубопровода при монтаже щитов

Состав работы

1. Установка деталей.

2. Выверка.

3. Постановка монтажных болтов.

Состав звена

6 разр. - 1

3 " - 2

Нормы времени и расценки на 1 деталь

Давление, МПа | Наименование | Диаметр труб, мм, до |  |  |  |  |  |
(кгс/см2), до | деталей | 14 | 24 | 35 | 42 | 70 | 83 |
30(300) | Тройники | 0,29 --------- 0-23,8 | 0,33 -------- 0-27,1 | 0,37 --------- 0-30,3 | 0,5 -------- 0-41 | 0,75 -------- 0-61,5 | 0,82 -------- 0-67,2 | 1
 | Угольники и колена | 0,23 --------- 0-18,9 | 0,26 ---------- 0-21,3 | 0,3 --------- 0-24,6 | 0,39 --------- 0-32 | 0,6 -------- 0-49,2 | 0,67 -------- 0-54,9 | 2
70(700) | Тройники | 0,32 ---------- 0-26,2 | 0,36 --------- 0-29,5 | 0,41 --------- 0-33,6 | 0,56 --------- 0-45,9 | 0,71 -------- 0-58,2 | 0,78 -------- 0-64 | 3
 | Угольники и колена | 0,25 --------- 0-20,5 | 0,29 --------- 0-23,8 | 0,33 --------- 0-27,1 | 0,44 --------- 0-36,1 | 0,64 -------- 0-52,5 | 0,71 ------- 0-58,2 | 4
 |  | а | б | в | г | д | е | №

Давление, МПа | Наименование | Диаметр труб, мм, до |  |  |  |  |
(кгс/см2), до | деталей | 102 | 127 | 171 | 229 | 292 |
30(300) | Тройники | 0,96 ---------- 0-78,7 | 1,3 --------- 1-07 | 2 --------- 1-64 | 3,3 ---------- 2-71 | 4,8 --------- 3-94 | 1
 | Угольники и колена | 0,78 ---------- 0-64 | 1 --------- 0-82 | 1,5 ---------- 1-23 | 1,8 --------- 1-48 | 2,3 -------- 1-89 | 2
70(700) | Тройники | 0,92 --------- 0-75,4 | 1,2 ---------- 0-98,4 | 2,0 ---------- 1-64 | 2,2 ---------- 1-80 | 2,5 --------- 2-05 | 3
 | Угольники и колена | 0,82 --------- 0-67,2 | 0,96 --------- 0-78,7 | 1,6 --------- 1-31 | 2 -------- 1-64 | 2,5 --------- 2-05 | 4
 |  | ж | з | и | к | л | №

Примечание. Установку деталей, не перечисленных в таблице, нормировать по § Е26-21 настоящего Сборника: при длине деталей до 1м - как прокладку 1 м трубопровода; при длине св. 1 м - по фактическому размеру.

§ Е26-24. Соединение фланцевых стыков

Состав работы

1. Соединение фланцевых стыков с проверкой зазоров и регулировкой фланцев.

2. Закладка прокладок или линз.

3. Заводка болтов или шпилек с предварительным покрытием их смазкой.

Состав звена

6 разр. - 1

3 " - 1

Нормы времени и расценки на 1 стык

Давление, МПа | Диаметр труб, мм, до
(кгс/см2), до | 14 | 24 | 35 | 42 | 48 | 70 | 83
30(300) | 0,18 -------- 0-15,8 | 0,21 -------- 0-18,5 | 0,23 -------- 0-20,2 | 0,26 -------- 0-22,9 | 0,29 -------- 0-25,5 | 0,43 -------- 0-37,8 | 0,5 -------- 0-44
70(700) | 0,23 -------- 0-20,2 | 0,26 -------- 0-22,9 | 0,29 -------- 0-25,5 | 0,33 -------- 0-29 | 0,38 -------- 0-33,4 | 0,57 -------- 0-50,2 | 0,64 -------- 0-56,3
 | а | б | в | г | д | е | ж

Продолжение

Давление, МПа | Диаметр труб, мм, до |  |  |  |  |  |
(кгс/см2), до | 102 | 127 | 171 | 229 | 273 | 292 |
30(300) | 0,57 -------- 0-50,2 | 0,72 -------- 0-63,4 | 1,1 -------- 0-96,8 | 1,6 -------- 1-41 | 2,1 -------- 1-85 | 2,5 -------- 2-20 | 1
70(700) | 0,75 -------- 0-66 | 0,95 -------- 0-83,6 | 1,3 -------- 1-14 | 2,1 -------- 1-85 | 2,8 -------- 2-46 | 3,2 -------- 2-82 | 2
 | з | и | к | л | м | н | №

Примечания: 1. При соединении фланцевых стыков с постановкой специальной линзы (для измерительного прибора) Н. вр. и Расц. умножать на 1,1 (ПР-1).

2. При разъединении фланцевых стыков Н. вр. и Расц. умножать на 0,8 (ПР-2).

3. При соединении и разъединении фланцевых стыков овальных фланцев (на два болта) Н. вр. и Расц. умножать: при диаметре труб до 35 мм - на 0,7 (ПР-3), при диаметре до 48 мм - на 0,5 (ПР-4) и при диаметре до 102 мм - на 0,4 (ПР-5).

§ Е26-25. Соединение стыков труб муфтами

Состав работы

1. Соединение стыков труб муфтами с очисткой концов.

2. Закладка прокладок и сборка муфт.

Нормы времени и расценки на 1 муфту

Состав звена | Диаметр труб, мм, до
 | 14 | 24 | 35 | 42 | 48 | 70
6 разр. - 1 3 " - 1 | 0,13 --------- 0-11,4 | 0,22 --------- 0-19,4 | 0,3 ---------- 0-26,4 | 0,33 ---------- 0-29 | 0,38 ---------- 0-33,4 | 0,49 ---------- 0-43,1
 | а | б | в | г | д | е

§ Е26-26. Очистка арматуры от консервирующей смазки

Состав работы

1. Распаковка арматуры.

2. Протирка поверхности арматуры ветошью.

Нормы времени и расценки на 1 единицу арматуры

Состав | Диаметр условного прохода арматуры, мм, до
звена | 24 | 45 | 58 | 70 | 90 | 120 | 160 | 200
3 разр. | 0,09 -------- 0-06,3 | 0,1 -------- 0-07 | 0,11 -------- 0-07,7 | 0,13 -------- 0-09,1 | 0,15 -------- 0-10,5 | 0,22 -------- 0-15,4 | 0,25 -------- 0-17,5 | 0,28 -------- 0-19,6
 | а | б | в | г | д | е | ж | з

§ Е26-27. Установка арматуры

Состав работы

1. Подъем арматуры.

2. Установка арматуры на линии трубопроводов.

3. Выверка положения и крепление.

Состав звена

6 разр. - 1

3 " - 1

Нормы времени и расценки на 1 единицу арматуры

Вид | Диаметр условного прохода арматуры, мм, до |  |  |  |  |  |  |  |  |  |
арматуры | 6 | 10 | 16 | 24 | 30 | 45 | 58 | 70 | 90 | 120 |
Вентили | 0,34 -------- 0-27,9 | 0,49 -------- 0-40,2 | 0,64 ------- 0-52,5 | 0,69 ------- 0-56,6 | 0,8 ------- 0-65,6 | 1,1 ------- 0-90,2 | 1,5 -------- 1-23 | 1,6 ------- 1-31 | 1,9 ------- 1-56 | 5,9 ------- 4-84 | 1
Клапаны | 0,36 -------- 0-29,5 | 0,49 ------- 0-40,2 | 0,69 ------- 0-56,6 | 0,88 ------- 0-72,2 | 1 ------- 0-82 | 1,8 ------- 1-48 | 2,1 ------- 1-72 | 3,1 ------- 2-54 | 5,2 ------- 4-26 | 8,4 ------- 6-89 | 2
 | а | б | в | г | д | е | ж | з | и | к | №

Примечания: 1. Нормами времени и расценками учтена установка арматуры на давление до 30 МПа (300 кгс/см [image] ). При установке арматуры на давление св. 30 МПа (300 кгс/см [image] ) Н. вр. и Расц. умножать на 1,2 (ПР-1).

2. При установке арматуры щитов управления Н. вр. и Расц. умножать на 1,1 (ПР-2).

§ Е26-28. Испытание смонтированных трубопроводов

Состав работы

1. Установка заглушек.

2. Присоединение пресса к магистрали.

3. Наполнение системы водой.

4. Производство гидравлического испытания на установленное давление с отметкой дефектов трубопроводов.

5. Сдача линии.

6. Спуск воды.

7. Отсоединение пресса и снятие заглушек после полного устранения дефектов.

Состав звена

6 разр. - 1

4 " - 1

3 " - 2

Нормы времени и расценки на 1 м трубопровода

Вид пресса | Диаметр труб, мм, до |  |  |  |  |  |  |  |
 | 35 | 48 | 102 | 127 | 171 | 229 | 273 | 292 |
Ручной | 0,09 -------- 0-07,3 | 0,12 --------- 0-09,8 | 0,14 -------- 0-11,4 | 0,17 -------- 0-13,8 | 0,19 --------- 0-15,4 | 0,22 --------- 0-17,9 | 0,26 --------- 0-21,1 | 0,32 -------- 0-26 | 1
Приводной | 0,06 -------- 0-04,9 | 0,07 -------- 0-05,7 | 0,09 -------- 0-07,3 | 0,1 -------- 0-08,1 | 0,12 -------- 0-09,8 | 0,13 -------- 0-10,6 | 0,16 -------- 0-13 | 0,19 -------- 0-15,4 | 2
 | а | б | в | г | д | е | ж | з | №

Примечания: 1. Все соединения и разъединения фланцевых стыков, связанные с испытанием, оплачиваются дополнительно.

2. В случае производства специальных контрольных испытаний смонтированного и ранее испытанного трубопровода, в котором устранены все дефекты, Н. вр. и Расц. настоящего параграфа умножать: при испытании ручным прессом на 0,5 (ПР-1); при испытании приводным прессом на 0,35 (ПР-2).

3. Нормами времени и расценками предусмотрено испытание трубопроводов на давление 70 МПа (700 кгс/см [image] ). При испытании ручным прессом трубопроводов на давление 30 МПа (300 кгс/см [image] ) Н. вр. и Расц. строки 1 умножать на 0,8 (ПР-3).

§ Е26-29. Испытание щитов

Состав работы

Гидравлическое испытание щита с отметкой дефектов

Состав звена

6 разр. - 1

3 " - 2

Нормы времени и расценки на измерители, указанные в таблице

 | Давление, |  | Диаметр труб, мм, до |  |  |  |  |  |  |  |  |  |
Наименование работ | МПа (кгс/см2), до | Единица измерения | 14 | 24 | 35 |  | 42 |  | 48 | 70 |  | 83 |
Отключение щита от аппаратов и линий или снятие заглушек | 30(300) | 1 стык | 0,15 ------- 0-12,3 | 0,16 ------- 0-13,1 | 0,17 ------- 0-13,9 |  | 0,2 ------- 0-16,4 |  | 0,23 ------- 0-18,9 | 0,34 ------- 0-27,9 |  | 0,39 ------- 0-32 | 1
(разъединение фланцевых стыков) | 70(700) | то же | 0,16 ------- 0-13,1 | 0,19 ------- 0-15,6 | 0,21 ------- 0-17,2 |  | 0,24 ------- 0-19,7 |  | 0,27 ------- 0-22,1 | 0,4 ------ 0-32,8 |  | 0,45 ------- 0-36,9 | 2
Подключение щита к аппаратам и линиям или постановка | 30(300) | " | 0,17 ------- 0-13,9 | 0,2 ------- 0-16,4 | 0,22 ------ 0-18 |  | 0,25 -------- 0-20,5 |  | 0,29 ------- 0-23,8 | 0,43 ------- 0-35,3 |  | 0,5 ------- 0-41 | 3
заглушек (соединение фланцевых стыков) | 70(700) | " | 0,2 -------- 0-16,4 | 0,23 ------- 0-18,9 | 0,26 ------- 0-21,3 |  | 0,3 ------- 0-24,6 |  | 0,34 ------- 0-27,9 | 0,51 ------- 0-41,8 |  | 0,58 ------- 0-47,6 | 4
Подъем штоков арматуры (открывание арматуры) |  | 1 единица арматуры | 0,03 ------- 0-02,5 | 0,04 ------ 0-03,3 | 0,04 ------ 0-03,3 |  | 0,05 ------- 0-04,1 |  | 0,05 ------- 0-04,1 | 0,07 ------ 0-05,7 |  | 0,09 ------ 0-07,4 | 5
Испытание щита с отметкой дефектов труб, фасонных деталей рабочей части арматуры при длине | - | 1 м при длине испытуемого участка до 0,5 м | - | - | 0,13 ------- 0-10,7 |  | 0,16 ------- 0-13,1 |  | - | 0,23 ------ 0-18,9 |  | - | 6
их, м | - | 1 м при длине испытуемого участка св. 1 м | - | - | 0,08 -------- 0-06,6 |  | 0,11 -------- 0-09 |  | - | 0,15 ------- 0-12,3 |  | - | 7
Устранение воздушных мешков | - | 1 шт. | 0,07 -------- 0-05,7 | 0,08 ------- 0-06,6 | 0,09 ------ 0-07,4 |  | 0,11 -------- 0-09 |  | 0,12 -------- 0-09,8 | 0,18 ------- 0-14,8 |  | 0,2 ------- 0-16,4 | 8
Подтяжка ослабленных сальников | - | то же | 0,02 -------- 0-01,6 | 0,02 ------- 0-01,6 | 0,03 -------- 0-02,5 |  | 0,03 -------- 0-02,5 |  | 0,03 -------- 0-02,5 | 0,05 ------- 0-04,1 |  | 0,06 ------- 0-04,9 | 9
 |  | а | б | в |  | г |  | д | е |  | ж | №

 | Давление, | Единица | Диаметр труб, мм, до |  |  |  |  |  |
Наименование работ | МПа (кгс/см2), до | измерения | 102 | 127 | 171 | 229 | 273 | 292 |
Отключение щитов от аппаратов и линий или снятие заглушек (разъединение | 30(300) | 1 стык | 0,47 ------- 0-38,5 | 0,56 ------- 0-45,9 | 0,81 ------- 0-66,4 | 1,3 ------- 1-07 | 1,7 ------- 1-39 | 2,1 ------- 1-72 | 1
фланцевых стыков) | 70(700) | то же | 0,54 ------- 0-44,3 | 0,67 ------- 0-54,9 | 0,93 ------- 0-76,3 | 1,5 ------ 1-23 | 2 ------- 1-64 | 2,3 ------- 1-89 | 2
Подключение щита к аппаратам и линиям и постановка заглушек | 30(300) | " | 0,58 ------- 0-47,6 | 0,71 ------- 0-58,2 | 1 ------ 0-82 | 1,5 ------ 1-23 | 2,1 ------ 1-72 | 2,4 ------ 1-97 | 3
(соединение фланцевых стыков) | 70(700) | " | 0,67 ------- 0-54,9 | 0,84 ------- 0-68,9 | 1,2 ------- 0-98,4 | 1,8 ------ 1-48 | 2,5 ------ 2-05 | 2,9 ------- 2-38 | 4
Подъем штоков арматуры (открывание арматуры) | - | 1 единица арматуры | 0,1 ------- 0-08,2 | 0,13 ------- 0-10,7 | 0,17 ------- 0-13,9 | 0,27 ------- 0-22,1 | 0,31 -------- 0-25,4 | 0,43 ------- 0-35,3 | 5
Испытание щита с отметкой дефекта труб, фасонных деталей рабочей части арматуры при длине их, м | - | 1 м при длине испытуемого участка до 0,5 м | - | - | - | - | - | 0,44 ------- 0-36,1 | 6
 | - | 1 м при длине испытуемого участка св. 1 м | - | - | - | - | 0,24 -------- 0-19,7 | 0,3 ------- 0-24,6 | 7
Устранение воздушных мешков | - | 1 шт. | 0,24 -------- 0-19,7 | 0,3 -------- 0-24,6 | 0,42 -------- 0-34,4 | 0,66 ------- 0-54,1 | 0,89 -------- 0-73 | 1 ------- 0-82 | 8
Подтяжка ослабленных сальников | - | То же | 0,07 -------- 0-05,7 | 0,09 -------- 0-07,4 | 0,12 ------- 0-09,8 | 0,18 ------- 0-14,8 | 0,25 ------- 0-20,5 | 0,29 ------- 0-23,8 | 9
 |  |  | з | и | к | л | м | н | №

Примечания: 1. При соединении фланцевых стыков на специальных линзах (для измерительных приборов) Н. вр. и Расц. умножать на 1,1 (ПР-1).

2. Рабочей частью арматуры считать расстояние от сальника до плоскости фланца при его соединении с трубопроводами.

3. При применении Н. вр. и Расц. строк 1, 2, 3 и 4 руководствоваться примечаниями 1-3 к § Е26-24, а также примечаниями 2 и 3 к § Е26-28.


Сборник Е27 «Кислотоупорные и антикоррозионные работы»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е27

КИСЛОТОУПОРНЫЕ И АНТИКОРРОЗИОННЫЕ РАБОТЫ

РАЗРАБОТАНЫ Центральным нормативно-исследовательским бюро (ЦНИБ) Министерства монтажных и специальных строительных работ СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

СОГЛАСОВАНЫ с проектным институтом "Проектхимзащита" Минмонтажспецстроя СССР.

ВЕДУЩИЕ ИСПОЛНИТЕЛИ - В.Н. Золотухин (ЦНИБ), А.К. Лужков (НИС-4 при тресте "Тепломонтаж").

ИСПОЛНИТЕЛИ - А.Б. Фридлянд (НИС-4 при тресте "Тепломонтаж"), Н.А. Хамидулина (ЦНИБ), Ф.П. Милехина (Проектный институт "Проектхимзащита"), Б.М. Трубицина, Т.С. Войлочникова (ЦБНТС).

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 года № 43/512/29-50.

Вводная часть

1. Настоящий сборник содержит нормы времени и расценки на работы по антикоррозионной защите аппаратов диаметром св. 1 м (кроме случаев, оговоренных в параграфах сборника); трубопроводов и строительных конструкций (полов, стен, колонн, фундаментов и др.).

2. Аппараты, технологическое оборудование, строительные конструкции зданий и сооружений, подлежащие защите от коррозий, а также применяемые материалы и изделия, должны отвечать требованиям соответствующих стандартов и общим положениям СНиП.

Рабочие должны знать и выполнять все требования, предусмотренные настоящим сборником норм, вытекающие из указанной главы СНиП 3.04.03-85 "Защита строительных конструкций и сооружений от коррозии", обеспечивающие требуемое качество работ и СНиП III-4-80 "Техника безопасности в строительстве".

3. Нормами и расценками сборника учтено выполнение следующих вспомогательных операций:

подноска и перемещение материалов, изделий и конструкций на расстояние до 20 м; подноску материалов на расстояние св. 20 м следует нормировать дополнительно по сборнику Е1 "Внутрипостроечные транспортные работы";

установка и перемещение простейших, ранее изготовленных переносных подмостей, стремянок и козел для работы на высоте до 2 м;

точка, правка инструментов и пуск в работу приспособлений;

уборка и содержание в чистоте рабочего места в течение смены;

очистка поверхностей перед началом антикоррозионных работ;

подколка и теска с подточкой кромок до 10% всего количества плиток и кирпича. Подколка и теска с подточкой свыше 10% нормируется по § Е27-71 сборника ЕНиР;

переходы рабочих в процессе работы.

4. При выполнении работ в условиях, отличных от предусмотренных, к Н.вр. и Расц. настоящего выпуска следует применять коэффициенты, приведенные в таблице.

Условия производства работ |  | Вид работ | Коэффициенты к Н.вр. и Расц
При наличии заклепочных швов, ребер жесткости и выступов на защищаемой поверхности аппаратов и конструкций составляющих | от 10 до 30% | Футеровка или облицовка | 1,1 (ВЧ-1)
 |  | Пескоструйная очистка | 1,05 (ВЧ-2)
 |  | Оклеивание | 1,05 (ВЧ-3)
 |  | Шпатлевание | 1,05 (ВЧ-4)
 |  | Грунтование | 1,05 (ВЧ-5)
 |  | Окрашивание | 1,05 (ВЧ-6)
 | св. 30% | Футеровка или облицовка | 1,2 (ВЧ-7)
 |  | Пескоструйная очистка | 1,1 (ВЧ-8)
 |  | Оклеивание | 1,1 (ВЧ-9)
 |  | Шпатлевание | 1,1 (ВЧ-10)
 |  | Грунтование | 1,1 (ВЧ-11)
 |  | Окрашивание | 1,1 (ВЧ-12)
При пересечении защищаемой поверхности полов оборудованием, фундаментами, колоннами, каналами, трапами, проемами составляющих | от 10 до 30% | Футеровка или облицовка | 1,2 (ВЧ-13)
 |  | Оклеивание | 1,1 (ВЧ-14)
 |  | Шпатлевание | 1,1 (ВЧ-15)
 |  | Грунтование | 1,1 (ВЧ-16)
 |  | Окрашивание | 1,1 (ВЧ-17)
 | св. 30% | Футеровка или облицовка | 1,35 (ВЧ-18)
 |  | Оклеивание | 1,2 (ВЧ-19)
 |  | Шпатлевание | 1,2 (ВЧ-20)
 |  | Грунтование | 1,2 (ВЧ-21)
 |  | Окрашивание | 1,2 (ВЧ-22)
При защите внутренних поверхностей цилиндрической аппаратуры и газоходов, установленных в горизонтальное положение |  | Футеровка кислотоупорным кирпичом и плиткой | 1,3 (ВЧ-23)
 |  | Шпатлевание битумной мастикой | 1,3 (ВЧ-24)
 |  | Оклеивание рубероидом | 1,3 (ВЧ-25)
 |  | Гуммирование | 1,15 (ВЧ-26)
 |  | Окрашивание битумными и перхлорвиниловыми лаками | 1,15 (ВЧ-27)
 |  | Окрашивание силикатными растворами | 1,1 (ВЧ-28)
 |  | Шпатлевание силикатными растворами | 1,1 (ВЧ-29)
При работе с лесов, подмостей, люлек и лестниц внутри аппаратов при диаметре, м: |  | - | 1,2 (ВЧ-30)
до 4 св. 4 |  | - | 1,1 (ВЧ-31)
Во всех других случаях |  | - | 1,1 (ВЧ-32)
При производстве работ в аппаратах и туннелях при диаметре или ширине до 1 м |  | - | 1,2 (ВЧ-33)
Вне аппарата лежа |  | - | 1,2 (ВЧ-34)

5. При оклеивании поверхностей листовыми и рулонными материалами, а также при окрашивании и грунтовании в несколько слоев к Н.вр. и Расц. применять коэффициенты, равные количеству слоев.

ГЛАВА 1. ФУТЕРОВКА ИЛИ ОБЛИЦОВКА ПОВЕРХНОСТЕЙ
КИСЛОТОУПОРНЫМИ ШТУЧНЫМИ МАТЕРИАЛАМИ

Техническая часть

Нормами настоящей главы предусмотрена защита штучными материалами строительных конструкций и сооружений (облицовка), а также технологического оборудования (футеровка). До начала футеровочных или облицовочных работ следует проверить соответствие техническим условиям оборудования или строительных конструкций, подлежащих защите, и наличие актов об испытании оборудования на герметичность.

Работы по футеровке аппаратов и сооружений, газоходов, воздуховодов и облицовке строительных конструкций выполняются из штучных материалов - кирпича, плитки и блоков, отбракованных и рассортированных по размерам. Материалы должны быть чистыми, сухими, без трещин, отбитых углов и сколов.

Перед футеровкой или облицовкой защищаемая поверхность должна быть прошпатлевана и просушена.

Футеровка или облицовка на замазках арзамит выполняется по подслою или по предварительно огрунтованной поверхности. При футеровке или облицовке силикатные вяжущие, цементный раствор, замазки арзамит и эпоксидные наносятся шпателем на тыльную поверхность кирпича, плитки или блока. Одновременно наносятся замазки (растворы) на боковые поверхности ранее уложенных штучных материалов, после чего они укладываются вплотную к защищаемой поверхности и ранее уложенному ряду.

При одновременной расшивке швов замазками арзамит или эпоксидной, замазка наносится на боковые грани укладываемой плитки или кирпича.

Температура укладываемых материалов и окружающего воздуха должна быть одинаковой с температурой защищаемой поверхности (металлической, бетонной или железобетонной) и не ниже:

+10 °С при футеровочных или облицовочных работах на кислотоупорных силикатных замазках, серных цементах;

+15 °С на замазках арзамит;

+18 °С на основе эпоксидных смол.

При футеровке аппаратуры в первую очередь защищаются люки и штуцера аппаратов и газоходов (материалы и конструкции вкладышей определяются по чертежам).

Футеровку вертикальных аппаратов и облицовку каналов, лотков начинают с днища, затем переходят к боковым поверхностям.

Футеровку вертикальных цилиндрических поверхностей выполняют кольцами с перевязкой швов, а горизонтальных - полукольцами. При этом вначале футеруется нижняя половина полуцилиндра, а после схватывания замазки - верхняя (с помощью передвижных кружал опалубки).

В местах сопряжения различных элементов защищаемого оборудования футеровка производится с перевязкой швов.

Облицовку пола начинают с кладки маяков (реперные помещают у стен; фризовые в углах и на линии фризов; промежуточные маяки укладывают в больших помещениях).

После облицовки пола производится облицовка плинтусов и фундаментов под оборудование.

Поверхность футеровки или облицовки должна удовлетворять следующим требованиям:

быть ровной без выступов и впадин;

швы должны быть очищены от излишней замазки, затерты и окрашены (при футеровке или облицовке на силикатных вяжущих);

не иметь пустот и трещин;

отклонение поверхности по длине рейки при футеровке или облицовке не должно превышать 2 мм для кирпича и 1 мм для плитки;

толщина прослойки из вяжущих составов под штучными облицовочными или футеровочными материалами не должна превышать:

4 мм - при укладке штучных изделий толщиной до 50 мм на силикатных и полимерных замазках;

5 мм - при укладке штучных изделий толщиной св. 50 мм на силикатных и полимерных замазках;

6 мм - при укладке изделий на битумных мастиках;

10 мм - при укладке штучных изделий на серном составе и цементных растворах;

ширина швов в облицовке или футеровке не должна превышать:

3 мм - при укладке штучных материалов толщиной до 13 мм;

4 мм - при укладке штучных материалов толщиной 14-50 мм;

5 мм - при укладке кислотоупорного кирпича, тесаных блоков и фасонной керамики толщиной св. 50 мм.

Общее число швов, превышающих указанные размеры на 1 мм, не должно превышать 10% всех швов при облицовке или футеровке.

Окисловка швов нормами настоящей главы не предусмотрена и нормируется по § Е27-65 сборника.

Нормами главы предусмотрена облицовка туннелей, каналов, лотков, приямков и фундаментов шириной до 2 м. При больших размерах применять для вертикальных поверхностей Н.вр. и Расц. как на работы по футеровке прямоугольных поверхностей, на горизонтальных - как при облицовке полов.

При футеровке газопроводов с радиусом закругления до 6 м Н.вр. и Расц. умножать на 1,2 (только на закругление) (ТЧ-1).

При футеровке конусных и сферических поверхностей аппаратов учтено 0,25 диаметра глубины конуса (или сферы), сверх предусмотренного - Н.вр. и Расц. умножать на 1,1 (ТЧ-2).

При облицовке полов штучными кислотоупорными материалами в "елочку" Н.вр. и Расц. умножать на 1,1 (ТЧ-3).

При футеровке или облицовке на силикатной замазке и цементном растворе с установкой реек в швы для создания пустошовок под разделку Н.вр. и Расц. умножать на 1,1 (ТЧ-4).

Нормами и расценками настоящей главы при футеровке или облицовке поверхностей предусмотрена толщина плитки до 35 мм.

При большей толщине плитки добавлять на 1 м2 отфутерованной или облицованной поверхности Н.вр. 0,08 чел.-ч. Расц. 0-05,1 подсобного рабочего 2-го разряда (ТЧ-5).

§ Е27-1. Футеровка или облицовка поверхностей кислотоупорными
штучными материалами на силикатной замазке

Состав работы

1. Подборка и подгонка штучных материалов насухо с подколкой и теской (при облицовке полов - разметка и установка маяков с проверкой правильности установки по уровню и правилу). 2. Нанесение замазки на штучные материалы, укладка их и выверка правильности кладки по отвесу и уровню. 3. Очистка поверхности футеровки или облицовки от излишней замазки.

Таблица 1

Состав звена

Футеровщики (кислотоупорщики) | Поверхности конструкций
 | прямоугольные | цилиндрические, фундаменты, лотки, каналы, плинтусы, полы и приямки | сферические и конические, суживающиеся книзу и кверху, арочные, своды и любые поверхности, защищаемые фасонными изделиями
6 разр. | - | - | 1
5 " | - | 1 | -
4 " | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 м2 отфутерованной или облицованной поверхности

Поверхности аппаратов, газопроводов и конструкций | Плитками кислотоупорными, керамическими, диабазовыми, шлакоситалловыми площадью, см2, до |  |  |  |  |  | Фасон- ными плит- ками | Толщина кладки в кирпичах |  |  |
 | 100 | 300 | 400 | 500 | 600 | 700 |  | 1/4 | 1/2 | 1 |
Прямо- угольные | 1,2 -------- 0-94,8 | 1 -------- 0-79 | 0,83 -------- 0-65,6 | 0,71 --------- 0-56,1 | 0,58 --------- 0-45,8 | 0,45 ----------- 0-35,6 | 0,75 ----------- 0-69,4 | 0,98 ------- 0-77,4 | 1,6 ------ 1-26 | 2,3 ------ 1-82 | 1
Цилиндри- ческие | 1,2 --------- 1-02 | 1 -------- 0-85 | 0,83 --------- 0-70,6 | 0,71 --------- 0-60,4 | 0,58 --------- 0-49,3 | 0,45 --------- 0-38,3 | 0,75 --------- 0-69,4 | 0,98 ------- 0-83,3 | 1,6 ------ 1-36 | 2,3 ------- 1-96 | 2
Сферические и конические части, суживаю- щиеся книзу | 1,6 ---------- 1-48 | 1,5 ---------- 1-39 | 1,3 ---------- 1-20 | 1,2 ---------- 1-11 | 1,1 ----------- 1-02 | 0,98 ----------- 0-90,7 | 1,3 ---------- 1-20 |  | 1,9 ------- 1-76 | 2,8 ------- 2-59 | 3
Сферические и конические части, суживаю- щиеся кверху, а также наклонные | 1,9 --------- 1-76 | 1,8 -------- 1-67 | 1,6 ----------- 1-48 |  | 1,4 -------- 1-30 | 1,3 ----------- 1-20 | 1,6 --------- 1-48 | 1,7 ---- 1-57 | 2,4 ------- 2-22 | 3,7 ------ 3-42 | 4
Арочные конструкции, своды и туннели | 1,6 ------- 1-48 | 1,4 ---------- 1-30 | 1,2 ----------- 1-11 |  | 1 ----------- 0-92,5 | 0,88 --------- 0-81,4 | 1,2 ------- 1-11 | 1,4 ------- 1-30 | 2 ----- 1-85 | 3 ----- 2-78 | 5
Каналы, лотки, плинтусы, фундаменты и приямки | 1,5 ---------- 1-28 | 1,4 ---------- 1-19 | 1,2 ----------- 1-02 |  | 1 ----------- 0-85 | 0,88 --------- 0-74,8 | 1,2 -------- 1-11 | 1,4 ----- 1-19 | 2 ------ 1-70 | 3 ----- 2-55 | 6
Полы | 0,9 -------- 0-76,5 | 0,74 -------- 0-62,9 | 0,55 --------- 0-46,8 | 0,46 ---------- 0-39,1 | 0,38 --------- 0-32,3 | 0,31 --------- 0-26,4 | 0,5 -------- 0-46,3 | 0,8 ------ 0-68 | 1,4 ------- 1-19 | 2,2 ------- 1-87 | 7
 | а | б | в | г | д | е | ж | з | и | к | №

§ Е27-2. Футеровка или облицовка поверхностей кислотоупорными штучными материалами на силикатной замазке с одновременной расшивкой швов замазками арзамит

Состав работы

1. Подборка и подгонка штучных материалов насухо с подколкой и теской (при облицовке полов - разметка и установка маяков с проверкой правильности установки по уровню и правилу). 2. Нанесение замазки на штучные материалы, укладка их при одновременной расшивке швов замазками арзамит и выверка правильности кладки по отвесу и уровню. 3. Очистка поверхности футеровки или облицовки от излишней замазки.

Таблица 1

Состав звена

Футеровщики (кислото- | Поверхности конструкций
упорщики) | прямоугольные | цилиндрические, фундаменты, лотки, каналы, плинтусы, полы и приямки | сферические и конические, суживающиеся книзу и кверху, арочные, своды и любые поверхности, защищаемые фасонными изделиями
6 разр. | - | - | 1
5 " | - | 1 | -
4 " | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 м2 отфутерованной или облицованной поверхности

Поверхности аппаратов, газопроводов и конструкций | Плитками кислотоупорными, керамическими, диабазовыми и шлакоситалловыми площадью, см2, до |  |  |  |  |  |  |  |  | Фасон- ными плит- ками | Толщина кладки в кирпичах |  |  |
 | 100 | 300 | 400 |  |  | 500 | 600 |  | 700 |  | 1/4 | 1/2 | 1 |
Прямо- угольные | 1,7 --------- 1-34 | 1,6 ------- 1-26 | 1,3 -------- 1-03 |  |  | 1 -------- 0-79 | 0,87 --------- 0-68,7 |  | 0,68 -------- 0-53,7 | 1,1 --------- 1-02 | 1,5 -------- 1-19 | 2,4 --------- 1-90 | 3,4 ------- 2-69 | 1
Цилинд- рические | 1,7 ---------- 1-45 | 1,6 -------- 1-36 | 1,3 --------- 1-11 |  |  | 1 -------- 0-85 | 0,87 ---------- 0-74 |  | 0,68 --------- 0-57,8 | 1,1 -------- 1-02 | 1,5 --------- 1-28 | 2,4 --------- 2-04 | 3,4 --------- 2-89 | 2
Сферические и конические части, суживаю- щиеся книзу | 2,3 --------- 2-13 | 2,2 ------- 2-04 | 1,9 --------- 1-76 |  |  |  | 1,6 ------- 1-48 |  | 1,4 ------- 1-30 | 2 ---------- 1-85 |  | 2,8 -------- 2-59 | 4,3 -------- 3-98 | 3
Сферические и конические части, суживаю- щиеся кверху, а также наклонные | 2,9 -------- 2-68 | 2,7 -------- 2-50 | 2,4 -------- 2-22 | 2,3 -------- 2-13 |  |  | 2,1 -------- 1-94 |  | 2 -------- 1-85 | 2,4 -------- 2-22 | 2,5 -------- 2-31 | 3,7 -------- 3-42 | 5,6 ------- 5-18 | 4
Арочные конструкции, своды и туннели | 2,3 ------- 2-13 | 2,1 --------- 1-94 | 1,8 --------- 1-67 |  |  |  | 1,5 -------- 1-39 |  | 1,3 -------- 1-20 | 1,8 -------- 1-67 | 2,1 ------- 1-94 | 2,9 ------- 2-68 | 4,6 -------- 4-26 | 5
Каналы, лотки, плинтусы, фундаменты и приямки | 2,2 ------- 1-87 | 2 -------- 1-70 | 1,8 --------- 1-53 |  |  |  | 1,5 --------- 1-28 |  | 1,3 ------- 1-11 | 1,8 -------- 1-67 | 2,1 ------- 1-79 | 2,9 ------- 2-47 | 4,6 -------- 3-91 | 6
Полы | 1,4 -------- 1-19 | 1,1 ---------- 0-93,5 | 0,83 -------- 0-70,6 |  | 0,69 ------- 0-58,7 |  |  | 0,57 --------- 0-48,5 | 0,47 ------- 0-40 | 0,75 -------- 0-69,4 | 1,2 ------- 1-02 | 2,1 ------- 1-79 | 3,2 -------- 2-72 | 7
 | а | б | в |  | г |  |  | д | е | ж | з | и | к | №

§ Е27-3. Футеровка или облицовка поверхностей кислотоупорными штучными материалами на силикатной замазке с одновременной расшивкой швов эпоксидными замазками

Состав работы

1. Подборка и подгонка штучных материалов насухо с подколкой и теской (при облицовке полов - разметка и установка маяков с проверкой правильности установки по уровню и правилу). 2. Нанесение замазки на штучные материалы и укладка их с одновременной расшивкой швов и выверкой правильности кладки по отвесу и уровню. 3. Очистка поверхности футеровки или облицовки от излишней замазки.

Таблица 1

Состав звена

Футеровщики (кислотоупорщики) | Поверхности конструкций
 | прямоугольные | цилиндрические, фундаменты, лотки, каналы, плинтусы, полы, приямки | сферические и конические, суживающиеся книзу и кверху, арочные, своды и любые поверхности, защищаемые фасонными изделиями
6 разр. | - | - | 1
5 " | - | 1 | -
4 " | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 м2 отфутерованной или облицованной поверхности

Поверхности аппаратов, газопроводов и конструкций | Плитками кислотоупорными, керамическими, диабазовыми и шлакоситалловыми площадью, см2, до |  |  |  |  |  | Фасон- ными плит- ками | Толщина кладки в кирпичах |  |  |
 | 100 | 300 | 400 | 500 | 600 | 700 |  | 1/4 | 1/2 | 1 |
Прямо- угольные | 1,5 --------- 1-19 | 1,3 --------- 1-03 | 1,1 --------- 0-86,9 | 0,92 ---------- 0-72,7 | 0,75 --------- 0-59,3 | 0,59 --------- 0-46,6 | 0,98 -------- 0-90,7 | 1,3 ------- 1-03 | 2,1 --------- 1-66 | 2,9 -------- 2-29 | 1
Цилиндри- ческие | 1,5 -------- 1-28 | 1,3 -------- 1-11 | 1,1 -------- 0-93,5 | 0,92 --------- 0-78,2 | 0,75 -------- 0-63,8 | 0,59 -------- 0-50,2 | 0,98 -------- 0-90,7 | 1,3 --------- 1-11 | 2,1 --------- 1-79 | 2,9 -------- 2-47 | 2
Сферические и конические, суживаю- щиеся книзу | 2 -------- 1-85 | 1,9 ------- 1-76 | 1,7 ------- 1-57 | 1,6 --------- 1-48 | 1,4 -------- 1-30 | 1,2 --------- 1-11 | 1,7 ----------- 1-57 |  | 2,4 ------- 2-22 | 3,7 -------- 3-42 | 3
Сферические и конические, суживаю- щиеся кверху, а также наклонные | 2,5 ------- 2-31 | 2,3 ------- 2-13 | 2 --------- 1-85 |  | 1,8 ------- 1-67 | 1,7 -------- 1-57 | 2,1 -------- 1-94 | 2,2 -------- 2-04 | 3,2 ----------- 2-96 | 4,8 -------- 4-44 | 4
Арочные конструкции, своды и туннели | 2 -------- 1-85 | 1,8 -------- 1-67 | 1,6 -------- 1-48 | 1,5 ---------- 1-39 | 1,3 -------- 1-20 | 1,2 --------- 1-11 | 1,5 --------- 1-39 | 1,8 ---------- 1-67 | 2,5 ----------- 2-31 | 3,9 -------- 3-61 | 5
Каналы, лотки, плинтусы, фундаменты и приямки | 1,9 ------- 1-62 | 1,7 -------- 1-45 | 1,6 -------- 1-36 | 1,5 -------- 1-28 | 1,3 -------- 1-11 | 1,2 --------- 1-02 | 1,5 -------- 1-39 | 1,8 ---------- 1-53 | 2,5 ---------- 2-13 | 3,9 ---------- 3-32 | 6
Полы | 1,2 -------- 1-02 | 0,96 -------- 0-81,6 | 0,72 -------- 0-61,2 | 0,6 -------- 0-51 | 0,49 ------- 0-41,7 | 0,4 -------- 0-34 | 0,65 ------- 0-60,1 | 1 -------- 0-85 | 1,8 ---------- 1-53 | 2,8 -------- 2-38 | 7
 | а | б | в | г | д | е | ж | з | и | к | №

§ Е27-4. Футеровка или облицовка поверхностей кислотоупорными штучными материалами на замазках арзамит

Состав работы

1. Подборка и подгонка штучных материалов насухо с подколкой и теской (при облицовке полов - разметка и установка маяков с проверкой правильности установки по уровню и правилу). 2. Нанесение замазки на штучные материалы, укладка их и выверка правильности кладки по отвесу и уровню. 3. Очистка поверхности футеровки или облицовки от излишней замазки.

Таблица 1

Состав звена

Футеровщики (кислотоупорщики) | Поверхности конструкций
 | прямоугольные | цилиндрические, фундаменты, лотки, каналы, плинтусы, приямки и полы | сферические и конические, суживающиеся книзу и кверху, наклонные
6 разр. | - | - | 1
5 " | - | 1 | -
4 " | 1 | 1 | 1

При футеровке или облицовке поверхностей плиткой и кирпичом

Таблица 2

Нормы времени и расценки на 1 м2 отфутерованной или облицованной поверхности

Поверхности аппаратов, газопроводов и конструкций | Плитками кислотоупорными, керамическими, диабазовыми и шлакоситалловыми площадью, с м2, до |  |  |  |  |  | Толщина кладки в кирпичах |  |  |
 | 100 | 300 | 400 | 500 | 600 | 700 | 1/4 | 1/2 | 1 |
Прямоуголь- ные | 2 -------- 1-58 | 1,9 -------- 1-50 | 1,6 ---------- 1-26 | 1,4 --------- 1-11 | 1,1 ----------- 0-86,9 | 0,81 ---------- 0-64 | 2 -------- 1-58 | 3,2 ----------- 2-53 | 4,7 -------- 3-71 | 1
Цилиндри- ческие | 2 -------- 1-70 | 1,9 -------- 1-62 | 1,6 -------- 1-36 | 1,4 --------- 1-19 | 1,1 --------- 0-93,5 | 0,81 --------- 0-68,9 | 2 -------- 1-70 | 3,2 --------- 2-72 | 4,7 -------- 4-00 | 2
Сферические и конические части, суживаю- щиеся книзу | 2,8 ------ 2-59 | 2,6 -------- 2-41 | 2,3 ------- 2-13 | 2 -------- 1-85 | 1,7 ------- 1-57 | 1,4 ------- 1-30 | 2,6 -------- 2-41 | 3,7 -------- 3-42 | 5,7 ------- 5-27 | 3
Сферические и конические части, суживаю- щиеся кверху, а также наклонные | 3,2 ------- 2-96 | 3 ------ 2-78 | 2,7 ------- 2-50 | 2,4 -------- 2-22 | 2,1 ------- 1-94 | 1,8 ------- 1-67 | 3,4 ------- 3-15 | 5 -------- 4-63 | 7 --------- 6-48 | 4
Каналы, лотки, плинтусы, фундаменты и приямки | 2,6 ------- 2-21 | 2,4 ------- 2-04 | 2,1 ------- 1-79 | 1,9 -------- 1-62 | 1,5 -------- 1-28 | 1,3 -------- 1-11 | 2,8 ------- 2-38 | 4,4 -------- 3-74 | 6,2 -------- 5-27 | 5
Полы | 1,5 ------- 1-28 | 1,3 ------ 1-11 | 1 --------- 0-85 | 0,78 -------- 0-66,3 | 0,58 --------- 0-49,3 | 0,37 -------- 0-31,5 | 1,6 -------- 1-36 | 2,8 ------- 2-38 | 4,4 --------- 3-74 | 6
 | а | б | в | г | д | е | ж | з | и | №

Примечание. При футеровке или облицовке плиткой и кирпичом на замазке файзол-ферганит к Н.вр. и Расц. применять коэффициент 1,05 (ПР-1).

При футеровке поверхностей графитированными блоками

Футеровщик (кислотоупорщик) 5 разр.

Таблица 3

Нормы времени и расценки на 1 м2 отфутерованной поверхности

Поверхности аппаратов | Толщина футеровки, мм | Блоки площадью, с м2, до |  |  |  |  |  |
 |  | 100 | 200 | 300 | 400 | 800 | 1200 и св. |
Прямоугольные и цилиндрические | 50 | 3 ------ 2-73 | 2,7 ------ 2-46 | 2,2 ------ 2-00 | 1,9 ------ 1-73 | 1,6 ------ 1-46 | 1,3 ------- 1-18 | 1
 | 100 | 4,4 ------- 4-00 | 3,8 ------ 3-46 | 3 ------ 2-73 | 2,8 ------ 2-55 | 2,3 ------- 2-09 | 2 ------ 1-82 | 2
 | 150 | 5,3 ------- 4-82 | 4,7 ------ 4-28 | 3,8 ------ 3-46 | 3,3 ------- 3-00 | 2,8 ------- 2-55 | 2,5 ------- 2-28 | 3
 | 200 | 6,2 ------ 5-64 | 5,4 ------ 4-91 | 4,4 ------- 4-00 | 3,8 ------- 3-46 | 3,2 ------- 2-91 | 3 ------ 2-73 | 4
 | 250 | 7 ------ 6-37 | 6,3 ------- 5-73 | 5,3 ------ 4-82 | 4,6 ------ 4-19 | 3,7 ------ 3-37 | 3,4 ------- 3-09 | 5
 | 300 | 7,9 ------ 7-19 | 7,1 ------ 6-46 | 6,3 ------ 5-73 | 5,3 ------ 4-82 | 4,2 ------ 3-82 | 3,8 ------ 3-46 | 6
 |  | а | б | в | г | д | е | №

Примечания: 1. При футеровке угольными блоками к Н.вр. и Расц. применять коэффициент 1,25 (ПР-2). 2. Нормами предусмотрена толщина футеровки блоками в один ряд, при футеровке в несколько рядов Н.вр. и Расц. умножать на их количество (ПР-3).

§ Е27-5. Футеровка или облицовка поверхностей кислотоупорными штучными материалами на цементном растворе

Состав работы

1. Подборка и подгонка материалов насухо с подколкой и теской (при облицовке полов - разметка и установка маяков с проверкой правильности установки по уровню и правилу). 2. Нанесение раствора на штучные материалы, укладка их и выверка правильности кладки по отвесу и уровню. 3. Очистка поверхности футеровки или облицовки от излишней замазки.

Таблица 1

Состав звена

Футеровщики (кислотоупорщики) | Поверхности конструкций
 | прямоугольные | цилиндрические, фундаменты, лотки, каналы, плинтусы, полы, приямки | сферические и конические, суживающиеся книзу и кверху, арочные, своды и любые поверхности, защищаемые фасонными изделиями
6 разр. | - | - | 1
5 " | - | 1 | -
4 " | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 м [image] отфутерованной или облицованной поверхности

Поверхности аппаратов, газопроводов и конструкций | Плитками кислотоупорными, керамическими, диабазовыми и шлакоситалловыми площадью, см2, до |  |  |  |  |  | Фасон- ными плит- ками | Толщина кладки в кирпичах |  |  |
 | 100 | 300 | 400 | 500 | 600 | 700 |  | 1/4 | 1/2 | 1 |
Прямоугольные | 0,93 -------- 0-73,5 | 0,83 -------- 0-65,6 | 0,66 -------- 0-52,1 | 0,58 --------- 0-45,8 | 0,48 -------- 0-37,9 | 0,38 --------- 0-30 | 0,61 ------- 0-56,4 | 0,78 -------- 0-61,6 | 1,3 -------- 1-03 | 1,8 ------- 1-42 | 1
Цилиндри- ческие | 0,93 -------- 0-79,1 | 0,83 ------- 0-70,6 | 0,66 -------- 0-56,1 | 0,58 -------- 0-49,3 | 0,48 -------- 0-40,8 | 0,38 -------- 0-32,3 | 0,61 ------- 0-56,4 | 0,78 --------- 0-66,3 | 1,3 ------- 1-11 | 1,8 ------ 1-53 | 2
Сферические и конические части, суживающиеся книзу | 1,3 ------ 1-20 | 1,2 ------ 1-11 | 1,1 ------- 1-02 | 1 ------- 0-92,5 | 0,95 -------- 0-87,9 | 0,85 -------- 0-78,6 | 1 ---------- 0-92,5 |  | 1,5 ------- 1-39 | 2,3 ------- 2-13 | 3
Сферические и конические части, суживающиеся кверху, а также наклонные | 1,6 ------- 1-48 | 1,5 ------ 1-39 | 1,3 -------- 1-20 | 1,2 ------- 1-11 | 1,1 -------- 1-02 | 1 ------- 0-92,5 | 1,2 ------- 1-11 | 1,3 -------- 1-20 | 2 -------- 1-85 | 2,9 ------- 2-68 | 4
Арочные конструкции, своды и туннели | 1,2 ------- 1-11 | 1,1 ------ 1-02 | 0,97 ------- 0-89,7 | 0,9 -------- 0-83,3 | 0,8 ------- 0-74 | 0,7 ------- 0-64,8 | 0,94 --------- 0-87 | 1,1 -------- 1-02 | 1,6 --------- 1-48 | 2,4 -------- 2-22 | 5
Каналы, лотки, плинтусы, фундаменты и приямки | 1,2 ------- 1-02 | 1,1 ------- 0-93,5 | 0,97 ------- 0-82,5 | 0,9 ------- 0-76,5 | 0,8 -------- 0-68 | 0,7 -------- 0-59,5 | 0,94 ------- 0-87 | 1,1 --------- 0-93,5 | 1,6 ------- 1-36 | 2,4 ------- 2-04 | 6
Полы | 0,72 ------- 0-61,2 | 0,6 ------- 0-51 | 0,45 -------- 0-38,3 | 0,37 -------- 0-31,5 | 0,3 -------- 0-25,5 | 0,25 -------- 0-21,3 | 0,4 ------- 0-37 | 0,65 -------- 0-55,3 | 1,1 -------- 0-93,5 | 1,7 -------- 1-45 | 7
 | а | б | в | г | д | е | ж | з | и | к | №

Примечание. При футеровке или облицовке поверхностей с одновременной расшивкой швов замазкой арзамит к Н.вр. и Расц. применять коэффициент 1,5 (ПР-1).

§ Е27-6. Футеровка или облицовка поверхностей кислотоупорными
штучными материалами на замазках на основе эпоксидных смол

Состав работы

1. Подборка и подгонка материалов насухо с подколкой и теской (при облицовке полов - разметка и установка маяков с проверкой правильности установки по уровню и правилу). 2. Нанесение замазки на штучные материалы, укладка их и выверка правильности кладки по отвесу и уровню. 3. Очистка поверхности футеровки или облицовки от излишней замазки.

Таблица 1

Состав звена

Футеровщики (кислотоупорщики) | Поверхности конструкций
 | прямоугольные | цилиндрические, фундаменты, лотки, каналы, плинтусы, полы, приямки | сферические и конические, суживающиеся книзу и кверху, арочные, своды, туннели и любые поверхности, защищаемые фасонными изделиями
6 разр. | - | - | 1
5 " | - | 1 | -
4 " | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 м2 отфутерованной или облицованной поверхности

Поверхности аппаратов, газопроводов и конструкций | Плитками кислотоупорными, керамическими, диабазовыми и шлакоситалловыми площадью, см2, до |  |  |  |  |  | Фасон- ными плит- ками | Толщина кладки в кирпичах |  |  |
 | 100 | 300 | 400 | 500 | 600 | 700 |  | 1/4 | 1/2 | 1 |
Прямоугольные | 2,2 -------- 1-74 | 1,9 ------- 1-50 | 1,7 -------- 1-34 | 1,5 ----- 1-19 | 1,2 -------- 0-94,8 | 1 ------- 0-79 | 1,4 ------- 1-30 | 1,9 -------- 1-50 | 2,9 -------- 2-29 | 4,3 ------- 3-40 | 1
Цилиндрические | 2,2 -------- 1-87 | 1,9 ------- 1-62 | 1,7 ------- 1-45 | 1,5 ------- 1-28 | 1,2 --------- 1-02 | 1 -------- 0-85 | 1,4 ---- 1-30 | 1,9 -------- 1-62 | 2,9 ------- 2-47 | 4,3 ------- 3-66 | 2
Сферические и конические части, суживающиеся книзу | 2,9 ------- 2-68 | 2,8 ------- 2-59 | 2,6 ------- 2-41 | 2,5 ------- 2-31 | 2,2 ---------- 2-04 | 1,9 -------- 1-76 | 2,4 ---------- 2-22 |  | 3,5 -------- 3-24 | 5,4 ------ 5-00 | 3
Сферические и конические части, суживающиеся кверху, а также наклонные | 3,7 ------- 3-42 | 3,3 ------- 3-05 | 3,1 --------- 2-87 | 3 -------- 2-78 | 2,8 --------- 2-59 | 2,5 -------- 2-31 | 2,9 ------- 2-68 | 3,1 ------ 2-87 | 4,7 -------- 4-35 | 7,1 ----- 6-57 | 4
Арочные конструкции, своды, туннели | 2,9 ------- 2-68 | 2,6 ------ 2-41 | 2,4 ------- 2-22 | 2,3 -------- 2-13 | 2 ------- 1-85 | 1,8 -------- 1-67 | 2,3 -------- 2-13 | 2,6 ----- 2-41 | 3,7 -------- 3-42 | 5,8 ----- 5-37 | 5
Каналы, лотки, плинтусы, фундаменты и приямки | 2,8 -------- 2-38 | 2,6 ------ 2-21 | 2,4 ------- 2-04 | 2,3 ------- 1-96 | 2 ------- 1-70 | 1,8 -------- 1-53 | 2,3 ------- 2-13 | 2,6 ------ 2-21 | 3,7 -------- 3-15 | 5,8 ----- 4-93 | 6
Полы | 1,7 ------- 1-45 | 1,4 ------- 1-19 | 1,2 -------- 1-02 | 0,95 -------- 0-80,8 | 0,74 -------- 0-62,9 | 0,55 -------- 0-46,8 | 0,9 -------- 0-83,3 | 1,5 ------- 1-28 | 2,6 -------- 2-21 | 4,1 ----- 3-49 | 7
 | а | б | в | г | д | е | ж | з | и | к | №

§ Е27-7.Футеровка или облицовка поверхностей кислотоупорными штучными
материалами на битумных и битумно-резиновых мастиках

Состав работы

1. Подборка и подгонка штучных материалов с подколкой и теской (при облицовке полов - разметка и установка маяков с проверкой правильности установки по уровню и правилу). 2 Разлив горячей мастики по поверхности. 3. Укладка кирпича или плитки по отвесу и уровню с прижимом к стенке аппарата или к ранее уложенному ряду с выдавливанием части мастики в шов. 4. Заливка незаполненных швов у стенки аппаратов. 5. Очистка швов от излишней замазки.

Таблица 1

Состав звена

Футеровщики (кислотоупорщики) | Поверхности конструкций
 | прямоугольные | цилиндрические, фундаменты, лотки, каналы, плинтусы, приямки и полы | сферические и конические части, суживающиеся книзу
6 разр. | - | - | 1
5 " | - | 1 | -
4 " | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 м2 отфутерованной или облицованной поверхности

Поверхности аппаратов, газопроводов и конструкций | Плитками кислотоупорными, керамическими, диабазовыми, шлакоситалловыми площадью, см [image] , до |  |  |  |  | Толщина кладки в кирпичах |  |  |
 | 300 | 400 | 500 | 600 | 700 | 1/4 | 1/2 | 1 |
Прямоугольные | 1,1 --------- 0-86,9 | 0,92 -------- 0-72,7 | 0,78 --------- 0-61,6 | 0,65 -------- 0-51,4 | 0,52 ------- 0-41,1 | 1,1 ------- 0-86,9 | 1,7 -------- 1-34 | 2,5 ------- 1-98 | 1
Цилиндрические | 1,1 -------- 0-93,5 | 0,92 --------- 0-78,2 | 0,78 -------- 0-66,3 | 0,65 -------- 0-55,3 | 0,52 -------- 0-44,2 | 1,1 ---------- 0-93,5 | 1,7 ------- 1-45 | 2,5 -------- 2-13 | 2
Сферические и конические части, суживающиеся книзу | 1,5 ------- 1-39 | 1,4 ------- 1-30 | 1,2 ------- 1-11 | 1,1 -------- 1-02 | 0,99 -------- 0-91,6 | 1,5 ------- 1-39 | 2,3 -------- 2-13 | - | 3
Каналы, лотки, плинтусы, фундаменты и приямки | 1,4 -------- 1-19 | 1,3 -------- 1-11 | 1,1 -------- 0-93,5 | 0,99 -------- 0-84,2 | 0,88 -------- 0-74,8 | 1,5 -------- 1-28 | 2,3 ------- 1-96 | 3,3 -------- 2-81 | 4
Полы | 0,82 -------- 0-69,7 | 0,69 -------- 0-58,7 | 0,56 --------- 0-47,6 | 0,42 -------- 0-35,7 | 0,29 --------- 0-24,7 | 0,92 ---------- 0-78,2 | 1,4 --------- 1-19 | - | 5
 | а | б | в | г | д | е | ж | з | №

§ Е27-8. Футеровка или облицовка поверхностей кислотоупорным
кирпичом на серном цементе с резинитом и термопреном

Состав работы

1. Подборка и подгонка насухо кислотоупорных материалов с подколкой и теской и установка прокладок под ними из боя керамических плиток (при футеровке или облицовке вертикальных поверхностей - оклейка наружных швов бумагой на жидком стекле). 2. Разметка и установка маяков с проверкой правильности кладки по уровню и правилу (при облицовке полов). 3. Заливка швов кладки серным цементом. 4. Очистка поверхности кладки от бумаги, наплывов цемента металлической щеткой.

Таблица 1

Состав звена

Футеровщики (кислотоупорщики) | Поверхности конструкций
 | прямоугольные | цилиндрические, фундаменты, лотки, каналы, плинтусы, приямки и полы | сферические и конические части, суживающиеся книзу
6 разр. | - | - | 1
5 " | - | 1 | -
4 " | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 м2 отфутерованной или облицованной поверхности

Поверхности аппаратов, газопроводов и конструкций | Толщина кладки в кирпичах |  |  |
 | 1/4 | 1/2 | 1 |
Прямоугольные | 1,1 ------- 0-86,9 | 1,8 ---------- 1-42 | 2,7 --------- 2-13 | 1
Цилиндрические | 1,1 -------- 0-93,5 | 1,8 ------- 1-53 | 2,7 -------- 2-30 | 2
Сферические и конические части, суживающиеся книзу | 1,4 -------- 1-30 | 2,1 -------- 1-94 | 3,2 --------- 2-96 | 3
Каналы, лотки, плинтусы, фундаменты и приямки | 1,6 --------- 1-36 | 2,3 -------- 1-96 | 3,5 -------- 2-98 | 4
Полы | 0,9 -------- 0-76,5 | 1,6 -------- 1-36 | 2,5 -------- 2-13 | 5
 | а | б | в | №

§ Е27-9. Кладка фундаментов, столбиков, камер электрофильтров и перегородок из кислотоупорного кирпича и камней на силикатной замазке

Состав звена

Футеровщик (кислотоупорщик) 5 разр. -1

" " 3 " -1

Нормы времени и расценки на 1 м3 кладки

Наименование работ | Н.вр. | Расц. | №
Кладка фундаментов или столбиков из кирпича | 7,4 | 5-96 | 1
Укладка насухо с пригоночной теской камней камеры электрофильтра, укладка камней на растворе с разделкой швов | 4,9 | 3-94 | 2
Кладка перегородок из кирпича | 7,9 | 6-36 | 3

§ Е27-10. Устройство полов из кислотоупорной бетонной смеси по готовому основанию

Состав работы

1. Очистка и протирка готового основания мягкой щеткой. 2. Установка маячных реек. 3. Укладка бетонной смеси на готовое основание с уплотнением. 4. Снятие маячных реек с плотной разделкой борозд.

Нормы времени и расценки на 1 м2 пола

Состав звена футеровщиков (кислотоупорщиков) | Толщина покрытия, мм, до
 | 50 | 80 | 100 | 120 | 150
4 разр. - 1 3 " - 1 | 0,16 -------- 0-11,9 | 0,25 --------- 0-18,6 | 0,32 -------- 0-23,8 | 0,37 ---------- 0-27,6 | 0,5 --------- 0-37,3
 | а | б | в | г | д

Примечание. Устройство покрытий толщиной св. 100 мм производится слоями.

§ Е27-11. Устройство монолитных наливных полов по бетонному
основанию на основе эпоксидного компаунда

Состав работы

1. Грунтовка основания. 2. Установка маячных реек с проверкой правильности по уровню и правилу. 3. Нанесение пласторастворного покрытия толщиной 5 мм в 1 слой.

Нормы времени и расценки на 1 м2 покрытия

Вид слоя | Состав звена футеровщиков (кислотоупорщиков) | Н.вр. | Расц. | №
Первый | 4 разр. - 1 3 " - 1 | 0,23 | 0-17,1 | 1
Последующий | 4 разр. | 0,15 | 0-11,9 | 2

§ Е27-12. Устройство плинтусов из кислотостойкого бетона

Состав работы

1. Укладка кислотостойкой бетонной смеси в опалубку плинтусов слоем 50-80 мм с тщательным уплотнением массы штыковками. 2. Заделка мест от вынутых распорок в опалубке.

Нормы времени и расценки на 1 м плинтуса

Состав звена футеровщиков (кислотоупорщиков) | Размеры плинтусов, мм
 | 60х60 | 75х75 | 100х100 | 120х150
4 разр. - 1 3 " - 1 | 0,09 --------- 0-06,7 | 0,12 --------- 0-08,9 | 0,15 -------- 0-11,2 | 0,19 -------- 0-14,2
 | а | б | в | г

§ Е27-13. Устройство защитного слоя из кислотостойкого бетона

Состав работы

1. Укладка кислотостойкого бетона в заранее установленную опалубку. 2. Уплотнение смеси штыкованием, а затем вибратором. 3. Заглаживание поверхности, в случае необходимости, гладилками под уровень.

Состав звена

Футеровщик (кислотоупорщик) 4 разр. - 1

" " 3 " - 2

Нормы времени и расценки на 1 м3 бетона

 | Толщина слоя, мм, до |  |  |  |  |  |
 | 100 |  | 150 |  | 200 |  |
Вид поверхностей и конструкций | Консистенция бетонной смеси |  |  |  |  |  |
 | полу- жест- кая | плас- тич- ная | полу- жест- кая | плас- тич- ная | полу- жест- кая | плас- тич- ная |
Ванны, резервуары и хранилища (армированные) | 9,1 ------- 6-64 | 7,3 ------- 5-33 | 8,1 -------- 5-91 | 6,1 -------- 4-45 | 5,9 -------- 4-31 | 4,7 ------- 3-43 | 1
То же, неарминованные | 6,9 ------- 5-04 | 5,5 ------- 4-02 | 5,9 ------ 4-31 | 4,3 ------- 3-14 | 4,9 ------- 3-58 | 3,5 ------ 2-56 | 2
Стены (панели) | 3,8 ------- 2-77 | 3 ------- 2-19 | 4,1 ------- 2-99 | 2,9 ------- 2-12 | - | - | 3
 | а | б | в | г | д | е | №

ГЛАВА 2. ОТДЕЛКА ПОВЕРХНОСТЕЙ

§ Е27-14. Разделка швов футеровки или облицовки различными замазками

Указания по применению норм

Нормами предусмотрена разделка швов с помощью шпателя или шприца. Глубина заполнения швов при их разделке должна быть:

15 мм - для плитки толщиной от 20 до 50 мм;

20 мм - для кирпича и плитки толщиной св. 50 мм.

Состав работы

1. Снятие реек. 2. Очистка швов с обработкой соответствующими растворами. 3. Промазка швов замазкой. 4. Заполнение швов замазкой. 5 Очистка поверхности от излишней замазки.

Футеровщик (кислотоупорщик) 4 разр.

Нормы времени и расценки на 1 м2 разделанной поверхности

Поверхности конструкций | Вид составов для расшивки швов | Плитки площадью, см2, до |  |  |  | Толщина кладки в кирпичах |  |  |
 |  | 100 | 300 | 400 | свыше 400 | 1/4 | 1/2 | 1 |
Горизонтальные | Замазки арзамит | 0,9 ------- 0-71,1 | 0,71 ------- 0-56,1 | 0,58 ------ 0-45,8 | 0,48 ------- 0-37,9 | 0,77 ------- 0-60,8 | 1,1 -------- 0-86,9 | 1,3 -------- 1-03 | 1
Вертикальные |  | 1,7 -------- 1-34 | 1,4 -------- 1-11 | 0,93 ------- 0-73,5 | 0,77 -------- 0-60,8 | 1,3 ------- 1-03 | 1,5 -------- 1-19 | 2,3 -------- 1-82 | 2
Горизонтальные | Эпоксидные смолы (ЭД-5, ЭД-6) или файзол-ферганит | 2 ------ 1-58 | 1,5 ------- 1-19 | 1,1 ------- 0-86,9 | 0,88 -------- 0-69,5 | 1,2 -------- 0-94,8 | 1,9 -------- 1-50 | 2,3 ------- 1-82 | 3
 | Серный цемент | 0,67 --------- 0-52,9 | 0,51 ------- 0-40,3 | 0,37 -------- 0-29,2 | 0,3 ------- 0-23,7 | 0,48 -------- 0-37,9 | 0,84 -------- 0-66,4 | 0,88 -------- 0-69,5 | 4
 |  | а | б | в | г | д | е | ж | №

§ Е27-15. Грунтовочное и окрасочное покрытие под футеровку или облицовку

Нормами предусмотрено грунтование силикатными растворами с нанесением ускорителей твердения свинцовым глетом, предотвращающим отслоение замазки.

Состав работы

Нанесение грунтовочного или окрасочного покрытия кистью в 1 слой.

Футеровщик (кислотоупорщик) 3 разр.

Нормы времени и расценки на 10 м2 окрашенной поверхности

Окрасочный состав | Поверхности конструкций |  |
 | горизонтальные | вертикальные |
Битумный лак или силикатный раствор | 0,86 -------- 0-60,2 | 1,1 --------- 0-77 | 1
Арзамит | 1 --------- 0-70 | 1,3 --------- 0-91 | 2
 | а | б | №

Примечания: 1. При работе в закрытых аппаратах в противогазах Н.вр. и Расц. умножать на 1,2 (ПР-1). 2. При грунтовании или окрашивании потолочных поверхностей в аппаратах и строительных конструкциях Н.вр. и Расц. гр.16 умножать на 1,2 (ПР-2).

§ Е27-16. Шпатлевочное покрытие

Состав работы

1. Нанесение шпатлевочного состава в один слой шпателем или резиновой пластиной (битумную мастику на горизонтальные поверхности наливом). 2. Выравнивание поверхностей.

Таблица 1

Состав звена

Футеровщики (кислотоупорщики) | Вид материалов
 | замазки |  |  | мастики
 | Поверхности конструкций
 | горизонтальные и вертикальные | потолочные | горизонтальные и вертикальные |  | потолочные
5 разр. | - | - | - |  | 1
4 " | - | 1 | 1 |  | -
3 " | 1 | - | - |  | -

Таблица 2

Нормы времени и расценки на 1 м2 прошпатлеванной поверхности

Вид материалов |  | Толщина слоя, мм | Поверхности конструкций |  |  |
 |  |  | горизон- тальные | верти- кальные | потолочные |
Замазки | первый слой | 3 | 0,11 -------- 0-07,7 | 0,13 ------- 0-09,1 | 0,16 ------- 0-12,6 | 1
Силикатная | на каждый последующий слой добавлять | 3 | 0,1 ------- 0-07 | 0,12 ------- 0-08,4 | 0,15 -------- 0-11,9 | 2
 | по сетке "Рабица" первый | 25-30 | 0,89 -------- 0-62,3 | 1,1 ------- 0-77 | 1,2 ------- 0-94,8 | 3
Арзамит | первый слой | 3 | 0,13 ------- 0-09,1 | 0,15 ------- 0-10,5 | 0,17 -------- 0-13,4 | 4
Файзол-ферганит | то же | 3 | 0,25 ------- 0-17,5 | 0,3 ------- 0-21 | 0,36 -------- 0-28,4 | 5
На основе композиции ФАЭД | " | 3 | 0,12 -------- 0-08,4 | 0,15 -------- 0-10,5 | 0,18 ------- 0-14,2 | 6
ЭП-0010 | первый слой | 2 | 0,27 -------- 0-18,9 | 0,32 ------- 0-22,4 | 0,39 ------- 0-30,8 | 7
Битумная мастика | первый слой | 5 | 0,21 ------- 0-16,6 | 0,56 ------- 0-44,2 | 0,69 -------- 0-62,8 | 8
 | на каждый последующий слой добавлять | 1 | 0,05 ------- 0-04 | 0,1 ------- 0-07,9 | 0,13 ------ 0-11,8 | 9
 |  |  | а | б | в | №

Примечание. При работе в закрытых аппаратах в противогазах Н.вр. и Расц. умножать на 1,2 (ПР-1).

§ Е27-17. Затирка и окрашивание швов футеровки или облицовки силикатной замазкой

Состав работы

1. Затирка швов. 2. Окрашивание кистью за 2 раза. 3. Проверка качества путем простукивания и внешнего осмотра.

Футеровщик (кислотоупорщик) 3 разр.

Нормы времени и расценки на 1 м2 поверхности

Плитка размером, мм |  |  | Толщина кладки в кирпичах
100х100 и диабазовая | 150х150 | 175х175 и св. |  | 1/4 | 1/2 | 1
0,18 -------- 0-12,6 | 0,13 ------- 0-09,1 | 0,09 -------- 0-06,3 |  | 0,17 -------- 0-11,9 | 0,28 -------- 0-19,6 | 0,3 ------- 0-21
а | б | в |  | г | д | е

§ Е27-18. Затирка поверхностей битумной гидроизоляции песком

Состав работы

1. Прогрев песка до температуры 150-200°С. 2. Затирка поверхностей горячим песком с помощью шпателя.

Футеровщик (кислотоупорщик) 3 разр.

Нормы времени и расценки на 1 м2 затирки

Поверхности конструкций | Н.вр. | Расц. | №
Горизонтальные | 0,12 | 0-08,4 | 1
Вертикальные | 0,16 | 0-11,2 | 2

§ Е27-19. Набор колосниковых решеток из андезитовых камней

Состав работы

Набор колосниковых решеток с подбором камней и решеток по чертежу.

Состав звена

Футеровщик (кислотоупорщик) 6 разр. - 1

" " 4 " - 1

" " 2 " - 1

Нормы времени и расценки на 1 м2 за вычетом пустот

Диаметр башен, мм, до
2000 | 3000 | 4000 | 8000 | св. 8000
9,5 -------- 7-89 | 7,9 ---------- 6-56 | 7 -------- 5-81 | 6,2 --------- 5-15 | 5,1 --------- 4-23
а | б | в | г | д

ГЛАВА 3. ПРИГОТОВЛЕНИЕ И ОБРАБОТКА МАТЕРИАЛОВ ДЛЯ ФУТЕРОВКИ И ОТДЕЛКИ ПОВЕРХНОСТЕЙ

§ Е27-20. Приготовление силикатной замазки и кислотостойкой бетонной смеси

Состав работ

При механизированном способе

1. Загрузка в барабан готовых пылевидных наполнителей, кремнефтористого натрия и жидкого стекла. 2. Перемешивание составляющих. 3. Выгрузка готовой замазки из растворосмесителя или бетоносмесителя. 4. Очистка и промывка барабана.

При ручном способе

1. Загрузка составляющих в емкость. 2. Затворение смеси кислотоупорного наполнителя и кремнефтористого натрия жидким стеклом до необходимой консистенции, перемешивание до однородности. 3. Выгрузка готовой замазки и очистка емкости.

Нормы времени и расценки на 1 т

Способ приготовления замазки |  | Вмести- мость, л, до | Состав звена | Для маши- ниста | Для рабо- чего |
Механизи-рованный | В растворо- смесителе | 40 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 1 | 2,8 -------- 1-96 |  | 1
 |  | 80 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 2 | 1,4 ------ 0-98 | 2,8 -------- 1-96 | 2
 |  | 150 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 3 | 0,66 ------- 0-46,2 | 2 ------- 1-40 | 3
 | В бетоно- смесителе | 100 | Машинист бетоносмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 2 | 1,4 ------- 0-98 | 2,8 ------- 1-96 | 4
Вручную |  | 40 | Футеровщик (кислотоупорщик) 2 разр. | - | 16 ------ 10-24 | 5
 |  |  |  | а | б | №

§ Е27-21. Приготовление замазок арзамит

Состав работ

При механизированном способе

1. Загрузка составляющих в растворосмеситель. 2. Перемешивание смеси. 3. Выгрузка готовой замазки в емкость. 4. Промывка барабана

При ручном способе

1. Загрузка составляющих в емкость. 2. Перемешивание смеси до однородности. 3. Выгрузка замазки и очистка емкости.

Нормы времени и расценки на 100 кг замазки

Способ приготовления |  | Вмес- ти- мость, л, до | Состав звена | Для маши- ниста | Для рабо- чего |
Механизи- рованный | в растворо- смесителе | 40 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 1 | 0,9 ------- 0-63 |  | 1
 |  | 80 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. – 2 | 0,45 ------- 0-31,5 | 0,9 ------ 0-63 | 2
 |  | 150 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 3 | 0,28 ------- 0-19,6 | 0,84 ------- 0-58,8 | 3
Вручную |  | 30 | Футеровщик (кислотоупорщик) 2 разр. | - | 4,3 ------- 2-75 | 4
 |  |  |  | а | б | №

§ Е27-22. Приготовление замазки на основе эпоксидных смол

Состав работы

1. Загрузка в растворосмеситель (емкость или противень) эпоксидной смолы с пластификатором и кислотоупорным наполнителем (коксом, андезитовой мукой и шлакоситаллом). 2. Перемешивание составляющих с введением наполнителя. 3. Введение отвердителя с перемешиванием. 4. Выгрузка замазки и очистка барабана или емкости.

Нормы времени и расценки на 100 кг замазки

Способ приготовления |  | Вмес- ти- мость, л, до | Состав звена | Для маши- ниста | Для рабо- чего |
Механизи- рованный | в растворо- смесителе | 40 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 1 | 2,3 ------- 1-61 |  | 1
 |  | 80 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 2 | 1,1 ------- 0-77 | 2,2 ------ 1-54 | 2
 |  | 150 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 3 | 0,61 ------- 0-42,7 | 1,8 ------ 1-26 | 3
Вручную |  | 30 | Футеровщик (кислотоупорщик) 2 разр. | - | 3,6 -------- 2-30 | 4
 |  |  |  | а | б | №

§ Е27-23. Приготовление замазки на основе эпоксидной смолы, совмещенной с фурфурол-ацетоновым мономером (ФА, ФАЭД)

Состав работы

1. Загрузка составляющих в емкость. 2. Перемешивание в растворосмесителе фурфурол-ацетонового мономера (ФА, ФАЭД) и эпоксидной смолы. 3. Добавление пластификатора и кислотоупорного наполнителя. 4. Введение отвердителя с перемешиванием. 5. Выгрузка состава и очистка емкости.

Нормы времени и расценки на 100 кг замазки

В растворо- смесителе вместимо- стью, л, до | Состав звена | Для маши- ниста | Для рабо- чего |
40 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 1 | 2,7 -------- 1-89 |  | 1
80 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 2 | 1,3 -------- 0-91 | 2,6 -------- 1-82 | 2
150 | Машинист растворосмесителя передвижного 3 разр. - 1 Футеровщик (кислотоупорщик) 3 разр. - 3 | 0,71 ------- 0-49,7 | 2,1 --------- 1-47 | 3
 |  | а | б | №

§ Е27-24. Приготовление состава самовулканизирующегося герметика

Состав работ

При механизированном способе

1. Загрузка в барабан составляющих. 2. Перемешивание составляющих. 3. Введение ускорителя вулканизации - дифенилгуанидина. 4. Перемешивание составляющих. 5. Выгрузка готового состава герметика из растворосмесителя. 6. Очистка барабана.

При ручном способе

1. Загрузка составляющих в емкость. 2. Перемешивание составляющих. 3. Введение ускорителя вулканизации с перемешиванием до получения однородной смеси. 4. Выгрузка готового состава с очисткой емкости.

Нормы времени и расценки на 100 кг замазки

Способ приготовления |  | Вмести- мость, л, до | Состав звена | Для маши- ниста | Для рабо- чего |
Механизиро- ванный | В растворо- смесителе вмести- мостью | 40 | Машинист растворосмесителя передвижного 3 разр. - 1 Кислотоупорщик-гуммировщик 3 разр. - 1 | 2,2 --------- 1-54 |  | 1
 |  | 80 | Машинист растворосмесителя передвижного 3 разр. - 1 Кислотоупорщик-гуммировщик 3 разр. - 2 | 1,1 ------- 0-77 | 2,2 ------- 1-54 | 2
 |  | 150 | Машинист растворосмесителя передвижного 3 разр. - 1 Кислотоупорщик-гуммировщик 3 разр. - 3 | 0,59 ------- 0-41,3 | 1,8 ------- 1-26 | 3
Вручную |  | 40 | Кислотоупорщик-гуммировщик 2 разр. | - | 5 ------- 3-20 | 4
 |  |  |  | а | б | №

§ Е27-25. Приготовление замазки на основе полиэфирной смолы

Состав работы

1. Заливка в смеситель вместимостью до 30 л необходимого количества смолы. 2. Введение в смолу нафтената кобальта, тщательное перемешивание, добавка гипериза и перемешивание. 3. Введение дозы наполнителя и перемешивание смеси до ее однородности. 4. Выгрузка готовой замазки и очистка емкости.

Норма времени и расценка на 100 кг замазки

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 2 разр. | 7,4 | 4-74

§ Е27-26. Приготовление серного цемента

Состав работы

1. Очистка котла от шлака. 2. Измельчение комовой серы, взвешивание и загрузка в котел вместимостью до 1 т. 3. Колка дров с поддерживанием огня под котлом, расплавление серы. 4. Сушка и просеивание наполнителей и их загрузка. 5. Варка серы с наполнителями до готовности, анализ готовности отобранных проб. 6. Введение пластификатора, перемешивание массы до получения готового серного цемента. 7. Выгрузка серного цемента.

Норма времени и расценка на 100 кг цемента

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 2 разр. | 2,4 | 1-54

§ Е27-27. Приготовление файзола

Состав работы

1. Подноска воды с заливкой в котел. 2. Колка дров с разведением и поддерживанием огня под котлом. 3. Расплавление измельченной бензосульфокислоты (БСК) на водяной бане в котле. 4. Приготовление смеси фурфуролацетонового мономера (ФА) и наполнителя в растворомешалке. 5. Введение в смесь после перемешивания расплавленной бензосульфокислоты. 6. Перемешивание смеси с отвердителем в течение 2-3 мин. до исчезновения изумрудных пятен. 7. Выгрузка замазки.

Норма времени и расценка на 100 кг замазки

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 2 разр. | 7,2 | 4-61

§ Е27-28. Варка битумных мастик

Состав работы

1. Размельчение брикетов битума или рубракса. 2. Загрузка материалов в котел. 3. Колка дров с разжиганием и поддерживанием огня под котлом, расплавление битумных материалов, выпаривание воды. 4. Варка мастики с введением наполнителей при непрерывном помешивании. 5. Уменьшение огня и охлаждение мастики. 6. Взятие пробы. 7. Выдача готовой мастики из котла ковшом. 8. Очистка котла.

Норма времени и расценка на 1 т мастики

Состав звена | Вместимость котла, т
 | до 1 | св. 1
Футеровщик (кислотоупорщик) 2 разр. | 13 -------- 8-32 | 10 -------- 6-40
 | а | б

§ Е27-29. Приготовление битумного лака

Состав работы

1. Дробление битума. 2. Засыпка битума в емкость до 40 л. 3. Заливка бензином и перемешивание до получения однородной смеси. 4. Выгрузка готовой смеси и очистка емкости.

Норма времени и расценка на 100 кг лака

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 2 разр. | 2,8 | 1-79

§ Е27-30. Разварка содовой силикатной глыбы

Состав работы

1. Дробление глыбы до зерен диаметром 25 мм и загрузка в варочный котел или автоклав. 2. Колка дров с поддержанием огня под котлом. 3. Заливка воды (на 100 кг силикат-глыбы 50 л воды). 4. Пуск пара. 5. Растворение силикат-глыбы до получения стекла плотностью 1,36-1,37 г/см3 при использовании силикатоварки и 1,42-1,48 - при автоклавном способе. 6. Слив жидкого стекла в тару для отстаивания. 7. Очистка варочного котла.

Состав звена

При автоклавном способе

Футеровщик (кислотоупорщик) -3 разр.

При разварке в котлах

Футеровщик (кислотоупорщик) -2 разр.

Нормы времени и расценки на 1 т жидкого стекла

Способ разварки
в котлах вместимостью, т |  |  | автоклавный
до 0,25 | до 0,5 | св. 0,5 | стацио- нарный | вращающийся
 |  |  | Вместимость автоклава, т
 |  |  | св. 1 | до 1 | св. 1
11 -------- 7-04 | 9,3 -------- 5-95 | 8,6 -------- 5-50 | 3,7 -------- 2-59 | 4,2 -------- 2-94 | 3,5 -------- 2-45
а | б | в | г | д | е

Примечание. При разварке сульфатной силикатной глыбы Н.вр. и Расц. умножать на 1,3 (ПР-1).

§ Е27-31. Приготовление раствора жидкого стекла

Состав работы

1. Процеживание жидкого стекла через сито и удаление механических примесей. 2. Разбавление готового жидкого стекла водой до нужного модуля 2,56-3.

Норма времени и расценка на 1 т раствора

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 2 разр. | 1,6 | 1-02

§ Е27-32. Пропитка кирпича битумом или пеком

Состав работы

1. Колка дров с поддержанием огня под котлом. 2. Размельчение битума или пека с загрузкой в котел. 3. Плавка битума или пека. 4. Загрузка кирпича в котел. 5. Пропитка кирпича в расплавленном битуме или пеке. 6. Выгрузка пропитанного кирпича. 7. Очистка кирпича от наплывов. 8. Укладка кирпича в штабель. 9. Очистка котла.

Состав звена

При пропитке кирпича битумом

Футеровщик (кислотоупорщик) 2 разр.

При пропитке кирпича пеком

Футеровщик (кислотоупорщик) 3 разр. - 1

" " 2 " - 1

Нормы времени и расценки на 100 шт. кирпича

Материал для пропитки | Вместимость котла, кирпичей |  |
 | до 300 | св. 300 |
Битум | 6,2 -------- 3-97 | 3,8 --------- 2-43 | 1
Пек | 8 ------- 5-36 | 5 ------ 3-35 | 2
 | а | б | №

§ Е27-33. Сушка материалов

Состав работы

1. Сушка материалов с перелопачиванием их (при огневой сушке - колке дров и поддерживание огня под котлом). 2. Относка высушенных материалов к месту хранения с засыпкой их в лари.

Состав звена

Футеровщик (кислотоупорщик) 3 разр. - 1

" " 2 " - 1

Нормы времени и расценки на измерители, указанные в таблице

Материалы | Измеритель | Вид сушки |  |  |
 |  | естест- венная | огневая | механи- зированная в сушильном барабане |
Щебень | 1 м3 | 2 -------- 1-34 | 4,1 ------- 2-75 | - | 1
Кислотоупорные порошковые наполнители | 1 т | 1,6 -------- 1-07 | 3,1 ------- 2-08 | - | 2
Кремнефтористый натрий | то же | 2,3 ------- 1-54 | 6,2 ------- 4-15 | - | 3
Песок | " | 1,9 --------- 1-27 | - | 1,2 ------ 0-80,4 | 4
 |  | а | б | в | №

§ Е27-34. Просеивание материалов

Состав работы

1. Просеивание материалов вручную или на виброситах. 2. Уборка материалов в закрома. 3. Уборка отсевов.

Состав звена

Футеровщик (кислотоупорщик) 3 разр. - 1

" " 2 " - 1

Нормы времени и расценки на 1 м3 просеянного материала

Способы просеивания | Размер отверстий сита, мм, до |  |  |  |
 | 0,15 | 1 | 3 | св. 3 |
Вручную | 3,8 ------- 2-55 | 1,8 ------- 1-21 | 1,2 -------- 0-80,4 | 0,94 -------- 0-63 | 1
На виброситах | - | 1,5 --------- 1-01 | - | - | 2
 | а | б | в | г | №

§ Е27-35. Сортировка щебня, отходов камня и плиток

Нормы времени и расценки на измерители, указанные в таблице

Вид материалов | Состав работ | Состав звена футеров- щиков (кислото- упор- щиков) | Изме- ритель | Н.вр. | Расц. | №
Щебень и отходы камня | 1. Сортировка щебня и отходов камня по фракциям путем последовательного просеивания вручную через сито с отверстиями 25; 12,7 и 3 мм. 2. Ссыпка отсеянных материалов в закрома | 3 разр.-1 2 " -1 | 1 м3 | 2,8 | 1-88 | 1
Плитки | 1. Сортировка плиток вручную с простукиванием молотком. 2. Проверка по шаблону. 3. Подбор по сортам и цвету с укладкой в штабель | 3 разр. | 1 м2 | 0,19 | 0-13,3 | 2

§ Е27-36. Приготовление резинового клея

Состав работы

1. Размельчение сухого клея вручную. 2. Загрузка в клеемешалку вместимостью до 10 л и растворение клея в бензине с перемешиванием. 3. Розлив готового клея в посуду.

Норма времени и расценка на 1 кг клея

Состав звена | Н.вр. | Расц.
Кислотоупорщик-гуммировщик 3 разр. | 0,13 | 0-09,1

§ Е27-37. Смешивание кислотоупорной муки и кремнефтористого натрия

Нормы времени и расценки на 1 т смеси

Состав работ | Способ смеши- вания | Состав звена футеров- щиков (кислото- упорщиков) | Н.вр. | Расц. | №
1. Растирание и просеивание вручную кремнефтористого натрия. 2. Смешивание кремнефтористого натрия с кислотоупорной мукой. 3. Троекратное просеивание компонентов через сито. 4. Ссыпка в ларь | Вручную | 2 разр. | 4,7 | 3-01 | 1
1. Растирание и просеивание кремнефтористого натрия. 2. Смешивание кремнефтористого натрия с кислотоупорной мукой. 3. Просеивание компонентов на ситосмесителях. 4. Ссыпка в ларь | На ситосме- сителях | 3 разр. | 3,7 | 2-59 | 2

§ Е27-38. Приготовление эпоксидного компаунда с растворителями
в емкости до 40 л

Состав работы

1. Дозировка и введение в эпоксидную смолу пластификатора и разбавление смеси растворителем с перемешиванием вручную 2. Введение отвердителя перед началом окрасочных работ.

Норма времени и расценка на 100 кг компаунда

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 2 разр. | 2,6 | 1-66

ГЛАВА 4. ЗАЩИТА ПОВЕРХНОСТЕЙ ЛАКОКРАСОЧНЫМИ
СОСТАВАМИ НА ОСНОВЕ СИНТЕТИЧЕСКИХ СМОЛ

Техническая часть

Антикоррозионная защита лакокрасочными составами на основе синтетических смол выполняется по очищенной и обезжиренной поверхности.

Нанесение составов производится пистолетом-распылителем.

При малом объеме работ (участки до 1 м2) или окрашивании в труднодоступных местах предусмотрено нанесение составов кистью.

По окончании шпатлевочного покрытия в некоторых случаях для получения ровного слоя производится зачистка поверхности наждачной бумагой.

Лакокрасочные составы заводского изготовления перед употреблением должны быть перемешены, профильтрованы и разбавлены до рабочей вязкости.

Количество слоев грунта, эмали и шпатлевок должно предусматриваться проектом производства работ (ППР).

Покрытие лакокрасочными материалами должно быть сплошным, без подтеков и посторонних включений.

Непроницаемость нанесенного защитного покрытия проверяется дефектоскопом.

Приемка окрашенных поверхностей допускается после высыхания и образования прочной пленки на поверхности.

Нормами и расценками главы предусмотрено выполнение следующих вспомогательных операций:

чистка и правка кистей и других инструментов, мытье посуды;

обеспыливание;

подготовка, передвижка, очистка, промывка и регулировка пистолетов-распылителей и красконагнетательных бачков, заправка их окрасочными составами, промывка шлангов.

§ Е27-39. Нанесение лакокрасочных покрытий на основе синтетических смол

Нормы времени и расценки на измерители, указанные в таблице

Вид работ | Состав работ | Способ нанесения | Состав звена изоли- ровщиков пленоч- ников | Изме- ритель | Вид поверхностей |  |  |  |  |  |  |  |  |
 |  |  |  |  | металлические |  |  |  |  | железобетонные |  |  |  |
 |  |  |  |  | аппаратура, трубы и фитинги диаметром, мм |  | конструкции шириной, мм |  | по- тол- ки | конструкции шириной, мм |  | сте- ны | по- тол- ки |
 |  |  |  |  | до 500 | св. 500 | до 250 | св. 250 |  | до 250 | св. 250 |  |  |
Грунто- вание | 1. Приготовление грунтовочного покрытия. 2. Нанесение грунтовочного покрытия в один слой | Пистолетом- распыли-телем | 5 разр. - 1 3 " - 1 | 100 м2 покры- тия | 3 ------ 2-42 | 1,8 ------- 1-45 | 3 ------ 2-42 | 2,1 ------ 1-69 | 2,7 ------ 2-17 | 3,2 ------ 2-58 | 2,8 ------ 2-25 | - | 4 ----- 3-22 | 1
 |  | Кистью | 4 разр. - 1 3 " - 1 | то же | 11 ------ 8-20 | 7,5 ----- 5-59 | 7,1 ----- 5-29 | 5,9 ------ 4-40 | 12,5 ------ 9-31 | - | - | - | - | 2
Окраши- вание | 1. Разбавление лаков и эмалей до нужной вязкости. 2. Окрашивание в один слой | Пистолетом- распыли-телем | 5 разр. - 1 3 " - 1 | 100 м2 покры- тия | 1,5 ----- 1-21 | 1,1 ------ 0-88,6 | 1,7 ----- 1-37 | 1,3 ------ 1-05 | 1,7 ------ 1-37 | - | - | 2,3 ------ 1-85 | - | 3
 |  | Кистью | 4 разр. - 1 3 " - 1 | то же | 8,2 ----- 6-11 | 6,7 ------- 4-99 | 7,3 ------ 5-44 | 5,1 ------ 3-80 | - | - | 7,6 ------ 5-66 | - | 13 ------ 9-69 | 4
Шпатле- вание | 1. Приготовление состава. 2. Шпатлевание подготовленной поверхности, включая сварные швы с последующим шлифованием | Кистью | 4 разр. - 1 3 " - 1 | 100 м2 покры- тия | 21 ------ 15-65 | 14,5 ------- 10-80 | - | - | - | - | - | - | - | 5
Шпатле- вание | 1. Приготовление состава. 2. Шпатлевание только сварных швов с последующим шлифованием | Кистью | 4 разр. | 100 м сварного шва | 6,4 ------ 5-06 | 2,7 ------ 2-13 | - | - | - | - | - | - | - | 6
Шпатле- вание | 1. Приготовление эпоксидной шпатлевки из полуфабрикатов. 2. Нанесение в один слой | Пистолетом- распыли-телем | 5 разр. - 1 3 " - 1 | 100 м2 покры- тия | 3,3 ------ 2-66 | 2,7 ------ 2-17 | 3,2 ------ 2-58 | 2,5 ------ 2-01 | 3,5 ------ 2-82 | - | - | - | - | 7
 |  | Кистью | 4 разр. - 1 3 " - 1 | то же | 8,9 ------ 6-63 | 5,6 ------- 4-17 | 15 ----- 11-18 | 10,5 ------ 7-82 | 12,5 ------ 9-31 | - | - | - | - | 8
 |  |  |  |  | а | б | в | г | д | е | ж | з | и | №

Примечание. При применении готовых составов Н.вр. и Расц. умножать на 0,8 (ПР-1).

§ Е27-40. Нанесение преобразователей ржавчины

Состав работы

1. Приготовление состава из полуфабрикатов. 2. Нанесение преобразователя в 1 слой.

Нормы времени и расценки на 100 м2 покрытия

Способ нанесения | Состав звена изолировщиков- пленочников | Металлические конструкции шириной, мм |  |
 |  | до 250 | св. 250 |
Пистолетом-распылителем | 5 разр. - 1 3 " - 1 | 4,2 ------ 3-38 | - | 1
Кистью | 4 разр. - 1 3 " - 1 | 9,6 -------- 7-15 | 5,8 ------- 4-32 | 2
 |  | а | б | №

ГЛАВА 5. ГУММИРОВАНИЕ АППАРАТУРЫ, ГАЗОХОДОВ И ТРУБОПРОВОДОВ

Техническая часть

Нормы настоящей главы предусматривают оклеивание резиной металлических поверхностей аппаратуры (в том числе крупногабаритных), газоходов, труб и запорной арматуры в гуммировочной мастерской. При оклеивании аппаратов и оборудования вне мастерской по месту установки Н.вр. и Расц. умножать на 1,1 (ТЧ-1).

Защищаемые поверхности металлических конструкций, сооружений, а также технологического оборудования перед оклеиванием гуммировочными материалами следует протереть бензином, просушить до полного удаления его паров и промазать двумя слоями термопренового клея с сушкой первого слоя до 30 мин, а второго - до полного удаления паров бензина. По подготовленному основанию наносится третий слой клея и просушивается в том же режиме. Марки клеев должны соответствовать гуммировочным материалам.

На сварные швы, углы и другие выступающие части защищаемых поверхностей предварительно должны быть наклеены полосы шириной до 50 мм и шпонки из гуммировочных материалов марки, соответствующей материалу нижнего слоя покрытия, тщательно прикатаны и покрыты тем же клеем, которым промазывается поверхность.

Заготовки перед наклеиванием должны быть промазаны клеем и выдержаны до испарения бензина. Заготовки следует наклеивать внахлестку, перекрывая стыки на 30 мм, или встык и прикатывать их для удаления пузырьков воздуха, места стыков должны быть перекрыты лентами из материала покрытия шириной 40 мм. При этом швы обкладки должны отстоять от сварных швов металла на расстояние 80 мм. После дублирования с кромок заготовок должны быть сняты фаски под углом 30-40° к горизонтальной поверхности.

Нормы главы учитывают однослойное оклеивание и обкладку дублированной и недублированной резиной.

Гуммировочные защитные покрытия на горизонтальных поверхностях следует наклеивать от центра к краям, а на вертикальных - снизу вверх. Законченное покрытие не должно иметь пузырей, расслоений, трещин, проколов и посторонних включений. Выявленные дефекты должны быть устранены до вулканизации покрытия.

Нормами учтены работы по устранению складок и нанесению небольших заплат на поверхность обкладки с последующей вулканизацией (на поверхности трубопроводов заплаты не допускаются).

Размеры заплат в зависимости от габаритов аппаратов при поверхности аппарата:

св. 2 м2 - до 50 см2

до 2 " - " 25 "

" 1 " - " 10 "

§ Е27-41. Оклеивание поверхности аппаратов и изделий резиной

Состав работ

При оклеивании аппаратуры различной конфигурации

1. Раскрой заготовок, промазка клеем за 3 раза и обработка кромок. 2. Грунтование клеем внутренней поверхности аппарата в 3 слоя с послойной сушкой. 3. Обкладка поверхности резиной в один слой толщиной до 4,5 мм и прикатка роликом. 4. Контроль качества покрытия и исправление дефектов.

При оклеивании аппаратов с перфорированной поверхностью (корзины центрифуг, решетки путч-фильтров с отверстиями 1500 на 1 м2) добавлять:

5. Обкладка поочередно с внутренней и внешней стороны перфорированной поверхности. 6. Вставка викелей в отверстия, прикатка их к металлу с развальцовкой с внутренней и наружной сторон.

При оклеивании мелких изделий площадью до 0,1 м2 добавляется:

7. Бинтовка и разбинтовка.

Нормы времени и расценки на 1 м2 оклеенной поверхности

Поверхности конструкций | Состав звена кислотоупорщиков- гуммировщиков | Ширина или диаметр поверхности, мм |  |  |  |
 |  | до 1000 |  | св. 1000 |  |
 |  | при оклеивании резиной |  |  |  |
 |  | сырой | вулканизи- рованной | сырой | вулканизи- рованной |
Прямоугольные и цилиндрические | 5 разр. - 1 4 " - 1 | 1,1 ------ 0-93,5 | 1,5 ------- 1-28 | 1 ------- 0-85 | 1,5 ------- 1-28 | 1
Конусные, фигурные и сферические | 6 разр. - 1 5 " - 1 | 2,3 ------ 2-27 | 2,9 ------- 2-86 | 1,7 ------- 1-67 | 2,5 ------- 2-46 | 2
Решетки и корзины центрифуги | 6 разр. - 1 5 " - 1 | 25,5 ------- 25-12 | - | 24,5 ------- 24-13 | - | 3
Мешалки и мелкие изделия площадью, до 0,1 м2 | 5 разр. - 2 4 " - 1 3 " - 1 | 25,5 ------- 21-10 | - | - | - | 4
 |  | а | б | в | г | №

Примечания: 1. При оклеивании резиной толщиной св. 4,5 мм на каждый следующий 1 мм толщины сырой резины добавлять: для разновидностей 1а и 1в Н.вр. 0,17 чел.-ч; Расц. 0-14,5 (ПР-1); для разновидностей 2а и 2в Н.вр. 0,43 чел.-ч; Расц 0-36,6 (ПР-2). 2. При числе отверстий (строка 3) св. 1500 на каждые 100 отверстий добавлять, а при числе отверстий до 1500 отнимать Н.вр. 1,8 чел.-ч; Расц. 1-77 (ПР-3).

Неперфорируемые поверхности (днища, кожухи и т.д.) относить к цилиндрическим (строка 1). 3. При изготовлении викелей для обкладки корзин и решеток центрифуг, исключая неперфорируемые поверхности, Н.вр. и Расц. строки 3 умножать на 1,2 (ПР-4). 4. При выполнении только грунтования клеем кистью за три раза аппаратов диаметром до 1000 мм применять на 1 м2 поверхности Н.вр. 0,2 чел.-ч; Расц. 0-14 (ПР-5) св. 1000 мм Н.вр. 0,18 чел.-ч; Расц. 0-12,6 (ПР-6).

§ Е27-42. Оклеивание резиной труб и фасонных деталей
(отводов, крестовин, фланцев и других деталей)

Состав работы

1. Раскрой заготовок резины по шаблону. 2. Грунтование клеем за 3 раза заготовок резины и внутренней поверхности изделий с помощью кисти. 3. Обкладка резиной с помощью салфетки или дорна с изготовлением викелей. 4. Прикатка роликами или грушей с разбортовкой и обрезкой лишнего материала. 5. Осмотр и простукивание оклеенной поверхности.

Состав звена

При оклеивании

Кислотоупорщик-гуммировщик 6 разр. - 1

" " 4 " - 1

" " 3 " - 1

При грунтовании

Кислотоупорщик-гуммировщик 3 разр.

Нормы времени и расценки на 1 м2 оклеенной поверхности

Поверхности конструкций | Диаметр труб и деталей, мм, до |  |  |  |  |  |  |  |
 | 50 | 75 | 100 | 125 | 150 | 175 | 300 | 500 |
Трубы длиной до 2 м, отводы, патрубки и штуцера (включая фланцы) | 4,4 ----- 3-74 | 3,7 ------ 3-15 | 2,8 ------ 2-38 | 1,8 ------ 1-53 | 1,5 ------ 1-28 | 1,3 ------- 1-11 |  | 1,2 ----- 1-02 | 1
В том числе грунтование клеем за 3 раза | 1 ------ 0-70 | 0,8 ------ 0-56 | 0,63 ------ 0-44,1 | 0,51 ------ 0-35,7 | 0,41 ------ 0-28,7 | 0,3 ------ 0-21 | 0,22 ------ 0-15,4 | 0,14 ------ 0-09,8 | 2
Крестовины, тройники, переходы (включая фланцы) и воздуховоды длиной до 2 м и диаметром св. 150 мм | 4,8 ------ 4-08 | 4 ------ 3-40 | 3,1 ------ 2-64 | 2,1 ------ 1-79 | 1,9 ------ 1-62 | 1,5 ------- 1-28 | 1,4 ------ 1-19 |  | 3
В том числе грунтование клеем за 3 раза | 1,3 ------ 0-91 | 1 ----- 0-70 | 0,86 ------- 0-60,2 | 0,7 ------- 0-49 | 0,59 ------- 0-41,3 | 0,49 ------ 0-34,3 | 0,36 ------- 0-25,2 | 0,27 ------- 0-18,9 | 4
Пробковые краны с фланцами, включая бинтовку и разбинтовку | 31,5 ------ 26-78 | 27 ------- 22-95 | 19,5 -------- 16-58 | - | - | - | - | - | 5
 | а | б | в | г | д | е | ж | з | №

Примечание. Обкладку труб диаметром св. 500 мм следует относить к цилиндрической аппаратуре и нормировать по § Е27-41.

§ Е27-43. Прокладка шпонок и ленточек

Состав работы

1. Изготовление шпонок и ленточек со срезкой края на конус и промазка их клеем. 2. Прокладка и прикатка с последующим грунтованием их клеем.

Состав звена

Кислотоупорщик-гуммировщик 5 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 м шва прокладки

Аппаратура шириной или диаметром, мм
до 1000 | св. 1000
0,18 --------- 0-14,5 | 0,14 -------- 0-11,3

§ Е27-44. Дублирование резины

Состав работы

1. Раскатка рулона резины со снятием холста или полиэтиленовой пленки. 2. Промывка резины бензином. 3. Грунтование клеем. 4. Дублирование резины с прикаткой роликом. 5. Осмотр качества дублирования и исправление мелких дефектов.

Состав звена

Кислотоупорщик-гуммировщик 3 разр. - 1

" " 2 " - 1

Нормы времени и расценки на 1 м2 дублированной резины

При дублировании | Добавлять на каждый следующий слой
0,37 -------- 0-24,8 | 0,36 -------- 0-24,1
а | б

§ Е27-45. Покрытие аппаратуры, строительных конструкций клеем 88-Н
и самовулканизирующимся герметиком

Состав работы

1. Нанесение состава на поверхность в один слой. 2. Осмотр и проверка качества с устранением дефектов.

Нормы времени и расценки на 1 м2 покрытия

Вид покрытия | Способ нанесения | Состав звена кислото- упорщик- гумми- ровщик | Аппаратура, трубы и фитинги диаметром, мм |  | Железобетонные поверхности |  |  |  |  |
 |  |  | до 500 | св. 500 | колонны, балки, фермы шириной св. 250 мм | полы |  | стены | потолки |
Клей 88-Н | Кистью | 3 разр. | - | 0,1 ------- 0-07 | 0,15 -------- 0-10,5 | 0,13 ------- 0-09,1 |  |  | - | 1
Герметик У-30М | Кистью | 4 разр. | 0,31 ------- 0-24,5 | 0,19 ------- 0-15 | - | 0,15 -------- 0-11,9 | 0,3 ------- 0-23,7 |  | 0,32 -------- 0-25,3 | 2
 | Шпателем | То же | - | - | - | 0,36 ------- 0-28,4 | 0,46 ------- 0-36,3 |  | - | 3
 |  |  | а | б | в | г | д |  | е | №

ГЛАВА 6. ИЗГОТОВЛЕНИЕ ОТДЕЛЬНЫХ УЗЛОВ ИЗ ВИНИПЛАСТА

Техническая часть

Винипласт, конструктивный материал, применяется для изготовления химических аппаратов, отдельных деталей (решеток, мешалок), воздуховодов и трубопроводов. Для усиления конструкционной стойкости указанные изделия выполняются из названных материалов, упрочненных стеклопластиком (стекломатериалами на полиэфирной или эпоксидной смолах).

Механическая обработка винипласта осуществляется при температуре не ниже +10°С и не выше +60°С.

Нагревание и охлаждение производится в специальных печах или приспособлениях.

Листы винипласта перед сваркой должны быть размечены и выправлены по угольнику.

С кромок листов или заготовок из винипласта, подлежащих сварке, должны быть сняты фаски.

Угол раскрытия шва для листов толщиной до 5 мм должен составлять 50-60°, а для листов св. 5 мм - 70-90°.

Диаметр сварочного прутка, а также количество укладываемых прутков, определяется толщиной свариваемого материала.

Гнутье винипластовых листов под углом производится на специальных приспособлениях при нагреве винипласта до температуры 120-130°С. Радиус изгиба должен соответствовать изгибу по проекту. Гнутье винипластовых листов под острым углом не допускается.

§ Е27-46. Сборка изделий из винипластовых заготовок

Нормы времени и расценки на 1 м2 поверхности

Состав работ | Конфигурация изделий | Состав звена кислотоупорщиков- винипластчиков | Площадь поверхности, м2 |  |
 |  |  | до 1 | св. 1 |
1. Сборка изделий из заготовок. 2. Подгонка и пристрожка листов. 3. Установка распорок с прихваткой | Прямоугольная | 4 разр. - 1 3 " - 1 | 1,1 ------ 0-82 | 0,74 ------ 0-55,1 | 1
 | Цилиндрическая | 5 разр. - 1 4 " - 1 | 1,7 ------- 1-45 | 1,1 ------- 0-93,5 | 2
 |  |  | а | б | №

Примечания: 1. Нормами предусмотрено устройство шаблонов при изготовлении изделий из винипласта.

2. Сварку после сборки нормировать по § Е27-50.

3. При изготовлении мелких изделий площадью до 0,25 м2 Н.вр. и Расц. умножать на 1,6 (ПР-1).

§ Е27-47. Установка винипластовых изделий в каркасы

Состав работы

Установка винипластовых изделий в каркасы (стальной, железобетонный, деревянный) для испытания на герметичность или для эксплуатации.

Норма времени и расценка на 100 кг изделий

Состав звена | Н.вр. | Расц.
Кислотоупорщик-винипластчик 5 разр. - 1 4 " - 1 3 " - 1 | 0,42 | 0-33,6

Примечание. Выемку винипластовых изделий из каркасов нормировать как установку изделий в каркасы.

§ Е27-48. Гнутье винипластовых листов (картин)

Нормы времени и расценки на измерители, указанные в таблице

Способ гнутья | Состав работ | Изме- ритель | Состав звена кислото- упорщиков- вини- пластчиков | Толщина винипластовых листов, мм, до |  |  |
 |  |  |  | 3 | 7 | 10 |
На станке | 1. Предварительная разметка линий изгиба. 2. Прогрев листов на электро- или паронагревателе. 3. Гнутье листов. 4. Охлаждение водой мест изгиба | 10 м изгиба | 4 разр.-1 3 " -1 | 0,08 ------- 0-06 | 0,09 ------- 0-06,7 | 0,11 ------- 0-08,2 | 1
Вручную | 1. Прогрев листов в нагревательном шкафу или в глицериновой бане. 2. Гнутье листа по заданному профилю вручную. 3. Охлаждение мест изгиба водой | 1 м2 листа | То же | 0,28 ------- 0-20,9 | 0,33 ------- 0-24,6 | 0,39 ------- 0-29,1 | 2
 |  |  |  | а | б | в | №

Примечание. На каждый 1 мм толщины листов св. 10 мм добавлять: при гнутье на станке к Н.вр. 0,02 чел.-ч и Расц. 0-01,5 (ПР-1), при гнутье вручную к Н.вр. 0,08 чел.-ч и Расц. 0-06 (ПР-2).

§ Е27-49. Упрочнение винипласта, полиэтилена, полипропилена стеклопластиком

Нормы времени и расценки на измерители, указанные в таблице

Вид работ | Состав работ | Поверхности конструкций | Состав звена кислото- упорщи- ков- гумми- ровщиков | Изме- ритель | Н.вр. | Расц. | №
Упроч- нение стекло- пластиком на основе эпоксидной шпатлевки | 1. Нанесение клеевого и связующего составов на огрунтованную поверхность (для первого слоя). 2. Раскрой стеклоткани. 3. Накладывание стеклоткани на поверхность и прикатка. 4. Пропитка оклеенной поверхности эпоксидной шпатлевкой. 5 Осмотр и устранение дефектов | Виниплас- товые ванны (первый слой) | 4 разр.- 1 3 " - 1 | 1 м2 оклеен- ной поверх- ности | 0,24 | 0-17,9 | 1
 |  | То же (на каждый последующий слой) | То же | то же | 0,18 | 0-13,4 | 2
 |  | Виниплас- товые желоба (первый слой) | " | " | 0,4 | 0-29,8 | 3
 |  | То же (на каждый последующий слой) | " | " | 0,33 | 0-24,6 | 4
Упрочнение стекло- пластиком на основе эпоксидной смолы | 1. Разметка и раскрой стеклоткани. 2. Обезжиривание поверхности и нанесение двух слоев грунтовки из клея ПЭД-Б. 3. Оклеивание поверхности воздуховодов стеклотканью с пропиткой поверхности смолой. 4. Осмотр и устранение дефектов | Виниплас- товые возду- ховоды | 4 разр.-2 3 " -1 | 1 м2 оклеен- ной поверх- ности | 0,54 | 0-41 | 5
Упрочнение стекло- пластиком на основе полиэфир- ной смолы | 1. Разметка и раскрой стеклоткани и стекловолокна. 2. Оклеивание полок фланца стеклотканью и пространства между полками стекловолокном на полиэфирной смоле. 3 Осмотр поверхности с устранением дефектов. | Фланцы из винипласта сечением 40х20 мм | 4 разр. | 1 м фланца | 0,57 | 0-45 | 6
 | 1. Очистка поверхности ванны со снятием неровностей рашпилем. 2. Разметка и раскрой стеклоткани. 3. Обезжиривание поверхности и нанесение двух слоев грунтовки из клея ПЭД-Б. 4. Оклеивание на полиэтиленовой смоле с пропиткой оклеенной поверхности смолой. 5. Осмотр поверхности с устранением дефектов. | Виниплас- товые ванны | 4 разр.-1 3 " -1 | 1 м2 оклеен- ной поверх- ности | 0,37 | 0-27,6 | 7
 | 1. Грунтование поверхностей за два раза. 2. Разметка и резка стеклоткани. 3. Упрочнение поверхности с последующей пропиткой полиэфирной смолой. 4. Осмотр поверхности с устранением дефектов. 5. Очистка железной насадки (только при упрочнении насадок). | Насадки | То же | То же | 1,2 | 0-89,4 | 8
 |  | Бортотсосы | " |  | 0,95 | 0-70,8 | 9
 |  | Тройники, отводы, переходы площадью м3, до: 0,3 | " |  | 0,99 | 0-73,8 | 10
 |  | 0,46 | " | " | 0,85 | 0-63,3 | 11
 |  | 1,7 | " | " | 0,57 | 0-42,5 | 12
 | 1. Грунтование поверхности за два раза. 2. Разметка и резка стеклоткани. 3. Упрочнение поверхности с последующей пропиткой полиэфирной смолой. 4. Осмотр поверхности с устранением дефектов. 5. Очистка железной насадки (только при упрочнении насадок). | Тройники, отводы, переходы, площадью, м2, до: 2,6 | 4 разр -1 3 " - 1 | 1 м2 оклеен- ной поверх- ности | 0,48 | 0-35,8 | 13
 |  | 3,4 | То же | то же | 0,41 | 0-30,5 | 14
 |  | 3,7 | " | " | 0,34 | 0-25,3 | 15

§ Е27-50. Сварка винипластовых листов и скомплектованных изделий

Нормы времени и расценки на 100 м сварки в один винипластовый пруток

Состав работы | Состав звена кислотоупорщиков- винипластчиков | Конфигурация изделий |  |
 |  | простая | сложная |
Горизонтальная сварка Х или У-образным швом с зачисткой стыков | 4 разр.-1 3 " -1 | 5,6 ------- 4-17 | - | 1
 | 5 разр.-1 3 " -1 | - | 6,4 ------ 5-15 | 2
Вертикальная сварка скомплектованного изделия | 4 разр.-1 3 " -1 | 7 ------- 5-22 | - | 3
 | 5 разр.-1 3 " -1 | - | 8,2 ------- 6-60 | 4
Сварка листов и скомплектованных изделий в потолочном положении шва | 4 разр.-1 3 " -1 | 10 -------- 7-45 | - | 5
 | 5 разр.-1 3 " -1 | - | 12,5 ------- 10-06 | 6
 |  | а | б | №

Примечания: 1. При сварке прутком диаметром св. 3 мм Н.вр. и Расц. умножать на 1,1 (ПР-1).

2. При сварке листов и скомплектованных изделий спаренным прутком Н.вр. и Расц. умножать на 1,15 (ПР-2).

§ Е27-51. Распиловка винипластовых листов (картин) и подготовка под сварку (снятие фасок)

Нормы времени и расценки на измерители, указанные в таблице

Вид работ | Состав работ |  | Состав звена кислото- упрощиков- винипласт- чиков | Изме- ритель | Конфигурация изделий |  |  |  |  |
 |  |  |  |  | простая |  | сложная |  |  |
 |  |  |  |  | Толщина листов, мм, до |  |  |  |  |
 |  |  |  |  | 10 | 20 |  | 10 | 20 |
Распи- ловка листов | 1. Разметка листов. 2. Распиловка листов. 3. Замена полотна ножовки. 4. Укладка листов в штабель | дисковой пилой | 4 разр.- 1 3 " - 1 | 100 м рас- пила | 2,4 ------ 1-79 | 2,8 ------ 2-09 |  | - | - | 1
 |  |  | 5 разр.- 1 3 " - 1 | то же | - | - |  | 3,8 ------ 3-06 | 4,6 ------ 3-70 | 2
 |  | вручную | 3 разр. | 1 м реза | - | 0,34 ------ 0-23,8 |  | - | - | 3
Снятие фаски | 1. Снятие фаски на листах. 2. Укладка листов в штабель | на станке или электрору- банком | 3 разр. | 100 м фаски | 1,5 ------ 1-05 | 2 ------ 1-40 |  | 2,8 ------ 1-96 | 3,1 ------ 2-17 | 4
 |  | ручным рубанком | То же | то же | 3,7 ------ 2-59 | 4,3 ------ 3-01 |  | 5,6 ------ 3-92 | 6,6 ------ 4-62 | 5
 |  | рашпилем или драчевой пилой | " | " | 6,3 ------ 4-41 | 7,3 ------ 5-11 |  | 11 ------ 7-70 | 12,5 ------ 8-75 | 6
 |  |  |  |  | а | б |  | в | г | №

ГЛАВА 7. ОКЛЕИВАНИЕ ПОВЕРХНОСТЕЙ РУЛОННЫМИ И ЛИСТОВЫМИ МАТЕРИАЛАМИ И СВАРКА ЛИСТОВ

Техническая часть

Оклеивание рулонными и листовыми материалами производится по подготовленной поверхности: очищенной, огрунтованной и высушенной.

Все листовые и рулонные материалы должны быть раскатаны, распрямлены и выдержаны под грузом в распрямленном состоянии (полиизобутилен и пластикат выдерживаются при температуре 50-70 °С, затем охлаждаются).

Материалы на нефтебитумной основе должны быть очищены от минеральной посыпки на специальном станке или щетками с обеих сторон и окрашены раствором праймера 25%-ной концентрации или лаком БТ-783 50%-ой концентрации.

Полиизобутиленовые пластины должны быть очищены от талька мыльной водой, а затем просто водой и просушены.

Оклеивание битумно-рулонными материалами и полиизобутиленом производится внахлестку. Перекрытие рубероидом должно быть 100 мм, полиизобутиленом - 100-150 мм. Сварные швы, в случае применения полиизобутилена, должны быть оклеены полиизобутиленовыми ленточками шириной 100 мм.

§ Е27-52. Оклеивание поверхности пластикатом

Состав работы

1. Разметка и раскрой листов пластиката толщиной 2-5 мм с подгонкой по месту укладки. 2. Грунтование оклеиваемой поверхности клеем в 2 слоя. 3. Грунтование поверхности пластиката клеем в 2 слоя. 4. Приклейка заготовок с прикаткой резиновым роликом. 5. Осмотр покрытия с устранением дефектов.

Состав звена

Кислотоупорщик-винипластчик 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 м2 оклеенной поверхности в 1 слой

Поверхности конструкций
строительные |  |  | аппаратуры
плинтусы | стены и фундаменты | каналы и лотки |  | прямо- угольная | цилиндри- ческая | коничес- кая и сфе- рическая
0,47 -------- 0-35 | 0,77 ------- 0-57,4 | 1,1 -------- 0-82 |  | 1 ---------- 0-74,5 | 1,1 -------- 0-82 | 1,9 --------- 1-42
а | б | в |  | г | д | е

Примечание. При подогреве пластикатовых листов в специальных шкафах, печках с электрическим или паровым обогревом до 40°С Н.вр. и Расц. умножать на 1,1 (ПР-1).

§ Е27-53. Сварка пластикатовых листов толщиной 5 мм электрогорелкой

Состав работы

1. Сварка пластикатовых листов между собой. 2. Сварка шва прутком с прикаткой роликом. 3. Зачистка шва после сварки.

Кислотоупорщик-винипластчик 4 разр.

Нормы времени и расценки на 1 м шва

Вид соединения | Положение шва |  |  |
 | горизонтальное |  | вертикальное |
 | верхнее | нижнее |  |
Нахлесточное | 0,39 --------- 0-30,8 | 0,42 -------- 0-33,2 | 0,49 --------- 0-38,7 | 1
То же, одним прутком (без сварки листов между собой) | 0,07 ------- 0-05,5 | 0,13 ------- 0-10,3 | 0,12 -------- 0-09,5 | 2
Стыковое с накладкой полос | - | - | 0,74 ---------- 0-58,5 | 3
 | а | б | в | №

§ Е27-54. Оклеивание поверхности полиизобутиленом

Состав работы

1. Очистка полиизобутиленовых листов толщиной 2,5-3 мм от талька и промывка их мыльной водой. 2. Разметка и раскрой листов со снятием фаски. 3. Нанесение клея или битумного лака на оклеиваемую поверхность и листы заготовок. 4. Оклеивание поверхностей в один слой с прикаткой резиновым роликом. 5. Осмотр покрытия и исправление дефектов.

Состав звена

Футеровщик (кислотоупорщик) 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 м2 оклеенной поверхности в 1 слой

Поверхности конструкций
Вид клея или мастики | строительные |  |  |  | аппаратуры |  |
 | полы | плин- тусы | каналы и лотки | фунда- менты и стены | цилин- дричес- кая | кони- ческая и сфери- ческая |
На клее 88-Н или битумополиизо- бутиленовом | 0,26 ------- 0-19,4 | 0,37 ------- 0-27,6 | 0,58 -------- 0-43,2 | 0,37 ------- 0-27,6 | 0,53 -------- 0-39,5 | 0,72 ------- 0-53,6 | 1
На горячей битумной мастике | 0,19 -------- 0-14,2 | 0,37 ------- 0-27,6 | 0,52 ------- 0-38,7 | 0,4 ------- 0-29,8 | - | - | 2
 | а | б | в | г | д | е | №

Примечания: 1. Н.вр. и Расц. предусмотрено применение готового клея, при разбавлении вручную клея 88-Н смесью этилацетата и бензина в емкости до 40 л принимать на 100 кг готового клея Н.вр. 2,9 чел.-ч, футеровщика (кислотоупорщика) 3 разр., Расц. 2-03 (ПР-1). 2. При разматывании и развешивании рулонов полиизобутилена длиной листа до 10 м принимать на 1 рулон для футеровщика (кислотоупорщика) 2 разр. Н.вр. 0,3 чел.-ч, Расц. 0-19,2 (ПР-2).

§ Е27-55. Сварка полиизобутиленовых листов

Состав работы

1. Снятие фасок. 2. Сварка с прикаткой роликом. 3. Осмотр шва с устранением дефектов сварки.

Кислотоупорщик-гуммировщик 4 разр.

Нормы времени и расценки на 1 м шва

Положение шва | Н.вр. | Расц. | №
Горизонтальное | 0,4 | 0-31,6 | 1
Вертикальное | 0,42 | 0-33,2 | 2

§ Е27-56. Оклеивание поверхностей рулонными материалами на битумных мастиках

Нормами учтено выполнение работ разогретыми мастиками.

Состав работ

При оклеивании рубероидом, бризолом и гидроизолом на горячих битумных мастиках

1. Очистка и раскрой рулонного материала. 2. Грунтование защищаемой поверхности за 2 раза. 3. Нанесение двух слоев праймера или битумного лака на заготовки. 4. Промазка мест приклеивания и полотнища битумной мастикой, приклеивание заготовок с раскаткой и разглаживанием их от середины к краям. 5. Дополнительное оклеивание мест сопряжений аппаратов и строительных конструкций. 6. Осмотр покрытия и устранение дефектов.

При оклеивании стеклотканью и полиэтиленовой пленкой

1. Разметка и раскрой материалов. 2. Налив битума слоем 2-3 мм и защищаемую поверхность с одновременной раскаткой и оклейкой материалов. 3. Осмотр покрытия и устранение дефектов. 4. Пропитка битумной мастикой (при оклеивании стеклотканью).

Состав звена

Футеровщик (кислотоупорщик) 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 м2 оклеенной поверхности в 1 слой

Вид материала | Поверхности конструкций |  |  |  |  |  |  |
 | строительные |  |  |  | аппаратуры |  |  |
 | полы | плин- тусы | фун- дамен- ты | каналы, приямки и колонны | прямо- уголь- ная | цилин- дри- ческая | кони- ческая и сфери- ческая |
Рубероид, бризол, гидроизол | 0,18 ------- 0-13,4 | 0,28 ------ 0-20,9 | 0,3 ------ 0-22,4 | 0,41 ------ 0-30,5 | 0,31 ------- 0-23,1 | 0,34 ------- 0-25,3 | 0,37 -------- 0-27,6 | 1
Стеклоткань или полиэтиленовая пленка | 0,23 ------ 0-17,1 | 0,38 ------- 0-28,3 | 0,43 ------- 0-32 | 0,54 -------- 0-40,2 | - | - | - | 2
 | а | б | в | г | д | е | ж | №

§ Е27-57. Оклеивание штуцеров полиизобутиленовыми листами на клее 88-Н

Состав работ

1. Промывка листов мыльной водой, сушка, обезжиривание бензином. 2. Раскрой заготовок. 3. Грунтование заготовок и защищаемой поверхности клеем за 3 раза (с сушкой каждого слоя) с оставлением кромок. 4. Оклеивание штуцеров. 5. Осмотр покрытия и устранение дефектов.

Состав звена

Футеровщик (кислотоупорщик) 5 разр. - 1

" " 4 " - 1

Нормы времени и расценки на 1 м2 оклеенной поверхности в 1 слой

Диаметр штуцеров, мм, до
300 | 800 | 1200
1,6 -------- 1-36 | 1,3 -------- 1-11 | 1,1 --------- 0-93,5
а | б | в

§ Е27-58. Наклеивание полос из полиизобутиленовых листов на полиизобутиленовой мастике (взамен сварки)

Состав работ

1. Обезжиривание полос и стыков. 2. Нанесение полиизобутиленовой мастики на полосы и стыки. 3. Наклеивание полос с их прикаткой.

Состав звена

Футеровщик (кислотоупорщик) 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 м шва

Поверхности строительные | Н.вр. | Расц. | №
Стены | 0,23 | 0-17,1 | 1
Фундаменты | 0,34 | 0-25,3 | 2
Полы | 0,16 | 0-11,9 | 3

§ Е27-59. Оклеивание прямоугольных и цилиндрических поверхностей асбестовыми листами толщиной 100 мм на силикатной замазке

Состав работы

1. Очистка асбестовых листов. 2. Помазка листов силикатной замазкой. 3. Наклеивание и прикатка асбестовых листов к поверхности в 1 слой.

Нормы времени и расценка на 1 м2 оклеенной поверхности

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 4 разр. - 1 3 " - 1 | 0,22 | 0-16,4

§ Е27-60. Оклеивание поверхностей хлориновой тканью или стеклотканью
(армированные лакокрасочные покрытия)

Нормами предусмотрено нанесение составов на основе эпоксидных смол и эпоксидной шпатлевки ЭП-0010, а также совмещенной композиции ЭП-0010 с лаком ХСЛ на бетонные и металлические поверхности.

Состав работ

1. Разметка и раскрой материалов. 2. Нанесение на подготовленную поверхность кистью двух слоев грунтовочного состава. 3. Оклеивание поверхности хлориновой тканью или стеклотканью с прикаткой роликом. 4. Осмотр покрытия с целью устранения дефектов. 5. Нанесение на приклеенную ткань пропиточного состава.

Состав звена

Футеровщик (кислотоупорщик) 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 м2 армированной поверхности

Поверхности конструкций
строительные |  |  |  |  | аппаратуры
полы | стены | лотки | фундаменты | потолки | прямоугольная | коническая или сферическая
0,47 ------- 0-35 | 0,69 ------- 0-51,4 | 0,65 -------- 0-48,4 | 0,74 -------- 0-55,1 | 1 --------- 0-74,5 | 0,47 -------- 0-35 | 0,59 ------- 0-44
а | б | в | г | д | е | ж

ГЛАВА 8. ПОДГОТОВКА ПОВЕРХНОСТЕЙ

Техническая часть

Нормами настоящей главы предусмотрено выполнение работ по подготовке металлических поверхностей (аппаратуры и конструкций) путем механической (с помощью пескоструйного аппарата) или химической (травлением) очистки в соответствии с техническими условиями и требованиями СНиП.

Способ очистки предусматривается проектом.

Металлическая поверхность очищается от ржавчины, окалины, краски, жира, пыли. Открытые поверхности очищаются сухим кварцевым песком с зернами 0,5-2,5 мм и металлическим (стальным) песком с зернами 0,8-1,5 мм. Допускается применение смеси кварцевого песка с водой, в которую вводятся антикоррозионные добавки.

Давление сжатого воздуха 30-50 МПа (3-5 атм.), воздух не должен содержать влаги и масла.

Чистота воздуха проверяется перед началом работы и в процессе путем направления воздушной струи в течение 20-30 с (на бумаге не должно быть следов).

Размер зерен песка, а также расстояние между соплом пескоструйного аппарата и обрабатываемой поверхностью выбирают в зависимости от толщины и твердости снимаемого слоя.

Сопло пескоструйного аппарата во время работы надо держать под углом 75-80° к обрабатываемой поверхности; категорически запрещается держать сопло перпендикулярно.

После механической очистки металлическая поверхность должна быть обеспылена.

Химический способ очистки предусматривает обработку металлических поверхностей растворами кислот и специальными пастами.

Металлические поверхности, предназначенные под оклеивание резиной, полиизобутиленом, пластмассами, должны быть промыты органическими растворителями для удаления грязи и масляных пятен.

Поверхности бетонных аппаратов, бывших в эксплуатации, должны быть промыты чистой водой, затем нейтрализованы, вновь промыты водой и высушены.

Травление труб, мелких аппаратов и деталей производится в специальных травильных ваннах.

Перед травлением металлические изделия обезжириваются в растворах щелочи или соды при t=80-90°С, затем промываются горячей водой. Травление производится 20%-ным раствором серной, фосфорной, или азотной кислоты при t = 70-80°С с последующей промывкой поверхностей холодной водой и нейтрализацией остатков кислоты 5-10%-ным раствором кальцинированной соды, и окончательной промывкой горячей водой и сушкой горячим воздухом или паяльной лампой.

При обезжиривании поверхностей жировые загрязнения удаляются протиркой поверхности чистой ветошью или кистями, смоченными органическими растворителями или специальными щелочными составами.

§ Е27-61. Очистка металлических поверхностей

Состав работы

1. Заправка аппарата песком. 2. Осмотр шланговых соединений. 3. Очистка поверхностей до серо-матового цвета с регулировкой подачи песка и воздуха. 4. Уборка отработанного песка.

Состав звена

Пескоструйщик 4 разр. - 1

" 3 " - 1

Нормы времени и расценки на 1 м2 очищенной поверхности

Вид песка | Поверхности
 | аппаратуры и труб диаметром св. 500 мм | металлические | труб, фитингов, кранов диаметром до 500 мм и мелких изделий |
Речной и металлический | 0,29 -------- 0-21,6 | 0,46 ---------- 0-34,3 | 0,55 ---------- 0-41 | 1
Горный | 0,18 -------- 0-13,4 | 0,23 -------- 0-17,1 | 0,3 -------- 0-22,4 | 2
 | а | б | в | №

Примечание. При очистке поверхностей со снятием окалины объемом до 50% всей очищенной площади Н.вр. и Расц. умножать на 1,2 (ПР-1), свыше 50% - на 1,5 (ПР-2).

§ 27-62. Протравливание металлических поверхностей

Состав работы

1. Обезжиривание поверхности. 2. Промывка ее водой. 3. Разбавление серной кислоты водой. 4. Протравливание поверхности. 5. Промывка за два раза холодной водой. 6. Нейтрализация поверхности содовым раствором. 7. Промывка водой за два раза. 8. Сушка поверхности горячим воздухом или паяльной лампой.

Футеровщик (кислотоупорщик) 3 разр.

Нормы времени и расценки на 1 м2 протравленной поверхности

Аппаратура |  | Трубы и мелкие изделия (мешалки, краны и т.д.)
новая | бывшая в эксплуатации |
0,54 --------- 0-37,8 | 0,62 --------- 0-43,4 | 1 --------- 0-70
а | б | в

§ Е27-63. Обезжиривание поверхностей

Состав работы

Промывка органическими растворителями с помощью кисти и ветоши.

Футеровщик (кислотоупорщик) 2 разр.

Нормы времени и расценки на 10 м2 обезжиренной поверхности

Аппаратура, сооружения (включая закрытые) и трубы диаметром св. 500 мм | Аппаратура и трубы диаметром до 500 мм (корзины и решетки, центрифуги, краны и мелкие изделия)
0,43 --------- 0-27,5 | 0,88 -------- 0-56,3
а | б

ГЛАВА 9. РАЗНЫЕ РАБОТЫ

§ Е27-64. Заполнение промежуточного слоя битумной мастикой

Состав работы

Заполнение битумной мастикой промежутка между стеной и облицовкой из плиток или кирпича на толщину до 10 мм.

Состав звена

Футеровщик (кислотоупорщик) 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 м2 поверхности

Вид облицовочного материала
плитки |  |  | кирпич
Поверхности конструкций
плинтусы | прямоугольные и цилиндрические | конические и сферические | прямоугольные и цилиндрические | конические и сферические
0,38 --------- 0-28,3 | 0,5 ------- 0-37,3 | 0,66 --------- 0-49,2 | 0,29 -------- 0-21,6 | 0,45 --------- 0-33,5
а | б | в | г | д

§ Е27-65. Окисловка поверхностей футеровки

Состав работы

1. Разбавление кислоты до нужной консистенции. 2. Окисловка поверхности футеровки за 1 раз.

Нормы времени и расценки на 10 м2 поверхности

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 3 разр. | 0,91 | 0-63,7

§ Е27-66. Уплотнение штуцеров шнуровым асбестом

Состав работы

1. Пропитка шнурового асбеста в силикатном растворе. 2. Конопатка зазора по окружности штуцера пропитанным асбестом.

Состав звена

Футеровщик (кислотоупорщик) 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 штуцер

Диаметр штуцера, мм, до
0,61 --------- 0-45,4 | 0,97 --------- 0-72,3 | 1,7 -------- 1-27 | 2,1 -------- 1-56 | 2,6 -------- 1-94
а | б | в | г | д

§ Е27-67. Защита штуцеров вкладышами

Состав работы

1. Обмазка штуцеров силикатной замазкой или битумной мастикой. 2. Установка вкладыша в штуцер аппарата. 3. Обкладка штуцеров плитками или кирпичом с вырубкой отверстий. 4. Выравнивание фланца с заделкой и обмазкой силикатной замазкой или битумной мастикой.

Футеровщик (кислотоупорщик) 6 разр.

Нормы времени и расценки на 1 штуцер

Материал заделки штуцера | Диаметр штуцеров, мм
 | до 100 | до 250 | св. 250
Силикатная замазка или битумная мастика | 1,3 --------- 1-38 | 1,6 ------- 1-70 | 2,2 -------- 2-33
 | а | б | в

§ Е27-68. Устройство температурных швов

Состав работы

1. Приготовление битума. 2. Снятие реек и расчистка поверхностей в местах швов. 3. Промазка очищенной поверхности битумом. 4. Устройство температурных швов с заполнением их битумных материалом.

Норма времени и расценка на 1 м шва

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 4 разр. - 1 3 " - 1 | 0,39 | 0-29,1

§ Е27-69. Разборка футеровки или облицовки вручную

Состав работы

1. Разборка футеровки аппаратуры или облицовки конструкции. 2. Очистка штучных материалов и поверхности от раствора. 3. Укладка годных материалов. 4. Уборка непригодных материалов.

Состав звена

Футеровщик (кислотоупорщик) 4 разр. - 1

" " 3 " - 1

" " 2 " - 1

Нормы времени и расценки на 1 м2 одного слоя

Вид вяжущего материала | Вид покрытия (плитки разные) | Толщина кладки в кирпичах |  |
 |  | 1/4 | 1/2 |
Силикатная замазка | 0,41 ------- 0-29,1 | 0,73 ------- 0-51,8 | 1 -------- 0-71 | 1
Битумная мастика | 0,9 -------- 0-63,9 | 1,1 --------- 0-78,1 | 1,8 --------- 1-28 | 2
 | а | б | в | №

Примечания: 1. Нормами на разборку футеровки или облицовки предусмотрено сохранение до 50% плиток или кирпича, годных для дальнейшего употребления. При разборке футеровки или облицовки без сохранения годности материала после разборки. Н.вр. и Расц. умножать на 0,5 (ПР-1). 2. При снятии битумной мастики, включая рубероид, с подогревом паяльной лампой принимать на 1 м2 слоя Н.вр. 1,1 чел.-ч, футеровщиков (кислотоупорщиков) 4 разр. - 1; 3 разр. - 1, Расц. 0-82 (ПР-2). 3. При разборке двухслойной футеровки или облицовки Н.вр. и Расц. умножать на 1,75 (ПР-3). 4. Разборку облицовки подов нормировать по настоящему параграфу, умножая Н.вр. и Расц. на 0,75 (ПР-4). 5. При разборке футеровки или облицовки на пековых мастиках Н.вр. и Расц. умножать по строке 2 на 1,3 (ПР-5).

§ Е27-70. Срубка кислотоупорной замазки при разборке футеровки или облицовки

Состав работы

Срубка с поверхности слоя кислотоупорной замазки при разборке старой футеровки или облицовки.

Футеровщик (кислотоупорщик) 3 разр.

Нормы времени и расценки на 1 м2 поверхности

Металлическая аппаратура | Кирпичная кладка | Андезитовые башни
0,73 ---------- 0-51,1 | 0,7 -------- 0-49 | 1,3 ---------- 0-91
а | б | в

Примечание. Нормами учтена толщина срубаемого слоя замазки до 20 мм. При большей толщине слоя на каждые следующие 10 мм толщины Н.вр. и Расц. умножать на 1,1 (ПР-1).

§ Е27-71. Подколка и теска плиток и кирпича вручную

Состав работы

Подколка и теска плиток или кирпича с оправкой кромок.

Футеровщик (кислотоупорщик) 3 разр.

Нормы времени и расценки на 100 шт.

Вид материалов
Плитки |  |  |  |
метлахские, керамические | фарфоровые | брикетные | диабазовые | Кислотоупорный кирпич
0,9 --------- 0-63 | 1,4 -------- 0-98 | 1,7 --------- 1-19 | 2,1 -------- 1-47 | 1,1 --------- 0-77
а | б | в | г | д

Примечание. При подколке и теске с подточкой кромок Н.вр. и Расц. умножать на 1,8 (ПР-1).

§ Е27-72. Разъединение сдвоенной керамической плитки

Футеровщик (кислотоупорщик) 2 разр.

Норма времени и расценка на 100 шт. сдвоенных плиток

Состав работы | Н.вр. | Расц.
Разделение сдвоенной плитки кирочкой | 0,45 | 0-28,8

§ Е27-73. Наколка боя керамики для прокладки под штучные материалы при футеровке или облицовке на серном цементе

Состав работы

1. Наколка боя керамики. 2. Укладка колотой плитки в тару.

Норма времени и расценка на 100 кг боя

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 2 разр. | 8,6 | 5-50

§ Е27-74. Испытание емкостей на непроницаемость

Нормы времени и расценки на измерители, указанные в таблице

Состав работ | Кислотоупорщик- винипластчик | Измеритель | Н.вр. | Расц. | №
Испытание емкости на непроницаемость с заполнением с помощью насоса водой и спуском воды после испытания | 5 разр. | 1 м3 воды | 0,66 | 0-60,1 | 1
Испытание емкости детектором с наладкой его | 6 разр. | 100 м2 поверхности | 2,2 | 2-33 | 2

§ Е27-75. Набивка и выбивка баритом или кварцевым песком труб и других деталей

Состав работы

1. Просеивание барита или песка через сито. 2. Набивка баритом или песком труб или деталей с проверкой качества набивки и протирка их. 3. Укладка набитых труб и деталей. 4. Выбивка барита или песка из труб.

Кислотоупорщик-гуммировщик 2 разр.

Нормы времени и расценки на 1 м2 поверхности

Вид труб и деталей
прямолинейные | криволинейные и фигурные
0,63 --------- 0-40,3 | 0,87 --------- 0-55,7
а | б

Примечание. При набивке баритом или песком труб и деталей (для исключения деформации) шириной или диаметром до 50 мм Н.вр. и Расц. умножать на 1,2 (ПР-1).

§ Е27-76. Распаковка ящиков с полиизобутиленом

Состав работы

1. Распаковка ящиков с полиизобутиленом. 2. Укладка порожней тары в штабель.

Норма времени и расценка на 1 ящик

Состав звена | Н.вр. | Расц.
Футеровщик (кислотоупорщик) 2 разр. | 0,29 | 0-18,6

§ Е27-77. Зачистка пластикатовых и винипластовых листов электрощеткой

Футеровщик (кислотоупорщик) 2 разр.

Норма времени и расценка на 1 м2 поверхности

Состав работы | Н.вр. | Расц.
Зачистка поверхности электрощеткой | 0,39 | 0-25


Сборник Е28 «Монтаж подъемно-транспортного оборудования»

Сборник Е28

Монтаж подъемно-транспортного оборудования

Е28-1 | Вып.1. Оборудование непрерывного действия
Е28-2 | Вып.2. Оборудование прерывного действия
Е28-3 | Вып.3. Подвесные канатные дороги


Сборник Е29 «Монтаж оборудования для сельскохозяйственного водоснабжения»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е29

МОНТАЖ ОБОРУДОВАНИЯ ДЛЯ СЕЛЬСКОХОЗЯЙСТВЕННОГО ВОДОСНАБЖЕНИЯ

РАЗРАБОТАНЫ отделом нормативно-исследовательских работ Всесоюзного головного проектно-технологического института Союзоргтехводстрой Министерства мелиорации и водного хозяйства СССР под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в Сборнике, согласована с Главным управлением по проектированию, строительству и эксплуатации объектов сельскохозяйственного водоснабжения и обводнения пастбищ Минводхоза СССР (Союзглавсельхозводоснабжение.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 года № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах

ВВОДНАЯ ЧАСТЬ

1. Настоящим Сборником предусмотрены нормы времени и расценки на работы по устройству шахтных колодцев механизированным способом, на монтаж водоподъемного оборудования, применяемого для сельскохозяйственного водоснабжения, а также на монтаж дождевальных установок.

2. Нормами времени и расценками учтены:

доставка оборудования к месту установки на расстояние до 50 м;

проверка состояния оборудования по наружному осмотру, частичная разборка, очистка и устранение мелких дефектов после осмотра, смазка и регулировка (проверка взаимодействия узлов);

подбор инструмента, содержание рабочего места в надлежащем порядке и чистоте.

3. В описании состава работ перечислены основные технологические элементы процесса. Элементы, являющиеся неотъемлемой частью технологических процессов, но не приведенные в составе работ, дополнительной оплате не подлежат.

4. Нормами не предусмотрены и оплачиваются дополнительно:

устройство фундаментов и оснований для устанавливаемого оборудования;

изготовление крепежного материала (болтов, скоб, подвесок и т. п.) и опорных кронштейнов;

установка и снятие такелажных приспособлений (тяговых лебедок, блочно-рычажных приспособлений и др.);

устройство постоянных ограждений передач;

установка электродвигателей, не являющихся основной частью устанавливаемого оборудования.

5. Работа машинистов крана и трактористов нормами не предусмотрена и оплачивается дополнительно.

6. На механизированные процессы, кроме норм времени, чел.-ч., в скобках указаны нормы времени, маш.-ч.

7. Тарификация работ в Сборнике приведена в соответствие с ЕТКС работ и профессий рабочих: выпуск 1, раздел "Профессии рабочих, общие для всех отраслей народного хозяйства", выпуск 3, раздел "Строительные, монтажные и ремонтно-строительные работы", выпуск 4, раздел "Общие профессии на горные и горно-капитальные работы", выпуск 42, раздел "Производство железобетонных и бетонных изделий и конструкций", утвержденными в 1985 г.

8. Предусмотренный составами звеньев слесарь строительный должен принимать участие во всем технологическом процессе, связанном с устройством шахтных колодцев.

9. Предусмотренные ЕТКС наименования профессий: монтажник сельскохозяйственного оборудования и электромонтажник по силовым сетям и электрооборудованию, машинист буровой установки и помощник машиниста буровой установки для краткости в Сборнике именуются соответственно монтажник, электромонтажник, машинист и помощник машиниста.

10. Нормами Сборника предусмотрено выполнение работ и требований по качеству работ в соответствии с: СНиП III-3-81 "Приемка в эксплуатацию законченных строительством объектов. Основные положения"; действующими техническими условиями на механизированные водоподъемные установки на шахтных колодцах; на изготовление железобетонных колец; на дождевальную машину ДМ "Фрегат"; на колесный дождевальный трубопровод ДКШ-64 "Волжанка", на дождевальную машину ДФ-120 "Днепр", на дождевальную машину ЭДМФ "Кубань-М".

11. Рабочие должны знать и соблюдать правила техники безопасности при выполнении работ в соответствии со СНиП III-4-80 "Техника безопасности в строительстве".

Глава 1. УСТРОЙСТВО ШАХТНЫХ КОЛОДЦЕВ

Техническая часть

Таблица 1

Классификация грунтов для проходки шахтных колодцев агрегатом КШК-30А

Группа грунтов | Наименование и характеристика грунтов
I | Растительный слой, лесс и песок естественной влажности. Солончак и солонец мягкие.
II | Глина жирная мягкая, песок мокрый водоносный, суглинок легкий и лессовидный всех видов, супесь всех видов, чернозем и каштановые земли естественной влажности
III | Глина тяжелая комовая, лесс сухой и отвердевший всех видов, песок сухой сыпучий, солончак и солонец отвердевшие, суглинок тяжелый всех видов, в том числе: загипсованный, чернозем и каштановые земли отвердевшие
IV | Гравий мелкий и гравелистые грунты, глина тяжелая загипсованная, плывуны.

Таблица 2

Техническая характеристика агрегата КШК-30А

Основные показатели | Единица измерения | Значение
Диаметр открываемой шахты | мм | 1250-1300
Максимальная глубина бурения | м | 30
Привод | - | От двигателя
Мощность двигателя | кВт (л. с.) | 22 (30)
Расход топлива | кг/ч | До 9
Грузоподъемность лебедки, приводимой от двигателя | кг | 2000
Частота вращения бура | об/мин | 11 и 22
Скорость подъема бура | м/с | 0,3
Габариты в транспортном положении: |  |
длина | мм | 7600
ширина | ,, | 2700
Масса агрегата | кг | 5980

§ Е29-1. Монтаж и демонтаж агрегата КШК-30А

Состав работ

При монтаже

1. Выгрузка оборудования и полевого имущества.

2. Установка, выравнивание по горизонтали, укрепление платформы.

3. Установка вышки в рабочее положение строго по вертикали.

4. Установка бурильной штанги с перкой в бур и соединение ее с ведущим винтом.

5. Присоединение к буру тросодержателя.

При демонтаже

1. Снятие бура с бурильной штанги с перкой и отсоединение тросодержателя от бура.

2. Опускание вышки в транспортное положение с закреплением ее хомутами.

3. Относка деталей оборудования в сторону от агрегата до 5 м.

4. Погрузка оборудования и полевого имущества на платформу и в кузов автомашины.

Нормы времени и расценки на 1 агрегат

Состав звена | Монтаж | Демонтаж
Машинист 4 разр. - 1 | 4 | 3,3
Помощник машиниста 3 " - 1 | ------ | ------
Слесарь строительный 4 " - 1 | 3-04 | 2-51
 | а | б

Примечание. На разборку колонны штанг принимать на 1 м глубины колодца Н.вр. 0,15 чел.-ч. и Расц. 0-11,4 (ПР-1).

§ Е29-2. Проходка шахтных колодцев агрегатом КШК-30А

Состав работы

1. Опускание бура в шахту и наполнение его грунтом.

2. Подъем на поверхность бура с разгрузкой его от грунта и откидкой грунта в сторону до 3 м.

3. Наращивание штанги по мере углубления бура.

Состав звена

Машинист 4 разр. - 1

Помощник машиниста 3 " - 1

Слесарь строительный 4 " - 1

Нормы времени и расценки на 1 м проходки

Интервалы глубины м, до | Группа грунтов
 | I | II | III | IV |
10 | 1,62 (0,54) ------- 1-23 | 1,92 (0,64) ------ 1-46 | 2,7 (0,9) -------- 2-05 | 4,5 (1,5) ------- 3-42 | 1
20 | 1,92 (0,64) ------- 1-46 | 2,16 (0,72 ------- 1-64 | 3 (1) ------- 2-28 | 4,8 (1,6) ------- 3-65 | 2
30 | 2,16 (0,72) ------- 1-64 | 2,49 (0,83) ------- 1-89 | 3,6 (1,2) ------- 2-74 | 5,4 (1,8) ------- 4-10 | 3
 | а | б | в | г | №

§ Е29-3. Установка в шахту колодца металлического опорного кольца и крепление шахты колодца железобетонными обсадными кольцами при помощи агрегата КШК-30А

Состав работ

На установку металлического опорного кольца в шахту колодца

1. Открытие крышки оголовка.

2. Закрепление бура с помощью хомутика на бурильной штанге.

3. Отсоединение троса моторной лебедки от тросодержателя.

4. Укладка металлического опорного кольца на оголовок.

5. Закрепление концов троса ручных лебедок.

6. Опускание металлического опорного кольца в шахту на 2-3 м от поверхности.

7. Закрепление крышки оголовка.

На крепление шахты колодца железобетонными обсадными кольцами

1. Подтаскивание колец к шахте.

2. Подтягивание обсадного кольца внутрь вышки и приподнимание его над оголовком с помощью моторной лебедки.

3. Открытие крышки колодца, опускание и установка обсадного кольца с помощью моторной лебедки на металлическое кольцо - поддон или ранее установленное обсадное кольцо.

4. Опускание установленного обсадного кольца в шахту с помощью ручных лебедок с заполнением шва в стыках колец цементным раствором 1:2 и с приготовлением последнего вручную.

Нормы времени и расценки на 1 кольцо

Состав звена | Кольцо
 | опорное | обсадное
Машинист 4 разр. - 1 | 0,99 | 1,11
Помощник машиниста 3 " - 1 | (0,33) ------ | (0,37) ------
Слесарь строительный 4 " - 1 | 0-75,2 | 0-84,4
 | а | б

§ Е29-4. Устройство в шахтном колодце донного фильтра толщиной 0,5 м

Состав работы

1. Откачка воды из шахты колодца специальной бадьей с помощью моторной лебедки агрегата.

2. Опускание в колодец с помощью моторной лебедки бадьи с предварительно отсортированным фильтрующим материалом по фракциям с последующим разравниванием каждого слоя в отдельности.

Норма времени и расценка на 1 колодец

Состав звена | Н.вр -------- Расц..
Машинист 4 разр. - 1 | 5,7
Помощник машиниста 3 " - 1 | (1,9) -------
Слесарь строительный 4 " - 1 | 4-33

§ Е29-5. Откачка воды из шахтного колодца при помощи агрегата КШК-30А

Состав работы

1. Спуск и подъем бадьи с помощью моторной лебедки при откачке воды до полного ее осветления (при строительной откачке) и со сливанием воды в мерный сосуд (при пробной откачке).

2. Замер уровня воды в колодце.

Нормы времени и расценки на 1 колодец

 | Откачка
Состав звена | строительная | пробная при двух понижениях
Машинист 4 разр. - 1 | 3,3 (1,1) | 3,9 (1,3)
Помощник машиниста 3 " - 1 | ------- | -------
Слесарь строительный 4 " - 1 | 2-51 | 2-96
 | а | б

Примечание. В случае производства работ по откачке воды в течение большего времени, чем указано в таблице параграфа (что должно быть подтверждено актом с участием производителя работ), оплату следует производить исходя из фактических затрат времени на откачку.

§ Е29-6. Изготовление арматурных каркасов и железобетонных колец для шахтных колодцев

Состав работ

На изготовление арматурных каркасов

1. Раскатка бухты арматурной сетки.

2. Размотка арматурной сетки и резка по размеру.

3. Гнутье армокаркаса из сетки.

4. Вязка стыка армокаркаса.

5. Установка и крепление монтажных петель.

На изготовление железобетонных колец

1. Сборка металлических форм из готовых элементов.

2. Установка арматурных каркасов при помощи крана с укладкой и уплотнением бетонной смеси.

3. Выравнивание и заглаживание поверхностей.

4. Разборка форм.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена | Измеритель | Внутренний диаметр кольцa, мм |  |  |  |
 |  | 750 | 1000 | 1250 | 1500 |
Арматурщик 3 разр. | 100 кг каркасов | 5,2 ------- | 4,1 ------- | 3,2 ------- | - | 1
 |  | 3-64 | 2-87 | 2-24 |  |
Формовщик 4 " - 1 | 1 кольцо | 1,4 ------- | 1,8 ------- | 2,5 ------- | 2,9 ------- | 2
Стропальщик 2 " - 1 |  | 1-00 | 1-29 | 1-79 | 2-07 |
 |  | а | б | в | г | №

Примечание. Нормами предусмотрено изготовление колец высотой 1 м.

Глава 2. ВОДОПОДЪЕМНОЕ ОБОРУДОВАНИЕ

§ Е29-7. Монтаж в шахтном колодце центробежного насоса

Таблица 1

Техническая характеристика

Основные показатели | Единица | Насос
 | измерения | К-8/18 | К-20/30 | ЗК-45/30 | ВК-2/26 | ВК-4/24
Необходимая | кВт (л.с.) | 1,5 | 4 | 7,5 | 4 | 5,5
мощность |  | (2,04) | (5,44) | (10,2) | (5,44) | (7,48)
Производительность | м3/ч | 8 | 20 | 45 | 7,2 | 14,4
Полный напор | кПа(м) | 176(18) | 294 (30) | 294 (30) | 284 (26) | 235 (24)
Частота вращения | об/мин | 2900 | 2900 | 2900 | 1450 | 1450
Допустимая высота всасывания | м | 6-6,6 | 5,7-8,7 | 6,8 | 5-6 | 4-6

Состав работы

1. Установка насоса на готовом основании и набивка сальников.

2. Установка всасывающей трубы с приемным клапаном.

3. Установка фланца на напорной части насоса.

4. Установка задвижки и манометра.

5. Установка щитка с рубильником и магнитным пускателем, присоединение его к электросети и прокладывание кабеля от щитка к двигателю.

6. Заземление установки.

7. Смазка, пробный пуск, регулировка насоса.

Таблица 2

Нормы времени и расценки на 1 насос

Состав звена | Глубина колодца (до | Насосы при массе, кг |  |
 | уровня воды), м, до | до 50 | св. 50 до 100 |
 | 15 | 14 ----- | 19 ------- | 1
 |  | 11-90 | 16-15 |
 | 20 | 17 ------- | 22 ------- | 2
Монтажник 5 разр. - 1 |  | 14-45 | 18-70 |
Электромонтажник 4 разр. - 1 | 25 | 19,5 ------- | 26 ------- | 3
 |  | 16-58 | 22-10 |
 | 30 | 23 ------- | 30 ------- | 4
 |  | 19-55 | 25-50 |
 |  | а | б | №

Примечание. Н.вр. и Расц. предусмотрен монтаж одноступенчатых насосов. При монтаже многоступенчатых насосов (до четырех ступеней) к Н.вр. и Расц. применять коэффициент 1,15 на каждую ступень свыше одной (ПР-1).

§ Е29-8. Монтаж в шахтном колодце плавающего центробежного насоса ПН-25

Таблица 1

Техническая характеристика

Основные показатели | Единица измерения | Значение
Производительность | м3/ч | 4,5
Напор | кПа (м) | 245(25)
Привод от электродвигателя | - | -
Мощность электродвигателя | кВт (л.с.) | 1,1 (1,49)
Диаметр понтона | мм | 650
Масса установки на понтоне | кг | 85

Состав работы

1. Установка, выверка и закрепление насоса на понтоне.

2. Установка всасывающей и нагнетательной труб с приемным клапаном и арматурой.

3. Смазка, регулировка и пробный пуск насоса.

Таблица 2

Норма времени и расценка на 1 насос

Состав звена монтажников | Н.вр. -------
 | Расц.
5 разр. – 1 3 " - 1 | 20 -------
 | 16-10

§ Е29-9. Монтаж в шахтном колодце ленточного водоподъемника ВЛМ-100

Таблица 1

Техническая характеристика

Основные показатели | Единица измерения | Значение
Производительность | м3/ч | 5
Высота подъема воды | м | до 50
Скорость движения ленты | м/с | 5-6
Привод от двигателей ЗИД-4,5, ДУ-8 |  |
Мощность двигателя | кВт (л.с.) | 3,3(4,5)
Габариты наземной части водоподъемника: |  |
длина | мм | 1500
ширина | " | 820
высота | " | 780
Масса | кг | 220

Состав работы

1. Установка железобетонных стоек у оголовка колодца.

2. Установка наземной части водоподъемника на стойках.

3. Заготовка ленты определенной длины.

4. Установка ленты.

5. Спуск блок-балласта в колодец.

6. Установка двигателя.

7. Запуск водоподъемника и его регулировка.

Таблица 2

Норма времени и расценка на 1 водоподъемник

Состав звена монтажников | Н.вр. ------- Расц.
5 разр. – 1 3 " - 1 | 6,8 -------
 | 5-47

§ Е29-10. Монтаж в шахтном колодце винтового водоподъемника IВЭ-20/3

Таблица 1

Техническая характеристика
Основные показатели | Единица | Значение
 | измерения |
Производительность | м3/ч | 6,12
Высота подъема воды | м | 30
Привод водоподъемника электрический |  |
Частота вращения | мин-1 | 500
Мощность двигателя | КВт (л.с.) | 1(1,36)
Частота вращения | об/мин | 930
Наибольший диаметр конструкции, опускаемой в колодец | мм | 130
Масса установки | кг | 460

Состав работы

1. Установка рамы электропривода.

2. Присоединение гибкого вала с трубой к насосу.

3. Установка муфт и монтажных хомутов.

4. Спуск насоса с гибким валом в колодец.

5. Установка подшипников.

6. Спуск валов и водоподъемных труб в колодец.

7. Монтаж приводной системы.

8. Регулировка и опробование установки.

Таблица 2

Нормы времени и расценки на 1 водоподъемник

Состав звена монтажников | Интервал глубины, м
 | до 10 | св. 10 до 20 | св. 20 до 30
5 разр. - 1 4 " - 1 | 8,7 ------- | 10 ------- | 12 -------
3 " - 1 | 6-96 | 8-00 | 9-60
 | а | б | в

Примечание. Нормами предусмотрен монтаж насоса с помощью лебедки бурового агрегата.

§ Е29-11. Монтаж водонапорных баков

Таблица 1

Техническая характеристика

Основные показатели | Единица измерения | Вместимость бака, м3
 |  | 3 | 5 | 25
Диаметр | м | 1,55 | 1,85 | 3,3
Высота | " | 1,8 | 2,1 | 3,3

Состав работы

1. Проверка сварных соединений бака на течь.

2. Установка фланцев патрубков для монтажа трубопроводов.

3. Установка автокраном (с подъемом до 10 м) и крепление бака на готовом основании.

4. Монтаж труб и арматуры и соединение с водопроводной сетью.

5. Проверка бака в сборе с арматурой на течь с устранением дефектов.

Таблица 2

Нормы времени и расценки на 1 бак

Состав звена монтажников | Вместимость бака, м3
 | от 3 до 5 | св. 5 до 15 | св. 15 до 25
4 разр. – 1 3 " - 2 | 37 ------- | 48 ------- | 61 -------
 | 27-01 | 35-04 | 44-53
 | а | б | в

§ Е29-12. Монтаж сборно-блочной водонапорной башни

Таблица 1

Техническая характеристика

 |  | Вместимость бака, м3
 | Единица | 15 | 25
Основные показатели | измерения | Высота до дна бака (длина опоры), м
 |  | 8 | 12 | 15
Диаметр бака | м | 2,6 | 3 | 3
" опоры | " | 1,5 | 1,22 | 1,22
Резервная вместимость воды в опоре | м3 | 14 | 14 | 17
Масса бака | кг | 1106 | 1670 | 1670
" опоры | " | 1462 | 1620 | 1885
" башни в сборе | " | 2842 | 4033 | 4655

Состав работы

1. Установка железобетонных блоков.

2. Укладка на них опоры (колонны) фундаментными башмаками к обрезу фундамента.

3. Соединение опоры (колонны) с баком монтажными болтами.

4. Сварка места соединения (сварщиком).

5. Проверка качества сварки на течь.

6. Установка автокрана.

7. Установка якорей и укрепление боковых расчалок.

8. Подъем и установка башни.

9. Заделывание цементным раствором анкерных болтов.

10. Соединение башни с напорно-разводящей водопроводной сетью и присоединение грязевой линии.

11. Установка наружной лестницы.

12. Установка задвижек на напорно-разводящей и грязевой трубах.

Таблица 2

Нормы времени и расценки на 1 башню

Состав звена монтажников | Вместимость бака, м3
 | 15 | 25
5 разр. - 1 | 120 | 137
4 " -2 3 " -1 | ------- 95-70 | ------- 109-26
 | а | б

Глава 3. МОНТАЖ ДОЖДЕВАЛЬНЫХ УСТАНОВОК ДМ "ФРЕГАТ", ДКШ-64 "ВОЛЖАНКА", ДФ-120 "ДНЕПР", ЭДМФ "КУБАНЬ-М"

§ Е29-13. Монтаж дождевальной машины ДМ "Фрегат"

Таблица 1

Техническая характеристика

Основные показатели | Единица измерения | Значение
Конструктивная длина машины при 16 тележках | м | 453,5
Диаметр трубы (наружный) : |  |
от неподвижной опоры до 7-й тележки | мм | 177,8
от 7-й тележки с учетом концевой части | " | 152,4
Число среднеструйных дождевальных аппаратов | шт. | 50
Концевой дождевальный аппарат (радиус полива) | м | 20...25
Расход воды | л/с | 100
Средняя интенсивность дождя | мм/мин | 0,25-0,3
Радиус полива с учетом концевого дождевального аппарата | м | 478,5
Площадь полива с одной позиции | га | 72
Производительность за 1 час чистой работы при норме полива 250-300 м3/га | га | 72
Потери посевной площади под колесами и недолив площади в месте установки неподвижной опоры | % | До 1
Расстояние между опорами: |  |
от 1-й до 7-й опоры | м | 24,7
от 7-й до 16-й опоры | " | 29,6
Длина концевой части | м | 17,5
Габариты: |  |
ширина | м | 5,3
высота | " | 6,5
колея (в транспортном положении) | " | 4
ширина обода колеса | " | 0,21
Расстояние от земли до трубопровода | м | 2,2
Дорожный просвет | м | 0,5
Масса машины: |  |
без воды | т | 15
с водой | " | 27
Агрегатируется при транспортировании с позиции на позицию трактором класса 3-5 т | - | -

Таблица 2

Спецификация узлов машины ДМ "Фрегат" в зависимости от количества тележек

Конструктивные элементы машины | Количество тележек на машину, шт.
 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Опора неподвижная | 1 | 1 | 1 | 1 | 1 | 1 | 1
Секция начальная | 1 | 1 | 1 | 1 | 1 | 1 | 1
Секция рядовая (24,4 м) | 6 | 6 | 6 | 6 | 6 | 6 | 6
Секция рядовая (29,3 м) | 3 | 4 | 5 | 6 | 7 | 8 | 9
Секция концевая | 1 | 1 | 1 | 1 | 1 | 1 | 1
Система тросов | 11 | 12 | 13 | 14 | 15 | 16 | 17
Система механической защиты | 11 | 12 | 13 | 14 | 15 | 16 | 17
Система гидравлической защиты | 11 | 12 | 13 | 14 | 15 | 16 | 17
Система отключения концевого дождевального аппарата | 1 | 1 | 1 | 1 | 1 | 1 | 1
Дождевальные аппараты | 32 | 35 | 38 | 41 | 44 | 47 | 50
Сливные клапаны | 11 | 12 | 13 | 14 | 15 | 16 | 17
Опорные колеса и их ограждения | 10 | 11 | 12 | 13 | 14 | 15 | 16

Таблица 3

Нормы времени и расценки на 1 дождевальную машину

Состав работ

Состав звена

Количество тележек на машину, шт.

монтажников

10

11

12

13

14

15

16

Всего

186,46

-------

205,06

-------

222,16

-------

240,76

-------

257,46

-------

276,46

-------

295,56

-------

151-98

167-11

181-11

196-24

209-86

225-37

240-95

В том числе:

Подготовительные работы

1. Распаковка и комплектование узлов машины.

5разр. - 1

18

-------

20

-------

21,5

-------

23,5

-------

25

-------

27

-------

29

-------

1

2. Разметка на монтажной площадке линии монтажа.

3 " - 1

13-50

15-00

16-13

17-63

18-75

20-25

21-75

3. Транспортировка и раскладка узлов и деталей по линии

2 " - 1

монтажа

Опора неподвижная

1. Установка поворотного колена, стояка, поддона, полукольца, секторов (упоров),

5 разр. - 1

4 " - 1

3 " - 1

6,5

-------

5-20

2

кронштейнов, стоп-устройств.

2. Установка опор на фундамент, выверка и закрепление анкерными болтами

Тележка с гидроприводом

1. Сборка и установка механизма регулирования скорости.

5 разр. - 1

46

-------

51

-------

55

-------

60

-------

64

-------

69

-------

74

-------

3

2. Установка напорных шлангов, толкателей колес, тросовых опор, блоков управления с растяжками механической защиты, вертикально-поддерживающих тросов и планок под уравнительные тросы.

4 " - 1

3 " -1

36-80

40-80

44-00

48-00

51-20

55-20

59-20

3. Установка и выверка тележек по линии монтажа

Секция начальная

1.Установка уплотнительных прокладок, крестовин с односторонними планками, раскосов, направляющих роликов, скоб, кронштейнов механической защиты и трехходового клапана.

2. Выверка труб по линии монтажа, соединение их между собой и закрепление к неподвижной опоре и передвижной тележке

5 разр. - 1

4 " - 1

3 " - 1

3,3

-------

2-64

4

Секция рядовая (длина 24,4 м)

1. Установка уплотнительных прокладок, крестовин с односторонними и двусторонними планками, раскосов, скоб, тяг.

2. Сборка и установка роликов поддерживающих тросов.

3. Выверка труб по линии монтажа, соединение труб между собой и закрепление их к передвижным тележкам

5 разр. - 1

4 " - 1

3 " - 1

24

-------

19-20

5

Секция рядовая (длина 29,3 м)

1. Установка уплотнительных прокладок, крестовин с односторонними и двусторонними планками, раскосов, скоб, тяг.

2. Сборка и установка роликов поддерживающих тросов.

5 разр. - 1

4 " - 1

3 " - 1

15,5

-------

12-40

20,5

-------

16-40

25,5

-------

20-40

30,5

-------

24-40

35,5

-------

28-40

41

-------

32-80

46

-------

36-80

6

3. Выверка труб по линии монтажа, соединение их между собой и закрепление к передвижным тележкам

Секция концевая

1. Установка уплотнительных прокладок, крестовины с односторонними планками, раскосов, угольников со скобой, концевого фланца.

2. Выверка труб по линии монтажа, соединение их между собой и закрепление к передвижным тележкам

5 разр. - 1

4 " - 1

3 " - 1

4,8

-------

3-84

7

Система тросов

1. Установка и натяжение поддерживающих, уравнительных тросов и тросов растяжки.

2. Регулировка натяжения тросов

5 разр. - 1

4 " - 1

3 " - 1

18,5

-------

14-80

20,5

-------

16-40

22

-------

17-60

24

-------

19-20

25,5

-------

20-40

27

-------

21-60

29

-------

23-20

8

Система механической защиты

1. Размотка и укладка проволоки вдоль линии монтажа.

2. Установка и закрепление ее на роликах тележек

5 разр. - 1

4 " -1

3 " - 1

4,2

-------

3-36

4,6

-------

3-68

4,9

-------

3-92

5,3

-------

4-24

5,7

-------

4-56

6,1

-------

4-88

6,5

-------

5-20

9

Система гидравлической защиты

1. Подготовка к сборке системы гидравлической защиты.

2. Монтаж внешней системы гидравлической защиты.

3. Установка клапана и механического привода на стоп-устройстве, промежуточных тележках и последней тележке.

4. Установка фильтра и обратного клапана.

5. Установка полиэтиленовых труб.

6. Опробование системы гидрозащиты в работе

5 разр. - 2

37,5

-------

34-13

41

-------

37-31

45

------

40-95

48,5

-------

44-14

52

-------

47-32

56

-------

50-96

60

-------

54-60

10

Система отключения концевого дождевального аппарата

1. Установка трехходового и диафрагменного клапанов.

2. Установка и закрепление импульсной трубки от неподвижной опоры до концевого дождевального аппарата

5 разр. - 1

4 " - 1

3 " - 1

0,56

-------

0-44,8

11

Дождевальные аппараты и сливные клапаны

Сборка, установка и закрепление дождевальных аппаратов и сливных клапанов

4 разр. - 1

3 " - 1

3,2

-------

2-38

3,5

-------

2-61

3,8

-------

2-83

4,1

-------

3-05

4,4

-------

3-28

4,6

-------

3-43

4,9

-------

3-65

12

Опорные колеса и их ограждения

1. Установка опорных колес на рамах тележек и закрепление.

2. Установка ограждения колес

4разр. - 1

3 " -1

4,4

-------

3-28

4,8

-------

3-58

5,3

-------

3-95

5,7

-------

4-25

6,2

-------

4-62

6,6

-------

4-92

7

-------

5-22

13

а

б

в

г

д

е

ж

№

Примечание. Нормами предусматривается монтаж дождевальной машины при помощи автокрана.

§ Е29-14. Монтаж крыла колесного дождевального трубопровода ДКШ-64 "Волжанка"

Таблица 1

Техническая характеристика

Основные показатели | Единица измерения | Значение
Тип установки | - | Самоходный дождевальный трубопровод позиционного действия
Источник воды | - | От гидрантов закрытой стационарной или разборной оросительной сети с водоподачей стационарными или передвижными насосными станциями
Конструктивная длина установки (двух крыльев) | м | До 791,5 (изменяется в зависимости от количества секций)
Длина одной секции | м | 12,6
Расход воды двумя крыльями при длине по 400 м | л/с | 64
Напор на гидранте | кПа (м) | 392 (40)
Интенсивность дождя | мм/мин | 0,25-0,3
Расстояние между гидрантами | м | 18,3
Высота трубопровода над почвой | м | 0,89
Площадь, обслуживаемая за сезон | га | 70-100
Площадь, поливаемая с одной позиции | га | 1,45
Общая масса машины (без воды) | кг | 5465
Привод | - | От двигателя внутреннего сгорания
Мощность двигателя | кВт (л. с.) | 2,94 (4)
Скорость передвижения крыла с позиции на позицию | м/мин | 9
Допустимый уклон | - | До 0,02
Сменная производительность (8 ч при норме полива 300 м3/га) | га | 5,2
Коэффициент использования рабочего времени смены при норме полива 300 м3 /га | - | 0,85

Таблица 2

Спецификация узлов крыла машины ДКШ-64 "Волжанка" в зависимости от количества секций

Конструктивные элементы машины | Количество секций на одно крыло машины, шт.
 | 11 | 15 | 19 | 23 | 27 | 31
Секция начальная | 1 | 1 | 1 | 1 | 1 | 1
Секция рядовая | 9 | 13 | 17 | 21 | 25 | 29
Приводная тележка с силовой секцией | 1 | 1 | 1 | 1 | 1 | 1
Секция концевая | 1 | 1 | 1 | 1 | 1 | 1
Трубопровод поливного крыла | 12 | 16 | 20 | 24 | 28 | 32
Аппарат дождевальный | 12 | 16 | 20 | 24 | 28 | 32

Таблица 3

Нормы времени и расценки на одно крыло дождевального трубопровода

Состав работ | Состав звена | Количество секций на одно крыло машины, шт. |  |  |  |  |  |
 | монтажников | 11 | 15 | 19 | 23 | 27 | 31 |
Всего |  |  |  |  |  |  |  |
с учетом выполнения подготовительных работ при помощи транспортных средств: |  | 39,2 ------- 29-12 | 47,4 ------- 35-19 | 55,1 ------- 40-90 | 63,4 ------- 47-05 | 71 ------ 52-66 | 78,9 ------ 58-51 |
вручную: |  | 48,3 ------- 35-95 | 57,1 ------- 42-47 | 65,5 ------- 48-70 | 74,4 ------- 55-30 | 82,7 ------ 61-44 | 91,2 ------ 67-74 |
В том числе: |  |  |  |  |  |  |  |
Подготовительные работы | 5 разр. - 1 |  |  |  |  |  |  |
1. Распаковка и комплектование крыла дождевателя. 2. Транспортировка и укладка узлов и деталей по линии монтажа при помощи транспортного средства | 3 " -1 2 " -1 | 5,4 4-05 | 5,8 ------- 4-35 | 6,1 ------- 4-58 | 6,5 ------ 4-88 | 6,8 ------ 5-10 | 7,2 ------ 5-40 | 1
То же, вручную | То же | 14,5 ------- 10-88 | 15,5 ------- 11-63 | 16,5 ------- 12-38 | 17,5 ----- 13-13 | 18,5 ----- 13-88 | 19,5 ----- 14-63 | 2
Секция начальная |  |  |  |  |  |  |  |
1. Установка и закрепление сливного клапана. 2. Установка трубы на два полуколеса, одевание вторых половин колес на трубу. 3. Стыковка полуколес и закрепление колес. 4. Сборка, установка и закрепление патрубков с телескопической трубой | 4 разр. - 1 3 " . -1 |  |  | 1,6 ------- 1-19 |  |  |  | 3
Секция рядовая |  |  |  |  |  |  |  |
1. Установка и закрепление сливного клапана. 2. Установка трубы на одну половину колеса, одевание второй половины колеса на трубу. 3. Стыковка полуколес и закрепление колеса | 4 разр. - 1 3 " -1 | 11,5 ------- 8-57 | 17 ------- 12-67 | 22 ------- 16-39 | 27,5 ------- 20-49 | 32,5 ------- 24-21 | 37,5 ------- 27-94 | 4
Приводная тележка с силовой секцией |  |  |  |  |  |  |  |
1. Сборка, установка и закрепление ведущих колес. 2. Установка и закрепление реверс-редуктора, бензинового бачка и двигателя. 3. Установка приводных цепей и регулировка их натяжения. 4. Установка и закрепление левого и правого водополивных трубопроводов. 5. Установка и закрепление защитного кожуха и противоветрового тормоза | 5 разр. - 1 3 " -1 2 " -1 |  |  | 6 ------- 4-50 |  |  |  | 5
Секция концевая |  |  |  |  |  |  |  |
1. Установка и закрепление сливного клапана. 2. Установка трубы на два полуколеса, одевание вторых половин колес на трубу. 3. Стыковка полуколес и закрепление колеса. 4. Установка и закрепление концевого патрубка с заглушкой | 4 разр. - 1 2 " - 1 |  |  | 1,8 ------- 1-29 |  |  |  | 6
Трубопроводы поливного крыла |  |  |  |  |  |  |  |
Соединение и закрепление секции по линии монтажа дождевателя | 4 разр. - 1 2 " - 1 | 4,2 ------- 3-00 | 5,6 ------- 4-00 | 7 ------- 5-01 | 8,4 ------- 6-01 | 9,8 ------- 7-01 | 11,2 ------- 8-01 | 7
Аппарат дождевальный |  |  |  |  |  |  |  |
1. Сборка дождевального аппарата с механизмом самоустановки. 2. Установка, регулирование и закрепление на водополивном трубопроводе | То же | 1,6 ------- 1-19 | 2,1 ------- 1-56 | 2,6 ------- 1-94 | 3,1 ------- 2-31 | 3,6 ------- 2-68 | 4,2 ------- 3-13 | 8
Испытание дождевателя |  |  |  |  |  |  |  |
1. Установка и закрепление водозаборника (узла подсоединения) к гидранту. 2. Промывка поливных трубопроводов. 3. Установка заглушки. 4. Проверка работы дождевальных аппаратов, механизмов самоустановки. 5. Проверка и регулировка работы сливных клапанов. 6. Заправка двигателя ГСМ, пуск и опробование его с регулировкой малого газа и управления. 7. Отключение воды, отсоединение дождевателя от гидранта. 8. Передвижка дождевателя при помощи двигателя вперед на 10 м и возврат в исходное положение. 9. Окончательная регулировка и подтяжка опорных колес. 10. Подсоединение дождевателя к гидранту и пуск воды | 5 разр. - 1 3 " -1 2 " -1 | 7,1 ------- 5-33 | 7,5 ------- 5-63 | 8 ------- 6-00 | 8,5 ------- 6-38 | 8,9 ------- 6-68 | 9,4 ------- 7-05 | 9
 |  | а | б | в | г | д | е | №

Примечание. Нормами предусматривается монтаж крыла дождевального трубопровода при помощи автокрана.

§ E29-15. Монтаж дождевальной машины ДФ-120 "Днепр"

Таблица 1

Техническая характеристика

Основные показатели | Единица измерения | Значение
Тип машины - многоопорная, самопередвижная, фронтальная. | - | -
Ширина захвата с учетом перекрытия | м | 460
Расход воды | л/с | 120
Напор на гидранте | кПа (м) | 442 (45)
Расстояние между гидрантами | м | 54
Средняя интенсивность дождя | мм/мин | 0,285
Число опорных тележек | шт. | 17
Число дождевальных аппаратов | " | 34
Привод тележек электрический | - | -
Скорость передвижения машины с позиции на позицию | км/ч | 0,47
Производительность за 1 час чистой работы при поливной норме 600 м3/га | га | 0,71
Габариты: длина ширина высота | м " " | 44 82 75,3
Высота расположения водопроводящего трубопровода от земли | м | 2,1
Агрегатирование с навешиваемой на трактор ЮМЗ-6Л электростанцией | - |
Масса: |  |
дождевальной машины | кг | 13347
трактора ЮМЗ-6Л (один на 3-4 машины) | " | 3404
электростанции | " | 700

Таблица 2

Спецификация узлов машины ДФ-120 "Днепр" в зависимости от количестве тележек

Конструктивные элементы машины | Количество тележек на машину, шт.
 | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Ферма | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Система тросов фермы | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Аппарат дождевальный | 20 | 22 | 24 | 26 | 28 | 30 | 32 | 34
Привод опорной тележки | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Трубы соединительные | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Пояс водопроводящий | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 16
Ферма в сборе | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Планки крепления тросов | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Система тросов водопроводящего пояса | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Клапан сливной | 18 | 20 | 22 | 24 | 26 | 28 | 30 | 32
Стеблеотвод | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Фирменный щит | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2
Табличка | 6 | 6 | 6 | 6 | 6 | 6 | 6 | 6
Устройство заборное | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2
Пост управления | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2
Механизм управления | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Тяга механизма управления | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Мотор-редуктор | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Электропроводка | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17
Светильник | 10 | 11 | 12 | 13 | 14 | 15 | 16 | 17

Таблица 3

Нормы времени и расценки на 1 дождевальную машину

Состав работ

Состав звена

Количество тележек на машину, шт.

монтажников

10

11

12

13

14

15

16

17

Всего

240,22

-------

177-58

264,17

-------

195-24

287,92

-------

212-84

311,38

-------

230-16

335,55

-------

248-08

359,89

-------

266-02

382,95

-------

283-06

407,21

-------

300-99

В том числе:

1

1. Разметка на монтажной площадке осевой линии расположения водопроводящего пояса и места укладки тележек, узлов и деталей ферм-открылок, водопроводящего пояса, стеблеотводов

3 разр. - 1

2 " - 1

0,58

-------

0-38,9

0,63

-------

0-42,2

0,68

-------

0-45,6

0,74

-------

0-49,6

0,81

-------

0-54,3

0,85

-------

0-57

0,91

-------

0-61

0,97

-------

0-65

2. Вскрытие упаковочной тары, проверка комплектности машины с очисткой деталей от консервирующей смазки, комплектование узлов машины деталями и крепежными материалами

5 разр. - 1

3 " -1

2 " -2

14

-------

10-12

15,5

-------

11-20

17

-------

12-28

18

-------

13-01

19,5

-------

14-09

21

-------

15-17

22,5

-------

16-26

24

-------

17-34

2

3. Погрузка на транспортное средство, развоз и раскладка на монтажной площадке вдоль осевой линии узлов и деталей машины

3 разр. - 2

2 " -2

28

-------

18-76

31

-------

20-77

33,5

-------

22-45

36,5

-------

24-46

39

-------

26-13

42

-------

28-14

45

-------

30-15

47,5

-------

31-83

3

Ферма

Установка и закрепление к стояку трубы ферм-открылок, кронштейнов крепления кабеля, распорки, опоры, рамки

4 разр. - 1

2 " -1

15

-------

10-73

16,5

-------

11-80

18

-------

12-87

19,5

-------

13-94

21

-------

15-02

22,5

-------

16-09

24

-------

17-16

25,5

-------

18-23

4

Система тросов фермы

1. Установка и натяжение поддерживающих, уравнительных тросов и тросов-растяжек.

2. Регулировка натяжения и закрепление системы тросов

5 разр. -1

3 " -2

20

-------

15-40

22

-------

16-94

24

-------

18-48

26

-------

20-02

28

-------

21-56

30

-------

23-10

32

-------

24-64

34

-------

26-18

5

Аппарат дождевальный

1. Разборка аппарата на детали удаление смазки с трущихся поверхностей, протирка насухо.

2. Сборка и установка его на ферме

4 разр.

6,2

-------

4-90

6,8

-------

5-37

7, 4

-------

5-85

8,1

-------

6-40

8,7

-------

6-87

9,3

-------

7-35

9,9

-------

7-82

10, 5

-------

8-30

6

Тележка опорная

1. Проверка и подтяжка резьбовых соединений деталей тележки.

2. Установка и закрепление опорной трубы на опорной тележке

4 разр. - 1

3 " - 1

11

-------

8-20

12

-------

8-94

13

-------

9-69

14,5

-------

10-80

15,5

-------

11-55

16,5

-------

12-29

17,5

-------

13-04

18,5

-------

13-78

7

Трубы соединительные

1. Установка уплотнительных прокладок, соединение фланцев труб и закрепление их болтами.

2. Установка и закрепление уголков в сборе

З разр. - 1

2 " - 1

5

-------

3-35

5,6

-------

3-75

6,2

--------

4-15

6,7

-------

4-49

7,3

-------

4-89

7,8

-------

5-23

8,4

-------

5-63

9

-------

6-03

8

Пояс водопроводящий

1. Установка опорной тележки в сборе с опорной трубой в вертикальное положение.

2. Установка крестовины.

3. Подъем звена соединительных труб, установка уплотнительной прокладки и соединение звена с опорной трубой тележки.

4. Установка крестовины под соединительную трубу.

5. Установка и закрепление уголка в сборе.

6. Установка опорной тележки в сборе в рабочее положение.

7. Соединение ее опорной трубой с соединительной трубой собранного пролета.

8. Установка резиновой прокладки и уголка в сборе

4 разр. - 1

3 " -2

9,9

-------

7-23

11

-------

8-03

12

-------

8-76

13

-------

9-49

14,5

-------

10-59

15,5

-------

11-32

16,5

-------

12-05

17,5

-------

12-78

9

Ферма в сборе

Установка и закрепление фермы в сборе на опорной

4 разр. -1

8,2

-------

9

-------

9,8

-------

10,5

-------

11,5

-------

12,5

-------

13

-------

14

-------

10

трубе

3 " -2

5-99

6-57

7-15

7-67

8-40

9-13

9-49

10-22

Планки крепления тросов

Установка и закрепление на водопроводящем поясе планки крепления тросов

3 разр.

3,2

-------

2-24

3,5

-------

2-45

3,8

-------

2-66

4,2

-------

2-94

4,5

-------

3-15

4,8

-------

3-36

5,1

-------

3-57

5,4

-------

3-78

11

Система тросов водопроводящего пояса

Установка, натяжение, регулировка натяжения и закрепление системы тросов

5 разр. -1

3 " - 1

27

-------

21-74

29,5

-------

23-75

32,5

-------

26-16

35

-------

28-18

38

-------

30-59

40,5

-------

32-60

43

-------

34-62

46

-------

37-03

12

Клапан сливной

Установка и закрепление сливного клапана на фланце патрубка соединительной трубы

3 разр.

2-38

3,8

-------

2-66

4,2

-------

2-94

4,6

-------

3-22

4,9

-------

3-43

5,3

-------

3-71

5,7

-------

3-99

6,1

-------

4-27

13

Стеблеотвод

Установка и закрепление стеблеотвода на опорной тележке

3 разр. - 1

2 " -1

7,6

-------

5-09

8,4

-------

5-63

9,1

-------

6-10

9,9

-------

6-63

10,5

-------

7-04

11,5

-------

7-71

12

-------

8-04

13

-------

8-71

14

Фирменный щит с надписью "Днепр"

Установка и закрепление на стояке крайней фермы фирменного щита с надписью "Днепр"

2 разр.

0,26

-------

0-16,6

15

Табличка с предупредительной надписью

16

Установка и закрепление на трубе крайней фермы таблички с предупредительной надписью

То же

0,78

-------

0-49,9

Устройство заборное

1. Сборка из узлов и деталей заборного устройства.

2. Установка и закрепление его к фланцу конечной опорной трубы. Установка во фланцевом соединении уплотнительной прокладки, планок и кронштейна с поддержками для кабелей и проводов.

3 Сборка и установка опоры

4 разр. - 1

3 " -1

3,2

-------

2-38

17

Электропривод

Пост управления

Установка и закрепление на крайней опорной тележке поста управления

То же

1,2

-------

0-89,4

18

Механизм управления

Установка и закрепление на промежуточной опорной тележке механизма управления

"

4,9

-------

3-65

5,5

-------

4-10

6,1

-------

4-54

6,7

-------

4-99

7,3

-------

5-44

7,9

-------

5-89

8,3

-------

6-18

8,9

-------

6-63

19

Тяга механизма управления

Установка и закрепление тяги механизма управления на соединительной трубе и штанге механизма управления

3 разр.

2,1

-------

1-47

2,3

-------

1-61

2,6

-------

1-82

2,9

-------

2-03

3,1

-------

2-17

3,4

-------

2-38

3,6

-------

2-52

3,9

-------

2-73

20

Мотор-редуктор

1. Установка и закрепление на раме опорной

4 разр.- 1

9,6

-------

10,5

-------

11,5

-------

12,5

-------

13,5

-------

14,5

-------

15,5

-------

16,5

-------

21

тележки мотор-редуктора.

2. Подсоединение его к механизму управления и посту управления.

3. Установка защитного кожуха

3 " -1

7-15

7-82

8-57

9-31

10-06

10-80

11-55

12-29

Электропроводка

1. Установка и закрепление на трубах водопроводящего пояса, фермах и заборных устройствах хомутов и кронштейнов с поддержками.

2. Укладка кабелей и проводов электропроводки в поддержки и закрепление их скобами.

3. Соединение вставки штепсельных разъемов с колодками постов механизмов управления и присоединительных коробок

4 разр. - 1

3 " -2

20

-------

14-60

22

-------

16-06

24

-------

17-52

26

-------

18-98

28

-------

20-44

30

-------

21-90

32

-------

23-36

34

-------

24-82

22

Светильник

Установка и закрепление светильника на опоре

3 разр.

6,1

-------

5,6

-------

6,1

-------

6,6

-------

7,1

-------

7,7

-------

8,2

-------

8,7

-------

23

стояка ферм

3-57

3-92

4-27

4-62

4-97

5-39

5-74

6-09

Опробование работы электропривода

1. Подключение электростанции к подсоединительной коробке машины.

2. Запуск генератора, проверка направления вращения валов мотор-редукторов с предварительной заливкой смазки в редуктор.

3. Остановка мотор-редукторов первой и последней тележек, остановка электродвигателей и проверка работы сигнализации промежуточных тележек

5 разр. -1

4 " - 1

3 " - 1

20

-------

16-00

22

-------

17-60

24

-------

19-20

26

-------

20-80

28

-------

22-40

30

-------

24-00

32

-------

25-60

34

-------

27-20

24

Привод опорной тележки

Установка приводной цепи на звездочку

4 разр.

4,6

-------

5,1

-------

5,5

-------

6

-------

6,4

-------

6,9

-------

7,4

-------

7,8

-------

25

мотор-редуктора и регулировка ее натяжения

3-63

4-03

4-35

4-74

5-06

5-45

5-85

6-16

Гидравлическое испытание

1. Подключение заборного устройства к гидранту.

5 разр. -1

3 " - 1

9,4

-------

10,5

-------

11,5

-------

12

-------

13

-------

14

-------

15

-------

16

-------

26

2. Проверка работы среднеструйных дождевальных аппаратов, сливных.клапанов и герметичности фланцевых соединений.

3. Устранение выявленных недостатков

2 " - 1

7-05

7-88

8-63

9-00

9-75

10-50

11-25

12-00

а

б

в

г

д

е

ж

з

№

Примечание. Нормами предусматривается монтаж дождевальной машины при помощи автокрана.

§ Е29-16. Монтаж дождевальной машины ЭДМФ "Кубань-М"

Таблица 1

Техническая характеристика

Основные показатели | Единица измерения | Значение
Производительность при поливной норме 600 м3/гa за час основного времени | га | 1,12
Средняя скорость передвижения машины: |  |
минимальная | м/с | 0,0033
максимальная | " | 0,033
Дождеватели низконапорные, секторные, короткоструйные, рефлекторные | шт. | 294
Ширина захвата | м | 800
Средний диаметр капель | мм | 1
Средняя интенсивность дождя | мм/мин | 1,1
Коэффициент земельного использования |  | 0,975
Водопроводящий трубопровод секционный, ферменной конструкции, количество пролетов ферм | шт. | 14
Длина одного пролета | м | 52,5
Количество консолей | шт. | 2
Длина консоли | м | 25
Количество опорных тележек | шт. | 16
Количество колес | " | 32
Электродвигатель опорных тележек, марка 4AX90L4 УПУЗ ГОСТ (19523-81 с изм.) трехфазный, асинхронный, короткозамкнутый |  |
Номинальная мощность двигателя | кВт | 2,2
Расстояние от поверхности земли до нижнего пояса металлоконструкции ферм (клиренс) | м | 2,7
Масса машины (без учета ЗИП) не более: |  |
сухая | кг | 47800
с водой и полной заправкой всех агрегатов | " | 65500
Габариты машины: |  |
ширина | м | 7,85
длина | " | 790,7
высота | " | 7,3
Обслуживающий персонал при групповой работе до 4-х машин | чел. | 1
Двигатель марки Я-МЗ-238НБ ТУ 37.001.359-79, V-образный, восьмицилиндровый, четырехтактный с турбонадувом, номинальная мощность | кВт | 158
Насос марки Д800-57б ГОСТ (10272-77 с иэм.), центробежный с двухсторонним выпуском: |  |
подача | л/с | 180 [image] 5
давление нагнетания | МПа | 0,37
Генератор марки ЕСС-5-82-4У2 ТУ 16.512.367-75, синхронный, трехфазный со статическим воздуховозбужением. Номинальная мощность | кВт | 30

Таблица 2

Спецификация узлов машины

Конструктивные элементы машины | Количество, шт.
Головной пролет | 2
Предконсольный пролет | 2
Промежуточный пролет | 10
Консоль | 2
Дождеватель | 298
Опорные тележки | 16
Колеса опорных тележек | 32
Двигатель | 1
Насос | 1
Генератор | 1
Топливный бак | 1

Таблица 3

Нормы времени и расценки на 1 дождевальную машину

Состав работ

Состав звена монтажников

Н.вр.

-------

№

Расц.

Всего:

1065

--------

950-34

В том числе:

Подготовительные работы

1. Распаковка и комплектование узлов машины.

2. Разметка на монтажной площадке линии монтажа.

3. Транспортировка и раскладка узлов и деталей по линии монтажа

6 разр. - 1

5 " -2

4 " -2

177

-------

157-88

1

Головной пролет

1. Установка муфты на центральной балке, подъем первой трубы и ввод ее в муфту.

2. Установка комплектов угольников, косынок и стяжек на первой трубе.

3. Подъем второй, третьей, четвертой и пятой трубы.

4. Установка комплектов угольников, косынок, стяжек, восьмигранного кольца, кронштейна приборов слежения.

5. Соединение труб по фланцам между собой и закрепление пролета на центральной балке.

6. Установка муфты на конце пятой трубы.

7. Регулировка прогиба прямолинейности и винтового скручивания

То же

37,8

-------

33-72

2

Промежуточный пролет

1. Подъем первой трубы, ввод ее в муфту на конце пятой трубы головного пролета.

2. Подъем второй, третьей, четвертой и пятой трубы промежуточного пролета.

3. Установка на трубах комплектов угольников, косынок, стяжек, восьмигранного кольца, кронштейна прибора слежения линии.

4. Соединение труб на фланцах между собой.

5. Установка муфты на конце пятой трубы.

6. Регулировка прогиба, прямолинейности и винтового скручивания

"

139

-------

123-99

3

Предконсольный пролет

1. Подъем первой трубы, ввод ее в муфту на конце пятой трубы промежуточного пролета.

2. Подъем второй, третьей, четвертой и пятой трубы предконсольного пролета.

3. Установка на них комплектов уголков, косынок, стяжек, восьмигранного кольца.

4. Соединение труб на фланцах между собой.

5. Регулировка прогиба, прямолинейности и винтового скручивания

6 разр. - 1

5 " -2

4 " -2

39,3

-------

35-06

4

Консоль

1. Установка переходников.

2. Подъем труб консоли, соединение их по фланцам.

3. Установка мачт, крепление тросов на мачтах и трубах.

4. Регулировка прогиба и прямолинейности

То же

19,4

-------

17-30

5

Кабель

1. Установка заземляющих перемычек между пролетами.

2. Крепление кабеля с помощью хомутов вдоль длины главного трубопровода

"

89

------

79-39

6

Балки опорных тележек

1. Установка на балках опорных тележек мотор-редукторов, колесных редукторов.

2. Сборка и установка карданов и защитных кожухов

"

72

-------

64-22

7

Подъем машин

1. Установка на пролетах машины дождевателей и штуцеров.

2. Установка стоек опор.

3. Присоединение стоек опор к балкам центральных тележек

"

140,3

-------

125-15

8

Установка машины на колеса

1. Установка колес в вертикальное положение.

2. Подъем пролетов машины.

3. Установка и крепление болтов колес

"

41

-------

36-57

9

Силовой агрегат

1. Прокладка монтажных балок, подводка силового агрегата под центральную балку.

2. Сборка патрубков

"

33

-------

29-44

10

Водозаборное устройство

6 разр. - 1

3,6

1. Установка перекладин под баки и успокоители.

2. Установка нагнетательного трубопровода

5 " -2

4 " -2

-------

3-21

11

Электроприборы

1. Раскладка в местах установки приборов синхронизации в линию промежуточных тележек, крепление их на кронштейнах.

2. Прокладка и крепление кабелей к соответствующим контактам приборов, щиту управления, генератору, светильникам и дизелю

То же

175

-------

156-10

12

Установка машины в линию

19

1. Установка машины в линию и регулировка положения колес относительно оси канала

"

-------

16-95

13

Пробный пуск дизеля и промывка машины

1. Заправка топливных баков.

2. Установка и подключение аккумуляторных батарей.

3. Пробный запуск дизеля.

4. Включение насоса, остановка дизеля

"

20

--------

17-84

14

Сдача машины

60

1. Устранение неисправностей.

2. Сдача заказчику

"

-------

53-52

15


Сборник Е30 «Монтаж оборудования животноводческих и птицеводческих ферм»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е30

МОНТАЖ ОБОРУДОВАНИЯ ЖИВОТНОВОДЧЕСКИХ И ПТИЦЕВОДЧЕСКИХ ФЕРМ

РАЗРАБОТАНЫ Центральной республиканской нормативно-исследовательской станцией (ЦРНИС) и нормативно-исследовательской станцией при тресте "Центрагромонтажспецстрой" Росагропромстроя, союзным трестом "Оргагротехмонтаж" Госагропрома СССР, под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с производственным проектно-техническим центром Росагропромстроя.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах

ВВОДНАЯ ЧАСТЬ

1. Нормами настоящего сборника предусмотрены работы по монтажу технологического оборудования животноводческих и птицеводческих ферм в соответствии с инструкциями по монтажу.

2. Нормы предусматривают выполнение работ с соблюдением следующих условий:

подлежащее монтажу оборудование должно быть комплектным, без каких-либо дефектов;

работы должны выполняться с соблюдением действующих в строительстве правил техники безопасности и охраны труда, а также требований противопожарной охраны;

качество выполненных работ должно соответствовать техническим условиям на производство и приемку монтажных работ;

фундаменты и опорные конструкции должны быть полностью готовы к началу монтажных работ и соответствовать техническим условиям и проектам.

3. Нормами и расценками учтено и отдельно не оплачиваются:

перемещение оборудования, конструкций и деталей к месту производства работ в пределах рабочей зоны на расстояние до 30 м, а для помещений сельскохозяйственного назначения в пределах зоны монтажа оборудования;

проверка комплектности деталей и оборудования;

частичная разборка, сборка, смазка, разметка мест установки оборудования, очистка от смазки, изготовление прокладок;

индивидуальное опробование оборудования вхолостую с устранением недостатков монтажа, сдача выполненных работ мастеру или прорабу.

4. Нормами и расценками не учтены и подлежат дополнительной оплате, за исключением случаев, оговоренных в параграфах, следующие работы:

выгрузка и доставка оборудования в монтажную зону;

распаковка оборудования;

исправление дефектов оборудования, допущенных заводом-изготовителем или возникших при транспортировке или хранении;

изготовление желобов для транспортеров, средств крепления (болтов, подвесок и т. д.) и опорных кронштейнов;

установка и снятие такелажных приспособлений;

агрегирование двигателя с оборудованием;

комплексное опробование и наладка оборудования;

окраска оборудования.

Перечисленные работы оплачиваются по установленным нормативам. Распаковка оборудования оплачивается по следующим нормам и расценкам за 10 м [image] упакованной поверхности: при сплошной упаковке - Н.вр. 0,64, Расц. 0-41, монтажник 2 разр.; при упаковке обрешеткой - Н.вр. 0,44, Расц. 0-28,2, монтажник 2 разр.

5. Монтаж оборудования, не охваченного нормами настоящего выпуска, но сходного по конструкции и сложности монтажа, разрешается нормировать по соответствующим параграфам сборника с применением к ним в зависимости от массы оборудования коэффициентов согласно приведенной ниже таблице.

Коэффициент изменения массы оборудования | 0,5 | 0,51-0,6 | 0,61-0,7 | 0,71-0,8 | 0,81-0,9 | 0,91-1,1 | 1,11-1,2 | 1,21-1,3 | 1,31-1,4 | 1,41-1,5
Коэффициент к Н.вр. и Расц. | 0,75 (ВЧ-1) | 0,8 (ВЧ-2) | 0,85 (ВЧ-3) | 0,9 (ВЧ-4) | 0,95 (ВЧ-5) | 1 (ВЧ-6) | 1,1 (ВЧ-7) | 1,15 (ВЧ-8) | 1,2 (ВЧ-9) | 1,25 (ВЧ-10)

Примечание. При разнице в массе оборудования более 50 % применение поправочных коэффициентов к Н.вр. и Расц. не допускается.

Пример. По § Е30-16 Н.вр. и Расц. предусматривают монтаж измельчителя корнеклубнеплодов массой 1259 кг. Необходимо установить Н.вр. и Расц. на монтаж измельчителя корнеклубнеплодов массой 1400 кг. В этом случае коэффициент измельчения массы составляет 1400/1250 = 1,12. Этому коэффициенту изменения массы соответствует коэффициент изменения Н.вр. и Расц. 1,1 (по таблице). Н.вр. на монтаж измельчителя корнеклубнеплодов массой 1400 кг будет равно: 20,5·1,1 = 22,6 чел.-ч., а Расц. 16-50·1,1 = 18-15.

6. Нормами предусмотрено выполнение работ с помощью электролебедок, а в § 12 строки № 1 и 3, § 17, 18, 25, 26 графы "б" и § 30 - автокраном.

При монтаже оборудования с помощью механизмов, отличных от предусмотренных в соответствующих параграфах, применять следующие коэффициенты:

при замене электролебедок кранами - 0,8 (ВЧ-11);

при замене электролебедок ручными лебедками - 1,25 (ВЧ-12).

7. Тарификация работ произведена в соответствии с ЕТКС, выпуск 3, разд. "Строительные, монтажные и ремонтно-строительные работы", по сварочным и газорезательным работам ЕТКС вып. 2, разд. "Сварочные работы".

8. Нормами настоящего сборника предусмотрено выполнение работ монтажниками по монтажу сельскохозяйственного оборудования, газосварщиками, электросварщиками ручной сварки, электромонтажниками по силовым сетям и электрооборудованию, которые для краткости соответственно именуются: монтажники, газосварщики, электросварщики и электромонтажники.

РАЗДЕЛ 1. ВНУТРИФЕРМСКИЙ ТРАНСПОРТ

§ Е30-1. Транспортер-раздатчик кормов массой 3550 кг

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Состав звена монтажников | Измеритель | Н.вр. _____ Расц. | №
Установка приводной станции |  | 5 разр. - 1 4 " - 1 3 " - 1 | 1 станция | 8,7 -------- 6-96 | 1
Сборка и установка деревянных кормушек из готовых щитов |  | 4 разр. - 1 3 " - 1 | 1 м кормушек | 1,1 ------- 0-82 | 2
Сборка и установка переходных мостиков |  | То же | 1 раздатчик | 1,8 -------- 1-34 | 3
Установка опор ведущего вала |  | " | то же | 2,2 --------- 1-64 | 4
Установка бункера с натяжной станцией |  | 5 разр. - 1 4 " - 1 3 " - 1 | 1 бункер с натяжной станцией | 6,9 --------- 5-52 | 5
Сборка и установка цепи со скребками при сборности цепи из: | ветвей | 4 разр. – 1 3 " - 1 | 1 м цепи | 0,39 --------- 0-29,1 | 6
 | метровых отрезков | То же | то же | 0,5 ------ 0-37,3 | 7
 | отдельных планок и осей | " | " | 0,7 --------- 0-52,2 | 8
Опробование транспортера с устранением выявленных дефектов монтажа |  | 5 разр. - 1 4 " - 1 | 100 м длины транспортера | 2 --------- 23-80 | 9

§ Е30-2. Скребковые транспортеры для уборки навоза

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  |  |  | Состав звена | Измеритель | Н.вр. _____ Расц. | №
Установка рамы привода |  |  |  | Монтажник 4 разр. | 1 рама | 1 ------- 0-79 | 1
 | Одной для двух транспортеров, продольного и поперечного |  |  | Монтажники 5 разр. - 1 4 " - 1 3 " - 1 | 1 привод | 29 --------- 23-20 | 2
Установка приводной станции | С одним редуктором при цепях |  | круглозвенной | Монтажники 5 разр. - 1 4 " - 1 3 " - 2 | то же | 9 --------- 6-98 | 3
 |  |  | кованой | Монтажники 5 разр. - 1 3 " - 1 | " | 8,5 -------- 6-84 | 4
 |  |  | при установке на раму или готовую конструкцию с одним или двумя редукторами | То же | 1 привод | 4,3 -------- 3-46 | 5
Монтаж желоба из металлического уголка |  |  |  | Монтажники 5 разр. – 1 4 " – 2 3 " - 2 | 100 м желоба | 28,5 --------- 22-17 | 6
Установка закладных корыт для цепей |  |  |  | Монтажник 4 разр. | то же | 6,5 ---------- 5-14 | 7
Приварка корыт к подставкам и между собой с помощью пластин |  |  |  | Газосварщик 4 разр. | " | 5,1 --------- 4-03 | 8
Монтаж поворотных звездочек |  |  |  | Монтажники 5 разр. - 1 3 " - 1 | 1 поворотное устройство | 2,5 ---------- 2-01 | 9
Монтаж поворотного сектора |  |  |  | Монтажники 4 разр. - 1 3 " - 1 | 1 поворотный сектор | 7,3 --------- 5-44 | 10
Монтаж поддерживающего блока |  |  |  | Монтажники 5 разр. - 1 4 " - 1 3 " - 1 | 1 блок | 2,3 --------- 1-84 | 11
Установка верхних направляющих роликов |  |  |  | Монтажники 5 разр. - 1 3 " - 1 | 1 ролик | 2,8 --------- 2-25 | 12
Установка натяжной станции со звездочкой |  |  |  | То же | 1 натяжная станция | 2,7 ------- 2-17 | 13
Сборка и установка тяговых цепей |  | круглозвенной |  | Монтажники 5 разр. - 1 3 " - 2 | 100 м цепи | 10 ---------- 7-70 | 14
 |  | кованой |  | То же | то же | 15,5 --------- 11-94 | 15
Установка ползуна на тяговой цепи |  |  |  | Монтажник 4 разр. | 1 ползун | 0,79 --------- 0-62,4 | 16
Монтаж механизма уборки навоза |  | скребки |  | Монтажник 3 разр. | 1 скребок | 0,13 ---------- 0-09,1 | 17
 |  | каретки |  | Монтажники 5 разр. - 1 3 " - 1 | 1 каретка | 0,19 --------- 0-15,3 | 18
 |  | тяга со сборкой звеньев |  | То же | 1 тяга | 0,69 --------- 0-55,5 | 19
 |  | сварка звеньев тяг |  | Электросварщик 4 разр. | то же | 0,34 ---------- 0-26,9 | 20
Приварка к цепи упора для переключения реверсирования привода |  |  |  | Газосварщик 4 разр. | 1 упор | 0,82 ---------- 0-64,8 | 21
Сборка и установка выгрузного желоба наклонного транспортера |  |  |  | Монтажники 5 разр. - 1 3 " - 1 | 1 желоб | 17 -------- 13-69 | 22
Опробование оборудования |  |  |  | То же | 1 установка | 3,5 ----------- 2-82 | 23
 |  |  |  | " | Добавлять на 100 м корыт | 5,5 --------- 4-43 | 24

§ Е30-3. Скребковый транспортер для подачи кормов массой 470 кг

Норма времени и расценка на 1 транспортер

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Сборка узлов. 2. Установка и соединение транспортерной цепи со скребками. 3. Установка транспортера по месту с закреплением на готовое основание. 4. Опробование | 5 разр. - 1 4 " - 1 3 " - 1 | 17 ------- 13-60

§ Е30-4. Питатель концентрированных кормов массой 630 кг

Норма времени и расценка на 1 питатель

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Сборка узлов. 2. Установка и соединение транспортерной цепи со скребковыми. 3. Установка питателя с закреплением на готовое основание. 4. Установка лотка. 5. Опробование | 5 разр. - 1 4 " - 1 3 " - 1 | 23,5 ------- 18-80

§ Е30-5. Ковшовый транспортер массой 510 кг

Норма времени и расценка на 1 транспортер

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Сборка узлов. 2. Установка транспортера по месту с закреплением на готовом основании. 3. Опробование | 4 разр. - 1 3 " - 1 2 " - 1 | 17 ------- 12-07

§ Е30-6. Скребковый транспортер со шнековым питателем массой 935 кг

Норма времени и расценка на 1 транспортер

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка и закрепление транспортера на готовое основание. 2. Постановка ленты со сборкой скребков и регулировкой натяжения. 3. Присоединение электромотора к редуктору. 4. Установка питателя. 5. Опробование | 5 разр. - 1 3 " - 1 | 46 ------- 37-03

§ Е30-7. Транспортеры тюков

Состав работы

1. Установка деревянных подставок.

2. Установка секций транспортера на подставках с выверкой.

3. Соединение секций между собой болтами.

4. Установка и натяжение тяговой цепи.

5. Установка ограждения с упорами.

6. Установка и закрепление шкафа управления.

7. Установка сигнальной сирены.

8. Сборка и установка аварийной системы отключения транспортера.

9. Опробование транспортера.

Нормы времени и расценки на измерители, указанные в таблице

 |  |  | При изменении рабочей длины комплекта увеличивать или уменьшать |  |
Наименование работ | Состав звена монтажников | 1 комплект массой 1300 кг | на 1 горизонтальный транспортер | на 1 секцию горизонтального или наклонного транспортера |
Всего | - | 46,7 --------- 33-45 | 10,4 ----------- 7-46 | 1,69 ----------- 1-22,2 | 1
В том числе: монтаж | 4 разр. - 1 3 " - 1 2 " - 1 | 43,5 ---------- 30-89 | 9,6 -------- 6-82 | 1,5 ---------- 1-07 | 2
опробование | 5 разр. - 1 4 " - 1 3 " - 1 | 3,2 ---------- 2-56 | 0,8 --------- 0-64 | 0,19 -------- 0-15,2 | 3
 |  | а | б | в | №

§ Е30-8. Транспортеры подачи кормов в птичниках

Состав работ

При монтаже

1. Пробивка отверстий, установка и крепление кронштейнов.

2. Подготовка монтажной площадки и раскладка на ней деталей и узлов кормопровода.

3. Монтаж привода.

4. Сборка секций транспортера.

5. Монтаж опор на передних стойках или кронштейнах.

6. Монтаж подвесной системы.

7. Монтаж разгрузочных течек.

8. Монтаж датчика уровня корма.

9. Монтаж секций засыпки кормов.

10. Монтаж системы привода транспортера.

При опробовании

Проверка действия транспортера с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 транспортер

Наименование работ | Состав звена монтажников | Транспортер длиной 16,65 м, массой 1740 кг | На каждый 1 м транспортера до или св. 16,65 м увеличивать или уменьшать |
Всего На подвесных кронштейнах | - | 54,4 --------- 42-17 | 2,11 --------- 1-63,3 | 1
На кронштейнах передних стоек | - | 52,4 --------- 40-62 | 2,01 ---------- 1-56,3 | 2
В том числе: монтаж на подвесных кронштейнах | 5 разр. - 1 4 " - 1 3 " - 2 | 51 ----------- 39-53 | 1,9 ----------- 1-47 | 3
на кронштейнах передних стоек | То же | 49 ----------- 37-98 | 1,8 ---------- 1-40 | 4
опробование | То же | 3,4 -------- 2-64 | 0,21 ----------- 0-16,3 | 5
 |  | а | б | №

§ Е30-9. Раздатчики кормов

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Состав звена монтажников | Измеритель | Н.вр. --------- Расц. | №
Установка приводной станции кормораздатчиков на готовое основание с закреплением анкерными болтами |  | 5 разр. - 2 4 " - 1 | 1 станция | 5,5 ------- 4-79 | 1
Установка кормушек |  | 4 разр. - 1 3 " - 1 | 1 м кормушек | 2,1 -------- 1-56 | 2
Закрепление кормушек анкерными болтами |  | 4 разр. - 2 3 " - 1 | то же | 0,37 --------- 0-28,1 | 3
Сборка секций бункера-дозатора |  | 4 разр. - 1 3 " - 2 | 1 секция | 2,2 -------- 1-61 | 4
Установка цепи кормораздатчика |  | 4 разр. | 100 м цепи | 1,3 --------- 1-03 | 5
Установка механизма подъема скребков |  | 5 разр. - 1 4 " - 1 | 1 секция | 1,7 ------- 1-45 | 6
Сборка и установка раздаточной платформы |  | 5 разр. - 1 4 " - 1 3 " - 1 | 1 секция | 1,4 --------- 1-12 | 7
Сборка и монтаж транспортера загрузки кормов |  | 5 разр. - 1 4 " - 1 3 " - 2 | 1 транспортер | 18,5 ---------- 14-34 | 8
Сборка и установка транспортера | поперечного (передаточного) | То же | то же | 16,5 --------- 12-79 | 9
 | горизонтального | 4 разр. - 1 3 " - 2 | то же | 20 -------- 14-60 | 10
Сборка и установка кормоприемника-питателя |  | То же | 1 кормоприемник-питатель | 27,5 -------- 20-08 | 11
Сборка и установка бункера-дозатора |  | 5 разр. - 1 4 " - 1 3 " - 1 | 1 бункер | 28 -------- 22-40 | 12
Опробование |  | 5 разр. - 1 4 " - 1 | 100 м линии | 50 -------- 42-50 | 13

§ Е30-10. Автоматические раздатчики кормов

Нормы времени и расценки на измерители, указанные в таблице

Наименование оборудования | Состав работ | Состав звена монтажников | Измеритель | Н.вр. -------- Расц. | №
Металлические опоры кормопровода | 1. Установка опор. 2. Выверка положения опор. 3. Крепление опор болтами | 5 разр. - 1 3 " - 1 | 1 опора | 0,21 --------- 0-16,9 | 1
Дозаторы объемные с заслонками | 1. Установка дозаторов объемных с заслонками. 2. Выверка положения дозаторов. 3. Закрепление дозаторов | 5 разр. - 1 3 " - 1 | 1 дозатор | 0,21 --------- 0-16,9 | 2
Опорные конструкции кормораздатчика | 1. Установка опорных конструкций. 2. Выверка установки опорных конструкций. 3. Закрепление опорных конструкций. | 5 разр. - 1 4 " - 1 3 " - 2 | 1 опорная конструкция | 1,1 --------- 0-85,3 | 3
Приводные станции | 1. Установка приводных станций. 2. Выверка положения приводных станций. 3. Закрепление приводных станций. 4. Установка натяжных устройств в крайнее положение | 5 разр. - 1 4 " - 1 3 " - 1 | 1 приводная станция | 23 --------- 18-40 | 4
Звездочки | 1. Установка блока звездочек. 2. Выверка положения блока звездочек. 3. Крепление болтами | 5 разр. - 1 4 " - 1 | 1 звездочка | 2,1 -------- 1-79 | 5
Уголки жесткости | 1. Установка и крепление уголков жесткости на верхней части лотковых кормушек | 5 разр. - 1 3 " - 1 | 1 м уголка | 0,36 ------- 0-29 | 6
Кормопроводы | Укладка и крепление кормопровода | 4 разр. - 1 3 " - 1 | 1 секция | 1,8 ------- 1-34 | 7
Кормораздатчики | 1. Соединение штанг. 2. Протяжка штанг через кормопроводы. 3 Протяжка цепи в кормопроводы. 4 Установка цепей на приводную станцию и блоки звездочек. 5. Регулировка и натяжение цепей | 5 разр. - 1 3 " - 1 | то же | 1,7 --------- 1-37 | 8
Ползуны | 1. Установка ползунов. 2. Выверка положения ползунов. 3. Проверка действия со штоком | 5 разр. - 1 3 " - 1 | 1 ползун | 1,1 ------ 0-88,6 | 9
Тяги, затворы и скребки | 1. Соединение тяг. 2. Установка затворов со скребками в сборе. 3. Регулировка положения затворов. 4. Крепление тяг затворов | 5 разр. - 1 3 " - 1 | 1 секция | 1,1 ------- 0-88,6 | 10
Приемники бункеров | 1. Сборка бункеров. 2. Установка сигнализаторов уровня. 3. Установка и закрепление бункеров. 4. Установка и регулировка шиберов | 4 разр. | 1 бункер | 4,1 --------- 3-24 | 11
Шкафы управления | 1. Установка шкафов управления. 2. Закрепление анкерными болтами. 3. Подготовка к включению | 6 разр. - 1 4 " - 1 2 " - 2 | 1 шкаф управления | 7,2 --------- 5-63 | 12
Опробование | 1. Выверка в горизонтальном и вертикальном положениях кормопроводов. 2. Проверка действия смонтированной системы кормораздачи. 3. Устранение выявленных дефектов монтажа | 5 разр. - 1 3 " - 1 | 100 м рабочей длины кормораздатчика | 16,5 --------- 13-28 | 13

§ Е30-11. Раздатчики смесители

Норма времени и расценка на 1 смеситель

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка рельсового пути из уголков 49 ´ 4 мм на готовое основание. 2. Установка смесителя на рельсовые пути. 3. Сборка деревянных желобов и установка их с креплением уголками. 4. Прокладка кабеля в желобе. 5. Опробование | 5 разр. - 1 4 " - 2 3 " - 1 | 16 ------ 12-76

§ Е30-12. Навозосборник массой 1940 кг, компрессор массой 1250 кг, воздухосборник массой 2240 кг

Состав звена

Монтажник 5 разр. - 1

" 4 " - 1

" 3 " - 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Измеритель | Н.вр. ------- Расц. |  | №
Монтаж навозосборника |  |  |  |
1. Установка навозосборника на готовое основание. 2. Выверка его по осям, отвесу и высотным отметкам с закреплением анкерными болтами. 3. Установка и закрепление загрузочной воронки и пневмоцилиндра. 4. Развертывание патрубка в соответствии с направлением навозосборника с водопроводом резиновым шлангом и установкой запорного вентиля. 5. Соединение пневмоцилиндра с воздуховодом диаметром 50 мм с постановкой фланцев и прокладок. 6. Опробование | 1 навозосборник | 21 -------- 16-80 |  | 1
Монтаж компрессора
1. Установка компрессора на готовое основание с выверкой по уровню и закреплением анкерными болтами. 2. Подключение компрессора к сетям водопровода и воздуховода. 3. Удаление консервирующей смазки из внутренних полостей компрессора. 4. Заливка компрессорного масла в картер и воздушные фильтры. 5. Опробование | 1 компрессор | 18,5 ------- 14-80 |  | 2
Монтаж воздухосборника
1. Установка воздухосборника на готовое основание, выверка по осям и отвесу с закреплением анкерными болтами. 2. Подсоединение воздухосборника к системе пневмопровода с установкой арматуры. 3. Испытание воздухосборника на герметичность. 4. Регулировка предохранительного клапана на рабочее давление. 5. Опробование | 1 воздухосборник | 16 --------- 12-80 | 3

§ Е30-13. Ковшовый навозопогрузчик массой 1350 кг

Норма времени и расценка на 1 ковшовый навозопогрузчик

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка и соединение звеньев рамы. 2. Установка и закрепление звездочек и блочков. 3. Укладка цепей и соединение их между собой звеньями, крепление ковшей. 4. Установка навозопогрузчика в навозосборник. 5. Установка регулирующей лебедки. 6. Закрепление шарнирной опоры к стойке. 7. Опробование | 5 разр. - 1 4 " - 1 3 " - 1 2 " - 1 | 115 ---------- 87-40

РАЗДЕЛ II. КОРМОПРИГОТОВИТЕЛЬНЫЕ МАШИНЫ

§ Е30-14. Комбикормовые цехи

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Состав звена монтажников | Измеритель | Н.вр. --------- Расц. | №
Сборка и установка решетчатого стана |  | 2 разр. | 1 стан | 2,3 ------- 1-47 | 1
Сборка и установка порционного смесителя |  | 5 разр. – 1 2 " - 2 | 1 смеситель | 10,5 ------- 7-67 | 2
Сборка и установка нории |  | 5 разр. – 1 3 " - 2 | 1 нория | 18,5 ------- 14-25 | 3
Установка шнека нории |  | 5 разр. – 2 4 " – 2 3 " - 1 | 1 шнек | 32 ---------- 26-24 | 4
Установка магнитной колонки |  | 4 разр. – 1 3 " - 1 | 1 колонка | 5,4 ------- 4-02 | 5
Установка дробилки кормов |  | 5 разр. – 1 4 " – 1 2 " - 2 | 1 дробилка | 36 --------- 26-82 | 6
Установка шнека дробилки кормов |  | 5 разр. – 2 4 " – 2 3 " - 1 | 1 шнек | 15,5 -------- 12-71 | 7
Сборка и установка шнека мучного бункера |  | То же | то же | 37 ---------- 30-34 | 8
Сборка и установка вертикального шнека |  | " | " | 31 -------- 25-42 | 9
Сборка и установка наклонного шнека |  | " | " | 23,5 -------- 19-27 | 10
Сборка и установка товарных весов |  | 4 разр. – 1 3 " - 1 | 1 весы | 5,5 ------- 4-10 | 11
Сборка и установка металлического мостика с опорами |  | 5 разр. – 2 4 " – 23 " - 1 | 1 мостик | 17,5 --------- 14-35 | 12
Установка циклона |  | 4 разр. – 1 3 " – 1 2 " - 1 | 1 циклон | 9 -------- 6-39 | 13
Установка привода задвижки |  | 5 разр. – 1 3 " – 1 2 " - 2 | 1 привод | 4,7 --------- 3-40 | 14
Укладка трубопровода |  | 4 разр. – 1 3 " – 1 2 " - 1 | 1 м | 0,8 -------- 0-56,8 | 15
Установка пульта управления |  | 5 разр. – 1 4 " – 1 2 " - 2 | 1 пульт | 5 --------- 3-73 | 16
Установка короба |  | 4 разр. – 2 2 " - 1 | 1 место | 0,2 -------- 0-14,8 | 17
Установка дозатора мучного бункера |  | 5 разр. – 1 3 " - 1 | 1 дозатор | 5,5 ------- 4-43 | 18
Опробование оборудования массой, кг | 8900 | 5 разр. – 1 4 " - 1 | 1 комплект оборудования | 45,5 -------- 38-68 | 19
 | 11570 | То же | то же | 54 -------- 45-90 | 20

§ Е30-15. Измельчитель грубых кормов массой 1360 кг

Норма времени и расценка на 1 измельчитель

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Сборка и установка измельчителя на готовое основание. 2. Установка и закрепление дефлектора. 3. Опробование | 4 разр. - 1 2 " - 1 | 4,3 ----------- 3-07

§ Е30-16. Измельчитель корнеклубнеплодов массой 1250 кг

Норма времени и расценка на 1 измельчитель

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка, выверка и закрепление агрегата на готовом основании анкерными болтами. 2. Опробование | 5 разр. - 1 3 " - 1 | 20,5 ------- 16-50

§ Е30-17. Измельчитель-камнеуловитель массой 950 кг

Состав работы

1. Установка измельчителя-камнеуловителя на фундаменте с креплением анкерными болтами.

2. Установка люка на кожухе скребкового транспортера.

3. Установка выгрузного лотка на корпусе измельчителя.

4. Установка пульта управления.

5. Соединение водопровода с патрубком кожуха шнека.

6. Проверка стыков соединения трубопровода с патрубком кожуха шнека.

7. Опробование измельчителя с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 измельчитель

Наименование работ | Состав звена монтажников | Н.вр. ----------- Расц. | №
Всего | - | 9,7 ---------- 7-59 | 1
В том числе: |  |  |
монтаж | 5 разр. - 1 3 " - 1 | 6,8 -------- 5-47 | 2
опробование | 5 разр. - 1 2 " - 2 | 2,9 ----------- 2-12 | 3

§ Е30-18. Агрегаты для приготовления травяной муки

Нормы времени и расценки на 1 агрегат

Таблица 1

Наименование работ | Состав звена | Масса агрегата, кг |  |  | №
 |  | 9900 | 15240 | 78000 |
Всего |  | 83,5 -------- 68-62 | 162,2 --------- 130-93 | 997 --------- 783-70 | 1
В том числе: |  |  |  |  |
монтаж сушильного барабана | Монтажники 5 разр. - 1 4 " - 1 3 " - 2 | 8,5 --------- 6-59 | 21,5 ------------ 16-66 | 97 -------- 75-18 | 2
монтаж дробилки в сборе с опорной рамой циклона | Монтажники 6 разр. - 1 4 " - 1 3 " - 2 | 3,4 -------- 2-76 | 11,5 -------- 9-34 | 29 --------- 23-56 | 3
монтаж циклона сухой массы в сборе с вентилятором и трубопровода циклона сухой массы | Монтажники 5 разр. - 1 4 " - 1 3 " - 2 | 8,3 ---------- 6-43 | 26 --------- 20-15 | 135 --------- 104-63 | 4
монтаж системы вентиляции | Монтажники 5 разр. - 1 4 " - 1 3 " - 2 | 3,7 -------- 2-87 | 8,6 -------- 6-67 | 25 -------- 19-38 | 5
монтаж топливной системы | Монтажники 5 разр. - 1 4 " - 1 3 " - 2 | 13 -------- 10-08 | 17,5 --------- 13-56 | 181 --------- 140-28 | 6
установка дозатора циклона | То же | 1,2 -------- 0-93 | 14 ----------- 10-85 | 45 --------- 34-88 | 7
монтаж системы отвода | " | 6,5 -------- 5-04 | 9,5 --------- 7-36 | 20 --------- 15-50 | 8
укладка трубопровода циклона системы отвода муки | " | 2,4 --------- 1-86 | 5,6 ------- 4-34 | 206 -------- 159-65 | 9
установка транспортера зеленой массы с электродвигателем | Монтажники 5 разр. - 1 4 " - 1 3 " - 1 | 4 -------- 3-14 | 16 --------- 12-56 | 140 ---------- 109-90 | 10
 | Электромонтажники 5 разр. - 1 3 " - 2 |  |  |  |
установка пульта управления | Электромонтажники 5 разр. - 1 3 " - 1 | 8,5 ---------- 6-84 | - | 76 ---------- 61-18 | 11
опробование агрегата с устранением выявленных дефектов монтажа | Монтажники 6 разр. - 1 5 " - 1 4 " - 1 | 24 -------- 22-08 | 32 ------- 29-44 | 43 --------- 39-56 | 12

ПИТАТЕЛЬ-ДОЗАТОР ДЛЯ ТРАВЯНОЙ МУКИ МАССОЙ 1020 КГ

Таблица 2

Норма времени и расценка на 1 питатель-дозатор

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка питателя травяной муки. 2. Установка привода. 3. Установка кожухов ограждения. 4. Установка щитка и крышки люка. 5. Опробование | 5 разр. - 1 3 " - 1 2 " - 1 | 19,5 ---------- 14-63

§ Е30-19. Оборудование для гранулирования комбикормов массой 4060 кг

Состав работы

1. Монтаж пресса гранулятора со смесителем.

2. Установка дозатора.

3. Установка циклона.

4. Монтаж охладителя с установкой лестницы и приборов по контролю уровня.

5. Установка сортировки и отборщика гранул.

6. Установка крошителя.

7. Установка бункера-накопителя.

8. Сборка, присоединение и крепление технологических трубопроводов и системы подачи пара.

9. Сварка стыков трубопровода.

10. Установка манометра.

11. Монтаж конденсатоотделителя.

12. Установка и крепление ограждений.

13. Монтаж пульта управления.

14. Опробование вхолостую с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 комплект оборудования

Наименование работ | Состав звена | Н.вр. ----------- Расц. | №
Всего | - | 83,5 --------- 60-83 | 1
В том числе: |  |  |
монтаж | Монтажники 5 разр. - 1 3 " - 1 2 " - 2 | 77 --------- 55-63 | 2
сварка | Газосварщик 4 разр. | 1,9 ------- 1-50 | 3
опробование | Монтажники 5 разр. - 1 3 " - 1 | 4,6 ------------ 3-70 | 4

§ Е30-20. Оборудование для гранулирования травяной муки

Состав работы

1. Монтаж пресса со смесителем и дозатором.

2. Установка бункера со сваркой опор и приваркой бункера к опорам.

3. Монтаж циклона муки.

4. Монтаж вентиляционной системы.

5. Монтаж охладителя с циклоном.

6. Монтаж сортировочной установки.

7. Монтаж системы ввода воды.

8. Монтаж приводной станции питательного механизма бункера.

9. Монтаж системы транспортировки гранул.

10. Установка пульта управления.

11. Опробование с устранением дефектов монтажа.

Таблица 1

Состав звена

Вид работ | Наименование | Производительность оборудования, т/ч
 | профессий | 0,8; 0,95 | 1,6; 1,8
Монтаж | Монтажники |
 | 5 разр. | 1
 | 4 " | 1
 | 2 " | 1
Сварка | Газосварщик3 разр. | 1 | -
Опробование | Монтажники |  |
 | 5 разр. | 1 | 1
 | 4 " | 1 | -
 | 3 " | 1 | 1

Таблица 2

Нормы времени и расценки на 1 комплект оборудования

Наименование работ | Производительность оборудования, т/ч |  |
 | 0,8; 0,95 | 1,6; 1,8 |
Всего | 90,7 --------- 70-76 | 266 --------- 207-73 | 1
В том числе: |  |  |
монтаж | 80 -------- 62-40 | 256 ---------- 199-68 | 2
сварка | 2 -------- 1-40 | - | 3
опробование | 8,7 -------- 6-96 | 10 -------- 8-05 | 4
 | а | б | №

§ Е30-21. Смеситель мелассы и карбамида массой 1800 кг

Норма времени и расценка на 1 смеситель

Состав работ | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка фильтра и загрузочной воронки. 2. Установка смесителя. 3. Установка емкости для мелассы. 4. Установка насоса с электродвигателем. 5. Установка редуктора. 6. Монтаж трубопровода с установкой арматуры. 7. Опробование | 5 разр. - 2 3 " - 2 2 " - 1 | 49 -------- 37-83

§ Е30-22. Оборудование для приготовления кормовых смесей массой 5400 кг

Состав работы

1. Установка смесителя на фундамент с регулировкой и закреплением его специальными болтами.

2. Подсоединение смесителя к водопроводу, паропроводу и трубопроводу, подводящему мелассу.

3. Монтаж привода мешалки и шнека.

4. Монтаж транспортера.

5. Опробование смесителя с устранением выявленных дефектов монтажа.

Норма времени и расценка на 1 комплект оборудования

Наименование работы | Состав звена монтажников | Н.вр. ----------- Расц.
Монтаж и опробование | 5 разр. - 1 4 " - 1 3 " - 2 | 47 --------- 36-43

§ Е30-23. Соломосилосорезка массой 800 кг

Норма времени и расценка на 1 соломосилосорезку

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка, выверка по уровню и закрепление соломосилосорезки на основании. 2. Установка и натяжение приводного ремня. 3. Установка и крепление транспортирующих труб. 4. Опробование | 5 разр. - 1 3 " - 1 | 5,8 --------- 4-67

§ Е30-24. Измельчитель кормов массой 1100 кг

Норма времени и расценка на 1 измельчитель

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка измельчителя на фундамент и закрепление. 2. Подключение к водопроводной сети. 3. Опробование | 5 разр. - 1 3 " - 1 | 17 ---------- 13-69

§ Е30-25. Дробилки для кормов

Состав работы

1. Монтаж приемного устройства (бункера зерна).

2. Монтаж дробильного барабана с ротором.

3. Установка магнитного сепаратора.

4. Присоединение заборного патрубка системы отвода измельченного продукта.

5. Установка ампериндикатора.

6. Монтаж системы транспортировки и подачи кормов.

7. Установка на раме редуктора электродвигателя.

8. Установка электропривода.

9. Установка пульта управления.

10. Опробование дробилки с устранением выявленных дефектов монтажа.

Таблица 1

Состав звена

Вид дробилки массой, кг | Вид работ | Численный состав звена монтажников по разрядам
 |  | 5 | 4 | 3 | 2
Безрешетная 1210 | Монтаж | - | 1 | 1 | 1
 | Опробование | 1 | - | - | 1
Молотковая 1300 | Монтаж | - | 1 | 1 | -
 | Опробование | 1 | - | 1 | -

Таблица 2

Нормы времени и расценки на 1 дробилку

Наименование работ | Дробилки |  |
 | безрешетные | молотковые |
Всего | 16 --------- 11-49 | 22,2 -------- 16-76 | 1
В том числе: |  |  |
монтаж | 14 --------- 9-94 | 18,5 -------- 13-78 | 2
опробование | 2 -------- 1-55 | 3,7 -------- 2-98 | 3
 | а | б | №

§ Е30-26. Оборудование для прессования кормов

Состав работы

1. Монтаж системы накопления и дозирования.

2. Монтаж системы охлаждения и сортировки.

3. Установка и выверка пресса по уровню.

4. Установка подъемника и направляющих.

5. Установка питателя на направляющие и выверка его с дозатором.

6. Соединение питателя с дозатором.

7. Установка соосности питателя с прессом.

8. Монтаж системы забора сечки.

9. Монтаж системы ввода воды и пара.

10. Установка электрооборудования.

11. Регулировка установленного оборудования.

12. Крепление узлов и деталей оборудования на сварке.

13. Опробование действия оборудования с устранением дефектов монтажа.

Нормы времени и расценки на 1 комплект оборудования

Наименование работ | Состав звена | Масса оборудования, кг |  |
 |  | 11320 | 13500 |
Всего | - | 218,1 ---------- 161-90 | 274,5 ----------- 203-12 | 1
В том числе: | Монтажники |  |  |
монтаж | 5 разр. – 1 4 " – 1 3 " – 1 2 " - 2 | 193 ---------- 142-05 | 255 --------- 187-68 | 2
сварка | Газосварщик 4 разр. | 23 --------- 18-17 | 16 --------- 12-64 | 3
опробование | Монтажники 5 разр. – 1 4 " – 1 3 " - 1 | 2,1 ---------- 1-68 | 3,5 ---------- 2-80 | 4
 |  | а | б | №

§ Е30-27. Оборудование для накопления кормов

Состав звена

При монтаже

Монтажник 5 разр. - 1

" 4 " - 1

" 3 " - 1

" 2 " - 2

При сварке

Газосварщик 4 разр

Нормы времени и расценки на 1 комплект оборудования

Наименование работ | Производительность оборудования, т/ч |  |
 | 1,5 | 3 |
Всего | 113 ------- 83-85 | 139,3 ----------- 103-64 | 1
В том числе: |  |  |
монтаж накопителя | 13 ------- 9-57 | 23,5 -------- 17-30 | 2
монтаж ленточного конвейера | 28 --------- 20-61 | 31 ----------- 22-82 | 3
монтаж нории | 26,5 ---------- 19-50 | 29 ------------ 21-34 | 4
монтаж самотечной установки | 7,4 ---------- 5-45 | 11,5 ----------- 8-46 | 5
установка электрошкафа | 9,5 --------- 6-99 |  | 6
монтаж коробки управления | 6 --------- 4-42 | 9,9 ---------- 7-29 | 7
сварка | 12,5 --------- 9-88 | 20,5 ------------- 16-20 | 8
установка распределительной головки с поворотной трубой | 7,2 ---------- 5-30 | - | 9
опробование с регулировкой | 2,9 ----------- 2-13 | 4,4 ------------ 3-24 | 10
 | а | б | №

§ Е30-28. Кормоприготовительный агрегат массой 1180 кг

Норма времени и расценка на 1 агрегат

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка агрегата на готовое основание. 2. Подводка воды и пара. 3. Установка арматуры. 4. Опробование | 5 разр. - 1 4 " - 1 3 " - 1 | 19,5 ---------- 15-60

§ Е30-29. Агрегат для приготовления жидкого питательного корма для телят массой 830 кг

Состав работы

1. Установка агрегата на готовое основание.

2. Выверка по уровню.

3. Закрепление анкерными болтами.

4. Установка трубы для отвода отработанного пара.

5. Подключение агрегата к водопроводной и паропроводной сетям.

6. Присоединение рукава для обрата и готового продукта.

7. Установка термометра и указателя уровня.

8. Установка пульта управления на стене с пробивкой гнезд.

9. Промывка водой внутренних поверхностей трубопровода и запарника смесителя бака для жиров.

10. Опробование.

Нормы времени и расценки на 1 агрегат

Наименование работ | Состав звена монтажников | Н.вр. ----------- Расц. | №
Всего | - | 18,8 ----------- 14-01 | 1
В том числе: |  |  |
монтаж | 5 разр. - 1 3 " - 2 2 " - 1 | 15 --------- 11-06 | 2
опробование | 5 разр. - 1 2 " - 2 | 3,8 --------- 2-95 | 3

§ Е30-30. Пресс-экструдер массой 1220 кг

Состав работы

1. Монтаж опорных рельсов.

2. Установка пресс-экструдера на опорные рельсы и закрепление его анкерными болтами.

3. Установка кожуха передаточного механизма.

4. Заливка анкерных болтов цементным раствором.

5. Проверка действия пресса с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 пресс-экструдер

Наименование работ | Состав звена монтажников | Н.вр. ----------- Расц. | №
Всего | - | 12,97 ----------- 9-25,1 | 1
В том числе: |  |  |
монтаж | 5 разр. - 1 3 " - 1 2 " - 3 | 12 --------- 8-47 | 2
опробование | 5 разр. - 1 3 " - 1 | 0,97 -------- 0-78,1 | 3

§ Е30-31. Барабанная сушилка массой 34000 кг

Состав работ

1. Установка дробилок на готовое основание.

2. Установка главного вентилятора.

3. Установка трубы с зонтом.

4. Сборка и установка рамы главного циклона.

5. Установка дозатора.

6. Установка главного циклона на раму.

7. Установка мешконакопителя и опор.

8. Установка дозатора малого цилиндра, электродвигателя и кронштейна.

9. Установка транспортера зеленой массы.

10. Установка шнека.

11. Установка цепи на звездочки.

12. Установка сушильного барабана в сборе с рамой.

13. Установка привода сушильного барабана.

14. Установка и регулировка натяжения цепи.

15. Установка разгрузочного соединителя.

16. Сборка секций пневматического транспортера муки.

17. Установка дозатора.

18. Установка пневматического транспортера муки.

19. Сборка воздуховода.

20. Установка опор и воздуховода.

21. Установка плиты форсунки.

22. Установка печи.

23. Установка вентилятора (подогревателя) и топливной арматуры.

24. Установка электрошкафа управления.

25. Опробование.

Нормы времени и расценки на 1 барабанную сушилку

Наименование работ | Состав звена монтажников | Н.вр. ----------- Расц. | №
Всего | - | 262 -------- 195-39 | 1
В том числе: |  |  |
монтаж | 5 разр. - 1 4 " - 1 3 " - 1 2 " - 2 | 222 --------- 163-39 | 2
опробование | 5 разр. - 1 4 " - 1 3 " - 1 | 40 --------- 32-00 | 3

§ Е30-32. Стационарная установка для выпойки телят массой 530 кг

Норма времени и расценка на 1 установку

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка трубчатых рам. 2. Монтаж фиксаторного устройства. 3. Установка металлической подставки под бак. 4. Установка алюминиевого бака. 5. Прокладка и закрепление трубопровода длиной до 5 м. 6. Монтаж поильных чаш. 7. Монтаж поворотного рычажного устройства. 8. Опробование | 5 разр. - 1 3 " - 1 2 " - 1 | 29,5 --------- 22-13

§ Е30-33. Автоматизированная установка для приготовления молока и выпойки телят массой 472 кг

Состав работ

При монтаже

1. Установка, закрепление и выверка оборудования.

2. Подключение установки к линии водопровода.

3. Установка электрошкафа управления.

При опробовании

Проверка действия смонтированной установки с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 установку

Наименование работ | Состав звена монтажников | Н.вр. ----------- Расц. | №
Всего | - | 7,69 --------- 5-77,5 | 1
В том числе: |  |  |
монтаж | 4 разр. - 1 3 " - 1 | 7 --------- 5-22 | 2
опробование | 5 разр. - 1 3 " - 1 | 0,69 --------- 0-55,1 | 3

§ Е30-34. Теплогенераторы

Состав работы

1. Сборка и установка теплогенератора на готовое основание.

2. Установка дымовой трубы.

3. Установка бака.

4. Установка насоса и арматуры.

5. Подсоединение к топливной системе.

6. Опробование.

Нормы времени и расценки на 1 теплогенератор, кг

Состав звена монтажников | Масса теплогенертора, кг
 | 350 | 620 | 710 | 850
5 разр. - 1 4 " - 1 3 " - 1 | 22 ---------- 17-60 | 31 -------- 24-80 | 36 ---------- 28-80 | 41 --------- 32-80
 | а | б | в | г

§ Е30-35. Электрические проточные водонагреватели

Состав работы

1. Установка электронагревателя на готовое основание.

2. Подсоединение к водопроводу.

3. Установка арматуры.

4. Опробование.

Нормы времени и расценки на 1 водонагреватель

Состав звена монтажников | Масса водонагревателя, кг
 | 14 | 125
5 разр. - 1 3 " - 1 | 5,1 --------- 4-11 | 7,7 --------- 6-20
 | а | б

§ Е30-36. Водонагреватели электрические емкостные

Нормы времени и расценки на 1 водонагреватель

Состав работы | Состав звена | Вместимость, л
 | монтажников | 150 | 200 | 400 | 800
1. Установка водонагревателя на готовое основание. 2. Монтаж термометров станции управления. 3. Подсоединение к водопроводу. 4. Опробование | 5 разр. - 1 3 " - 1 | 8,7 --------- 7-00 | 11,5 --------- 9-26 | 15,5 --------- 12-48 | 18 --------- 14-49
 |  | а | б | в | г

§ Е30-37. Электроводонагреватель массой 170 кг

Норма времени и расценка на 1 электроводонагреватель

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка электроводонагревателя на готовое основание. 2. Установка и закрепление щита управления. 3. Подсоединение электроводонагревателя к водопроводу. 4. Опробование | 5 разр. - 1 3 " - 1 2 " - 1 | 11,5 --------- 8-63

§ Е30-38. Варочный котел-смеситель массой 1900 кг

Норма времени и расценка на 1 котел

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка котла на готовое основание и закрепление. 2. Присоединение паропровода и водопровода к котлу. 3. Установка арматуры. 4. Опробование | 5 разр. - 1 4 " - 1 2 " - 1 | 40 -------- 31-20

§ Е30-39. Котлы-парообразователи

Состав работы

При монтаже котлов из собранных узлов

1. Установка и выверка котла.

2. Сборка секций дымохода и соединение его с котлом.

3. Соединение котла с линией водопровода, с паропроводом и топливным трубопроводом.

4. Соединение продувной системы котла с канализацией.

5. Подсоединение конденсационного бака к котлу с помощью сварки.

6. Проверка парообразователя в действии на холостом ходу с устранением выявленных дефектов монтажа.

При сборке из отдельных узлов и выполнении теплоизоляционных работ

1. Установка котла по уровню.

2. Присоединение дымовой трубы.

3. Установка ручного насоса с комплектом трубопровода.

4. Сборка и установка противонакипного магнитного устройства и регулятора уровня.

5. Установка и подсоединение насоса к трубопроводу.

6. Подключение резервного бака.

7. Установка предохранительных клапанов и сливной трубы от продувочного вентиля с присоединением ее к водопроводу.

8. Установка гребенки и соединение ее с системой.

9. Теплоизоляционные работы.

10. Установка горелки, манометра, подставки под топливный бак.

11. Установка топливного бака, насоса и арматуры.

12. Подсоединение горелки к топливопроводу.

13. Опробование.

Нормы времени и расценки на 1 котел

 |  | Котлы-парообразователи |  | №
Наименование работ | Состав звена | из собранных узлов массой 1870 кг | из отдельных узлов с выполнением теплоизоляционных работ массой 1490 кг |
Всего | - | 23,25 ---------- 19-73 | 67 --------- 56-95 | 1
В том числе: |  |  |  |
монтаж | Монтажники 5 разр. - 1 4 " - 1 | 13 ---------- 11-05 | 46 ----------- 39-10 | 2
сварка | Электросварщик 4 разр. | 0,76 ------------ 0-60 | - | 3
опробование | Монтажники 5 разр. - 1 4 " - 1 | 9,5 -------- 8-08 | 21 ----------- 17-85 | 4
 |  | а | б | №

РАЗДЕЛ III. ОБОРУДОВАНИЕ ДОИЛЬНОЕ И ПЕРВИЧНОЙ ОБРАБОТКИ МОЛОКА

ГЛАВА 1. ДОИЛЬНОЕ ОБОРУДОВАНИЕ

§ Е30-40. Стальной вакуум-трубопровод

Нормы времени и расценки на 1 м вакуум-трубопровода

Состав работы | Вид крепления | Состав звена монтажников | Н.вр. ----------- Расц. | №
1. Пробивка отверстий. 2. Установка крепления. | На крюках или кронштейнах | 5 разр. - 1 3 " - 2 | 0,41 --------- 0-31,6 | 1
3. Прокладка вакуум-трубопровода из стальных и водогазопроводных труб | На подвесках | То же | 0,52 --------- 0-40 | 2

Примечание. Установка вакуумных краников нормами и расценками не предусмотрена и должна оплачиваться по § Е30-43.

§ Е30-41. Стеклянный молокопровод

Норма времени и расценка на 1 м молокопровода

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Резка стеклянных труб. 2. Прокладка молокопровода с креплением двойными держателями. 3. Установка доильных кранов и держателей кронштейнов | 5 разр. - 1 3 " - 1 | 0,46 -------- 0-37

§ Е30-42. Вакуум-насосы

Нормы времени и расценки на 1 насос

Наименование и состав работы | Состав звена монтажников | Н.вр. ----------- Расц. | №
1. Установка вакуум-насоса на готовое основание. 2. Выверка установленного насоса. 3. Закрепление анкерными болтами | 5 разр. - 1 4 " - 1 3 " - 1 | 3,9 --------- 3-12 | 1
1. Сборка выхлопной трубы на резьбе. 2. Установка выхлопной трубы к вакуум-насосу | 4 разр. - 1 3 " - 1 | 1,5 -------- 1-12 | 2
Установка ограждений вакуум-насосов | 4 разр. - 1 2 " - 1 | 0,15 --------- 0-10,7 | 3
Опробование вхолостую с заправкой насоса маслом | 5 разр. - 1 3 " - 1 | 5,2 ------- 4-19 | 4

§ Е30-43. Вакуумная аппаратура и приборы

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н.вр. --------- Расц. | №
Установка вакуум-баллона с подключением к системе вакуум-провода | 5 разр. - 1 3 " - 1 | 1 вакуум-баллон | 1,1 -------- 0-88,6 | 1
Установка вакуумметра с очисткой места установки | 5 разр. | 1 вакуумметр | 0,17 --------- 0-15,5 | 2
Установка вакуум-регулятора | 5 разр. - 1 4 " - 1 | 1 вакуум-регулятор | 0,75 -------- 0-63,8 | 3
Сборка системы уравнительных клапанов с установкой регуляторов, манометров и вытяжной трубы | 4 разр. - 1 3 " - 1 | 1 комплект | 6,9 -------- 5-14 | 4
Установка доильных и вакуумных краников | 4 разр. | 1 краник | 0,13 ------- 0-10,3 | 5
Установка спускных специальных краников | То же | то же | 0,07 ------ 0-05,5 | 6

§ Е30-44. Доильные аппараты и мерные цилиндры

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена монтажников | Измеритель | Н.вр. --------- Расц. | №
1. Сборка доильных аппаратов типа ДА-2А "Майга" или "Волга". 2. Наладка работы пульсаторов. 3. Одевание шлангов | 6 разр. - 1 3 " - 1 | 1 аппарат | 0,38 --------- 0-33,4 | 1
Сборка доильного переносного аппарата-ведра типа ОА-В | То же | то же | 0,43 --------- 0-37,8 | 2
Сборка мерных цилиндров (контрольных бачков) с их креплением | 4 разр. | 1 комплект | 0,21 -------- 0-16,6 | 3
1. Разметка и отрезка шлангов. 2. Соединение шлангов (рукавов) при монтаже доильных установок | 4 разр. - 1 2 " - 1 | 1 доильная установка | 0,25 -------- 0-17,9 | 4
Установка аппарата для подмывания вымени | 4 разр. | 1 аппарат | 0,07 ------- 0-05,5 | 5

§ Е30-45. Оборудование моечного помещения

Нормы времени и расценки на измерители, указанные в таблице

Вид оборудования |  | Состав работ | Состав звена монтажников | Измеритель | Н.вр. -------- Расц. | №
Ванны для | двухсекционных помещений | 1. Установка ванны с подключением линии водоснабжения. | 4 разр. - 1 3 " - 1 | 1 ванна | 5 -------- 3-73 | 1
 | бессекционных помещений | 2. Установка сливного патрубка. | 4 разр. - 1 2 " - 1 | то же | 2,1 -------- 1-50 | 2
 | доильных установок | 3. Очистка внутренней поверхности | То же | " | 0,4 -------- 0-28,6 | 3
Пропариватель фляг |  | 1. Установка и закрепление пропаривателя фляг на готовом основании. 2. Монтаж трубопровода длиной до 15 м и соединение его с пропаривателем. 3. Опробование | 4 разр. - 1 3 " - 1 | 1 пропариватель | 17 ------ 12-67 | 4
Держатели доильных аппаратов |  | 1. Установка держателей на трубы вакуум-провода. 2. Закрепление их скобами | 3 разр. | 100 держателей | 6,1 -------- 4-27 | 5
Вешалка для мерных цилиндров |  | 1. Пробивка отверстий вручную. 2. Забивка деревянных пробок. 3. Установка вешалок | То же | 100 вешалок | 1,5 ------ 1-05 | 6
Устройство для промывки молокопровода |  | 1. Сборка и установка опорожнителя. 2. Присоединение к отводам вакуум-провода пульсоусилителей с пульсаторами | 4 разр. - 1 2 " - 1 | 1 комплект | 2,3 --------- 1-64 | 7
Шкаф для хранения доильных приборов |  | 1. Пробивка отверстий. 2. Забивка деревянных пробок. 3. Установка шкафа на полу с закреплением | 3 разр. | 1 шкаф | 1,4 ------- 0-98 | 8

§ Е30-46. Молочные насосы

Состав работы

1. Установка кронштейнов в готовые отверстия.

2. Выверка установленных кронштейнов.

3. Установка насоса на готовое основание с выверкой по уровню и закреплением болтами.

4. Установка пусковой аппаратуры.

5. Регулировка и проверка действия насоса с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 насос

Типа насоса |  | Состав звена монтажников | Н.вр. | Расц. | №
Самовсасывающий центробежный |  | 5 разр. - 1 3 " - 1 | 1,9 | 1-53 | 1
Универсальный | диафрагменный | 5 разр. - 1 3 " - 1 | 2,3 | 1-85 | 2
 | центробежный | То же | 5,1 | 4-11 | 3
Примечание. Насосы общего назначения нормируются по сборнику Е34.

§ Е30-47. Счетчик учета группового надоя молока

Норма времени и расценка на 1 счетчик

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка счетного механизма с приемным баком. 2. Установка санитарного бачка. 3. Установка пульта управления. 4. Подключение счетчиков к системе молокопровода | 5 разр. - 1 3 " - 1 | 7,3 --------- 5-88

§ Е30-48. Механизм подъема молокопровода над кормовым проходом

Норма времени и расценка на 1 комплект

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Закрепление камеры подъема на стене с пробивкой отверстий. 2. Соединение подъемной части молокопровода полиэтиленовыми трубками с магистралью молокопровода. 3. Установка и закрепление шарниров. 4. Установка опоры на подъемную часть молокопровода. 5. Установка и закрепление блоков к перекрытию. 6. Разметка и обрезка троса. 7. Запасовка троса через блоки, камеру подъема и закрепление. 8. Прокладка вакуум-провода к камере подъема. 9. Соединение резиновым шлангом камеры подъема с вакуум-проводом. 10. Опробование с устранением выявленных дефектов монтажа | 5 разр. - 1 3 " - 1 | 9,5 --------- 7-65

§ Е30-49. Опробование вхолостую действия смонтированных доильных установок

Состав работы

1. Наружный осмотр трубопровода.

2. Установка заглушек и манометра.

3. Присоединение водопровода и гидравлического пресса.

4. Наполнение отдельных частей трубопровода водой до заданного давления.

5. Осмотр трубопровода с отметкой дефектных мест.

6. Спуск воды из трубопровода и устранение дефектов.

7. Вторичное наполнение сети трубопровода водой.

8. Осмотр и проверка системы, снижение давления и устранение дефектов.

9. Спуск воды из системы.

10. Снятие заглушек и манометра, отсоединение пресса.

11. Проверка действия и исправление дефектов вакуумной установки и прочего оборудования с устранением дефектов монтажа.

Состав звена

Монтажник 6 разр. - 1

" 3 " - 3

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Измеритель | Н.вр. ---------- Расц. | №
Испытание трубопровода | молочной системы | 100 м | 5,3 -------- 4-19 | 1
 | вакуумной и промывочной систем | то же | 7,5 -------- 5-93 | 2
Опробование вхолостую доильного и молочного оборудования | вакуумной установки | 1 вакуум-насос с электромотором | 1,7 ---------- 1-34 | 3
 | прочего оборудования | 100 кг | 2 -------- 1-58 | 4

ГЛАВА 2. ОБОРУДОВАНИЕ ДЛЯ ПЕРВИЧНОЙ ОБРАБОТКИ МОЛОКА

§ Е30-50. Фреоновый холодильный агрегат массой 690 кг

Состав работы

1. Установка агрегата на готовое основание с проверкой установки его ватерпасом по плоскости стола.

2. Установка воздуховодов.

3. Очистка ванны от мусора.

4. Выверка установки агрегата с закреплением его анкерными болтами.

5. Опробование агрегата с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 комплект оборудования

Наименование работ | Состав звена монтажников | Н.вр. | Расц. | №
Всего | - | 33 | 29-82 | 1
В том числе: |  |  |  |
монтаж | 6 разр. – 1 3 " - 2 | 21,5 | 17-63 | 2
опробование | 6 разр. | 11,5 | 12-19 | 3

§ Е30-51. Молокохранительные резервуары

Состав работ

При монтаже

1. Установка резервуара на готовое основание с разметкой места установки и выверкой по уровню и отвесу.

2. Подключение резервуара к молоко- и водопроводной системе.

3. Монтаж трубок и арматуры.

4. Установка термометра, сливного и лабораторного крана, электрошкафа, указателя и сигнализатора уровня молока.

При опробовании

Опробование вхолостую с устранением выявленных дефектов монтажа

Таблица 1

Состав звена

Наименование профессии | Резервуар массой, кг
 | до 540 |  | св. 540
 | Монтаж | Опробование | Монтаж | Опробование
Монтажник |  |  |  |
5 разр. | - | 1 | - | 1
4 " | 1 | - | 1 | 1
3 " | 1 | 1 | 2 | -
2 " | 1 | - | 1 | -

Таблица 2

Нормы времени и расценки на 1 резервуар

Наименование работ | Масса, кг |  |  |  |  |
 | 540 | 740 | 880 | 958 | 2240 |
Всего | 16,6 -------- 12-28 | 28,5 --------- 21-73 | 31 ---------- 23-79 | 45 ---------- 34-69 | 53 --------- 40-63 | 1
В том числе: |  |  |  |  |  |
монтаж | 11,5 -------- 8-17 | 17,5 -------- 12-38 | 18 --------- 12-74 | 25 -------- 17-69 | 31 --------- 21-93 | 2
опробование | 5,1 -------- 4-11 | 11 --------- 9-35 | 13 -------- 11-05 | 20 --------- 17-00 | 22 --------- 18-70 | 3
 | а | б | в | г | д | №

§ Е30-52. Танки-охладители молока

Состав работы

1. Установка танка с выверкой.

2. Соединение танка-охладителя с водопроводом и молокопроводом.

3. Монтаж насоса.

4. Установка и закрепление в металлической емкости мешалки разбрызгивателя с электродвигателем.

5. Монтаж фильтров (молочного и водяного) с присоединением к трубопроводам.

6. Установка предохранительного клапана.

7. Монтаж трубы-датчика с приводом.

8. Монтаж пульта управления.

9. Опробование.

Таблица 1

Состав звена

 | Танк-охладитель
Наименование профессии | цилиндрический (вертикальный) |  |  | прямоугольный (кубический) |  |  | горизонтальный
 | Вместимость молочной ванны, л
 | 1000 |  |  | 1800 |  |  | 3000
 | Монтаж | Опробование | Монтаж |  | Опробование | Монтаж |  | Опробование
Монтажник 6 разр. | - | 1 | - |  | - | - |  | -
" 5 " | 1 | - | - |  | 1 | 1 |  | 1
" 4 " | 1 | - | 1 |  | - | - |  | -
" 3 " | 2 | 2 | - |  | - | 1 |  | 1
" 2 " | - | - | 2 |  | 1 | 1 |  | -

Таблица 2

Нормы времени и расценки на 1 танк-охладитель

 | Танк-охладитель |  |  |
Наименование работ | цилиндрический (вертикальный) | прямоугольный (кубический) | горизонтальный |
 | Вместимость молочной ванны, л |  |  |
 | 1000 | 1800 | 3000 |
Всего | 30,2 ------- 23-59 | 12,4 -------- 8-78 | 27,8 -------- 21-04 | 1
В том числе: |  |  |  |
монтаж | 26 ------- 20-15 | 9,7 -------- 6-69 | 24,5 --------- 18-38 | 2
опробование | 4,2 -------- 3-44 | 2,7 ------- 2-09 | 3,3 -------- 2-66 | 3
 | а | б | в | №

§ Е30-53. Очиститель-охладитель молока массой 210 кг

Состав работы

1. Монтаж центрифуги.

2. Монтаж охладителя пластинчатого.

3. Установка молочного насоса с электродвигателем.

4. Монтаж ванны.

5. Установка пусковой аппаратуры.

6. Опробование.

Нормы времени и расценки на 1 очиститель-охладитель

Наименование работ | Состав звена монтажников | Н.вр. | Расц. | №
Всего | - | 23,2 | 18-02 | 1
В том числе: |  |  |  |
монтаж | 5 разр. - 2 3 " - 2 2 " - 1 | 20 | 15-44 | 2
опробование | 5 разр. - 1 3 " - 1 | 3,2 | 2-58 | 3

РАЗДЕЛ IV. ОБОРУДОВАНИЕ ПУНКТОВ ДЛЯ СТРИЖКИ ОВЕЦ

§ Е30-54. Оборудование стригального пункта

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н.вр. | Расц. | №
Монтаж электростригальных машин | 6 разр. - 1 4 " - 1 | 10 машин | 5 | 4-63 | 1
Монтаж доводочного аппарата с суппортом | То же | 1 аппарат | 3 | 2-78 | 2
Монтаж точильного аппарата | " | то же | 2,5 | 2-31 | 3
Монтаж транспортера шерсти | 5 разр. - 1 4 " - 1 3 " - 1 | 1 транспортер | 42 | 33-60 | 4
Монтаж столов для классировки шерсти | 5 разр. - 1 3 " - 1 2 " - 1 | 1 стол | 4,3 | 3-23 | 5
Монтаж горизонтального пресса для шерсти | 6 разр. - 1 4 " - 2 | 1 пресс | 15 | 13-20 | 6
Монтаж весов для взвешивания шерсти | 4 разр. - 1 3 " - 1 | 1 весы | 10 | 7-45 | 7

§ Е30-55. Агрегаты передвижные для стрижки овец

Состав звена

Монтажник 6 разр. - 1

" 4 " - 1

Электромонтажник 4 разр.

Нормы времени и расценки на 1 агрегат

Состав работы | Электростригальные машины, шт.
 | 12 | 36
1. Установка электростанции. 2. Установка электростригальных аппаратов и машин. 3. Установка и крепление точильных и доводочных аппаратов. 4. Монтаж силовой и осветительной сети. 5. Заземление аппаратов. 6. Опробование | 9,7 ----------- 8-97 | 53 --------- 49-03

§ Е30-56. Оборудование для обработки шерсти овец

СТАНОК ДЛЯ ОЧИСТКИ КАРАКУЛЬСКИХ СМУШЕК МАССОЙ 210 КГ

Таблица 1

Норма времени и расценка на 1 станок

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка станка на готовое основание. 2. Выверка станка и закрепление анкерными болтами. 3. Опробование | 5 разр. - 1 3 " - 1 2 " - 1 | 8 --------- 6-00

ОСЕВАЯ КУПОЧНАЯ ВАННА МАССОЙ 6100 КГ

Таблица 2

Нормы времени и расценки на 1 осевую купочную ванну

Наименование и состав работы

Состав звена

Н.вр.

----------

Расц.

№

Рельсовые пути

1. Установка рельсов на опорные пластины с соединением их между собой.

2. Регулировка рельсов по уровню

Монтажники

5 разр. - 1

" 4 " - 1

" 3 " - 2

" 2 " - 2

16

--------

11-68

1

Толкающая тележка

1. Установка тележки на рельсы с выверкой и регулировкой зазоров между ребордами колес, рельсом, наконечниками толкающих пальцев и полом загона.

2. Регулировка натяжения цепи

Монтажники

5 разр. - 1

" 3 " - 1

47,5

-------

38-24

2

Осевой окунатель

Монтаж осевого окунателя (рам, подставок под платформу, платформы, тяг, боковин, оседержателей, гидросистемы, противовеса)

Монтажники

5 разр. - 1

" 4 " - 1

" 3 " - 1

10

------

8-00

3

Ворота ванны

1. Установка строек.

2. Установка кронштейнов дверок ванны на основании ворот с подсоединением к кронштейнам гидроцилиндров.

3. Установка кронштейнов гидроцилиндров на закладные плиты с закреплением их к штокам гидроцилиндров.

4. Установка и выверка ворот ванны с гидроцилиндрами

Монтажники

5 разр. - 1

" 4 " - 2

" 3 " - 1

16,5

--------

13-16

4

Монтаж гидропривода

1. Установка и крепление бака для маслогидропривода.

2. Установка и крепление гидропривода к фундаментной плите рамы

Монтажники

5 разр. - 1

" 4 " - 2

" 2 " - 1

12,5

---------

9-78

5

Сборка системы маслопровода

1. Присоединение маслопровода к золотниковому распределителю привода окунателя; распределительного маслопровода к гидроцилиндру дверей; маслопровода привода дверок к золотниковому распределителю и к основному маслопроводу.

2. Соединение маслопроводящих отверстий гидроцилиндров платформы окунателя с маслопроводом, гидроцилиндров с маслоприводами и тройниками

Монтажники

5 разр. - 1

" 4 " - 2

" 3 " - 1

30

--------

23-93

6

Установка щита-тента

1. Установка и крепление перекладины с фартуками.

2. Установка и крепление щита-тента над приводом окунателя и толкающей тележки

Монтажники

4 разр. - 1

" 2 " - 1

12,5

-------

8-94

7

Смеситель

1. Установка и выверка смесителя по уровню.

2. Установка сгона и вентиля.

3. Сборка и установка сливной системы водопровода.

4. Соединение труб между собой, угольников, стояка, заглушек с уплотнением стыков.

5. Укладка барбатера в пазы ванны с одновременной выверкой и креплением

Монтажники

5 разр. - 1

" 4 " - 1

" 3 " - 1

36,5

------

29-20

8

Паровая система от котла до стояка барбатера и смесителя

1. Соединение труб паровой системы.

2. Установка вентилей от котла до стояков барбатера.

3. Сборка труб паровой системы от главной магистрали до смесителя.

4. Подсоединение змеевиков.

5. Уплотнение стыков

Монтажники

5 разр. - 1

" 4 " - 1

" 3 " - 1

28

------

22-40

9

Насосная станция

1. Установка и выверка насосной станции.

2. Подсоединение всасывающего рукава с клапаном к всасывающему патрубку насоса и водопроводной трубы к нагнетательному патрубку

Монтажники

5 разр. - 1

" 4 " - 1

" 2 " - 1

13,5

--------

10-53

10

Резервный бак

1. Установка и крепление бака на подставке.

2. Установка сгона и вентиля с уплотнением стыков

Монтажники

4 разр. - 1

" 3 " - 1

8,1

--------

6-03

11

Система водоснабжения

1. Сборка центральной магистрали системы водоснабжения от насосной станции до купочной ванны.

2. Сборка системы водоснабжения от центральной магистрали до насоса парового котла

Монтажники

4 разр. - 1

" 3 " - 1

" 2 " - 1

37

---------

26-27

12

Технологическое оборудование

1. Установка ограждения площадки.

2. Установка дверей на монтажной площадке.

3. Установка шарнирных упорных пальцев, ворот на отстойных площадках и предзагоне с выверкой

Монтажники

5 разр. - 1

" 3 " - 1

9,4

--------

7-57

13

1. Крепление рельсового пути с пластинами опор; рамы с фундаментной опорой; стоек с закладными пластинами; шарнирно-упорных пальцев с закладными стойками; кронштейнов с гидроцилиндров с закладными плитами - сваркой.

2. Изготовление подставки под резервуарный бак с помощью сварки.

3. Приварка труб ограждения площадки

Электросварщик

4 разр.

31,5

-------

24-89

14

Опробование

1. Опробование и регулировка движения тележки.

2. Проверка герметичности соединений систем: маслопровода, смесителя, паровой системы с устранением выявленных дефектов монтажа

Монтажники

5 разр. - 1

" 4 " - 1

29,5

--------

25-08

15

РАЗДЕЛ V. ОБОРУДОВАНИЕ СТОЙЛ И ПЛОЩАДОК ЖИВОТНОВОДЧЕСКИХ ФЕРМ

§ Е30-57. Монтаж индивидуальных автопоилок

Нормы времени и расценки на 1 поилку

 |  |  | Поилки для животноводческих ферм |  |  |  | №
Наименование работ | Состав работ | Состав звена | сосковые массой, кг |  | cамоочищающиеся | чашечные |
 |  |  | 0,139 | 0,33 |  |  |
Всего |  | - | 0,7 -------- 0-53,7 | 0,94 -------- 0-71,6 | 0,48 --------- 0-37,1 | 0,33 --------- 0-25,5 | 1
В том числе: |  |  |  |  |  |  |
монтаж | 1. Установка поилок. 2. Соединение поилок с трубопроводом. 3. Крепление поилок | Монтажники 4 разр. – 1 3 " - 1 | 0,51 ----------- 0-38 | 0,75 --------- 0-55,9 | 0,33 --------- 0-24,6 | 0,28 --------- 0-20,9 | 2
сварка | 1. Вырезка отверстия в трубопроводе. 2. Зачистка кромок. 3. Приварка штуцера (спуска) | Газосварщик 4 разр. | 0,14 -------- 0-11,1 | - | 0,1 -------- 0-07,9 | - | 3
опробование | 1. Опробование поилок. 2. Устранение выявленных дефектов монтажа | Монтажник 5 разр. |  | 0,05 --------- 0-04,6 |  |  | 4
 |  |  | а | б | в | г | №

§ Е30-58. Монтаж групповых автопоилок

Нормы времени и расценки на 1 групповую автопоилку

 |  | Групповая автопоилка для
Состав работы | Состав звена монтажников | овец |  |  | крупного рогатого скота
 |  | с подключением к
 |  | цистерне (водораздатчику) |  | водопроводной сети | цистерне (водораздатчику) |  | водопроводной сети
 |  | Масса оборудования, кг
 |  | 330 | 22 |  | 430 | 65
1. Установка поилок. 2. Установка цистерн (водораздатчика) при отсутствии водопроводной сети. 3. Соединение поилок. 4. Подключение поилок к системе водоснабжения. 5. Опробование с устранением выявленных дефектов монтажа | 5 разр. - 1 3 " - 1 2 " - 1 | 3,7 -------- 2-78 | 0,6 -------- 0-45 |  | 5,5 --------- 4-13 | 3,2 -------- 2-40
 |  | а | б |  | в | г

§ Е30-59. Блок станков для свиней на откорме массой 1740 кг

Состав работ

При монтаже

1. Сборка передних и боковых ограждений с помощью болтов и зажимов.

2. Установка передних и боковых ограждений на панели с выверкой их по шнуру и визуально.

3. Установка вертикальных стоек для дверей.

4. Окончательная выверка передних и боковых ограждений.

5. Навешивание дверей на оси стоек с одновременной выверкой.

6. Изолирование верхних концов ограждений от коррозии полиэтиленовыми заглушками.

При сварке

1. Приварка передних и боковых ограждений к закладным деталям.

2. Приварка вертикальных стоек для дверей к закладным деталям пола и панелей.

3. Окончательная приварка передних и боковых ограждений и стоек для дверей к закладным деталям панелей.

Нормы времени и расценки на 1 блок

Наименование работ | Состав звена | Н.вр. ----------- Расц. | №
Всего |  | 85 -------- 60-19 | 1
В том числе: |  |  |
монтаж | Монтажники 4 разр. - 1 3 " - 1 2 " - 1 | 69 --------- 48-99 | 2
сварка | Электросварщик 3 разр. | 16 -------- 11-20 | 3

§ Е30-60. Спаренные станки

Норма времени и расценка на 1 комплект (основных и смежных станков) площадью 7,2 м

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Монтаж станков из отдельных узлов и деталей. 2. Устройство боксов для свиноматок и поросят. 3. Устройство прогулочно-кормовой площадки. 4. Установка кормушек для свиноматок. 5. Установка светильника для обогрева. 6. Окончательная выверка станков. 7. Монтаж разводки воды к сосковым поилкам. 8. Установка сосковых поилок. 9. Соединение разводки воды с трубой водопровода. 10. Опробование | 4 разр. - 1 3 " - 1 | 22,5 ---------- 16-84

§ Е30-61. Сборное стойловое оборудование (с групповыми привязями и отвязями коров)

Норма времени и расценка на 1 комплект

Состав работы | Состав звена монтажников | Н.вр. | Расц.
1. Сборка и установка стоек. 2. Сборка и установка горизонтальной водопроводной сети. 3. Сборка и установка поилок. 4. Монтаж цепного устройства. 5. Монтаж привода и натяжного устройства. 6. Установка фиксаторов. 7. Установка запора и привода. 8. Установка кронштейнов молоко- и вакуум-проводов | 3 разр. - 2 2 " - 1 | 60 | 40-80

§ Е30-62. Оборудование станочное для подсосных свиноматок массой 2500 кг

Состав работы

1. Установка стоек передних и задних стенок опорными поверхностями в колодцы пола и выверка их с помощью уровня и отвесов.

2. Соединение стоек передних и задних стенок между собой поперечными трубами и связями с помощью зажимов.

3. Установка перегородок между передними и задними стенками с помощью затворов.

4. Установка фиксаторов.

5. Выверка станков.

6. Подливка колодцев.

7. Монтаж переднего ограждения.

8. Установка на переднее ограждение щитков кормушек.

9. Вырезка отверстий в трубах водоснабжения и перерезка труб.

10. Сборка и установка узлов увлажнения и узлов автопоения для поросят и свиноматок.

11. Установка кронштейнов.

12. Навешивание на задние стенки и стойки дверей.

13. Проверка подвижных соединений оборудования на легкость поворота и надежность поворачивания.

14. Опробование смонтированной системы с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 блок (10 станков)

Наименование работ | Состав звена | Н.вр. ----------- Расц. | №
Всего | - | 88,9 -------- 66-38 | 1
В том числе: |  |  |
монтаж | Монтажники 4 разр. - 1 3 " - 1 | 82 --------- 61-09 | 2
сварка | Газорезчик 4 разр. | 3,2 ------- 2-53 | 3
опробование | Монтажники 4 разр. - 1 3 " - 1 | 3,7 --------- 2-76 | 4

§ Е30-63. Оборудование для содержания телят массой 1490 кг

Состав работы

1. Монтаж клеток (бетонирование трубы, соединение и закрепление перегородок и труб, установка и закрепление дверей и соскового оборудования).

2. Монтаж оборудования для приема, подогрева и раздачи молока (ванна для приема молока, молочный насос и кронштейны, теплообменник).

3. Подсоединение к теплообменнику водопровода горячей воды.

4. Установка термометра.

5. Установка и закрепление ванны для мойки и кронштейнов для сушки молочной посуды.

6. Установка и закрепление шкафа для запасных частей.

7. Установка на переднюю дверку щитков и планок.

8. Установка номерной дощечки.

9. Укладка настила и ковриков.

10. Установка трубок и фиксаторов на среднюю перегородку.

11. Установка гаек и колец для закрепления ведер.

12. Установка и закрепление пульта управления.

13. Проверка действия смонтированной системы с устранением выявленных дефектов монтажа.

Нормы времени и расценки на 1 комплект оборудования

Наименование работ | Состав звена монтажников | Н.вр. ----------- Расц. | №
Всего | - | 94,2 --------- 65-60 | 1
В том числе: |  |  |
монтаж | 4 разр. - 1 3 " - 1 2 " - 2 | 91 -------- 63-02 | 2
опробование | 5 разр. - 1 3 " - 1 | 3,2 --------- 2-58 | 3

§ Е30-64. Насадки гидросмыва в свинарниках

Состав звена

Монтажник 4 разр. - 2

" 2 " - 1

Нормы времени и расценки на 1 насадку

Состав работы | Тип насадки | Н.вр. | Расц. | №
1. Сборка насадок из отдельных деталей. 2. Установка их на готовые вваренные патрубки. | С одним соском | 0,38 | 0-28,1 | 1
3. Опробование | С двумя сосками | 0,64 | 0-47,4 | 2

§ Е30-65. Кормушки для свиней из асбестоцементных полутруб длиной 4 м

Нормы времени и расценки на 100 м кормушек

Наименование и состав работ | Состав звена | Н.вр. | Расц. | №
Установка корыт |  |  |  |
1. Установка корыт на якоря с выравниванием. 2. Заделка стыков цементным раствором | Монтажники 4 разр. - 1 3 " - 1 | 33,5 | 24-96 | 1
Приварка уголка жесткости |  |  |  |
1. Установка уголка жесткости на верхнюю часть корыта со сваркой стыков. 2. Приварка уголка к якорям | Газосварщик 3 разр. | 9,5 | 6-65 | 2

РАЗДЕЛ VI. ОБОРУДОВАНИЕ ПТИЦЕВОДЧЕСКИХ ФЕРМ

ГЛАВА 1. ОБОРУДОВАНИЕ ПТИЧНИКОВ ПРИ НАПОЛЬНОМ И СВОБОДНОМ СОДЕРЖАНИИ

§ Е30-66. Пометный короб

Нормы времени и расценки на измерители, указанные в таблице

Состав работ | Состав звена | Измеритель | Н.вр. | Расц. | №
Сборка щитов насеста | Плотник 3 разр. | 100 кв. м насеста | 17,5 | 12-25 | 1
Установка щитов насеста | То же | то же | 4,7 | 3-29 | 2
Сборка боковых щитов | " | 100 м щитов | 12 | 8-40 | 3
Навеска щитов пометного короба к насесту | " | то же | 8,3 | 5-81 | 4

§ Е30-67. Оборудование для удаления помета

СКРЕПЕРНЫЙ МЕХАНИЗМ ДЛЯ УДАЛЕНИЯ ПОМЕТА ИЗ ПОМЕТНЫХ КОРОБОВ

Состав работы

1. Установка опорных роликов и анкерных болтов под заливку бетоном.

2. Установка скребковых тележек.

3. Монтаж привода.

4. Запасовка троса.

5. Соединение троса со скребками.

6. Установка стяжек.

7. Натяжка троса.

8. Опробование.

Таблица 1

Нормы времени и расценки на 1 механизм

Наименование работ | Состав звена | Тип механизмов |  | №
 | монтажников | одинарный (на 2 скребка) | спаренный (на 3 скребка) |
Всего | - | 22 -------- 19-36 | 31,3 ---------- 27-54 | 1
В том числе: |  |  |  |
монтаж | 6 разр. - 1 3 " - 1 | 20 --------- 17-60 | 28,5 ---------- 25-08 | 2
опробование | То же | 2 -------- 1-76 | 2,8 -------- 2-46 | 3

ДЕРЕВЯННЫЙ ПОЛОЗ ДЛЯ СКРЕПЕРНЫХ УСТАНОВОК В ПТИЧНИКАХ

Таблица 2

Нормы времени и расценки на 100 м бруса

Состав работ |  | Состав звена монтажников | Н.вр. ----------- Расц. | №
Изготовление деревянных шайб квадратного сечения 300´300´40 мм |  | 4 разр. - 1 3 " - 2 2 " - 1 | 6,4 ------- 4-53 | 1
Заготовка нижнего бруса со сверлением в нем отверстий и вырубкой гнезд для болтов |  | 4 разр. - 1 3 " - 2 2 " - 1 | 11 --------- 7-78 | 2
Крепление нижнего бруса к стенам короба болтами | с одной стороны стены | То же | 5,8 --------- 4-10 | 3
 | с двух сторон стены | " | 4 -------- 2-83 | 4
Установка верхнего бруса на нижний с креплением гвоздями |  | 4 разр. - 1 3 " - 2 2 " - 1 | 2,5 --------- 1-77 | 5

§ Е30-68. Транспортеры для удаления помета из птичника

Состав работ

При монтаже горизонтального транспортера

1. Установка приводной станции.

2. Установка натяжной станции.

3. Установка поворотной звездочки.

4. Сборка и укладка цепи со скребками.

5. Опробование.

При монтаже наклонного транспортера

1. Установка поворотного устройства с закреплением.

2. Установка нижней части транспортера с закреплением.

3. Соединение верхней и нижней частей транспортера с установкой привода.

4. Установка и крепление скатов к верхнему корыту.

5. Сборка, установка и соединение болтами транспортера с основанием опоры.

6. Выверка установленного положения транспортера в сборе.

7. Сборка цепи с установкой скребков.

8. Установка и натяжение цепи.

9. Опробование.

Нормы времени и расценки на 1 транспортер

Вид транспортера | Наименование работ | Состав звена | Ширина здания, м |  |
 |  | монтажников | 12 | 18 |
Горизонтальный | Всего | - | 13 --------- 10-47 | 16 --------- 12-88 | 1
 | В том числе: |  |  |  |
 | монтаж | 5 разр. - 1 3 " - 1 | 11 --------- 8-86 | 14 -------- 11-27 | 2
 | опробование | То же | 2 -------- 1-61 |  | 3
Наклонный | Всего | - | 13,9 --------- 11-12 |  | 4
 | В том числе: |  |  |  |
 | монтаж | 5 разр. - 1 4 " - 1 3 " - 1 | 12 --------- 9-60 |  | 5
 | опробование | То же | 1,9 --------- 1-52 |  | 6
 |  |  | а | б | №

§ Е30-69. Линии яйцесбора и групповых гнезд

МОНТАЖ ЖЕЛОБА ЯЙЦЕСБОРА

Таблица 1

Нормы времени и расценки на 1 секцию (длиной 3 м)

Наименование работ | Состав звена | Н.вр. | Расц. | №
Сборка направляющих рам | Плотник 3 разр. | 0,1 | 0-07 | 1
Установка направляющих рам | Плотники: 4 разр. - 1 2 " - 1 | 0,66 | 0-47,2 | 2
Монтаж яичного желоба | Плотники: 4 разр. - 1 2 " - 1 | 0,34 | 0-24,3 | 3
Установка направляющих роликов | Монтажник 3 разр. | 0,15 | 0-10,5 | 4
Примечания: 1. На устройство шаблона для сборки направляющих рам принимать Н.вр. 0,2 чел.-ч, плотника 3 разр. , Расц. 0-14.2. При креплении направляющих рам подкосами из брусков принимать на 1 секцию Н.вр. 0,43 чел.-ч, плотника 3 разр., расц. 0-30,1.

МОНТАЖ ТРАНСПОРТЕРА ЯЙЦЕСБОРНИКА

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н.вр. -------- Расц. | №
Установка приводной станции со съемным столом яйцесборника на готовое основание | Монтажники 5 разр. - 1 2 " - 1 | 1 станция | 2,3 --------- 1-78 | 1
Изготовление на месте монтажа и установка металлической рамы под съемный стол приводной станции | Монтажники 4 разр. - 1 2 " - 1 Газосварщик 4 разр. | 1 рама | 4,6 -------- 3-40 | 2
Установка натяжного устройства | Монтажник 5 разр. | 1 натяжное устройство | 2,5 -------- 2-28 | 3
Установка натяжного груза | Монтажники 3 разр. - 1 2 " - 1 | 1 установка натяжного груза | 1,4 -------- 0-93,8 | 4
Монтаж ленты яйцесбора | Монтажник 3 разр. | 1 линия яйцесбора | 0,78 --------- 0-54,6 | 5
Сшивка ленты | Шорник 3 разр. | 1 стык ленты | 0,86 -------- 0-60,2 | 6
Установка ограждения электродвигателя | Монтажник 3 разр. | 1 ограждение электродвигателя | 0,53 -------- 0-37,1 | 7
Опробование | Монтажники 5 разр. - 1 3 " - 1 | 1 станция | 6,2 -------- 4-99 | 8

Примечание. Устройство проема в стене для пропуска ленты яичного транспортера и устройство деревянной эстакады под съемный стол яйцесборника нормами и расценками не предусмотрено и нормируется отдельно.

УСТРОЙСТВО ГРУППОВЫХ ГНЕЗД

Таблица 3

Нормы времени и расценки на 1 секцию (длиной 3 м)

Наименование и состав работ | Состав звена | Н.вр. | Расц. | №
Изготовление и установка гнезд |  |  |  |
1. Установка днищ. 2. Установка фанерных перегородок и задних стенок. 3. Прибивка крыш. 4. Установка конькового бруса. 5. Выверка установки групповых гнезд по шнуру и закрепление к насесту гвоздями. 6. Навеска входных и задних шторок, устройство мягкой подстилки, взлетных площадок | Плотники 4 разр. - 1 " 3 " - 1 " 2 " - 1 | 3,2 | 2-27 | 1
Монтаж механизма подъема и опускания днищ групповых гнезд | Монтажники 4 разр. - 1 " 2 " - 1 | 0,59 | 0-42,2 | 2
Установка штырей на коньковом брусе секции групповых гнезд | Монтажник 3 разр. | 0,73 | 0-51,1 | 3

§ Е30-70. Оборудование для обработки яиц

ЛИНИЯ ДЛЯ ОБРАБОТКИ ЯИЦ МАССОЙ 1460 КГ

Состав работ

При монтаже

1. Установка моечной машины с последующей регулировкой узлов.

2. Установка помпы блока сушки.

3. Установка яйцесортировочной машины.

4. Установка ручного 15-местного перекладчика.

5. Установка с последующей регулировкой яйцеукладочной машины.

6. Установка электрошкафа.

При опробовании

1. Проверка действия смонтированной системы для мойки и сортировки яиц. 2. Опробование оборудования с устранением выявленных дефектов монтажа.

Таблица 1

Нормы времени и расценки на 1 линию для обработки яиц

Наименование работ | Состав звена монтажников | Н.вр. ----------- Расц. | №
Всего | - | 85 --------- 65-95 | 1
В том числе: |  |  |
монтаж | 5 разр. - 1 4 " - 1 3 " - 1 2 " - 1 | 70 ------- 53-20 | 2
опробование | 5 разр. - 1 4 " - 1 | 15 -------- 12-75 | 3

СТОЛ-ОВОСКОП МАССОЙ 98 КГ

Таблица 2

Норма времени и расценка на 1 стол

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка стола на готовое основание. 2. Закрепление анкерными болтами. 3. Опробование | 4 разр. - 1 2 " - 1 | 5,4 --------- 3-86

МАШИНА ДЛЯ ОЧИСТКИ ЯИЦ МАССОЙ 43 КГ

Таблица 3

Норма времени и расценка на 1 машину

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка яйцемоечной машины на фундамент. 2. Закрепление болтами. 3. Опробование | 5 разр. - 1 2 " - 1 | 7,7 -------- 5-97

ЯЙЦЕСОРТИРОВОЧНЫЕ МАШИНЫ

Таблица 4

Нормы времени и расценки на 1 машину

Состав работы | Состав звена монтажников | Количество категорий по массе при сортировке яиц
 |  | 3 | 5
1. Установка яйцесортировочной машины на готовое основание. 2. Закрепление машины анкерными болтами. 3. Опробование | 5 разр. - 1 3 " - 1 | 15 --------- 12-08 | 20 ------- 16-10
 |  | а | б

§ Е30-71. Подвесные кормушки для сухих и минеральных кормов

Норма времени и расценка на 100 кормушек

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Сборка кормушек. 2. Установка с закреплением кормушек на подвеске на заданной высоте | 3 разр. - 1 2 " - 1 | 48 ------- 32-16

§ Е30-72. Опробование действия всей системы оборудования птичников при напольном и свободном содержании

Нормы времени и расценки на 100 м линии

Наименование оборудования | Состав звена монтажников | Н.вр. ----------- Расц. | №
Кормораздача | 5 разр. - 1 4 " - 1 | 5,3 -------- 4-51 | 1
Металлические напольные поилки | 4 разр. | 1,5 --------- 1-19 | 2
Яйцесборник с групповыми гнездами | 5 разр. - 1 4 " - 1 | 9,1 ---------- 7-74 | 3

§ Е30-73. Цепной желобковый кормораздатчик

Состав работы

1. Монтаж приводной станции.

2. Монтаж бункера-дозатора.

3. Установка лотков-кормушек.

4. Монтаж горизонтальных поворотных устройств.

5. Монтаж скребковой цепи.

6. Укладка цепи в лотки-кормушки.

7. Установка вертикальных поворотных устройств.

8. Установка очистных барабанов.

9. Опробование.

Нормы времени и расценки на 1 кормораздатчик

Наименование работ | Состав звена монтажников | 1 комплект длиной 75 м, массой 425 кг | При длине комплекта до или св. 75 м на 1 секцию увеличивать или уменьшать на |
Всего | - | 166,5 --------- 124-74 | 4,53 ---------- 3-39,6 | 1
В том числе: |  |  |  |
монтаж | 4 разр. - 1 3 " - 1 | 155 ------------ 115-48 | 4,2 ------------ 3-13 | 2
опробование | 5 разр. - 1 3 " - 1 | 11,5 ---------- 9-26 | 0,33 --------- 0-26,6 | 3
 |  | а | б | №

§ Е30-74. Подвесные системы кормораздачи и поения

МОНТАЖ ОПОРНЫХ КОНСТРУКЦИЙ

Таблица 1

Норма времени и расценка на 100 мест

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Разметка и пробивка отверстий в торцовых стенах. 2. Установка опорных конструкций. 3. Закрепление опорных конструкций | 4 разр. - 1 2 " - 1 | 48 ------- 34-32

МОНТАЖ СИСТЕМЫ ПРОВОЛОЧНОЙ ПОДВЕСКИ

Таблица 2

Норма времени и расценка на 100 м линии

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Разметка мест крепления. 2. Установка жестких опор к перекрытию. 3. Раскатка проволоки диаметром до 6 мм вручную. 4. Натягивание проволоки диаметром до 6 мм с закреплением к жестким опорам. 5. Монтаж металлических подвесных опор | 5 разр. - 1 4 " - 2 2 " - 3 | 16,5 --------- 12-13

МОНТАЖ ТРУБОПРОВОДОВ

Таблица 3

Нормы времени и расценки на 100 м трубопровода

Вид кормопроводов | Состав работ | Состав звена монтажников | Н.вр. --------- Расц. | №
Цепношайбовый | 1. Сборка трубопровода диаметром до 50 мм. 2. Навеска и закрепление трубопровода. 3. Сборка цепи с шайбами. 4. Протаскивание цепи в кормопроводе, запасовка за ролики и звездочку, соединение и натяжение цепи | 4 разр. - 1 3 " - 1 2 " - 1 | 41 --------- 29-11 | 1
Тросошайбовый | 1. Сборка трубопровода. 2. Навеска и закрепление трубопровода. 3. Протаскивание троса в кормопроводе, запасовка за ролики и звездочку, соединение и натяжение троса | То же | 31 --------- 22-01 | 2

МОНТАЖ ПРИВОДА-ДОЗАТОРА

Таблица 4

Норма времени и расценка на 1 привод-дозатор

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка привода-дозатора на готовое основание. 2. Выверка по уровню. 3. Закрепление анкерными болтами | 5 разр. - 1 4 " - 1 3 " - 1 | 4 --------- 3-20

УСТАНОВКА УГЛОВЫХ ОБВОДНЫХ БЛОКОВ

Таблица 5

Норма времени и расценка на 1 блок

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка блока. 2. Закрепление блока | 4 разр. - 1 3 " - 1 | 1,4 ------- 1-04

МОНТАЖ ВЕСОВОГО ДАТЧИКА

Таблица 6

Норма времени и расценка на 1 датчик

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка деревянного бруса. 2. Установка кронштейна. 3. Установка рычага и концевого выключателя. 4. Установка регулировочного винта с пружиной. 5. Подвеска концевой кормушки на рычаг | 5 разр. - 1 3 " - 1 2 " - 1 | 4,7 --------- 3-53

СБОРКА КОРМУШЕК

Таблица 7

Норма времени и расценка на 100 кормушек

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Крепление оси к поддону. 2. Установка сетки и ограждений. 3. Установка конического бункера | 3 разр. | 16,5 --------- 11-55

МОНТАЖ КОРМУШЕК И ПОИЛОК

Таблица 8

Наименование и состав работ | Состав звена монтажников | Измеритель | Н.вр. -------- Расц. | №
Монтаж кормушек
1. Установка узла телескопических спусков с закреплением хомутами на болтах. 2. Подвеска и закрепление кормушек | 4 разр. - 1 3 " - 1 | 100 кормушек | 45 -------- 33-53 | 1
Монтаж поилок
1. Подвеска и закрепление поилок. 2. Установка гибких шлангов | 3 разр. - 1 2 " - 1 | 100 поилок | 32 --------- 21-44 | 2

УСТАНОВКА ВОДЯНОГО БАКА

Таблица 9

Норма времени и расценка на 1 бак

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка водяного бака на готовое основание с закреплением. 2. Соединение бака с водопроводной сетью. 3. Соединение бака с системой водоразборной линии | 4 разр. - 1 3 " - 1 | 6,7 -------- 4-99

ОПРОБОВАНИЕ СМОНТИРОВАННОЙ СИСТЕМЫ

Таблица 10

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена монтажников | Измеритель | Н.вр. --------- Расц. | №
Проверка системы кормораздачи
1. Проверка крепежа соединений. 2. Проверка хода шайбовой цепи. 3. Проверка работы привода-дозатора. 4. Проверка работы весового датчика. 5. Проверка вращения обводных блоков. 6. Проверка работы телескопических спусков и кормушек. 7. Исправление выявленных дефектов | 5 разр. - 2 4 " - 1 | 100 кормушек | 11,5 --------- 10-01 | 1
Проверка системы поения
1. Наружный осмотр системы. 2. Наполнение системы водой. 3. Осмотр системы с отметкой дефектных мест. 4. Спуск воды из системы. 5. Устранение выявленных дефектов монтажа. 6. Вторичное наполнение системы водой. 7. Осмотр и проверка системы. 8. Спуск воды из системы | 5 разр. - 2 4 " - 1 | 100 поилок | 9,1 ------- 7-92 | 2

§ Е30-75. Желобковые напольные поилки

Нормы времени и расценки на 100 м поилок

Наименование и состав работ | Состав звена монтажников | Н.вр. | Расц. |  | №
Сборка поилок из желобов |  |  |  |  |
1. Раскладка желобов. 2. Подбор болтов. 3. Стыковка желобов с установкой резиновых прокладок. 4. Крепление желобов в стыках болтами | 3 разр. - 1 2 " - 2 | 13,5 | 8-91 |  | 1
Установка поилок | 4 разр. - 1 2 " - 1 | 12,5 | 8-94 |  | 2
Подключение поилок гибким шлангом к водопроводной магистрали | 3 разр. - 1 2 " - 1 | 11,5 | 7-71 |  | 3
Устройство ограждений поилок из сеток или проволоки | 3 разр. - 2 2 " - 1 | 20 | 13-60 |  | 4
Опробование поилок
1. Наполнение поилок водой из магистрального водопровода. 2. Осмотр стыков. 3. Спуск воды. 4. Устранение выявленных дефектов монтажа | 4 разр. - 1 2 " - 1 | 7,8 |  | 5-58 | 5

Примечание. Нормами и расценками предусмотрена сборка поилок из металлических желобов длиной 3 м. При сборке поилок длиной 1-2 м Н.вр. и Расц. умножать на 2 (ПР-1).

ГЛАВА 2. ОБОРУДОВАНИЕ ПТИЧНИКОВ НА ГЛУБОКОЙ ПОДСТИЛКЕ

§ Е30-76. Бункера

Состав работы

1. Установка бункера на готовое основание.

2. Установка крышки бункера.

3. Сборка шнекового транспортера с электродвигателем и присоединением его к бункеру.

4. Установка датчика корма.

5. Соединение бункера с приемником корма.

6. Опробование.

Состав звена

При монтаже бункера в собранном виде

Монтажник 5 разр. - 1

" 4 " - 2

При монтаже со сборкой каркаса и листов обшивки из отдельных деталей

Монтажник 4 разр. - 1

" 2 " - 1

Нормы времени и расценки на 1 бункер

При монтаже бункера
В собранном виде при массе бункера 680 кг | Со сборкой каркаса и листов обшивки из отдельных деталей при массе бункера 750 кг
8,7 -------- 7-22 | 46,5 --------- 33-25
а | б

§ Е30-77. Бункера для влажных кормов

Таблица 1

Нормы времени и расценки на 1 бункер

Состав работы | Состав звена монтажников | Объем бункера, куб. м | Н.вр. | Расц. | №
1. Установка бункера на готовое основание. 2. Монтаж раздаточного шнека | 5 разр. - 1 3 " - 1 2 " - 1 | 0,285 | 18 | 13-50 | 1
диаметром 150 мм. |  | 0,75 | 21,5 | 16-13 | 2
3. Опробование |  | 1,5 | 23 | 17-25 | 3

§ Е30-78. Линия кормораздачи

МОНТАЖ КОРМУШЕК

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

 | Состав звена | Кормушки
Состав работы | монтажников | продольные | поперечные
 |  | на 100 м длины | на 1 линию
1. Сборка подставки под установку желобов. 2. Сборка и установка кормушек. 3. Предварительная выверка установки кормушек. 4. Установка колосников. 5. Монтаж перекрытий желобов. 6. Установка козырьков. 7. Окончательная выверка установки кормушек. 8. Устройство ограждений кормушек. 9. Выравнивание ограждений кормушек | 4 разр. - 1 2 " - 1 | 55 --------- 39-33 | 6,6 --------- 4-72
 |  | а | б

МОНТАЖ БУНКЕРА-ДОЗАТОРА

Таблица 3

Норма времени и расценка на 1 бункер-дозатор

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Сборка бункера-дозатора. 2. Установка бункера-дозатора | 4 разр. - 2 3 " - 1 2 " - 1 | 12 --------- 8-76

ПРОВЕРКА ДЕЙСТВИЯ ЛИНИИ КОРМОРАЗДАЧИ

Таблица 4

Норма времени и расценка на 100 м общей длины кормушек

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Проверка действия смонтированной линии кормораздачи. 2. Устранение выявленных дефектов монтажа | 5 разр. - 1 4 " - 1 | 7,4 -------- 6-29

МОНТАЖ ПРИВОДОВ КОРМУШЕК

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена монтажников | Измеритель | Н.вр. --------- Расц. | №
Монтаж привода продольных кормушек
1. Установка опорной рамы. 2. Установка привода. 3. Заливка масла в подшипники. 4. Подключение привода к продольной кормушке. 5. Установка ограждений привода | 4 разр. - 1 3 " - 1 | 1 привод | 5,2 --------- 3-87 |  | 1
Монтаж привода поперечных кормушек
1. Установка опорных рам под механизм поворота. 2. Установка механизма поворота | 4 разр. - 1 2 " - 1 | 1 привод (механизм поворота) | 6,7 --------- 4-79 |  | 2

§ Е30-79. Подвесные кормушки для сухих и минеральных кормов

Норма времени и расценка на 100 кормушек

Состав работы | Состав звена монтажников | Н.вр. | Расц.
1. Сборка кормушки. 2. Закрепление кормушки на подвеске на заданной высоте | 3 разр. - 1 2 " - 1 | 37 | 24-79

§ Е30-80. Оборудование для кормления и поения цыплят раннего возраста

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н.вр. | Расц. | №
Установка желобковых кормушек | 2 разр. | 100 кормушек | 1,2 | 0-76,8 | 1
Установка кормушек-противней | То же | то же | 0,87 | 0-55,7 | 2
Установка вакуумных поилок | 3 разр. - 1 2 " - 1 | 100 поилок | 19 | 12-73 | 3
Сборка и установка ограждений | 2 разр. | 100 ограждений | 7,8 | 4-99 | 4

§ Е30-81. Чашечные групповые автопоилки

Норма времени и расценка на 1 автопоилку

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка и присоединение автопоилок к водопроводной сети. 2. Опробование | 4 разр. - 1 3 " - 1 | 0,93 --------- 0-69,3

§ Е30-82. Подвесные поилки

СБОРКА ПОДВЕСНЫХ ПОИЛОК

Таблица 1

Нормы времени и расценки на 100 м поилок

Наименование работ | Состав звена монтажников | Н.вр. | Расц. | №
Сборка подвесок | 4 разр. - 1 2 " - 1 | 14,5 | 10-37 | 1
Сборка желоба | То же | 16,5 | 11-80 | 2

УСТАНОВКА ПОПЛАВКОВЫХ КАМЕР И ЗАГЛУШЕК

Таблица 2

Нормы времени и расценки на 1 линию поилок

Наименование работ | Состав звена монтажников | Н.вр. | Расц. | №
Установка поплавковых камер на концевом желобе с проверкой их действия | 3 разр. | 0,95 | 0-66,5 | 1
Установка заглушки с проверкой ее действия | 3 разр. | 0,55 | 0-38,5 | 2

МОНТАЖ РУЧНЫХ ЛЕБЕДОК

Состав работы

1. Установка металлических стоек в готовые гнезда в стенах с креплением болтами.

2. Установка лебедок с креплением болтами.

3. Наматывание троса на барабаны лебедок.

4. Опробование.

Таблица 3

Нормы времени и расценки на 1 линию поилок

Наименование работ | Состав звена монтажников | Н.вр. | Расц. | №
Установка стоек | 4 разр. - 1 2 " - 1 | 1,6 | 1-14 | 1
Установка лебедок | То же | 1,5 | 1-07 | 2

Примечания: 1. Нормами и расценками табл. 3 § Е30-82 предусмотрен монтаж ручных лебедок для одинарных поилок. При установке сдвоенных поилок Н.вр. и Расц. умножать на 0,5 (ПР-1).

2. На установку блока или другого устройства для сдвоенных поилок принимать на одну линию поилок Н.вр. 1,2 чел.-ч и Расц. 0-85,8.

3. Пробивка отверстий для постановки болтов Н.вр. и Расц. не предусмотрена и оплачивается отдельно.

ПОДВЕШИВАНИЕ АВТОПОИЛОК

Таблица 4

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н.вр. | Расц. | №
Подъем (подвешивание) поилок лебедками | 4 разр. - 1 2 " - 1 | 1 линия поилок | 8,5 | 6-08 | 1
Выверка и регулировка подъемной силы | То же | то же | 2,7 | 1-93 | 2
Подключение поилок к водопроводной магистрали | 2 разр. | " | 0,22 | 0-14,1 | 3
Установка поддерживающих роликов | 3 разр. - 1 2 " - 1 | 100 м поилок | 9,5 | 6-37 | 4
Установка проволочных ограждений на поилках | То же | то же | 1 | 0-67 | 5
Опробование | 4 разр. - 1 3 " - 2 | " | 1,8 | 1-31 | 6

Примечание. Н.вр. и Расц. строки 2 предусмотрена выверка и регулировка одинарных поилок. При выверке и регулировке сдвоенных поилок Н.вр. и Расц. строки № 2 умножать на 0,7 (ПР-1).

§ Е30-83. Металлические опоры для подвески поилок

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав работ | Состав звена | Измеритель | Н.вр. _____ Расц. | №
Установка Т-образных кронштейнов из полосовой стали | Установка с разметкой | Монтажники 4 разр. - 1 2 " - 1 | 100 мест | 4,4 --------- 3-15 | 1
 | Пристрелка | Монтажник 4 разр. | 100 кронштейнов | 3,4 -------- 2-69 | 2
Установка опорного швеллера на полку Т-образного кронштейна | Установка швеллера на полку Т-образного кронштейна с подгонкой | Монтажники 4 разр. - 1 2 " - 1 | 100 м балок | 25 -------- 17-88 | 3
Приварка опорных балок (швеллеров) | 1. Сварка швеллера в местах стыка. 2. Приварка швеллера к полкам Т-образного кронштейна. 3. Приварка усиливающих накладок | Газосварщик 4 разр. | 100 м балок | 17,5 ------- 13-83 | 4
Прожигание отверстий в опорных балках (швеллерах) для подвески оборудования | 1. Прожигание сквозных отверстий в швеллере газорезкой. 2. Обивка окалины. 3. Установка и передвижка подмостей | То же | 100 м отверстий | 9 ------- 7-11 | 5

Примечание. Н.вр. и Расц. строки № 2 предусмотрено крепление кронштейнов одним дюбелем, при креплении другим количеством дюбелей Н.вр. и Расц. умножать на:

1,8 (ПР-1) 2 дюбелями

2,4 (ПР-2) 3 "

3,2 (ПР-3) 4 "

3,9 (ПР-4) 5 "

§ Е30-84. Электрические подвесные брудеры

Норма времени и расценка на 1 брудер

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Сборка брудеров. 2. Установка блочков для подвески брудеров. 3. Подвеска брудеров. 4. Установка противовесов. 5. Опробование | 4 разр. - 2 3 " - 1 2 " - 2 | 5,5 --------- 3-92

§ Е30-85. Опробование вхолостую действия смонтированной системы оборудования птичников при содержании поголовья на глубокой подстилке

Состав звена

При проверке действия кормораздачи и подвесных поилок

Монтажник 5 разр. - 1

" 4 " - 1

При проверке действия брудеров

Монтажник 5 разр.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ |  | Измеритель | Н.вр. -------- Расц. | №
Опробование вхолостую с устранением дефектов монтажа | Линии кормораздачи | 100 м линии кормораздачи | 6,7 -------- 5-70 | 1
 | Линии поилок | 100 м линии поилок | 2,4 --------- 2-04 | 2
 | Брудеров | 100 брудеров | 13 -------- 11-83 | 3

ГЛАВА 3. ОБОРУДОВАНИЕ ПТИЧНИКОВ КЛЕТОЧНОГО СОДЕРЖАНИЯ

§ Е30- 86. Одноярусные клеточные батареи

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ |  | Состав звена монтажников | Измеритель | Н.вр. --------- Расц. |  | №
Сборка секций клеточных батарей
1. Сборка и установка стоек. 2. Установка и закрепление скобами боковин. 3. Установка и закрепление скобами промежуточных стенок. 4. Установка и закрепление скобами продольных перегородок. 5. Установка и закрепление скобами крышек. 6. Установка скоб-прихватов на предохранители. 7. Установка и закрепление предохранителей. 8. Установка и закрепление дверок |  | 4 разр. - 1 3 " - 1 | 1 секция размером 2,44´2,06´0,408 м | 17,5 --------- 13-04 |  |  | 1
Выверка собранной батареи
1. Натягивание оси над батареей. 2. Выправка батареи в вертикальном и горизонтальном положениях. 3. Проверка крепления стоек к опоре. 4. Затягивание гаек болтовых соединений на эксплуатационный режим | 5 разр. - 1 3 " - 1 |  | 100 м батареи |  | 7,7 --------- 6-20 |  | 2
Монтаж продольной линии кормораздачи
1. Сборка желоба из отдельных лотков и соединительных звеньев. 2. Установка кормораздаточного желоба. 3. Установка и закрепление на фундаменте опорной станины. 4. Установка и закрепление на станине кормораздаточного бункера-дозатора. 5. Установка и закрепление задних узлов поворота цепи. 6. Установка и закрепление передних узлов поворота цепи. 7. Сборка (из отдельных отрезков) кормораздаточной цепи. | 4 разр. - 1 3 " - 2 2 " - 1 |  | 1 батарея |  | 9,7 -------- 6-86 | 3
8. Укладка в желоб и соединение кормораздаточной цепи. 9. Установка и закрепление раструба кормораздаточного бункера-дозатора |  |  | добавлять на каждые 100 м линии |  | 6,9 --------- 4-88 | 4
Монтаж поперечной линии кормораздачи
1. Установка и закрепление стоек и дуг на раструбах бункеров-дозаторов. 2. Сборка и установка загрузочного желоба. 3. Установка и закрепление узлов поворота цепи. 4. Установка и закрепление приводной станции. 5. Сборка (из отдельных отрезков) загрузочной цепи. 6. Укладка в желоб и соединение загрузочной цепи |  | 4 разр. - 1 3 " - 4 | 1 комплект |  | 4,4 --------- 3-16 | 5
 |  | То же | добавлять на 1 батарею |  | 1,9 -------- 1-36 | 6
Монтаж поилок
1. Установка опор под желоба поилок. 2. Укладка желобов поилок на опоры. 3. Стыковка желобов поилок. |  | 4 разр. | 1 батарея |  | 1 ------- 0-79 | 7
4. Установка и закрепление приемных коробок. 5. Установка и закрепление сливных коробок. 6. Выправка желобов поилок в заданном уклоне |  |  | добавлять на 100 поилок |  | 15 ---------- 11-85 | 8
Монтаж продольной линии яйцесбора
1. Установка и закрепление приводной станции. 2. Установка и закрепление концевых лотков. 3. Установка и закрепление роликов. 4. Установка и закрепление круглых щеток. | 4 разр. - 1 3 " - 4 |  | 1 батарея |  | 3,4 -------- 2-44 |  | 9
5. Установка и закрепление узлов натяжения ленты. 6. Укладка в желоб, сшивка и натяжение ленты |  |  | добавлять на 100 м линии |  | 26,5 -------- 19-03 |  | 8
Монтаж поперечной линии яйцесбора
1. Установка на фундаментное основание элеватора с приводом. 2. Установка и закрепление лотков желоба продольной и поперечной линий яйцесбора. |  | 4 разр. - 1 3 " - 1 | 1 комплект |  | 3,4 -------- 2-53 |  | 11
3. Установка роликов натяжения ленты. 4. Укладка, сшивка и натяжение яйцесборочной ленты |  |  | добавлять на 1 батарею |  | 1,2 -------- 0-89,4 |  | 12
Монтаж механизма уборки помета из-под батареи
1. Сборка и установка скребков. 2. Установка и закрепление стоек поворота троса. 3. Установка и закрепление приводной станции. 4. Запасовка троса и соединение его со скребками. 5. Установка переключателей движения скребков |  | 5 разр. - 1 3 " - 1 | 1 батарея |  | 9,8 --------- 7-89 |  | 13
Рабочая проверка действия смонтированной системы
1. Проверка действия продольной и поперечной линий кормораздачи. 2. Проверка действия поилок. 3. Проверка действия продольной и поперечной линий яйцесбора. |  | 5 разр. - 1 4 " - 1 3 " - 1 | 1 комплект |  | 5,7 -------- 4-56 |  | 14
4. Проверка действия механизма уборки помета из-под батарей. 5. Исправление выявленных дефектов монтажа |  |  | добавлять на 100 м батареи |  | 22,5 -------- 18-00 |  | 15

§ Е30-87. Многоярусные клеточные батареи

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ |  |  | Состав звена монтажников | Измеритель | Н.вр. --------- Расц. | №
Монтаж стоек каркаса | наклонного |  | 4 разр. – 1 3 " – 1 2 " - 2 | 1 батарея | 7 ------- 4-85 | 1
 | вертикального |  | То же | то же | 7,6 -------- 5-26 | 2
Монтаж каркаса | наклонного | сборка щитов | 4 разр. | 100 щитов | 54 -------- 42-66 | 3
 |  | установка щитов | То же | то же | 107 --------- 84-53 | 4
 | вертикального | из отдельных деталей | " | 100 клеток | 11,7 -------- 9-24 | 5
Монтаж клеток с каркасом | наклонным | сборка в блоки | 4 разр. – 1 3 " - 1 | 100 блоков | 68 ------- 50-66 | 6
 |  | установка блоков | То же | то же | 37 -------- 27-57 | 7
 | вертикальным | из отдельных деталей | 4 разр. | 100 клеток | 6,3 -------- 4-98 | 8
Устройство пометного | Система уборки помета |  |  |  |  |
настила | из армированного стекла |  | 4 разр. – 1 3 " - 1 | 1 м [image] настила | 0,41 ---------- 0-30,5 | 9
 | из шифера |  | То же | то же | 0,54 --------- 0-40,2 | 10
Монтаж скребков уборки помета | установка скребков |  | 5 разр. – 1 3 " - 1 | 1 скребок | 0,7 -------- 0-56,4 | 11
 | проверка действия скребков |  | То же | 100 секций яруса | 9,2 --------- 7-41 | 12
Монтаж конечных выключателей |  |  | 4 разр. | 1 выключатель | 0,5 -------- 0-39,5 | 13
Монтаж металлических желобковых поилок | Система поения |  |  |  |  |
 | боковых |  | 4 разр. – 1 3 " - 1 | 100 м поилок | 16 -------- 11-92 | 14
 | внутри клеток |  | То же | то же | 23,5 --------- 17-51 | 15
Монтаж нипельных поилок | сборка и установка уравнительных бачков |  | 5 разр. – 1 3 " - 1 | 1 бачок | 1,4 -------- 1-13 | 16
 | сборка трубопроводов с нипельными поилками, подвеска поилок |  | То же | 100 м поилок | 26 -------- 20-93 | 17
Монтаж стояков водоснабжения |  |  | 4 разр. - 1 3 " - 1 | 1 стояк | 2,5 -------- 1-86 | 18
Монтаж перегородок для желобковых поилок |  |  | 3 разр. | 100 м перегородок | 8,6 --------- 6-02 | 19
Система кормораздачи |  |  |  |  |  |
Монтаж металлических желобковых кормушек |  |  | 4 разр. - 1 3 " - 1 | 100 кормушек | 17,5 -------- 13-04 | 20
Монтаж кормораздатчика | установка кормораздатчика |  | 5 разр. – 1 4 " – 1 3 " - 2 | 1 кормораздатчик | 11 --------- 8-53 | 21
 | проверка действия кормораздатчика |  | То же | 1 секция яруса | 0,13 ----------- 0-10,1 | 22
Установка поворотных станций на передней и задней стойках |  |  | 4 разр. | 1 станция | 0,2 -------- 0-15,8 | 23
Система яйцесбора |  |  |  |  |  |
Монтаж яйцесборника |  |  | 5 разр. - 1 3 " - 1 | 100 клеток | 11 -------- 8-86 | 24
Монтаж поперечного транспортера яйцесбора |  |  | 5 разр. - 1 4 " - 1 3 " - 2 | 1 транспортер | 31 ---------- 24-03 | 25
Запасовка троса приводов механизма кормораздачи и уборки помета |  |  | 5 разр. - 1 3 " - 1 | 100 секций яруса | 18 -------- 14-49 | 26
Монтаж привода |  |  | 4 разр. - 1 3 " - 1 | 1 привод | 1,9 ------- 1-42 | 27
Монтаж весового механизма |  |  | То же | 1 механизм | 4 -------- 2-98 | 28
Монтаж металлической сетки |  |  | 4 разр. - 1 3 " - 1 | 100 м [image] сетки | 0,42 -------- 0-31,8 | 29
Монтаж электрооборудования |  |  | То же | 1 обогрева- тельный блок | 0,27 -------- 0-20,1 | 30
Опробование оборудования с устранением выявленных дефектов монтажа |  |  | 5 разр. - 1 4 " - 1 3 " - 1 | 100 клеток | 8,6 --------- 6-88 | 31

§ Е30-88. Ванна для замочки поликов клеточных батарей массой 180 кг

Норма времени и расценка на 1 ванну

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка ванны с креплением. 2. Подключение к водопроводной и канализационной сети. 3. Опробование | 5 разр. - 1 4 " - 1 2 " - 1 | 7,7 -------- 6-01

§ Е30-89. Машина для мойки поликов клеточных батарей массой 220 кг

Норма времени и расценка на 1 машину

Состав работы | Состав звена монтажников | Н.вр. ----------- Расц.
1. Установка машины с креплением. 2. Подключение к водопроводной сети. 3. Опробование | 5 разр. - 1 4 " - 1 2 " - 1 | 13 ---------- 10-14

ГЛАВА 4. ИНКУБАТОРЫ

§ Е30-90. Монтаж инкубатора массой 4050 кг

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н.вр. ------- Расц. | №
Сборка инкубационного корпуса | Монтажники 5 разр. - 1 4 " - 1 3 " - 1 | 1 камера | 23,5 ------- 18-80 | 1
Сборка барабанного инкубационного корпуса | Монтажники 5 разр. - 1 4 " - 1 | то же | 2,6 ------- 2-21 | 2
Сборка механизма поворота барабана | Монтажники 5 разр. - 1 4 " - 1 3 " - 1 | " | 8,7 ------ 6-96 | 3
Сборка выводного корпуса | То же | 1 корпус | 22 ------- 17-60 | 4
Сборка и установка лотков в выводном корпусе | Монтажники 5 разр. - 1 4 " - 1 | 100 лотков | 1,1 ------- 0-93,5 | 5
Сборка системы водоснабжения | Монтажники 4 разр. - 1 3 " - 1 | 1 камера | 5 ------- 3-73 | 6
Сборка системы вентиляции и воздухообмена | Монтажники 5 разр. - 1 4 " - 1 | то же | 6,3 ------ 5-36 | 7
Монтаж электрооборудования | Электромонтажник 5 разр. | " | 16,5 -------- 15-02 | 8
Опробование | Монтажник 5 разр. Электромонтажник 5 разр. | " | 5 ------- 4-55 | 9


Сборник Е31 «Монтаж котельных установок и вспомогательного оборудования»

Государственный строительный комитет СССР

ГОССТРОЙ СССР

ЕНиР

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ
НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ
И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е31

МОНТАЖ КОТЕЛЬНЫХ УСТАНОВОК
И ВСПОМОГАТЕЛЬНОГО ОБОРУДОВАНИЯ

Москва 1988

Утверждены постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтных строительных работах

Предназначены для применения в строительно-монтажных, ремонтно-строительных и приравненных к ним организациях, а также в подразделениях (бригадах, участках) производственных объединений, предприятий, организаций и учреждений, осуществляющих строительство и капитальный ремонт хозяйственным способом, переведенных на новые условия оплаты труда работников в соответствии с постановлением ЦК КПСС, Совета Министров СССР и ВЦСПС «О совершенствовании организации заработной платы и введении новых тарифных ставок и должностных окладов работников производственных отраслей народного хозяйства».

Разработаны Центром по научной организации труда и управления в энергетическом строительстве (Энергостройтруд) и нормативно-исследовательской станцией № 1 при тресте «Центроэнергомонтаж» Минэнерго СССР (гл. 1-13), Центральным нормативно-исследовательским бюро (ЦНИБ) и нормативно-исследовательской станцией № 23 Минмонтажспецстроя СССР (гл. 14) с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии ЦБНТС при ВНИПИ труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в гл. 1-13 настоящего Сборника, согласована с проектно-технологическим институтом Энергомонтажпроект Минэнерго СССР, гл. 14 - с институтом Гипротехмонтаж Минмонтажспецстроя СССР.

Ведущие исполнители - Б. Я. Гуревич (Энергостройтруд); В. II. Золотухин (ЦНИБ)

Исполнители - В. В. Рудая (Энергостройтруд); Л. Г. Олицкая (НИС-1); А. П. Иванова (НИС-23); Т. Л. Вишневская (институт Энергомонтажпроект); Е. С. Кузнецов (институт Гипротехмонтаж), Г. М. Мулкиджан (ЦБНТС)

Ответственный за выпуск - В. А. Лукинов (ЦБНТС)

СОДЕРЖАНИЕ

ВВОДНАЯ ЧАСТЬ. 3

Глава 1. Монтаж элементов каркасных конструкций. 5

§ Е31-1. Отбор деталей конструкций. 5

§ Е31-2. Проверка деталей конструкции на соответствие техническим условиям.. 5

§ Е31-3. Проверка и разметка фундаментов под котлы.. 5

§ Е31-4. Сборка хребтовых балок. 6

§ Е31-5. Сборка блоков каркаса, щитов. 6

§ Е31-6. Монтаж хребтовых балок и конструкций жесткого диска. 7

§ Е31-7. Подъем и установка блоков каркаса, щиток. 7

§ Е31-8. Установка отдельных деталей. 7

§ Е31-9. Монтаж бункеров. 8

§ Е31-10. Окончательная выверка каркасов. 8

§ Е31-11. Сборка в блоки лестниц, площадок и помостов. 9

§ Е31-12. Установка блоков или отдельных лестниц и площадок. 9

§ Е31-13. Установка просечного и рифленого настила на помосты или площадки. 9

§ Е31-14. Установка ограждений к лестницам и площадкам.. 9

§ Е31-15. Установка металлических листов обшивки. 9

§ Е31-16. Установка уплотнений. 10

§ Е31-17. Установка лазов, гляделок и люков. 12

Глава 2. Монтаж барабанов и коллекторов. 12

§ Е31-18. Технический осмотр барабанов. 12

§ Е31-19. Установка опор и подвесок. 12

§ E31-20. Открытие и закрытие люков у барабанов. 13

§ Е31-21. Установка барабанов. 13

§ Е31-22. Разборка и сборка сепарационного устройства. 13

§ Е31-23. Монтаж выносных циклонов. 13

§ Е31-24. Установка водомерных колонок. 14

§ Е31-25. Технический осмотр и установка коллекторов. 14

§ E31-26. Установка донышек и надставок коллекторов. 14

Глава 3. Подготовка труб и змеевиков к монтажу. 15

§ Е31-27. Комплектование змеевиков по маркам.. 15

§ Е31-28. Проверка труб и змеевиков на соответствие техническим условиям.. 15

§ Е31-29. Исправление гибов труб или змеевиков. 16

§ Е31-30. Правка концов труб, собранных в блоки. 17

§ Е31-31. Снятие консервации с заводских блоков труб поверхностей нагрева. 17

§ Е31-32. Обрезка труб поверхностей нагрева труборезом.. 17

§ Е31-33. Подготовка концов плавниковых труб под стыковку. 17

§ Е31-34. Зачистка концов труб, коллекторов и плавников под сварку. 18

§ Е31-35. Стыковка блоков по трубам, коллекторам и плавникам под сварку. 21

§ Е31-36. Проверка труб и змеевиков шаром.. 22

Глава 4. Монтаж поверхностей нагрева (экраны, пароперегреватели первичного и промежуточного пара, водяные экономайзеры и регулирующие поверхности) 23

§ Е31-37. Сборка блоков поверхностей нагрева из отдельных труб и коллекторов. 23

§ Е31-38. Сборка панелей из плавниковых труб. 24

§ Е31-39. Технический осмотр заводских блоков. 24

§ Е31-40. Укрупнительная сборка блоков радиационных поверхностей нагрева. 24

§ Е31-41. Укрупнительная сборка блоков ширмовых пароперегревателей. 27

§ Е31-42. Сборка блоков конвективных поверхностей нагрева водогрейных котлов. 27

§ Е31-43. Укрупнительная сборка блоков конвективных и регулировочных поверхностей нагрева. 27

§ Е31-44. Гидравлическое испытание блоков поверхностей нагрева. 28

§ Е31-45. Монтаж блоков экранов, настенных водяных экономайзеров, потолочных и настенных пароперегревателей. 28

§ Е31-46. Монтаж ширмовых пароперегревателей. 30

§ Е31-47. Монтаж бликов потолочного перекрытия с поверхностями нагрева и блоков конвективных пароперегревателей, экономайзеров и регулирующих поверхностей. 30

§ Е31-48. Монтаж водоподводящих, пароотводящих, соединительных (перепускных) труб и труб подвесной системы.. 31

§ Е31-49. Установка отдельных плавниковых труб и панелей. 32

§ Е31-50. Установка и снятие временных монтажных жесткостей и приспособлений для подъема блоков. 32

§ Е31-51. Выверка радиационных поверхностей нагрева. 32

§ Е31-52. Выверка конвективных поверхностей нагрева и подвесной системы.. 33

§ Е31-53. Установка защитных деталей на элементы поверхностей нагрева. 33

§ Е31-54. Монтаж установки для получения собственного конденсата. 33

§ Е31-55. Монтаж чугунных ребристых труб водяного экономайзера. 33

§ E31-56. Вальцовка концов труб к барабанам.. 34

§ E31-57. Зачистка выступающих концов труб внутри барабана торцовой фрезой. 34

Глава 5. Монтаж воздухоподогревателей. 34

§ Е31-58. Монтаж трубчатых воздухоподогревателей. 34

§ Е31-59. Монтаж регенеративных воздухоподогревателей. 35

Глава 6. Монтаж обдувочных устройств. 37

§ Е31-60. Монтаж обдувочных аппаратов. 37

§ Е31-61. Монтаж установки дробеструйной очистки. 38

Глава 7. Монтаж пылегазовоздухопроводов. 38

§ Е31-62. Монтаж пылегазовоздухопроводов. 38

Глава 8. Монтаж оборудования золошлакоудаления. 39

§ E31-63. Монтаж аппаратов и устройств гидрозолоудаления. 39

§ Е31-64. Монтаж механизированного шлакоудаления. 40

Глава 9. Монтаж горелок, форсунок и топок. 40

§ Е31-65. Монтаж горелок. 40

§ Е31-66. Монтаж форсунок. 41

§ Е31-67. Монтаж ствола запально-защитных устройств. 41

§ Е31-68. Монтаж топок для слоевого сжигания топлива. 41

Глава 10. Монтаж оборудования мазутохозяйства. 41

§ Е31-69. Монтаж подогревателей мазута. 41

§ Е31-70. Монтаж фильтров мазута. 42

Глава 11. Индивидуальные испытания оборудования. 42

§ Е31-71. Гидравлическое испытание котлов и сдача инспектору Госгортехнадзора. 42

§ Е31-72. Гидравлическое испытание котлов в период индивидуальных испытаний. 43

§ E31-73. Щелочение котлов. 43

§ Е31-74. Испытание котлов на газовую плотность. 44

§ Е31-75. Предпусковая водохимическая очистка котлов и пароводяных трактов. 44

§ Е31-76. Паровое опробование котлов с проверкой и регулировкой запорной арматуры.. 45

Глава 12. Монтаж оборудования водоочистки и водоподготовки. 45

§ Е31-77. Монтаж осветлителей. 45

§ Е31-78. Монтаж фильтров. 46

§ Е31-79. Монтаж солерастворителей. 47

§ Е31-80. Монтаж распределителей дисковых. 47

§ Е31-81. Монтаж шайбовых дозаторов. 47

§ Е31-82. Монтаж декарбонизатора. 47

§ Е31-83. Монтаж сепараторов растопочных, непрерывной продувки и пускосбросных. 48

§ E31-84. Монтаж деаэраторных баков. 48

§ E31-85. Монтаж деаэраторных колонок. 49

§ E31-86. Монтаж охладителя проб пара и воды.. 49

§ Е31-87. Монтаж прямоугольных и цилиндрических баков. 49

§ Е31-88. Гидравлическое испытание аппаратов и баков. 50

Глава 13. Разные слесарно-монтажные работы.. 50

§ E31-89. Механическая зачистка трубных гнезд в барабанах и коллекторах. 50

§ Е31-90. Сверление отверстий для труб в барабанах и коллекторах приспособлением с механическим приводом.. 50

§ Е31-91. Роспуск панелей. 51

§ Е31-92. Обрезка плавников. 51

§ Е31-93. Установка шпилек под изоляцию на панели из плавниковых труб. 51

§ Е31-94. Установка шипов. 51

§ Е31-95. Установка указателей для замера зазоров тепловых расширений. 52

§ Е31-96. Изготовление и установка вставки вместо вырезанного образца. 52

§ Е31-97. Подача оборудования. 53

§ Е31-98. Установка и демонтаж приспособления для натяжки струн. 53

§ Е31-99. Прихватка сваркой и газовая резка. 54

Глава 14. Монтаж паровых и водогрейных котлов малой и средней мощности. 55

§ Е31-100. Проверка и разметка фундамента под котлы.. 55

§ E31-101. Монтаж каркасных конструкций. 55

§ Е31-102. Монтаж лестниц и площадок. 55

§ Е31-103. Монтаж барабанов паровых котлов. 55

§ Е31-104. Монтаж блоков котла. 55

§ Е31-105. Монтаж радиационных и конвективных поверхностей нагрева паровых котлов. 55

§ Е31-106. Монтаж коллекторов и перепускных труб. 55

§ Е31-107. Монтаж экономайзеров. 55

§ Е31-108. Монтаж трубопроводов в пределах котла. 55

§ Е31-109. Гидравлическое испытание котла и сдача инспекции Госгортехнадзора. 55

§ Е31-110. Монтаж газовоздухопроводов. 55

§ E31-111. Подготовительные и вспомогательные работы при обмуровке котлов. 55

§ Е31-112. Обмуровка котлов. 55

§ Е31-113. Монтаж металлической обшивки котла. 55

§ Е31-114. Щелочение и опробование котла на паровую плотность. 55

§ Е31-115. Монтаж котлов типа Е-1/9. 55

ВВОДНАЯ ЧАСТЬ

1. Нормами настоящего Сборника предусмотрены работы по монтажу паровых и водогрейных котлов и оборудования котельно-вспомогательного, водоподготовки и мазутохозяйства.

2. Качество выполненных работ должно соответствовать техническим условиям и требованиям СНиП 3.05.05-84 «Технологическое оборудование и технологические трубопроводы».

Рабочие должны знать и выполнять все требования, предусмотренные техническими условиями и вытекающие из соответствующих глав СНиП, обеспечивающие требуемое качество работ.

Работа должна производиться в соответствии с требованиями СНиП III-4-80 «Техника безопасности в строительстве», а также пожарной безопасности согласно ГОСТ 12.1.004-85.

3. Тарификация основных работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, разд. «Строительные, монтажные и ремонтно-строительные работы», по сварочным и газорезочным работам - по ЕТКС, вып. 2, разд. «Сварочные работы», утвержденными 17 июля 1985 г.

4. Нормами настоящего Сборника предусмотрено выполнение следующих работ:

ознакомление с чертежами для производства работ;

перемещение оборудования и материалов в пределах рабочей зоны в радиусе до 25 м;

очистка от грязи деталей и оборудования;

подвеска, снятие и оснастка такелажных средств;

строповка, перестроповка и расстроповка блоков и деталей при их установке;

перестановка подмостей или стремянок;

поддерживание при прихватке сваркой.

5. Нормами настоящего Сборника не предусмотрены и оплачиваются особо, за исключением случаев, оговоренных в соответствующих параграфах, следующие работы:

работа машинистов кранов и лебедок;

погрузочно-разгрузочные работы вне пределов рабочей зоны;

прихватка сваркой трубных элементов;

изготовление и устройство лесов и подмостей;

изготовление, установка и снятие приспособлений и деталей, необходимых для выполнения монтажных работ;

изготовление, установка и снятие опорных конструкций для такелажных средств;

подливка фундаментов под оборудование;

пробивка отверстий в полу, стенах и перекрытиях;

подгонка отклонений, сложившихся из допусков на изготовление;

распаковка ящиков с оборудованием;

исправление заводских дефектов в оборудовании, допущенных заводом-изготовителем, а также дефектов, возникающих при неправильной транспортировке, перегрузке и хранении.

6. Нормы настоящего Сборника рассчитаны на выполнение работ по сборке и монтажу блоков тяжеловесных узлов и деталей оборудования с применением следующих грузоподъемных механизмов с необходимыми перестроповками узлов и деталей на другие подъемные механизмы (табл. 1).

Таблица 1

Наименование оборудования | Место выполнения работ | Наименование механизмов
Котлы | На сборочной площадке | Козловой кран
 | В котельном цехе | Мостовой кран
Оборудование водоподготовки | В цехе химводоочистки | Электролебедка
 | В машинном зале | Мостовой кран
 | Вне зданий | Передвижные краны
Оборудование мазутохозяйства | В насосной | Кран-балка
 | Вне здания | Передвижные краны

При производстве работ с применением иных грузоподъемных средств к нормам времени и расценкам необходимо применять следующие коэффициенты (табл. 2).

Таблица 2

Условия производства монтажных работ, предусмотренные нормами | Коэффициенты к Н. вр. и Расц. при фактических условиях производства работ
 | мостовыми и козловыми кранами | башенными и передвижными кранами | электролебедками
При помощи мостовых и козловых кранов | 1 (ВЧ-1) | 1,15 (ВЧ-2) | 1,43 (ВЧ-3)
При помощи башенных, а также передвижных кранов | 0,85 (ВЧ-4) | 1 (ВЧ-5) | 1,25 (ВЧ-6)
При помощи электролебедок и талей | 0,7 (ВЧ-7) | 0,8 (ВЧ-8) | 1 (ВЧ-9)

7. При монтаже блоков и узлов оборудования подвесных котлов в условиях ограниченной маневренности работы крана соответствующие Н. вр. и Расц. умножать на 1,2 (ВЧ-10).

8. При наличии в котельном цехе одного мостового крана грузоподъемностью меньше массы отдельных блоков или элементов котла (например, барабана) устройство дополнительного приспособления, а также переоснастку полиспастов мостового крана для подъема этих блоков надлежит оплачивать отдельно.

9. При выполнении работ внутри шатра или теплового ящика Н. вр. и Расц. умножать на 1,25 (ВЧ-11).

10. При сборке блоков в производственном корпусе соответствующие Н. вр. и Расц. умножать на 1,15 (ВЧ-12).

11. Контрольную сборку узлов (блоков) оборудования следует нормировать по соответствующим параграфам настоящего Сборника на сборку, разборку узлов (блоков) после контрольной сборки следует нормировать по соответствующим параграфам на сборку с коэффициентом 0,4 (ВЧ-13).

12. При монтаже узлов (блоков) с предварительной установкой во временное положение соответствующие Н. вр. и Расц. умножать на 1,5 (ВЧ-14).

13. Нормы и расценки настоящего Сборника рассчитаны на выполнение работ на высоте до 25 м от уровня земли.

При работе на высоте свыше 25 м соответствующие Н. вр. и Расц. следует умножать на:

св. 25 до 40 м........ 1,1 (ВЧ-15)

» 10 » 70 »......... 1,3 (ВЧ-16)

» 70 » 90 »......... 1,5 (ВЧ-17)

» 90 » 110 »......... 1,8 (ВЧ-18)

14. Приведенные в настоящем Сборнике норм пределы числовых показателей (диаметры, масса, мощности, длины и т.д.), в которых указывается «до», следует считать включительно.

15. При монтаже узлов оборудования на большой высоте в случаях привлечения дополнительных рабочих (сверх предусмотренных составами звеньев соответствующих параграфов) для подачи сигналов машинисту крана оплату их производить повременно по часовой тарифной ставке 5 разр.

16. В ряде параграфов настоящего Сборника нормы времени и расценки построены на спаренный измеритель («спаренные нормы»).

Нормы эти связаны функциональной зависимостью и не могут рассматриваться (и применяться) в отрыве друг от друга.

Ниже приводится пример применения спаренных норм.

Определение нормы на сборку блока каркаса топки котла, масса блока 20,5 т, в том числе:

до 0,5 т - 12 деталей, масса 5,8 т

св. 0,5 » - 10 » » 14 »

соединительные и крепежные детали - 0,7 т

Н. вр., учитывающая количество собранных в блок деталей по § 31-5, пп. 3«а» и 5«а» (1,5´12) + (4´10) = 58 чел.-ч;

Н. вр., учитывающая массу собранных в блок деталей по § 31-5, пп. 2«а», 4«а» и 6«а» (13´0,7) + (7,5´5,8) + (3´14) = 94,6 чел.-ч.

Общая Н. вр. на сборку блока будет равна: 58 + 94,6 = 152,6 чел.-ч.

17. При нормировании работ по Н. вр. и Расц. на спаренные измерители в массу блоков не включается масса временных деталей и приспособлений.

18. При монтаже паровых и водогрейных котлов малой и средней мощности, перечисленных в гл. 14, применять Н. вр. и Расц. глав 1-13 не разрешается.

19. Нормами предусмотрено выполнение работ монтажниками по монтажу котельных установок и электросварщиками ручной сварки, которые для краткости соответственно именуются: «монтажники» и «электросварщики».

Глава 1. МОНТАЖ ЭЛЕМЕНТОВ КАРКАСНЫХ КОНСТРУКЦИЙ

§ Е31-1. Отбор деталей конструкций

Указания по применению норм

Отбор деталей по позициям производится на месте производства работ бригадой, монтирующей оборудование при массе деталей до 100 кг - вручную; св. 100 кг - при помощи крана.

Состав работы

1. Отбор деталей по маркам и чертежам. 2. Раскладка деталей.

Нормы времени и расценки на измерители, указанные в таблице

Масса отдельных марок | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
До 100 кг | 4 разр. - 1 2 » - 1 | 1 т | 2 | 1-43 | 1
До 500 кг | То же | 1 марка | 0,15 | 0-10,7 | 2
 |  | 1 т | 0,7 | 0-50,1 | 3
Св. 500 кг | 4 разр. - 1 3 » - 1 2 » - 1 | 1 марка | 0,3 | 0-21,3 | 4
 |  | 1 т | 0,45 | 0-32 | 5

Примечание. При комплектовании габаритоемких (св. 10 м2) и длинномерных деталей и конструкций (св. 10 м) Н. вр. и Расц. умножать на 1,25 (ПР-1).

§ Е31-2. Проверка деталей конструкции на соответствие техническим условиям

Состав работы

1. Проверка деталей на соответствие техническим условиям. 2. Наружный осмотр, промер размеров. 3. Разметка монтажных припусков. 4. Заполнение формуляра.

Нормы времени и расценки на измерители, указанные в таблице

Масса отдельных марок | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
До 100 кг | 5 разр. - 1 3 » - 1 | 1 т | 10,5 | 8-45 | 1
До 500 кг | То же | 1 марка | 0,8 | 0-64,4 | 2
 |  | 1 т | 3,7 | 2-98 | 3
Св. 500 кг | 5 разр. - 1 4 » - 1 3 » - 1 | 1 марка | 1,6 | 1-28 | 4
 |  | 1 т | 2 | 1-60 | 5

§ Е31-3. Проверка и разметка фундаментов под котлы

Состав работы

1. Наружный осмотр фундамента. 2. Натягивание струн по основным осям с подвешиванием отвесов. 3. Нанесение четких рисок продольных и поперечных осей фундамента и осей подошв колонн каркаса на фундаменте. 4. Проверка правильности расположения осей фундамента по отношению к осям колонн здания и к предыдущим котлам. 5. Проверка размеров фундамента в соответствии с чертежами. 6. Занесение полученных результатов проверки в монтажный формуляр. 7. Снятие струн и отвесов.

Таблица 1

Состав звена

Профессия и разряд рабочих | Площадь фундамента, м2
 | до 100 | св. 100
Монтажник 5 разр. | 1 | 1
» 4 » | 1 | 1
» 3 » | 1 | 2

Таблица 2

Нормы времени и расценки на 1 фундамент

Площадь фундаментов, м2, до
50 | 100 | 150 | 200 | 250 | 300 | 400 | 500 | 600 | 700 | 800 | 900 | 1000 и свыше
8 6-40 | 12 9-60 | 19 14-73 | 24 18-60 | 27 20-93 | 29 22-48 | 35 27-13 | 42 32-55 | 50 38-75 | 58 44-95 | 65 50-38 | 70 54-25 | 77 59-68
а | б | в | г | д | е | ж | з | и | к | л | м | н

§ Е31-4. Сборка хребтовых балок

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена | Измеритель | Н. пр. | Расц. | №
Сборка хребтовых балок на стенде с помощью козловых кранов из частей с установкой приспособлений и перекантовкой | Монтажники 6 разр. - 1 5 » - 2 4 » - 3 3 » - 2 2 » - 1 | 1 т | 2 | 1-62 | 1
Очистка стыкуемых поверхностей соединительных листов и балки щетками и пламенем горелки | Газорезчик 4 разр. | то же | 0,52 | 0-41,1 | 2
 | Монтажник 3 разр. | » | 0,11 | 0-07,7 | 3
Зачистка стыкуемых поверхностей деталей марок «М» и мест их установки шлифовальной машинкой | Монтажник 4 разр. | » | 26 | 20-54 | 4
Подогрев зон сварки деталей марок «М» газовой горелкой | Газосварщик 5 разр. | » | 16,5 | 15-02 | 5
Технический осмотр, установка и снятие маслостанции | Монтажники 5 разр. - 1 4 » - 1 3 » - 1 | 1 маслостанция | 17,5 | 14-00 | 6
Очистка гаек и болтов кипячением. Подготовка высокопрочных болтов с прогонкой гаек | Монтажники 4 разр. - 1 2 » - 1 | 100 шт. | 3,7 | 2-65 | 7
Тарировка динамометрических ключей | Монтажники 5 разр. - 1 3 » - 1 | 1 шт. | 1 | 0-80,5 | 8
Установка высокопрочных болтов и гаек с затягиванием гайковертом | Монтажники 6 разр. - 1 4 » - 1 | 100 шт. | 6,1 | 5-64 | 9

§ Е31-5. Сборка блоков каркаса, щитов

Состав работы

1. Раскладка краном колонн, балок, ригелей, щитов и других деталей каркаса на опорных конструкциях. 2. Сборка деталей каркаса или щитов в блоки с очисткой стыков от грязи, стыковкой их при помощи приспособлений. 3. Выверка собранного блока с закреплением сборочными болтами и поддерживанием при прихватке сваркой, установкой косынок и уголков. 4. Сдача собранного блока под сварку и участие в составлении формуляра.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Блоки каркаса | Блоки щитов |  |
Сборка блоков из деталей массой 50-100 кг | 6 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 1 деталь | 1 0-77,8 | - |  | 1
 |  | 1 т | 13 10-11 | - |  | 2
То же, из деталей массой св. 100 кг до 500 кг |  | 1 деталь | 1,5 1-17 |  |  | 3
 |  | 1 т | 7,5 5-84 | 8 6-22 |  | 4
То же, из деталей массой св. 500 кг | 6 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 1 деталь | 4 3-11 |  |  | 5
 |  | 1 т | 3 2-33 | 1,8 1-40 |  | 6
Выставка под укрупнение или обмуровку | 6 разр. - 1 4 » - 1 3 » - 1 2 » - 2 | 1 блок | 1,7 1-30 |  |  | 7
 |  | 1 т | 1,1 0-84,3 |  |  | 8
Добавлять на массу обмуровки |  | то же | 0,8 0-61,3 |  |  | 9
 |  |  | а |  | б | №

Примечания: 1. Соединительные детали и детали крепления массой до 50 кг при нормировании учитывать только по массе.

2. Сборку блоков бункеров из отдельных щитов нормировать по Н. вр. и Расц. п. «б» с умножением на 1,2 (ПР-1).

§ Е31-6. Монтаж хребтовых балок и конструкций жесткого диска

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена монтажников | Измеритель | Н. пр. | Расц. |  | №
Монтаж хребтовых балок | 6 разр. - 1 5 » - 2 4 » - 3 3 » - 3 | 1 т | 3,2 | 2-61 |  | 1
Контрольная затяжка высокопрочных болтов | 6 разр. - 1 4 » - 2 | 10 болтов | 0,98 |  | 0-90,7 | 2
Монтаж деталей и блоков жесткого диска массой до 500 кг | 6 разр. - 1 5 » - 1 4 » - 2 3 » - 2 | 1 деталь | 3,4 |  | 2-81 | 3
 |  | 1 т | 22 |  | 18-15 | 4
То же, массой св. 500 кг | То же | 1 блок | 13 |  | 10-73 | 5
 |  | 1 т | 4,7 |  | 3-88 | 6
Окончательная выверка установки хребтовых балок н жесткого диска и закрепление | 6 разр. - 1 5 » - 2 4 » - 2 3 » - 2 | 1 т | 1,7 |  | 1-42 | 7

§ Е31-7. Подъем и установка блоков каркаса, щиток

Состав работы

1. Установка блоков на проектную отметку при помощи крана. 2. Выверка установленного блока по осям, уровню, отвесу, диагоналям и высотным отметкам с креплением. 3. Сдача блока под сварку.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Блоки каркаса, устанавливаемые на фундамент |  | Блоки верхней части каркаса и каркаса подвесных котлов | Блоки щитов |
Блоки (марки) массой св. 0,5 до 10 т | 6 разр. - 1 4 » - 2 3 » - 3 | 1 блок (марка) | 6 4-74 |  |  | 8 6-32 | 1
 |  | 1 т | 2 1-58 |  | 4,8 3-79 | 2,6 2-05 | 2
Блоки св. 10 т | То же | 1 блок | 12 9-48 |  |  | 15 11-85 | 3
 |  | 1 т | 1,3 1-03 | 3,1 2-45 |  | 1,7 1-34 | 4
Добавлять на массу обмуровки |  | то же | 1,1 0-86,9 |  |  |  | 5
 |  |  | а | б |  | в | №

Примечания: 1. При установке отдельных блоков (марок) на собранные блоки каркаса на сборочной площадке Н. пр. и Расц. граф «а» и «в» умножать на 0,7 (ПР-1).

2. При монтаже пространственных блоков Н. пр. и Расц. умножать на 1,1 (ПР-2).

3. Установку деталей поясов жесткостей экранов нормировать по Н. пр. и Расц. графы «б» с умножением на 1,3 (ПР-3).

4. При монтаже блоков, покрытых изоляцией (обмуровкой) Н. пр. и Расц. строк 1-4 умножать на 1,1 (ПР-4).

§ Е31-8. Установка отдельных деталей

Состав работы

1. Разметка мест установки. 2. Подъем и установка деталей на проектную отметку. 3. Выверка и поддерживание при закреплении прихваткой сваркой.

Таблица 1

Состав звена монтажников

Профессия и разряд рабочих | Масса деталей, кг, до
 | 10 | 100 | 500
Монтажник 5 разр. | - | 1 | 1
» 4 » | 1 | - | -
» 3 » | - | 1 | 2

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Измеритель | Детали (блоки) массой, кг, до |  |  |  |  |
 |  | 1 | 10 | 100 |  | 500
Установка деталей каркаса | 1 деталь | 0,045 0-03,6 | 0,32 0-25,3 | 0,2 0-16,1 | 1,5 1-16 |  | 1
 | 1 т | - | - | 22 17-71 | 9,3 7-16 |  | 2
Установка щитов | 1 деталь | - | - | 0,26 0-20,9 | 2 1-54 |  | 3
 | 1 т | - | - | 22 17-71 | 9,3 7-16 |  | 4
Добавлять на массу обмуровки или изоляции | то же | - |  |  | 1,1 0-84,7 |  | 5
 |  | а | б | в | г |  | №

Примечания: 1. При установке деталей на болтах Н. пр. и Расц. умножать на 1,1 (ПР-1).

2. При установке деталей на собранные блоки каркаса на сборочной площадке Н. пр. и Расц. умножать на 0,9 (ПР-2).

3. При установке деталей крепления труб поверхностей нагрева Н. пр. и Расц. умножать на 1,3 (ПР-3).

§ Е31-9. Монтаж бункеров

Состав работы

1. Подъем блока бункера и установка его в проектное положение. 2. Выверка установленного блока по отвесу и высотным отметкам с закреплением. 3. Установка уплотнительных полос, косынок.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Бункеры массой до 1 т | Бункеры массой св. 1 т |
Установка | 6 разр. - 1 4 » - 2 3 » - 3 | 1 блок | 9 7-11 | 11 8-69 | 1
 |  | 1 т | 2,9 2-29 | 1,6 1-26 | 2
Добавлять на массу обмуровки | то же | то же | 1,1 0-86,9 |  | а
 |  |  | а | б | №

Примечания: 1. При установке бункеров в блоки каркаса на сборочной площадке Н. вр. и Расц. Умножать на 0,7 (ПР-1).

2. При монтаже бункеров с установленной изоляцией Н. вр. и Расц. строк 1-2 умножать на 1,1 (ПР-2).

§ Е31-10. Окончательная выверка каркасов

Состав работ

Для котлов, устанавливаемых на фундамент

1. Подготовка набора металлических подкладок для выверки каркаса. 2. Выверка установленного каркаса по осям, отвесу, высотным отметкам и диагоналям с установкой подкладок. 3. Окончательное закрепление башмаков колонн каркаса фундаментными болтами или подгибкой арматуры. 4. Подготовка и сдача смонтированного и выверенного каркаса под заливку бетоном. 5. Участие в заполнении монтажного формуляра.

Для подвесных котлов

1. Выверка каркаса по осям, отвесу, высотным отметкам и диагоналям. 2. Осмотр сварных соединений в местах крепления подвесных металлоконструкций каркаса. 3. Участие в заполнении монтажного формуляра.

Нормы времени и расценки на измерители, указанные в таблице

Тип котлов | Состав звена монтажников | Измеритель | Масса каркаса, т |  |  |
 |  |  | до 100 | до 500 | св. 500
Котлы, устанавливаемые на фундамент | 6 разр. - 1 5 » - 2 4 » - 2 3 » - 2 | 1 котел | 25 20-93 | 68 56-92 | 160 133-94 | 1
 |  | 1 т | 0,67 0-56,1 | 0,35 0-29,3 | 0,24 0-20,1 | 2
Котлы подвесные | то же | 1 котел | - | 102 85-38 | 240 200-90 | 3
 |  | 1 т | - | 0,53 0-44,4 | 0,36 0-30,1 | 4
 |  |  | а | б | в | №

Примечание. При нормировании в массу следует включать массу каркаса.

§ Е31-11. Сборка в блоки лестниц, площадок и помостов

Состав работы

1. Раскладка деталей на приспособление. 2. Сборка блока лестниц и площадок со стыковкой. 3. Выверка собранного блока и закрепление.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
5 разр. - 1 4 » - 1 2 » - 2 | 1 отправочная заводская марка | 0,28 | 0-20,9 | 1
 | 1 т | 3,8 | 2-83 | 2

Примечание. Соединительные детали при нормировании учитывать только по массе.

§ Е31-12. Установка блоков или отдельных лестниц и площадок

Состав работы

1. Строповка отдельных лестниц, площадок или блоков. 2. Подъем и установка их в проектное положение. 3. Выверка и закрепление. 4. Снятие временных креплений и жесткостей.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
5 разр. - 1 3 » - 3 | 1 блок или марка | 0,56 | 0-42,1 | 1
 | 1 т | 7,4 | 5-57 | 2

Примечание. При установке лестниц, площадок и помостов ил собранные блоки каркаса на сборочной площадке Н. вр. и Расц. умножать на 0,7 (ПР-1).

§ Е31-13. Установка просечного и рифленого настила на помосты или площадки

Состав работы

1. Распаковка настила. 2. Разметка настила. 3. Установка настила по месту с креплением. 4. Установка ребер жесткости.

Нормы времени и расценки на 1 м2

Место производства работ | Состав звена монтажников | Н. вр. | Расц. | №
На сборочной площадке | 4 разр. - 1 2 » - 1 | 0,51 | 0-36,5 | 1
На месте монтажа | 4 разр. - 1 3 » - 1 | 0,55 | 0-41 | 2

§ Е31-14. Установка ограждений к лестницам и площадкам

Состав работы

1. Разметка мест установки стоек для ограждений. 2. Нанизывание стоек на прутья. 3. Установка стоек с прутьями с выравниванием и закреплением. 4. Установка бортовой полосы с подгибкой и закреплением. 5. Зачистка стыков после сварки.

Нормы времени и расценки на 1 м ограждения

Место производства работ | Состав звена монтажников | Н. вр. | Расц. | №
На сборочной площадке | 4 разр. - 1 2 » - 1 | 0,46 | 0-32,9 | 1
На месте монтажа | 4 разр. - 1 3 » - 1 | 0,53 | 0-39,5 | 2

§ Е31-15. Установка металлических листов обшивки

Состав работы

1. Комплектование деталей. 2. Подъем и установка листов обшивки с установкой прокладок. 3. Выверка и крепление.

А. ОБШИВКА КАРКАСНАЯ

Таблица 1

Нормы времени и расценки на 1 м2 обшивки

Состав звена монтажников | Площадь листа, м2, до
 | 0,1 | 0,25 | 0,5 | 0,75 | 1 | св. 1
4 разр. - 1 3 » - 2 | 7,9 5-77 | 5,8 4-23 | 3,2 2-34 | 2,2 1-61 | 1,8 1-31 | 1,6 1-17
 | а | б | в | г | д | е

Б. ФАСОННАЯ ОБШИВКА КОЛЛЕКТОРОВ И КОЛОНН КАРКАСА

Таблица 2

Нормы времени и расценки на 1 м2 обшивки

Состав звена монтажников | Площадь листа, м2, до
 | 0,1 | 0,25 | 0,5 | 0,75 | 1 | св. 1
5 разр. - 1 3 » - 2 | 10,5 8-09 | 7,8 6-01 | 4,3 3-31 | 3 2-31 | 2,5 1-93 | 2,1 1-62
 | а | б | в | г | д | е

Примечание. При установке листов обшивки внизу на собранных стенах каркаса Н. пр. и Расц. умножать на 0,9 (ПР-1).

§ Е31-16. Установка уплотнений

Состав работ

При установке

1. Комплектование деталей уплотнений. 2. Установка уплотнений по месту. 3. Крепление деталей.

При зачистке кромок и мест установки

Зачистка кромок и мест установки шлифовальной машинкой.

А. ПОЛОСЫ, ПЛАНКИ

Таблица 1

Нормы времени и расценки на 1 м

Место производства работ | Наименование работ | Состав звена монтажников | Н. вр. | Расц. | №
На сборочной площадке | Установка | 5 разр. - 1 3 » - 1 | 0,69 | 0-55,5 | 1
 | Зачистка кромок и мест установки | 4 разр. | 0,31 | 0-24,5 | 2
На месте монтажа | Установка | 5 разр. - 1 3 » - 1 | 0,95 | 0-76,5 | 3
 | Зачистка кромок и мест установки | 4 разр. | 0,34 | 0-20,9 | 4

Примечание. Нормами и расценками предусмотрена установка полос и планок шириной до 50 мм.

Б. ГРЕБЕНКИ

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Место производства работ | Наименование работ | Состав звена монтажников | Измеритель | Гребенки массой, кг, до |  |  |
 |  |  |  | 1 | 10 | 20
На сборочной площадке | Установка | 5 разр. - 1 3 » - 1 | 1 шт. | 0,4 0-32,2 | 0,86 0-69,2 | 2,6 2-09 | 1
 |  |  | 100 кг | 60 48-30 | 21,5 17-31 | 13 10-47 | 2
 | Зачистка кромок и мест установки | 4 разр. | то же | 32 25-28 |  |  | 3
На месте монтажа | Установка | 5 разр. - 1 3 » - 1 | 1 шт. | 0,53 0-42,7 | 1,1 0-88,6 | 3,3 2-66 | 4
 |  |  | 100 кг | 71 57-16 | 30,5 24-55 | 18,5 14-89 | 5
 | Зачистка кромок и мест установки | 4 разр. | то же | 36 28-44 |  |  | 6
 |  |  |  | а | б | в | №

В. УПЛОТНИТЕЛЬНЫЕ ЛИСТЫ, КОСЫНКИ, СКОБЫ

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Место производства работ | Наименование работ | Состав звена монтажников | Измеритель | Листы массой, кг, до |  |  |
 |  |  |  | 1 | 10 | 50
На сборочной площадке | Установка | 5 разр. - 1 3 » - 1 | 1 шт. | 0,1 0-08,1 | 0,2 0-16,1 | 0,6 0-48,3 | 1
 |  |  | 100 кг | 20 16-10 | 10 8-05 | 6 4-83 | 2
 | Зачистка кромок и мест установки | 4 разр. | то же | 19,5 15-41 |  |  | 3
На месте монтажа | Установка | 5 разр. - 1 3 » - 1 | 1 шт. | 0,15 0-12,1 | 0,3 0-24,2 | 0,9 0-72,5 | 4
 |  |  | 100 кг | 30 24-15 | 15 12-08 | 9 7-25 | 5
 | Зачистка кромок и мест установки | 4 разр. | то же | 21,5 16-99 |  |  | 6
 |  |  |  | а | б | в | №

Г. КОМПЕНСАТОРЫ И УПЛОТНИТЕЛЬНЫЕ КОРОБА

Таблица 4

Нормы времени и расценки на измерители, указанные в таблице

Место производства работ | Наименование работ | Состав звена монтажников | Измеритель | Детали массой, кг, до |  |  |
 |  |  |  | 1 | 10 | 50
На сборочной площадке | Установка | 5 разр. - 1 3 » - 1 | 1 шт. | 0,17 0-13,7 | 0,32 0-25,8 | 0,97 0-78,1 | 1
 |  |  | 100 кг | 32 25-76 | 16,5 13-28 | 9,7 7-81 | 2
 | Зачистка кромок и мест установки | 4 разр. | то же | 19,5 15-41 |  |  | 3
На месте монтажа | Установка | 5 разр. - 1 3 » - 1 | 1 шт. | 0,24 0-19,3 | 0,49 0-39,4 | 1,5 1-21 | 4
 |  |  | 100 кг | 48,5 39-04 | 24,5 19-72 | 14,5 11-67 | 5
 | Зачистка кромок и мест установки | 4 разр. | то же | 21,5 16-99 |  |  | 6
 |  |  |  | а | б | в | №

Д. СИЛЬФОННЫЕ УПЛОТНЕНИЯ

Состав работы

1. Установка уплотнений с зачисткой и креплением полукольцами. 2. Установка кожуха на уплотнении.

Таблица 5

Нормы времени и расценки на 1 уплотнение

Наименование работ | Состав звена монтажников | Диаметр условного прохода, мм, до |  |  |
 |  | 150 | 250 | 550
Установка | 5 разр. - 1 3 » - 1 | 3 2-42 | 3,8 3-06 | 5,6 4-51 | 1
Зачистка шлифовальной машинкой | 4 разр. | 1 0-79 | 1,3 1-03 | 2 1-58 | 2
 |  | а | б | в | №

Е. УПЛОТНЯЮЩИЕ ПЛАСТИНЫ В МЕСТАХ СТЫКОВКИ ПАНЕЛЕЙ ПО ПЛАВНИКОВЫМ ТРУБАМ

Состав работы

1. Нарезка пластин шлифмашинкой. 2. Зачистка пластин и мест установки. 3. Установка пластин по месту с поддерживанием при прихватке сваркой.

Таблица 6

Нормы времени и расценки на 1 пластину

Наименование работ | Профессия и разряд рабочих | Н. пр. | Расц. | №
Заготовка | Монтажник 4 разр. | 0,09 | 0-07,1 | 1
Установка |  | 0,2 | 0-15,8 | 2
Прихватка сваркой | Электросварщик 5 разр. | 0,06 | 0-05,5 | 3

§ Е31-17. Установка лазов, гляделок и люков

Состав работы

1. Установка люков, лазов и гляделок. 2. Окончательное крепление болтами с изготовлением асбестовых прокладок.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Установка люков и лазов | 4 разр. - 1 3 » - 1 | 1 шт. | 1,5 | 1-12 | 1
 |  | 1 т | 9,3 | 6-93 | 2
Установка гляделок |  | 1 шт. | 0,75 | 0-55,9 | 3

Примечания: 1. При установке люков, лазов и гляделок на сборочной площадке Н. вр. и Расц. умножать на 0,9 (ПР-1).

2. Сверление отверстий под болты следует нормировать дополнительно.

Глава 2. МОНТАЖ БАРАБАНОВ И КОЛЛЕКТОРОВ

§ Е31-18. Технический осмотр барабанов

Состав работы

1. Снятие колпачков и заглушек и очистка трубных отверстий и штуцеров от консервирующей смазки.

2. Проведение технического осмотра барабана с проверкой заводской керновки, размеров расположения трубных отверстий или штуцеров и отсутствия в металле барабана трещин, расслоений, закатов и глубоких язвин.

3. Проверка размеров отверстий для труб по шаблону.

Нормы времени и расценки на 1 барабан

Состав звена монтажников | Масса барабана, т, до
 | 5 | 15 | 25 | 50 | 65 | 85 | 110 | 120 | 150
4 разр. - 1 3 » - 1 2 » - 1 | 5 4-25 | 7 5-95 | 10,5 8-93 | 14 11-90 | 17 14-45 | 20 17-00 | 25 21-25 | 27 22-95 | 32 27-20
 | а | б | в | г | д | е | ж | з | и

Примечание. При проверке размеров трубных отверстий под вальцовку с помощью нутромера или штангенциркуля Н. вр. и Расц. умножать на 1,5 (ПР-1).

§ Е31-19. Установка опор и подвесок

Состав работ

При подготовке к монтажу

1. Распаковка. 2. Комплектование деталей. 3. Расконсервация. 4. Технический осмотр деталей с проверкой размеров и плотности прилегания. 5. Прогонка резьбы.

При установке

1. Разметка места установки. 2. Подъем и установка опоры или подвески по месту с вырубкой и установкой компенсирующих прокладок. 3. Выверка установленной опоры или подвески и закрепление.

При натяжении подвесок

1. Натягивание подвески в соответствии с проектной нагрузкой со снятием и установкой гаек с очисткой деталей.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Опоры | Подвески |  |
 |  |  |  | жесткие | пружинные
Подготовка к монтажу | 5 разр. - 1 3 » - 2 | 1 опора | 1 0-77 | - | - | 1
 |  | 1 т | 12 9-24 | - | - | 2
Установка | 5 разр. - 1 3 » - 2 | 1 шт. | 0,4 0-30,8 | 0,4 0-30,8 | 1,6 1-23 | 3
 |  | 1 т | 15 11-55 | 18 13-86 | 27,5 21-18 | 4
Добавлять на установку одной пружины массой, кг: до 1 |  | 1 шт. | - | - | 0,24 0-18,5 | 5
до 10 |  | » | - | - | 0,58 0-44,7 | 6
св. 10 |  | » | - | - | 1,3 1-00 | 7
Натяжение подвесок в соответствии с проектной нагрузкой | 5 разр. - 1 3 » - 1 | 1 шт. | - | - | 3,4 2-74 | 8
 |  |  | а | б | в | №

Примечание. При установке опор и подвесок в блоки на сборочной площадке Н. вр. и Расц. умножать на 0,9 (ПР-1).

§ E31-20. Открытие и закрытие люков у барабанов

Нормы времени и расценки на 1 шт.

Наименование работ | Состав звена монтажников | Н. вр. | Расц. | №
Открытие люка Отвертывание гайки и открытие люка | 4 разр. - 1 3 » - 1 | 0,3 | 0-22,4 | 1
Закрытие люка 1. Очистка деталей с зачисткой зеркал и запиловкой заусенцев 2. Закрытие люка с изготовлением и установкой прокладок, промазкой графитом и креплением |  | 0,99 | 0-73,8 | 2

§ Е31-21. Установка барабанов

Состав работы

1. Подготовка к подъему. 2. Пробная вывеска барабана. 3. Подъем барабана с помощью мостового крана и дополнительных подъемных средств и укладка на опоры или подвешивание на подвесках. 4. Предварительная выверка и закрепление. 5. Проведение окончательной выверки барабана по осям и высотным отметкам в соответствии с чертежами при помощи гидроуровня и отвеса. 6. Закрепление барабана в выверенном положении (до закрепления контрольными трубами).

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Установка барабана | 6 разр. - 1 5 » - 1 4 » - 2 3 » - 2 | 1 барабан | 9 | 7-43 | 1
 |  | 1 т | 0,45 | 0-37,1 | 2
Окончательная выверка барабана |  | 1 барабан | 9 | 7-43 | 3
 |  | 1 т | 0,45 | 0-37,1 | 4

§ Е31-22. Разборка и сборка сепарационного устройства

Состав работ

При разборке

Разборка деталей сепарационного устройства, выемка их из барабана и маркировка.

При сборке

1. Подача, сборка и закрепление деталей сепарационного устройства в барабане. 2. Изготовление прокладок и установка их.

При контрольной сборке

1. Сборка деталей сепарационного устройства вне барабана с подгонкой и выправкой деталей. 2. Разборка собранного сепарационного устройства, комплектование и маркировка деталей.

Нормы времени и расценки на 1 т

Наименование работ | Состав звена монтажников | Н. вр. | Расц. | №
Разборка | 5 разр. - 1 3 » - 1 | 18,5 | 14-89 | 1
Сборка |  | 77 | 61-99 | 2
Контрольная сборка |  | 29 | 23-35 | 3

Примечания: 1. Н. вр. и Расц. строки № 3 следует применять только в тех случаях, когда сепарационное устройство поступает на монтажную площадку отдельно от барабана.

2. Дежурный, находящийся снаружи, оплачивается дополнительно по ставке 3 разр.

§ Е31-23. Монтаж выносных циклонов

Состав работы

1. Установка блока циклона на проектную отметку. 2. Выверка по осям и высотным отметкам. 3. Снятие монтажных жесткостей.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
6 разр. - 1 4 » - 1 3 » - 1 | 1 шт. | 5,7 | 4-85 | 1
 | 1 т | 1,2 | 1-02 | 2

§ Е31-24. Установка водомерных колонок

Состав работы

1. Проведение технического осмотра колонки с гидравлическим испытанием ее. 2. Проверка всех напорных устройств колонки на открытие и закрытие. 3. Установка водомерной колонки, выверка по гидроуровню и крепление.

Нормы времени и расценки на 1 колонку

Состав звена монтажников | Давление, МПа, до
 | 3,9 | 10 | 14
5 разр. - 1 3 » - 1 | 7,9 6-36 | 16 12-88 | 28 22-54
 | а | б | в

§ Е31-25. Технический осмотр и установка коллекторов

Состав работ

При техническом осмотре

1. Снятие колпачков или пробок и очистка трубных отверстий от консервирующей смазки. 2. Проведение технического осмотра с проверкой по чертежам размеров коллектора, расположения трубных отверстий или штуцеров. 3. Проверка отверстий для труб.

При установке

1. Подъем и установка коллектора на готовые опоры. 2. Выверка коллектора по осям, уровню и высотным отметкам. 3. Закрепление установленного коллектора.

ТЕХНИЧЕСКИЙ ОСМОТР

Таблица 1

Нормы времени и расценки на 1 коллектор

Состав звена монтажников | Длина коллектора, м, до
 | 2,5 | 4 | 6 | св. 6
5 разр. - 1 3 » - 1 | 2,5 2-01 | 4,2 3-38 | 5,8 4-67 | 9,3 7-49
 | а | б | в | г

УСТАНОВКА

Таблица 2

Нормы времени и расценки на 1 коллектор

Место производства работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
На месте монтажа | 6 разр. - 1 4 » - 1 3 » - 2 | 1 шт. | 3,6 | 2-93 | 1
 |  | 1 т | 2,2 | 1-79 | 2
На сборочной площадке | 6 разр. - 1 4 » - 1 3 » - 1 2 » - 1 | 1 шт. | 2,5 | 1-99 | 3
 |  | 1 т | 1,6 | 1-28 | 4

§ E31-26. Установка донышек и надставок коллекторов

Состав работ

Для установки донышек

1. Комплектование донышек. 2. Проверка размеров. 3. Снятие временных заглушек. 4. Расконсервация концов коллекторов. 5. Зачистка фасок коллекторов и донышек под сварку. 6. Установка донышек.

Для установки надставок коллекторов

1. Комплектование надставок. 2. Проверка размеров. 3. Снятие временных заглушек. 4. Расконсервация концов коллекторов. 5. Зачистка фасок коллекторов и надставок. 6. Установка подкладных колец. 7. Установка надставок со стыковкой.

Состав звена

Монтажник 4 разр. - 1

» 3 » - 1

Таблица 1

Нормы времени и расценки на 1 шт.

Наименование | Диаметр коллекторов, мм |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 102-108 |  | 133-159 |  |  | 168-194 |  |  |  | 219-245
 | Толщина стенки, мм, до
 | 10 | 20 | 10 | 20 | 30 | 10 | 20 | 30 | 40 | 10 | 20 | 30 | 40 | 50 | 60
Донышки | 0,77 0-57,4 | 0,96 0-71,5 | 0,99 0-73,8 | 1,2 0-89,4 | 1,4 1-04 | 1,2 0-89,4 | 1,4 1-04 | 1,6 1-19 | 1,9 1-42 | 1,4 1-04 | 1,7 1-27 | 2 1-49 | 2,3 1-71 | 2,6 1-94 | 2,9 2-16 | 1
Надставки | 1,3 0-96,9 | 1,5 1-12 | 1,7 1-27 | 1,9 1-42 | 2 1-49 | 2,1 1-56 | 2,2 1-64 | 2,4 1-79 | 2,6 1-94 | 2,4 1-79 | 2,7 2-01 | 3 2-24 | 3,2 2-38 | 3,6 2-68 | 3,9 2-91 | 2
 | а | б | в | г | д | е | ж | з | и | к | л | м | н | о | п | №

Таблица 2

Нормы времени и расценки на 1 шт.

Наименование | Диаметр коллекторов, мм |  |  |  |  |  |  |  |  |  |  |  |
 | 273-299 |  |  |  |  |  | 325-377
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 10 | 20 | 30 | 40 | 50 | 60
Донышки | 1,9 1-42 | 2,2 1-64 | 2,6 1-94 | 2,9 2-16 | 3,3 2-46 | 3,7 2-76 | 2,4 1-79 | 2,9 2-16 | 3,4 2-53 | 3,9 2-91 | 4,4 3-28 | 4,9 3-65 | 1
Надставки | 3,1 2-31 | 3,4 2-53 | 3,8 2-83 | 4,2 3-13 | 4,5 3-35 | 5 3-73 | 4,1 3-05 | 4,6 3-43 | 5,2 3-87 | 5,5 4-10 | 6,1 4-54 | 6,5 4-84 | 2
 | а | б | в | г | д | е | ж | з | и | к | л | м | №

Таблица 3

Нормы времени и расценки на 1 шт.

Наименование | Диаметр коллекторов, мм |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 426-478 |  |  |  |  | 530-550 |  |  |  | 630 |  |  | 720
 | Толщина стенки, мм, до
 | 20 | 30 | 40 | 50 | 60 | 20 |  | 30 | 40 | 20 | 30 | 40 | 20 | 30 |  | 40
Донышки | 3,9 2-91 | 4,2 3-13 | 5,2 3-87 | 5,9 4-40 | 6,6 4-92 | 4,9 3-65 | 5,7 4-25 |  | 6,6 4-92 | 6 4-47 | 7 5-22 | 8 5-96 | 6,8 5-07 | 8,1 6-03 | 9,2 6-85 |  | 1
Надставки | 6 4-47 | 6,5 4-84 | 7,2 5-36 | 8,1 6-03 | 8,8 6-56 | 7,2 5-36 | 8,2 6-11 |  | 9,2 6-85 | 8,8 6-56 | 9,9 7-38 | 11 8-20 | 10 7-45 | 11,5 8-57 | 13 9-69 |  | 2
 | а | б | в | г | д | е | ж |  | з | и | к | л | м | н | о |  | №

Глава 3. ПОДГОТОВКА ТРУБ И ЗМЕЕВИКОВ К МОНТАЖУ

§ Е31-27. Комплектование змеевиков по маркам

Состав работы

1. Отбор змеевиков согласно заводской маркировке. 2. Раскладка змеевиков по позициям на подкладки.

Нормы времени и расценки на 1 змеевик или на 1 пакет змеевиков

Состав звена монтажников | Масса змеевика или пакета, кг, до
 | 50 | 100 | 200 | 300 | 400 | 500 | 600
4 » - 1 2 » - 1 | 0,11 0-07,9 | 0,15 0-10,7 | 0,25 0-17,9 | 0,31 0-22,2 | 0,39 0-27,9 | 0,44 0-31,5 | 0,5 0-35,8
 | а | б | в | г | д | е | ж

§ Е31-28. Проверка труб и змеевиков на соответствие техническим условиям

Состав работы

1. Проведение наружного осмотра, промер длины, диаметра, толщины стенки. 2. Проверка правильности гибов с отметкой мест исправления. 3. Разметка монтажных припусков.

Состав звена

Монтажник 5 разр. - 1

» 2 » - 1

Таблица 1

Нормы времени и расценки на 1 трубу

Диаметр труб, мм
32-45 |  | 50-60 |  | 76-89 |  | 102-108
Толщина стенки, мм, до
4 | 6 | 4 | 6 | 4 | 6 | 10 | 20 | 30
0,13 0-10,1 | 0,16 0-12,4 | 0,17 0-13,2 | 0,2 0-15,5 | 0,2 0-15,5 | 0,23 0-17,8 | 0,3 0-23,3 | 0,35 0-27,1 | 0,4 0-31
а | б | в | г | д | е | ж | з | и

Продолжение табл. 1

Диаметр труб, мм, до
133-159 |  |  | 168-194
Толщина стенки, мм, до
10 | 20 | 30 | 10 | 20 | 30 |  | 40
0,34 0-26,4 | 0,4 0-31 | 0,46 0-35,7 | 0,36 0-27,9 | 0,42 0-32,6 |  | 0,47 0-36,4 | 0,56 0-43,4
к | л | м | н | о |  | п | р

Таблица 2

Нормы времени и расценки на 1 змеевик или на 1 пакет змеевиков

Масса змеевика или пакета змеевика, кг, до
50 | 100 | 200 | 300 | 400 | 500 | 600
0,4 0-31 | 0,7 0-54,3 | 1,1 0-85,3 | 1,5 1-16 | 1,8 1-40 | 2,1 1-63 | 2,5 1-94
а | б | в | г | д | е | ж

Примечание: 1. При проверке труб, гнутых в двух и трех плоскостях, Н. пр. и Расц. умножать на 1,15 (ПР-1).

2. При проверке труб длиной более 9 м Н. вр. и Расц. умножать на 1,3 (ПР-2).

§ Е31-29. Исправление гибов труб или змеевиков

Состав работы

1. Подгибка трубы или змеевика с подогревом мест гиба газовой горелкой. 2. Покрытие мест нагрева битумом.

Таблица 1

Состав звена

Профессия и разряд рабочих | Диаметр труб, мм
 | до 89 | св. 89
Монтажник 5 разр. | 1 | 1
» 3 » | - | 1
Газосварщик 3 » | 1 | 1

Таблица 2

Нормы времени и расценки на 1 подгибку

Наименование работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |  |
 | 32-45 |  | 50-60 |  | 76-89 |  |  | 102-108
 | Толщина стенки, мм, до
 | 4 | 6 | 4 | 6 | 4 | 6 | 100 | 10 | 20 | 30
Исправление гибов | 0,21 0-19,1 | 0,28 0-25,5 | 0,28 0-25,5 | 0,38 0-34,6 | 0,38 0-34,6 | 0,53 0-48,2 | 0,9 0-81,9 | 1 0-80,5 | 1,3 1-05 | 1,7 1-37 | 1
Подогрев газовой горелкой | 0,06 0-04,2 | 0,07 0-04,9 | 0,07 0-04,9 | 0,1 0-07 | 0,1 0-07 | 0,14 0-09,8 | 0,23 0-16,1 | 0,26 0-18,2 | 0,34 0-23,8 | 0,44 0-30,8 | 2
 | а | б | в | г | д | е | ж | з | и | к | №

Продолжение табл. 2

Наименование работ | Диаметр труб, мм |  |  |  |  |  |  |
 | 133-159 |  |  | 168-194
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 10 | 20 | 30 | 40
Исправление гибов | 1,2 0-96,6 | 1,5 1-21 | 1,9 1-53 | 1,4 1-13 | 1,7 1-37 | 2,1 1-69 | 2,3 1-85 | 1
Подогрев газовой горелкой | 0,31 0-21,7 | 0,39 0-27,3 | 0,49 0-34,3 | 0,36 0-25,2 | 0,44 0-30,8 | 0,55 0-38,5 | 0,6 0-42 | 2
 | л | м | н | о | п | р | с | №

Примечание. При исправлении гибов на месте монтажа Н. вр. и Расц. умножать на 1,3 (ПР-1).

§ Е31-30. Правка концов труб, собранных в блоки

Состав работы

1. Подогрев концов труб газовой горелкой. 2. Правка концов труб.

Нормы времени и расценки на 100 концов

Наименование работ | Состав звена | Диаметр труб, мм, до |  |  |
 |  | 45 | 60 | 76
Правка концов | Монтажники 4 разр. 1 3 » 3 | 6,6 4-92 | 8,9 6-63 | 11 8-20 | 1
Подогрев газовой горелкой | Газосварщик 4 разр. | 1,5 1-19 | 2 1-58 | 2,5 1-98 | 2
 |  | а | б | в | №

Примечание. При правке концов труб по месту монтажа Н. вр. и Расц. умножать на 1,3 (ПР-1).

§ Е31-31. Снятие консервации с заводских блоков труб поверхностей нагрева

Состав работы

1. Снятие колпачков. 2. Выжигание газовой горелкой заводской краски с концов труб, собранных в блоки и плавников.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Профессия и разряд рабочих | Измеритель | Н. вр. | Расц. | №
Выжигание краски с концов труб | Газосварщик 3 разр. | 100 концов | 1,6 | 1-12 | 1
То же, с концов плавниковых труб |  | то же | 2,6 | 1-82 | 2
То же, с концов плавников |  | 100 м | 10 | 7-00 | 3

Примечание. Снятие консервации с концов отдельных труб поверхностей нагрева и коллекторов следует нормировать по соответствующим сборникам.

§ Е31-32. Обрезка труб поверхностей нагрева труборезом

Состав работы

1. Разметка припуска. 2. Установка и закрепление приспособления с расклиниванием труб. 3. Обрезка припуска с одновременным изготовлением фаски. 4. Снятие приспособления с трубы.

Нормы времени и расценки на 1 конец

Место производства работ | Наименование работ | Состав звена монтажников | Диаметр труб, мм |  |
 |  |  | 32-60
 |  |  | Толщина стенки, мм, до
 |  |  | 4 | 6
На сборочной площадке | Обрезка труб | 5 разр. - 1 3 » - 1 | 0,11 0-08,9 | 0,13 0-10,5 | 1
 | То же, плавниковых |  | 0,26 0-20,9 | 0,3 0-24,2 | 2
По месту монтажа | Обрезка труб |  | 0,22 0-17,7 | 0,26 0-20,9 | 3
 | То же, плавниковых |  | 0,33 0-26,6 | 0,38 0-30,6 | 4
 |  |  | а | б | №

Примечание. Нормами настоящего параграфа предусмотрена обрезка труб поверхностей нагрева, установленных в блоки. Обрезку отдельных труб следует нормировать по соответствующим сборникам.

§ Е31-33. Подготовка концов плавниковых труб под стыковку

Состав работы

1. Выборка плавников на длину до 100 мм. 2. Зачистка заусенцев.

Нормы времени и расценки на 1 конец

Наименование работ | Профессия и разряд рабочих | Н. вр. | Расц. | №
Подготовка концов плавниковых труб под стыковку шлифмашинкой | Монтажник 4 разр. | 0,38 | 0-30 | 1
То же, торцовой фрезой | То же | 0,25 | 0-19,8 | 2

§ Е31-34. Зачистка концов труб, коллекторов и плавников под сварку

Указания по применению норм

Нормы и расценки данного параграфа предусматривают зачистку концов труб поверхностей нагрева и коллекторов, собранных в блоки, а также плавников от окиси, ржавчины, масла и других загрязнений до металлического блеска с внутренней и наружной сторон трубы на ширину 15-20 мм и плавников с трех сторон.

А. МЕХАНИЗИРОВАННАЯ ЗАЧИСТКА

Состав работы

Зачистка фасок и концов труб электрошлифовальной машинкой до металлического блеска.

Монтажник - 4 разр.

I. Трубы из легированных сталей

Таблица 1

Нормы времени и расценки на 1 конец трубы

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |
 | 25-32 |  | 38-45 |  | 50-60 |  | 76-89
 | Толщина стенки, мм, до
 | 4 | 6 | 4 | 6 | 4 | 6 | 4 | 6
На сборочной площадке | 0,03 0-02,4 | 0,04 0-03,2 | 0,05 0-04 | 0,06 0-04,7 | 0,07 0-05,5 | 0,08 0-06,3 | 0,1 0-07,9 | 0,11 0-08,7 | 1
На месте монтажа | 0,04 0-03,2 | 0,05 0-04 | 0,06 0-04,7 | 0,07 0-05,5 | 0,08 0-06,3 | 0,09 0-07,1 | 0,11 0-08,7 | 0,12 0-09,5 | 2
 | а | б | в | г | д | е | ж | з | №

Таблица 2

Нормы времени и расценки на 1 конец коллектора

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |  |
 | 108 |  |  | 133-159 |  |  | 168-194
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 10 | 20 | 30 | 10 | 20 | 30 | 40
На сборочной площадке | 0,15 0-11,9 | 0,17 0-13,4 | 0,2 0-15,8 | 0,25 0-19,8 | 0,28 0-22,1 | 0,32 0-25,3 | 0,33 0-26,1 | 0,37 0-29,2 | 0,43 0-34 | 0,47 0-37,1 | 1
На месте монтажа | 0,17 0-13,4 | 0,19 0-15 | 0,22 0-17,4 | 0,28 0-22,1 | 0,31 0-24,5 | 0,36 0-28,4 | 0,37 0-29,2 | 0,41 0-32,4 | 0,48 0-37,9 | 0,52 0-41,1 | 2
 | а | б | в | г | д | е | ж | з | и | к | №

Продолжение табл. 2

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |  |  |  |
 | 219-245 |  |  |  |  |  | 273-299
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 10 | 20 | 30 | 40 | 50 | 60
На сборочной площадке | 0,42 0-33,2 | 0,49 0-38,7 | 0,52 0-41,1 | 0,59 0-46,6 | 0,67 0-52,9 | 0,74 0-58,5 | 0,45 0-35,6 | 0,51 0-40,3 | 0,59 0-46,6 | 0,66 0-52,1 | 0,72 0-56,9 | 0,8 0-63,2 | 1
На месте монтажа | 0,47 0-37,1 | 0,54 0-42,7 | 0,58 0-45,8 | 0,66 0-52,1 | 0,74 0-58,5 | 0,82 0-64,8 | 0,5 0-39,5 | 0,57 0-45 | 0,65 0-51,4 | 0,73 0-57,7 | 0,8 0-63,2 | 0,89 0-70,3 | 2
 | л | м | н | о | п | р | с | т | у | ф | х | ц | №

Таблица 3

Нормы времени и расценки на 1 конец коллектора

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |  |  |
 | 325-377 |  |  |  |  |  | 426-478 |  |  | з
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 20 | 30 | 40 | 50 | 60
На сборочной площадке | 0,65 0-51,4 | 0,74 0-58,5 | 0,83 0-65,6 | 0,95 0-75,1 | 1 0-79 | 1,2 0-94,8 | 0,9 0-71,1 | 1,1 0-86,9 | 1,2 0-94,8 | 1,4 1-11 | 1,5 1-19 | 1
На месте монтажа | 0,72 0-56,9 | 0,82 0-64,8 | 0,92 0-72,7 | 1 0-79 | 1,2 0-94,8 | 1,4 1-11 | 1 0-79 | 1,2 0-94,8 | 1,4 1-11 | 1,6 1-26 | 1,7 1-34 | 2
 | а | б | в | г | д | е | ж | з | и | к | л | №

Продолжение табл. 3

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |
 | 530-550 |  |  | 630 |  |  | 720 |  |  |
 | Толщина стенки, мм, до |  |  |  |  |  |  |  |  |
 | 20 | 30 | 40 | 20 | 30 | 40 | 20 | 30 | 40 |
На сборочной площадке | 1,1 0-86,9 | 1,2 0-94,8 | 1,5 1-19 | 1,3 1-03 | 1,5 1-19 | 1,7 1-34 | 1,4 1-11 | 1,6 1-26 | 1,9 1-50 | 1
На месте монтажа | 1,2 0-94,8 | 1,4 1-11 | 1,6 1-26 | 1,4 1-11 | 1,6 1-26 | 1,9 1-50 | 1,6 1-26 | 1,8 1-42 | 2,1 1-66 | 2
 | м | н | о | п | р | с | т | у | ф | №

II. Трубы из углеродистых сталей

Таблица 4

Нормы времени и расценки на 1 конец трубы

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |
 | 25-32 |  | 38-45 |  |  | 50-60 |  | 76-89
 | Толщина стенки, мм, до
 | 4 | 6 |  | 4 | 6 | 4 | 6 | 4 | 6
На сборочной площадке | 0,02 0-01,6 | 0,03 0-02,4 |  | 0,04 0-03,2 | 0,05 0-04 | 0,05 0-04 | 0,06 0-04,7 | 0,07 0-05,5 | 0,08 0-06,3 | 1
На месте монтажа | 0,03 0-02,4 | 0,04 0-03,2 |  | 0,05 0-04 | 0,06 0-04,7 | 0,06 0-04,7 | 0,07 0-05,5 | 0,08 0-06,3 | 0,09 0-07,1 | 2
 | а | б |  | в | г | д | е | ж | з | №

Таблица 5

Нормы времени и расценки на 1 конец коллектора

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |  |
 | 108 |  |  | 133-159 |  |  | 168-194
 | Толщина стенки, ми, до
 | 10 | 20 | 30 | 10 | 20 | 30 | 10 | 20 | 30 | 40
На сборочной площадке | 0,12 0-09,5 | 0,13 0-10,3 | 0,15 0-11,9 | 0,2 0-15,8 | 0,22 0-17,4 | 0,25 0-19,8 | 0,27 0-21,3 | 0,3 0-23,7 | 0,33 0-26,1 | 0,36 0-28,4 | 1
На месте монтажа | 0,13 0-10,3 | 0,15 0-11,9 | 0,17 0-13,4 | 0,22 0-17,4 | 0,24 0-19 | 0,28 0-22,1 | 0,3 0-23,7 | 0,33 0-26,1 | 0,37 0-29,2 | 0,4 0-31,6 | 2
 | а | б | в | г | д | е | ж | з | и | к | №

Продолжение табл. 5

Место производства работ | Диаметр труб, мм, до |  |  |  |  |  |  |  |  |  |  |  |
 | 219-245 |  |  |  |  |  | 273-259
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 10 | 20 | 30 | 40 | 50 | 60
На сборочной площадке | 0,32 0-25,3 | 0,37 0-29,2 | 0,41 0-32,4 | 0,45 0-35,6 | 0,5 0-39,5 | 0,56 0-44,2 | 0,39 0-30,8 | 0,43 0-34 | 0,5 0-39,5 | 0,55 0-43,5 | 0,6 0-47,4 | 0,65 0-51,4 | 1
На месте монтажа | 0,36 0-28,4 | 0,41 0-32,4 | 0,46 0-36,3 | 0,5 0-39,5 | 0,56 0-44,2 | 0,62 0-49 | 0,43 0-34 | 0,48 0-37,9 | 0,55 0-43,5 | 0,61 0-48,2 | 0,68 0-53,7 | 0,72 0-56,9 | 2
 | л | м | н | о | п | р | с | т | у | ф | х | ц | №

Таблица 6

Нормы времени и расценки на 1 конец коллектора

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |  |  |
 | 325-377 |  |  |  |  |  | 426-478
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 20 | 30 | 40 | 50 | 60
На сборочной площадке | 0,54 0-42,7 | 0,59 0-46,6 | 0,66 0-52,1 | 0,74 0-58,5 | 0,81 0-64 | 0,86 0-67,9 | 0,77 0-60,8 | 0,86 0-67,9 | 0,95 0-75,1 | 1,1 0-86,9 | 1,2 0-94,8 | 1
На месте монтажа | 0,6 0-47,4 | 0,65 0-51,4 | 0,73 0-57,7 | 0,82 0-64,8 | 0,9 0-71,1 | 0,96 0-75,8 | 0,85 0-67,2 | 0,95 0-75,1 | 1 0-79 | 1,2 0-94,8 | 1,3 1-03 | 2
 | а | б | в | г | д | е | ж | з | и | к | л | №

Продолжение табл. 6

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |
 | 530-550 |  |  | 630 |  |  | 720
 | Толщина стенки, мм, до
 | 20 | 30 | 40 | 20 | 30 | 40 | 20 | 30 | 40
На сборочной площадке | 0,9 0-71,1 | 0,99 0-78,2 | 1,1 0-86,9 | 1,1 0-86,9 | 1,2 0-94,8 | 1,3 1-03 | 1,2 0-94,8 | 1,3 1-03 | 1,5 1-19 | 1
На месте монтажа | 1 0-79 | 1,1 0-86,9 | 1,2 0-94,8 | 1,2 0-94,8 | 1,3 1-03 | 1,4 1-11 | 1,3 1-03 | 1,4 1-11 | 1,7 1-34 | 2
 | м | н | о | п | р | с | т | у | ф | №

Б. ЗАЧИСТКА ВРУЧНУЮ

Состав работы

Зачистка фасок и концов труб с наружной и внутренней стороны напильником и шкуркой до металлического блеска.

Монтажник 3 разр.

I. Трубы из легированных сталей

Таблица 7

Нормы времени и расценки на 1 конец

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |
 | 25-32 |  | 38-45 |  |  | 50-60 |  | 76-89
 | Толщина стенки, мм, до
 | 4 | 6 |  | 4 | 6 | 4 | 6 | 4 | 6
На сборочной площадке | 0,08 0-05,6 | 0,1 0-07 |  | 0,12 0-08,4 | 0,14 0-09,8 | 0,16 0-11,2 | 0,18 0-12,6 | 0,23 0-16,1 | 0,25 0-17,5 | 1
На месте монтажа | 0,09 0-06,3 | 0,11 0-07,7 |  | 0,13 0-09,1 | 0,15 0-10,5 | 0,18 0-12,6 | 0,2 0-14 | 0,26 0-18,2 | 0,28 0-19,6 | 2
 | а | б |  | в | г | д | е | ж | з | №

II. Трубы из углеродистых сталей

Таблица 8

Нормы времени и расценки на 1 конец трубы

Место производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |
 | 25-32 |  | 38-45 |  | 50-60 |  | 76-89
 | Толщина стенки, мм, до
 | 4 | 6 | 4 | 6 | 4 | 6 | 4 | 6
На сборочной площадке | 0,06 0-04,2 | 0,07 0-04,9 | 0,08 0-05,6 | 0,1 0-07 | 0,11 0-07,7 | 0,13 0-09,1 | 0,15 0-10,6 | 0,17 0-11,9 | 1
На месте монтажа | 0,07 0-04,9 | 0,08 0-05,6 | 0,09 0-06,3 | 0,11 0-07,7 | 0,12 0-08,4 | 0,14 0-09,8 | 0,17 0-11,9 | 0,19 0-13,3 | 2
 | а | б | в | г | д | е | ж | з | №

В. ЗАЧИСТКА КОНЦОВ ПЛАВНИКОВЫХ ТРУБ

Состав работы

Зачистка концов труб до металлического блеска.

Таблица 9

Нормы времени и расценки на 1 конец

Место производства работ | Вид зачистки | Состав звена монтажников | Трубы из углеродистых сталей |  | Трубы из легированных сталей |  |
 |  |  | Диаметр труб и толщина стенки, мм
 |  |  | 32´6 | 60´6 | 32´6 | 60´6
На сборочной площадке | Механизированная | 4 разр. | 0,04 0-03,2 | 0,08 0-06,3 | 0,06 0-04,7 | 0,1 0-07,9 | 1
 | Ручная | 3 разр. | 0,09 0-06,3 | 0,16 0-11,3 | 0,12 0-08,4 | 0,22 0-15,4 | 2
На месте монтажа | Механизированная | 4 разр. | 0,05 0-04 | 0,09 0-07,1 | 0,07 0-05,5 | 0,11 0-08,7 | 3
 | Ручная | 3 разр. | 0,1 0-07 | 0,18 0-12,6 | 0,14 0-09,8 | 0,25 0-17,5 | 4
 |  |  | а | б | в | г | №

Г. ЗАЧИСТКА ПЛАВНИКОВ ПОД СВАРКУ

Состав работы

Зачистка плавников под сварку шлифовальной машинкой до металлического блеска.

Таблица 10

Нормы времени и расценки на 1 м длины плавника

Место производства работ | Вид зачистки | Состав звена монтажников | Н. вр. | Расц. | №
На сборочной площадке | Механизированная | 4 разр. | 0,13 | 0-10,3 | 1
На месте монтажа | Вручную | 3 разр. | 0,38 | 0-26,6 | 2

Примечания: 1. Нормами и расценками параграфа предусмотрена зачистка концов труб после механической обработки. При зачистке после газовой резки Н. вр. и Расц. умножать на 1,3 (ПР-1).

2. При необходимости выполнения работ с расклиниванием труб Н. вр. и Расц. следует умножать на 2 (ПР-2).

3. Зачистку штуцеров, а также очков в барабанах следует нормировать по Н. вр. и Расц. настоящего параграфа с умножением на 1,2 (ПР 3).

§ Е31-35. Стыковка блоков по трубам, коллекторам и плавникам под сварку

Состав работ

При стыковке блоков по трубам и коллекторам

1. Стыковка заводских блоков по трубам и коллекторам с расклиниванием труб, установкой и снятием центровочного приспособления. 2. Расклинивание труб в процессе сварки.

При стыковке блоков по плавникам

1. Стыковка блоков по плавникам с установкой и снятием приспособлений. 2. Устранение депланации.

Таблица 1

Состав звена

Профессия и разряд рабочих | Трубы и коллекторы диаметром, мм |  | Плавники
 | до 108 | св. 108
Монтажник 5 разр. | 1 | 1 | 1
» 4 » | - | 1 | 1
» 3 » | 1 | 1 | 1

А. СТЫКОВКА БЛОКОВ ПО ТРУБАМ

Таблица 2

Нормы времени и расценки на 1 стык

Место производства работ | Наименование работ | Диаметр труб, мм |  |  |  |  |  |  |  |
 |  | 25-32 |  | 38-45 |  | 50-60 |  | 76-89
 |  | Толщина стенки, мм, до
 |  | 4 | 6 | 4 | 6 | 4 | 6 | 4 | 6
На сборочной площадке | Стыковка по трубам | 0,2 0-16,1 | 0,28 0-22,5 | 0,39 0-31,4 | 0,45 0-36,2 | 0,56 0-45,1 | 0,62 0-49,9 | 0,77 0-62 | 0,81 0-65,2 | 1
 | То же, по плавниковым | - | 0,66 0-52,8 | - | 0,77 0-61,6 | - | 0,9 0-72 | - | - | 2
На месте монтажа | Стыковка по трубам | 0,26 0-20,9 | 0,36 0-29 | 0,51 0-41,1 | 0,58 0-46,7 | 0,73 0-58,8 | 0,81 0-65,2 | 1 0-80,5 | 1,1 0-88,6 | 3
 | То же, по плавниковым | - | 1 0-80 | - | 1,2 0-96 | - | 1,4 1-12 | - | - | 4
 |  | а | б | в | г | д | е | ж | з | №

Б. СТЫКОВКА БЛОКОВ ПО КОЛЛЕКТОРАМ

Таблица 3

Нормы времени и расценки на 1 стык

Место производства работ | Диаметр труб и коллекторов, мм |  |  |  |  |  |  |  |  |  |  |
 | 108 |  |  | 133-159 |  |  | 168-194
 | Толщина стенки, им, до
 | 10 | 20 | 30 | 10 | 20 | 30 |  | 10 | 20 | 30 | 40
На сборочной площадке | 1 0-80,5 | 1,2 0-96,6 | 1,4 1-13 | 1,4 1-12 | 1,8 1-44 | 2 1-60 | 1,7 1-36 |  | 2,1 1-68 | 2,5 2-00 | 2,9 2-32 | 1
На месте монтажа | 1,3 1-05 | 1,5 1-21 | 1,8 1-45 | 1,8 1-44 | 2,3 1-84 | 2,6 2-08 | 2,2 1-76 |  | 2,7 2-16 | 3,2 2-56 | 3,8 3-04 | 2
 | а | б | в | г | д | е | ж |  | з | и | к | №

Таблица 4

Нормы времени и расценки на 1 стык

Место производства работ | Диаметр труб и коллекторов, мм |  |  |  |  |  |  |  |  |  |  |  |
 | 219-245 |  |  |  |  |  | 273-299
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 10 | 20 | 30 | 40 | 50 | 60
На сборочной площадке | 2 1-60 | 2,5 2-00 | 3 2-40 | 3,7 2-96 | 4,4 3-52 | 5,6 4-48 | 2,3 1-84 | 3 2-40 | 3,5 2-80 | 4,5 3-60 | 5,4 4-32 | 6,5 5-20 | 1
На месте монтажа | 2,6 2-08 | 3,2 2-56 | 3,9 3-12 | 4,8 3-84 | 5,7 4-56 | 7,3 5-84 | 3 2-40 | 3,9 3-12 | 4,6 3-68 | 5,9 4-72 | 7 5-60 | 8,5 6-80 | 2
 | а | б | в | г | д | е | ж | з | и | к | л | м | №

Продолжение табл. 4

Место производства работ | Диаметр труб и коллекторов, мм |  |  |  |  |  |  |  |  |  |  |
 | 325-377 |  |  |  |  |  | 426-478
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 20 | 30 | 40 | 50 | 60
На сборочной площадке | 3 2-40 | 4,1 3-28 | 4,5 3-60 | 5,6 4-48 | 6,7 5-36 | 8,1 6-48 | 5 4-00 | 5,6 4-48 | 7 5-60 | 8,4 6-72 | 9,8 7-84 | 1
На месте монтажа | 3,9 3-12 | 5,3 4-24 | 5,9 4-72 | 7,3 5-84 | 8,7 6-96 | 10,5 8-40 | 6,5 5-20 | 7,3 5-84 | 9,1 7-28 | 11 8-80 | 13 10-40 | 2
 | н | о | п | р | с | т | у | ф | х | ц | ч | №

Таблица 5

Нормы времени и расценки на 1 стык

Место производства работ | Диаметр труб и коллекторов, мм |  |  |  |  |  |  |  |  |  |
 | 530-550 |  |  | 630 |  |  |  | 720
 | Толщина стенки, мм, до
 | 20 | 30 | 40 |  | 20 | 30 | 40 | 20 | 30 | 40
На сборочной площадке | 5,4 4-32 | 6 4-80 | 7,5 6-00 |  | 6 4-80 | 6,7 5-36 | 8,3 6-64 | 6,5 5-20 | 7,3 5-84 | 9,2 7-36 | 1
На месте монтажа | 7 5-60 | 7,8 6-24 | 9,8 7-84 |  | 7,8 6-24 | 8,7 6-96 | 11 8-80 | 8,5 6-80 | 9,5 7-60 | 12 9-60 | 2
 | а | б | в |  | г | д | е | ж | з | и | №

Примечания: 1 При стыковке труб и коллекторов из легированной стали Н. вр. и Расц. умножать на 1,3 (ПР-1).

2. При стыковке труб с выполнением холодного натяга Н. вр. и Расц. умножать на 1,2 (ПР-2).

В. СТЫКОВКА ПО ПЛАВНИКАМ

Таблица 6

Нормы времени и расценки на 1 м длины

Место производства работ | Наименование работ | Н. вр. | Расц. | №
На сборочной площадке | Стыковка блоков из прямых труб | 1,8 | 1-44 | 1
 | То же, из гнутых труб | 3,8 | 3-04 | 2
 | Стыковка отдельных труб | 0,18 | 0-14,4 | 3
На месте монтажа | Стыковка блоков из прямых труб | 2,5 | 2-00 | 4
 | То же, из гнутых труб | 5,3 | 4-24 | 5
 | Стыковка блоков угловых | 3,7 | 2-96 | 6
 | То же, потолочных | 4,3 | 3-44 | 7
 | Стыковка отдельных труб | 0,25 | 0-20 | 8

§ Е31-36. Проверка труб и змеевиков шаром

Состав работ

При проверке несмонтированных труб или змеевиков

1. Снятие колпачков с концов труб или змеевиков. 2. Проверка шаром с прогонкой его по трубам или змеевикам сжатым воздухом. 3. Закрытие концов труб или змеевиков колпачками.

При проверке установленных труб или змеевиков

1. Проверка труб или змеевиков с прогонкой шара сжатым воздухом из коллектора или из барабана по трубам или змеевикам. 2. Продувка труб или змеевиков сжатым воздухом.

Таблица 1

Состав звена

Профессия и разряд рабочих | Для несмонтированных труб или змеевиков | Для установленных труб или змеевиков
Монтажник 4 разр. | 1 | 1
» 3 » | - | 1
» 2 » | 1 | 1

Таблица 2

Нормы времени и расценки на 1 трубу или 1 змеевик

Место производства работ | Несмонтированные трубы и змеевики |  | Установленные трубы или змеевики |  |  |
 |  |  | кипятильные трубы | экранные водоперепускные трубы и змеевики поверхностей нагрева при длине коллектора
 | трубы | змеевики
 |  |  |  | до 3 м | св. 3 м
На сборочной площадке | 0,03 0- 02,1 | 0,05 0-03,6 | - | 0,08 0-05,7 | 0,11 0-07,8 | 1
На месте монтажа | - | - | 0,04 0-02,8 | 0,12 0-08,5 | 0,16 0-11,4 | 2
 | а | б | в | г | д | №

Примечание. Нормами граф «г», «д» предусмотрена проверка шаром труб и змеевиков, приваренных к коллекторам с двух сторон. При проверке труб и змеевиков, приваренных к коллекторам с одной стороны, Н. вр. и Расц. умножать на 0,7 (ПР-1).

Глава 4. МОНТАЖ ПОВЕРХНОСТЕЙ НАГРЕВА
(экраны, пароперегреватели первичного и промежуточного пара, водяные экономайзеры и регулирующие поверхности)

§ Е31-37. Сборка блоков поверхностей нагрева из отдельных труб и коллекторов

Указания по применению норм

Нормами и расценками настоящего параграфа предусмотрена сборка блоков экранов, настенных водяных экономайзеров, потолочных, настенных и ширмовых пароперегревателей, подвесной системы, поступающих на монтаж отдельными элементами (трубы, коллекторы и другие детали, указанные в чертежах завода-изготовителя).

Состав работы

1. Технический осмотр коллекторов. 2. Установка коллекторов на временные конструкции с выверкой их и закреплением. 3. Снятие колпачков с концов труб и штуцеров и проверка труб шаром. 4. Раскладка труб по позициям с комплектованием деталей по маркам и чертежам. 5. Установка контрольных труб с проверкой по длине (осевым линиям) и по конфигурации. 6. Установка рядовых труб по контрольным с обрезкой и зачисткой концов труб, штуцеров или очков коллекторов до блеска. 7. Стыковка труб под сварку со штуцерами и между собой с подготовкой концов. 8. Расклинивание труб в процессе сварки. 9. Установка дистанционирующих деталей.

Состав звена

Монтажник 6 разр. - 1

» 4 » - 1

» 3 » - 3

» 2 » - 1

Нормы времени и расценки на измерители, указанные в таблице

Поверхность нагрева | Измеритель | Диаметр труб, мм |  |  |  |  |  |  |  |
 |  | 32 |  | 38-45 |  | 50-60 |  | 76-89
 |  | Толщина стенки, мм, до
 |  | 4 | 6 | 4 | 6 | 4 | 6 | 4 | 6
Из углеродистых и легированных сталей | 1 труба | 1,2 0-91,8 |  | 1,4 1-07 |  | 1,4 1-07 |  | 1,6 1-22 |  | 1
Из углеродистых сталей | 1 стык | 0,32 0-24,5 | 0,38 0-29,1 | 0,42 0-32,1 | 0,49 0-37,5 | 0,55 0-42,1 | 0,62 0-17,4 | 0,66 0-50,5 | 0,73 0-55,8 | 2
Из легированных сталей | то же | 0,37 0-28,3 | 0,45 0-34,4 | 0,5 0-38,3 | 0,6 0-45,9 | 0,66 0-50,5 | 0,74 0-56,6 | 0,84 0-64,3 | 0,9 0-68,9 | 3
 |  | а | б | в | г | д | е | ж | з | №

Примечания: 1. Нормами и расценками настоящего параграфа предусмотрена сборка блоков радиационных поверхностей нагрева из прямых и изогнутых в одной плоскости труб. При сборке блоков, изогнутых в двух и более плоскостях, Н. вр. и Расц. умножать на 1,1 (ПР-1).

2. Стыковку коллекторов следует оплачивать дополнительно.

§ Е31-38. Сборка панелей из плавниковых труб

Состав работы

1. Комплектование и раскладка труб по позициям. 2. Расконсервация концов труб и плавников. 3. Проверка труб по длине. 4. Установка труб в приспособление. 5. Зачистка плавников под сварку. 6. Стыковка труб по плавникам с необходимой рихтовкой, устранением депланации и креплением. 7. Подготовка концов плавниковых труб под стыковку с выборкой плавников и зачисткой концов. 8. Снятие панели с приспособления и укладка в штабель.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Диаметр труб и толщина стенки, мм |  |
 |  | 32´6 | 60´6
5 разр. - 1 4 » - 1 3 » - 2 | 1 труба | 1,6 1-24 | 1,9 1-47 | 1
 | 1 м труб, собранных в панель | 0,75 0-58,1 |  | 2
 |  | а | б | №

§ Е31-39. Технический осмотр заводских блоков

Состав работы

1. Снятие заводской упаковки. 2. Перекантовка блоков. 3. Технический осмотр блоков с проверкой всех размеров. 4. Заполнение формуляра.

Нормы времени и расценки на 1 блок

Наименование работ | Состав звена монтажников | Н. вр. | Расц. | №
Технический осмотр | 5 разр. - 1 4 » - 2 | 5,3 | 4-40 | 1
Перекантовка |  | 2,9 | 2-41 | 2

§ Е31-40. Укрупнительная сборка блоков радиационных поверхностей нагрева

Нормами и расценками настоящего параграфа предусмотрена укрупнительная сборка блоков экранов, настенных водяных экономайзеров, потолочных и настенных пароперегревателей из блоков заводской поставки.

Состав работ

При укрупнительной сборке заводских блоков

1. Подъем и установка блоков на сборочное приспособление, блок каркаса или щит. 2. Укрупнительная сборка блоков. 3. Выверка собранных блоков с помощью гидроуровня и проверка размеров.

При стыковке блоков по плавникам

1. Зачистка блоков по плавникам. 2. Стыковка блоков по плавникам с установкой приспособлений.

При рихтовке блоков

1. Подогрев блоков газовой горелкой. 2. Рихтовка блоков с помощью приспособления.

При стыковке блоков по трубам и коллекторам

1. Расклинивание труб для стыковки. 2. Зачистка концов труб и коллекторов. 3. Стыковка блоков по трубам. 4. Расклинивание труб в процессе сварки. 5. Выправка труб после сварки с установкой их в проектное положение.

А. УКРУПНИТЕЛЬНАЯ СБОРКА БЛОКОВ

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. | Расц. | №
Укрупнение блоков с блоками каркаса или обмурованными щитами | Монтажники 6 разр. - 1 4 » - 1 3 » - 2 2 » - 2 | 1 блок | 11,5 | 8-68 | 1
 |  | 1 т | 3,5 | 2-64 | 2
Укрупнение блоков на сборочных приспособлениях из труб диаметром до 42 мм |  | 1 блок | 7,8 | 5-89 | 3
 |  | 1 т | 2,4 | 1-81 | 4
Укрупнение блоков на сборочных приспособлениях из труб диаметром до 60 мм | Монтажники 6 разр. - 1 4 » - 1 3 » - 2 2 » - 2 | 1 блок | 6, | 5-06 | 5
 |  | 1 т | 1,7 | 1-28 | 6
Выставка блоков под укрупнение или обмуровку |  | 1 блок | 3,7 | 2-79 | 7
 |  | 1 т | 0,71 | 0-53,6 | 8
Устройство замковых соединений | Монтажники 5 » - 1 4 » - 1 3 » - 1 | 1 соединение (1 пара труб) | 0,64 | 0-51,2 | 9
Прихватка сваркой | Электросварщик 4 разр. | 1 соединение (1 пара труб) | 0,05 | 0-04 | 10
Рихтовка блоков | Монтажники 4 » - 1 3 » - 1 | 1 м2 | 0,86 | 0-64,1 | 11
 | Газосварщик 5 разр. | то же | 0,38 | 0-34,6 | 12

Примечания: 1. При укрупнении блоков в пространственные монтажные блоки Н. вр. и Расц. пп. 1-8 умножать на 1,2 (ПР-1).

2. При укрупнении изогнутых блоков Н. вр. и Расц. пп. 1-8 умножать на 1,4 (ПР-2).

3. При укрупнении блоков из плавниковых труб Н. вр. и Расц. пп. 3-6 умножать на 1,2 (ПР-3).

Б. СТЫКОВКА БЛОКОВ ПО КОЛЛЕКТОРАМ И ТРУБАМ

Таблица 2

Состав звена

Профессия и разряд рабочих | Диаметр труб, мм
 | до 108 | св. 108
Монтажник 5 разр. | 1 | 1
» 4 » | - | 1
» 3 » | 1 | 1

Трубы

Таблица 3

Нормы времени и расценки на 1 стык

Коллекторы | Диаметр труб, мм |  |  |  |  |  |  |  |
 | 25-32 |  | 38-45 |  | 50-60 |  | 70-89
 | Толщина стенки, мм, до
 | 4 | 6 | 4 | 6 | 4 | 6 | 4 | 6
Из углеродистых сталей | 0,25 0-20,1 | 0,34 0-27,4 | 0,47 0-37,8 | 0,54 0-43,5 | 0,68 0-54,7 | 0,75 0-60,4 | 0,92 0-74,1 | 0,98 0-78,9 | 1
Из легированных сталей | 0,33 0-26,6 | 0,44 0-35,4 | 0,62 0-49,9 | 0,71 0-57,2 | 0,88 0-70,8 | 0,97 0-78,1 | 1,2 0-96,6 | 1,3 1-05 | 2
 | а | б | в | г | д | е | ж | з | №

Коллекторы

Таблица 4

Нормы времени и расценки на 1 стык

Коллекторы | Диаметр коллекторов, мм |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 102-108 |  |  | 133-159 |  |  | 168-194 |  |  |  | 219-245
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 140 | 20 | 30 | 10 | 20 | 30 | 40 | 10 | 20 | 30 | 40 | 50 | 60
Из углеродистых сталей | 1,7 1-37 | 1,9 1-53 | 2,3 1-85 | 2,4 1-92 | 2,9 2-32 | 3,2 2-56 | 3 2-40 | 3,3 2-64 | 3,8 3-04 | 4,3 3-44 | 3,5 2-80 | 4 3-20 | 4,6 3-68 | 5,4 4-32 | 6 4-80 | 7,3 5-84 | 1
Из легированных сталей | 2,2 1-77 | 2,5 2-01 | 2,9 2-33 | 3,1 2-48 | 3,7 2-96 | 4 3-20 | 3,8 3-04 | 4,3 3-44 | 4,9 3-92 | 5,5 4-40 | 4,6 3-68 | 5,2 4-16 | 5,9 4-72 | 7 5-60 | 7,8 6-24 | 9,5 7-60 | 2
 | а | б | в | г | д | е | ж | з | и | к | л | м | н | о | п | р | №

Таблица 5

Нормы времени и расценки на 1 стык

Коллекторы | Диаметр коллекторов, мм |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | 273-299 |  |  |  |  |  | 325-377 |  |  |  |  |  | 426-478
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 10 | 20 | 30 | 40 | 50 | 60 | 20 | 30 | 40 | 50 | 60
Из углеродистых сталей | 4,1 0-28 | 4,7 3-76 | 5,4 4-32 | 6,5 5-20 | 7,4 5-92 | 3,6 6-88 | 5,4 4-32 | 6,6 5-25 | 6,9 5-52 | 8,1 6-48 | 9,2 7-36 | 10,5 8-40 | 8,2 6-58 | 8,7 6-96 | 10,5 8-40 | 12 9-60 | 14,5 11-60 | 1
Из легированных сталей | 5,2 4-16 | 6,1 4-88 | 6,9 5-52 | 8,3 6-64 | 9,4 7-52 | 11 8-80 | 7 5-60 | 8,6 6-88 | 8,9 7-12 | 10,5 8-40 | 12 9-60 | 14 11-20 | 10,5 8-40 | 11,5 9-20 | 13 10-40 | 15,5 12-40 | 18,5 14-80 | 2
 | а | б | в | г | д | е | ж | з | и | к | л | м | н | о | п | р | с | №

Таблица 6

Нормы времени и расценки на 1 стык

Коллекторы | Диаметр коллекторов, мм |  |  |  |  |  |  |  |  |
 | 530-550 |  |  | 630 |  |  | 720
 | Толщина стенки, мм, до
 | 20 | 30 | 40 | 20 | 30 | 40 | 20 | 30 | 40
Из углеродистых сталей | 8,8 7-04 | 9,6 7-68 | 11,5 9-20 | 10 8-00 | 11 8-80 | 12,5 10-00 | 11 8-80 | 12 9-60 | 14,5 11-60 | 1
Из легированных сталей | 11,5 9-20 | 12,5 10-00 | 15 12-00 | 13 10-40 | 14 11-20 | 16,5 13-20 | 14,5 11-60 | 15,5 12-40 | 18,5 14-80 | 2
 | а | б | в | г | д | е | ж | з | и | №

В. СТЫКОВКА БЛОКОВ ПО ПЛАВНИКАМ

Таблица 7

Нормы времени и расценки на 1 м длины блока

Характеристика стыкуемых блоков | Состав звена монтажников | Н. вр. | Расц. | №
Блоки из прямых труб | 5 разр. - 1 4 » - 1 3 » - 1 | 1,9 | 1-52 | 1
То же, из гнутых труб |  | 4 | 3-20 | 2

Примечания: 1. Установку деталей крепления поверхностей нагрева нормировать по § Е31-8.

2. При стыковке блоков по плавниковым трубам Н. вр. и Расц. табл. 3 умножать на 1,4 (ПР-1).

§ Е31-41. Укрупнительная сборка блоков ширмовых пароперегревателей

Состав работы

1. Установка блоков трубной части на сборочное приспособление. 2. Сборка блоков с выверкой и проверкой размеров. 3. Установка креплений.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Сборка ширм в вертикальном положении | 6 разр. - 1 4 » - 1 3 » - 2 2 » - 2 | 1 заводской блок | 3,3 | 2-49 | 1
 |  | 1 т | 1,1 | 0-83,1 | 2
Сборка ширм в горизонтальном положении |  | 1 заводской блок | 8,7 | 6-57 | 3
 |  | 1 т | 2,9 | 2-19 | 4

Примечание. Стыковку блоков по коллекторам и рихтовку ширм следует нормировать по § Е31-40 настоящего Сборника.

§ Е31-42. Сборка блоков конвективных поверхностей нагрева водогрейных котлов

Состав работы

1. Распаковка пакетов. 2. Отбор, проверка и раскладка пакетов по позициям. 3. Сборка в блоки с установкой деталей крепления.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
5 разр. - 1 3 » - 1 | 1 пакет | 1,9 | 1-53 | 1
 | 1 т | 0,27 | 0-21,7 | 2

Примечание. Стыковку по коллекторам следует нормировать по § Е31-40 настоящего Сборника.

§ Е31-43. Укрупнительная сборка блоков конвективных и регулировочных поверхностей нагрева

Состав работы

1. Установка блоков на бетонные тумбы (или рамы). 2. Сборка блоков с выверкой и проверкой размеров. 3. Установка постоянных креплений.

Нормы времени и расценки на измерители, указанные и таблице

Наименование работ | Состав звена монтажников | Измеритель | Поверхности нагрева |  |  |
 |  |  | с горизонтальным расположением змеевиков | с вертикальным расположением змеевиков
Укрупнительная сборка блоков | 6 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 1 блок | 4,9 3-81 |  |  | 1
 |  | 1 т | 0,68 0-52,9 | 1,6 1-24 |  | 2
Выставка блоков под укрупнение или обмуровку | 6 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 1 блок | 1,2 0-93,4 |  |  | 3
 |  | 1 т | 0,39 0-30,3 |  |  | 4
 |  |  | а |  | б | №

Примечание. Стыковку блоков по коллекторам и трубам следует нормировать по § Е31-40 настоящего Сборника.

§ Е31-44. Гидравлическое испытание блоков поверхностей нагрева

Состав работы

1. Установка инвентарных заглушек на штуцера коллекторов и концы труб. 2. Подключение пресса к блоку. 3. Заполнение блока водой и проведение гидравлического испытания на установленное давление с наблюдением за работой пресса. 4. Осмотр блока и отметка мест течи с устранением дефектов. 5. Спуск воды и отключение пресса. С. Срезка присоединительных труб и снятие заглушек. 7. Сдача блока.

Состав звена

Монтажник 5 разр. - 1

» 3 » - 1

Нормы времени и расценки на 1 блок

Масса трубной части блока, т, до
3 | 5 | 10 | 15 | 20 | 30 | 40 | 50 | свыше 50
7,1 5-72 | 8,9 7-16 | 14 11-27 | 18 14-49 | 22 17-71 | 31 24-95 | 10 32-20 | 19 39-45 | 58 46-69
а | б | в | г | д | е | ж | з | и

Примечание. При производстве повторного гидравлического и испытания блока Н. вр. и Расц. умножать на 0,5 (ПР-1).

§ Е31-45. Монтаж блоков экранов, настенных водяных экономайзеров, потолочных и настенных пароперегревателей

Состав работ

При монтаже блоков

1. Подъем блока с выводом в вертикальное положение. 2. Установка блоков по месту с перестроповками. 3. Закрепление блоков на временных подвесках с предварительной выверкой.

При стыковке блоков по трубам и коллекторам

1. Расклинивание труб для стыковки. 2. Зачистка концов труб. 3. Стыковка блоков по трубам. 4. Расклинивание труб в процессе сварки. 5. Выправка труб после сварки с установкой их в проектное положение. 6. Стыковка блоков по коллекторам с зачисткой концов и установкой подкладных колец.

При стыковке блоков по плавникам

1. Зачистка блоков по плавникам напильником и шкуркой. 2. Стыковка блоков по плавникам с установкой стягивающих приспособлений.

А. МОНТАЖ БЛОКОВ

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Монтаж блоков, установленных на каркасе или щите (моноблоки) | 6 разр. - 1 4 » - 2 3 » - 3 | 1 блок | 26,5 | 20-94 | 1
 |  | 1 т | 2,8 | 2-21 | 2
Монтаж блоков из плавниковых труб |  | 1 блок | 11,5 | 9-09 | 3
 |  | 1 т | 3 | 2-37 | 4
Монтаж блоков из труб диаметром до 42 мм |  | 1 блок | 9,2 | 7-27 | 5
 |  | 1 т | 2,5 | 1-98 | 6
То же, до 60 мм |  | 1 блок | 8 | 6-32 | 7
 |  | 1 т | 2 | 1-58 | 8
Монтаж блоков подвесной системы |  | 1 блок | 10 | 7-99 | 9
 |  | 1 т | 2,8 | 2-21 | 10
Добавлять на массу обмуровки или изоляции |  | то же | 1,1 | 0-86,9 | 11

Примечания: 1. При монтаже блоков поверхности нагрева и подвесной системы в экранированную шахту Н. вр. и Расц. умножать на 1,15 (ПP-1).

2. При монтаже блоков покрытых изоляцией (обмуровкой) Н. вр. и Расц. пп. 1-8 умножать на 1,1 (ПР-2).

3. При монтаже пространственных блоков Н. вр. и Расц. умножать на 1,2 (ПР-3).

Б. СТЫКОВКА БЛОКОВ ПО ТРУБАМ И КОЛЛЕКТОРАМ

Таблица 2

Состав звена

Профессия и разряд рабочих | Диаметр труб, мм
 | до 108 | св. 108
Монтажник 5 разр. | 1 | 1
» 4 » | 1 | 1
» 3 » | - | 1

Трубы

Таблица 3

Нормы времени и расценки на 1 стык

Трубы | Диаметр труб, мм |  |  |  |  |  |  |  |
 | 25-32 |  | 38-45 |  | 50-60 |  | 76-89
 | Толщина стенки, мм, до
 | 4 | 6 | 4 | 6 | 4 | 6 | 4 | 6
Из углеродистых сталей | 0,32 0-27,2 | 0,43 0-36,6 | 0,6 0-51 | 0,68 0-57,8 | 0,86 0-73,1 | 0,95 0-80,8 | 1,2 1-02 | 1,3 1-11 | 1
Из легированных сталей | 0,42 0-35,7 | 0,56 0-47,6 | 0,78 0-66,3 | 0,88 0-74,8 | 1,1 0-93,5 | 1,3 1-11 | 1,5 1-28 | 1,6 1-36 | 2
 | а | б | в | г | д | е | ж | з | №

Коллекторы

Таблица 4

Нормы времени и расценки на 1 стык

Коллекторы | Диаметр коллекторов, мм |  |  |  |  |  |  |  |
 | 102-108 |  |  | 133-159 |  |  | 168-194
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 10 | 20 | 30 | 10 | 20
Из углеродистых сталей | 2,1 1-79 | 2,4 2-04 | 2,8 2-38 | 2,9 2-32 | 3,5 2-80 | 3,7 2-96 | 3,7 2-93 | 4,1 3-28 | 1
Из легированных сталей | 2,7 2-30 | 3 2-55 | 3,6 3-06 | 3,7 2-96 | 4,5 3-60 | 4,8 3-84 | 4,7 3-76 | 5,2 4-16 | 2
 | а | б | в | г | д | е | ж | з | №

Продолжение табл. 4

Коллекторы | Диаметр коллекторов, мм |  |  |  |  |  |  |  |
 | 168-194 |  | 168-194 |  |  |  | 219-245
 | Толщина стенки, мм, до
 | 30 | 40 | 10 | 20 | 30 | 40 | 50 | 60
Из углеродистых сталей | 4,6 3-68 | 5,1 4-08 | 4,3 3-44 | 4,9 3-92 | 5,7 4-56 | 6,5 5-20 | 7,5 6-00 | 9,2 7-36 | 1
Из легированных сталей | 6 4-80 | 6,6 5-28 | 5,6 4-48 | 6,3 5-04 | 7,3 5-84 | 8,4 6-72 | 9,8 7-84 | 12 8-60 | 2
 | и | к | л | м | н | о | п | р | №

Таблица 5

Нормы времени и расценки на 1 стык

Коллекторы | Диаметр коллекторов, мм |  |  |  |  |  |  |  |  |
 | 273-299 |  |  |  |  |  | 325-377
 | Толщина стенки, мм, до
 | 10 | 20 | 30 | 40 | 50 | 60 | 10 | 20 | 30
Из углеродистых сталей | 5 4-00 | 5,9 4-72 | 6,7 5-36 | 8,1 6-48 | 9,2 7-36 | 11 8-80 | 6,6 5-28 | 8,1 6-48 | 8,5 6-80 | 1
Из углеродистых сталей | 6,4 5-12 | 7,5 6-00 | 8,6 6-88 | 10,5 8-40 | 12 9-60 | 14 11-20 | 8,5 6-80 | 10,5 8-40 | 11 8-80 | 2
 | а | б | в | г | д | е | ж | з | и | №

Продолжение табл. 5

Коллекторы | Диаметр коллекторов, мм |  |  |  |  |  |  |  |
 | 325-377 |  |  | 426-178
 | Толщина стенки, мм, до
 | 40 | 50 | 60 | 20 | 30 | 40 | 50 | 60
Из углеродистых сталей | 10 8-00 | 11,5 9-20 | 13,5 10-80 | 10 8-00 | 11,5 9-20 | 13,5 10-80 | 15 12-00 | 17,5 14-00 | 1
Из углеродистых сталей | 13 10-40 | 15 12-00 | 1,5 14-00 | 13 10-40 | 15 12-00 | 17,5 14-00 | 19,5 15-60 | 23 18-40 | 2
 | к | л | м | н | о | п | р | с | №

Таблица 6

Нормы времени и расценки на 1 стык

Коллекторы | Диаметр коллекторов, мм |  |  |  |  |  |  |  |  |
 | 530-550 |  |  | 630 |  |  | 720
 | Толщина стенки, мм, до
 | 20 | 30 | 40 | 20 | 30 | 40 | 20 | 30 | 40
Из углеродистых сталей | 11 8-80 | 12 9-60 | 14 11-20 | 12,5 10-00 | 13,5 10-80 | 16 12-80 | 13,5 10-80 | 15 12-00 | 18 14-40 | 1
Из легированных сталей | 14 11-20 | 15,5 12-40 | 18,5 14-80 | 16 12-80 | 17,5 14-00 | 21 16-80 | 17,5 14-00 | 19,5 15-60 | 23 18-40 | 2
 | а | б | в | г | д | е | ж | з | и | №

Примечания: 1. При стыковке плавниковых труб Н. вр. и Расц. табл. 3 умножать на 1,4 (ПР-1).

2. При стыковке труб подвесной системы Н. вр. и Расц. умножать на 2 (ПР-2).

В. СТЫКОВКА БЛОКОВ ПО ПЛАВНИКАМ

Таблица 7

Нормы времени и расценки на 1 м

Характеристики стыков | Состав звена монтажников | Н. вр. | Расц. | №
Прямые вертикальные | 6 разр. - 1 4 » - 2 3 » - 1 | 3 | 2-51 | 1
Угловые |  | 4,2 | 3-51 | 2
Потолочные |  | 4,8 | 4-91 | 3
Сложной конфигурации |  | 5,8 | 4-84 | 4

Г. ЗАВОДКА КОНЦОВ ТРУБ В ОЧКИ БАРАБАНА

Таблица 8

Нормы времени и расценки на 1 конец

Место производства работ | Состав звена монтажников | Н. вр. | Расц. | №
На сборочной площадке | 4 разр. | 0,63 | 0-49,8 | 1
На мосте монтажа |  | 0,7 | 0-55,3 | 2

§ Е31-46. Монтаж ширмовых пароперегревателей

Состав работы

1. Подъем блока с выводом в вертикальное положение. 2. Установка блока по месту с неоднократными перестроповками с протаскиванием через блоки потолка. 3. Предварительная выверка и закрепление.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Вертикальные | Горизонтальные
6 разр. - 1 4 » - 2 3 » - 3 | 1 ширма | 4,8 3-79 | 15 11-85 | 1
6 разр. - 1 4 » - 2 3 » - 1 | 1 т | 1,3 1-03 | 1,1 3-24 | 2
 |  | а | б | №

Примечание. При монтаже ширм на подвесных трубах Н. вр. и Расц. умножать на 1,1 (ПР-1).

§ Е31-47. Монтаж бликов потолочного перекрытия с поверхностями нагрева и блоков конвективных пароперегревателей, экономайзеров и регулирующих поверхностей

Состав работы

1. Подъем блока с выводом в вертикальное положение. 2. Установка блока по месту с неоднократными перестроповками. 3. Предварительная выверка и закрепление.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Монтаж блоков | 6 разр. - 1 4 » - 2 3 » - 2 | 1 блок | 12,5 | 10-40 | 1
 |  | 1 т | 1,? | 0-97 | 2
Добавлять на массу обмуровки или изоляции |  | то же | 1,1 | 0-88,9 | 3

Примечание: 1. Стыковку блоков по коллекторам и трубам нормировать по § Е31-45.

2. При монтаже блоков подвесных поверхностей нагрева Н. вр. и Расц. умножать на 1,1 (ПР-1).

3. При монтаже блоков поверхностей нагрева в экранированную шахту Н. вр. и Расц. умножать на 1,15 (ПР-2).

§ Е31-48. Монтаж водоподводящих, пароотводящих, соединительных (перепускных) труб и труб подвесной системы

Состав работы

1. Отбор, проверка и раскладка труб по позициям. 2. Очистка труб от грязи и ржавчины. 3. Проверка труб по шаблону. 4. Проверка труб шаром со снятием колпачков. 5. Зачистка концов труб и штуцеров (очков) коллекторов под сварку до металлического блеска. 6. Подъем и установка труб по месту с выверкой и установкой креплений. 7. Установка подкладных колец. 8. Стыковка труб под сварку со штуцерами и между собой. 9. Установка и снятие такелажных приспособлений.

Состав звена

Монтажник 5 разр. - 1

» 4 » - 1

» 3 » - 2

Нормы времени и расценки на измерители, указанные в таблице

Трубы | Измеритель |  | Диаметр труб, мм |  |  |  |  |  |  |  |
 |  |  | 32-45 |  | 50-60 |  | 76-89 |  | 102-108
 |  |  | Толщина стенки, мм, до
 |  |  | 4 | 6 | 4 | 6 | 4 | 6 | 10 | 20
Из углеродистых сталей | 1 труба с количеством стыкуемых концов | 1 | 1,9 1-47 | 2,2 1-71 | 2,3 1-78 | 2,7 2-09 | 3,5 2-71 | 4 3-10 | 4,4 3-41 | 5,3 4-11 | 1
 |  | 2 | 2,1 1-63 | 2,5 1-94 | 2,7 2-09 | 3,3 2-56 | 4,6 3-57 | 5,2 4-03 | 5,6 4-34 | 6,8 5-27 | 2
Из легированных сталей |  | 1 | 2 1-55 | 2,3 1-78 | 2,4 1-86 | 2,8 2-17 | 3,8 2-95 | 4,3 3-33 | 4,7 3-64 | 5,7 4-42 | 3
 |  | 2 | 2,3 1-78 | 2,7 2-09 | 2,9 2-25 | 3,5 2-71 | 5,2 4-03 | 5,9 4-57 | 6,2 4-81 | 7,6 5-89 | 4
Добавлять на 1 м длины трубы | 1 м |  | 0,09 0-07 | 0,1 0-07,8 | 0,12 0-09,3 | 0,14 0-10,9 | 0,14 0-10,9 | 0,16 0-12,4 | 0,19 0-14,7 | 0,23 0-17,8 | 5
 |  |  | а | б | в | г | д | е | ж | з | №

Продолжение

Трубы | Измеритель |  | Диаметр труб, мм |  |  |  |  |  |  |  |  |
 |  |  | 133-159 |  |  |  | 168-194
 |  |  | Толщина стенки, мм, до
 |  |  | 6 | 10 | 20 | 30 | 6 | 10 | 20 | 30 | 40
Из углеродистых сталей | 1 труба с количеством стыкуемых концов | 1 | 5 3-88 | 5,4 4-19 | 6,5 5-04 | 8 6-20 | 5,6 4-34 | 6,2 4-81 | 7,3 5-66 | 8,1 6-28 | 9,8 7-60 | 1
 |  | 2 | 5,7 4-42 | 7,1 5-50 | 8,4 6-51 | 10 7-75 | 7,5 5-81 | 8,1 6-28 | 9,4 7-29 | 10,5 8-14 | 12,5 9-69 | 2
Из легированных сталей |  | 1 | 5,4 4-19 | 5,9 4-57 | 7 5-43 | 8,6 6-67 | 6,1 4-73 | 6,7 5-19 | 7,8 6-05 | 8,6 6-67 | 10,5 8-14 | 3
 |  | 2 | 7,2 5-58 | 7,9 6-12 | 9,3 7-21 | 11,5 8-91 | 8,5 6-59 | 9,2 7-13 | 10,5 8-14 | 11,5 8-91 | 14 10-85 | 4
Добавлять на 1 м длины трубы | 1 м |  | 0,19 0-14,7 | 0,21 0-16,3 | 0,24 0-18,6 | 0,28 0-21,7 | 0,21 0-16,3 | 0,24 0-18,6 | 0,25 0-19,4 | 0,33 0-25,6 | 0,36 0-27,9 | 5
 |  |  | и | к | л | м | н | о | п | р | с | №

Примечания: 1. Нормами и расценками настоящего параграфа предусмотрен монтаж прямых труб и труб, гнутых в одной плоскости; при монтаже труб, гнутых в двух и трех плоскостях, Н. вр. и Расц. умножать на 1,2 (ПР-1).

2. При установке труб на собранных стенах каркасов котлов с временным их креплением Н. вр. и Расц. умножать на 0,2 (ПР-2).

3. При монтаже труб в блоки поверхностей нагрева Н. вр. и Расц. умножать на 0,6 (ПР-3).

4. При монтаже труб подвесной системы в конвективной шахте Н. вр. и Расц. умножать на 1,2 (ПР-4).

5. Нормами и расценками настоящего параграфа предусмотрен монтаж рядовых труб. При монтаже контрольных труб Н. вр. и Расц. умножать на 1,3 (ПР-5).

§ Е31-49. Установка отдельных плавниковых труб и панелей

Состав работы

1. Комплектование труб. 2. Проверка на соответствие ТУ. 3. Снятие консервации с концов труб и плавников. 4. Подготовка концов труб под стыковку (выборка плавников). 5. Зачистка концов труб и плавников. 6. Подъем и установка труб или панелей по месту. 7. Стыковка концов труб с расклиниванием в процессе стыковки и сварки. 8. Стыковка труб или панелей по плавникам. 9. Установка и снятие такелажных приспособлений.

Состав звена

Монтажник 5 разр. - 1

» 4 » - 1

» 3 » - 1

Нормы времени и расценки на измерители, указанные в таблице

Трубы и панели | Измеритель |  | Отдельные трубы |  | Панели |  |  |  |
 |  |  |  |  | из двух труб |  | из трех труб
 |  |  | Диаметр труб и толщина стенки, мм
 |  |  | 32´6 | 60´6 | 32´6 | 60´6 | 32´6 | 60´6
Из углеродистых сталей | 1 труба или 1 панель с количеством стыкуемых концов | 1 | 2 1-60 | 2,6 2-08 | 2,7 2-16 | 3,9 3-12 | 3,8 3-04 | 5,6 4-48 | 1
 |  | 2 | 2,6 2-08 | 3,5 2-80 | 4,8 3-84 | 6,5 5-20 | 6,9 5-52 | 9,5 7-60 | 2
Из легированных сталей |  | 1 | 2,1 1-68 | 2,7 2-16 | 2,9 2-32 | 4,2 3-36 | 4,1 3-28 | 6 4-80 | 3
 |  | 2 | 2,8 2-24 | 3,7 2-96 | 5,1 4-08 | 7 5-60 | 7,5 6-00 | 10,5 8-40 | 4
Добавлять на 1 м длины трубы или панели | 1 м |  | 1 0-80 |  |  |  |  |  | 5
 |  |  | а | б | в | г | д | е | №

Примечания: 1. Нормами и расценками настоящего параграфа предусмотрена установка панелей, поступивших с завода в собранном виде. При установке панелей, собранных на сборочной площадке и подготовленных к монтажу, Н. вр. и Расц. граф «в» - «е» следует умножать на 0,6 (ПР-1).

2. При монтаже труб и панелей в блоки поверхностей нагрева Н. вр. и Расц. умножать на 0,6 (IIP-2).

§ Е31-50. Установка и снятие временных монтажных жесткостей и приспособлений для подъема блоков

Состав работы

1. Технический осмотр приспособлений с проверкой размеров. 2. Установка приспособления или монтажных жесткостей на блок с выверкой и подгонкой. 3. Крепление приспособлений к блоку. 4. Снятие временных жесткостей или приспособлений и укладка их в штабель.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Детали массой, т |  |  |
 |  |  | до 0,1 | до 1 | св. 1
Установка | 4 разр. - 1 3 » - 1 | 1 деталь или 1 приспособление | 0,26 0-19,4 | 1 0-74,5 | 5,4 4-02 | 1
 |  | 1 т | 11 8-20 | 6,5 4-84 | 1,8 1-34 | 2
Снятие |  | 1 деталь или 1 приспособление | 0,13 0-09,7 | 0,5 0-37,3 | 2,7 2-01 | 3
 |  | 1 т | 5,6 4-17 | 3,3 2-46 | 0,9 0-67,1 | 4
 |  |  | а | б | в | №

Примечания: 1. Нормами и расценками данного параграфа изготовление приспособлений не предусмотрено.

2. При установке жесткости на болтах и снятии их Н. вр. и Расц. умножать на 1,1 (ПР-1).

§ Е31-51. Выверка радиационных поверхностей нагрева

Состав работы

1. Установка на постоянные подвески в рабочее положение поверхностей нагрева. 2. Выставка коллекторов в проектное положение с креплением. 3. Выверка блоков по осевым линиям и высотным отметкам с рихтовкой. 4. Стыковка балок поясов жесткости с зачисткой стыков. 5. Снятие временных креплений с пружин. 6. Окончательное регулирование подвесок с установкой монтажного натяга. 7. Выверка шарнирных креплений с креплением к каркасу.

Нормы времени и расценки на 1 т

Наименование работ | Профессия и разряд рабочих | Н. вр. | Расц. | №
Выверка панелей экранов и радиационных поверхностей | Монтажники 6 разр. - 1 5 » - 1 4 » - 2 3 » - 3 | 5,3 | 4-28 | 1
Выверка потолочных и настенных пароперегревателей и настенных экономайзеров |  | 7,7 | 6-21 | 2
Выверка ширмовых пароперегревателей |  | 5,5 | 4-44 | 3

Примечания: 1. При выверке труб экранов считать массу в соответствии с массой трубной части экранов и соединительных труб.

2. При выверке поверхностей нагрева с натрубной обмуровкой считать массу в соответствии с трубной частью, Н. вр. и Расц. умножать на 1,15 (ПР-1).

§ Е31-52. Выверка конвективных поверхностей нагрева и подвесной системы

Состав работы

1. Установка блоков в проектное положение. 2. Выверка блоков по трубной части с установкой шага змеевиков по проектным размерам с рихтовкой.

Для подносных поверхностей нагрева добавляется: 3. Регулирование подвесок. 4. Срезка временных креплений с блоков пружин. 5. Установка пружин в проектное положение.

Нормы времени и расценки на 1 т

Наименование работ | Состав звена монтажников | Поверхность нагрева |  |
 |  | с горизонтальным расположением змеевиков | с вертикальным расположением змеевиков
Выверка конвективных поверхностей нагрева, устанавливаемых на опоры | 6 разр. - 1 4 » - 1 3 » - 3 | 1,4 1-11 | 3,5 2-77 | 1
То же, подвесных |  | - | 4,4 3-48 | 2
Выверка труб подвесной системы |  | - | 9,3 7-35 | 3
 |  | а | б | №

Примечания: 1. При окончательной выверке массу блоков конвективных поверхностей нагрева принимать по массе трубной части.

2. При выверке поверхностей нагрева, установленных в экранированную шахту Н. вр. и Расц. умножать на 1,15 (ПР-1).

§ Е31-53. Установка защитных деталей на элементы поверхностей нагрева

Состав работы

1. Комплектование планок с подгонкой под хомут. 2. Установка защитных планок или уголка с поддерживанием при прихватке к хомуту и дистанционной гребенке.

Норма времени и расценка на 100 кг

Профессия и разряд рабочих | Н. вр. | Расц.
Монтажник 4 разр. | 8,5 | 6-72

§ Е31-54. Монтаж установки для получения собственного конденсата

Состав работы

1. Установка блоков на проектную отметку. 2. Выверка блоков по осям и высотным отметкам.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
6 разр. - 1 3 » - 2 | 1 блок | 6,6 | 5-41 | 1
 | 1 т | 1,2 | 0-93,4 | 2

§ Е31-55. Монтаж чугунных ребристых труб водяного экономайзера

Состав работы

1. Раскладка труб по позициям. 2. Очистка зеркала фланцев. 3. Подъем электролебедкой и установка трубы на место с выверкой. 4. Комплектование соединительных калачей с их осмотром. 5. Подъем и установка соединительных калачей с установкой готовых прокладок.

Норма времени и расценка на 1 трубу

Состав звена монтажников | Н. вр. | Расц.
5 разр. - 1 2 » - 1 | 1,5 | 1-16

§ E31-56. Вальцовка концов труб к барабанам

Состав работы

1. Замер внутреннего диаметра трубы до и после развальцовки с занесением результатов замеров в формуляр. 2. Обезжиривание стенок трубного гнезда и конца трубы. 3. Смазка стенок трубы изнутри. 4. Вальцовка конца трубы. 5. Протирка конца трубы изнутри после вальцовки.

Состав звена

Монтажник 4 разр. - 1

» 3 » - 1

Нормы времени и расценки на 1 конец трубы

Способ вальцовки | Диаметр труб, мм, до |  |  |  |  |
 | 60 |  | 89
 | Толщина стенки, мм, до
 | 4 | 6 | 4 | 6 | 8
Пневмомашинкой | 0,12 0-08,9 | 0,17 0-12,7 | 0,17 0-12,7 | 0,26 0-19,4 | 0,34 0-25,3 | 1
Вручную | 0,29 0-21,6 | - | 0,41 0-30,5 | - | - | 2
 | а | б | в | г | д | №

Примечание. При вальцовке труб в барабане диаметром до 1 м Н. вр. и Расц. умножать на 1,3 (ПР-1).

§ E31-57. Зачистка выступающих концов труб внутри барабана торцовой фрезой

Состав работы

1. Установка торцовой фрезы на конус пневматической машинки. 2. Зачистка торцовой фрезой выступающего конца трубы по контрольному кольцу.

Нормы времени и расценки на 1 конец трубы

Состав звена монтажников | Диаметр труб, мм, до |  |  |  |  |
 | 60 |  | 89
 | Толщины стенки, мм, до
 | 4 | 6 | 4 | 6 | 8
4 разр. | 0,07 0-03,5 | 0,1 0-07,9 | 0,09 0-07,1 | 0,14 0-11,1 | 0,19 0-15 |
 | а | б | в | г | д | №

Примечания: 1. Припуск на зачистку конца трубы принят 3 мм; при припуске более 3 до 5 мм Н. вр. и Расц. умножать на 1,35 (ПР-1), а при припуске более 5 до 10 мм - на 1,6 (ПР-2).

2. Дежурные, находящиеся снаружи, оплачиваются дополнительно по ставке 3 разр.

Глава 5. МОНТАЖ ВОЗДУХОПОДОГРЕВАТЕЛЕЙ

§ Е31-58. Монтаж трубчатых воздухоподогревателей

Состав работ

При техническом осмотре секций

1. Осмотр секций и мест приварки труб к трубным доскам. 2. Проверка геометрических размеров секций.

При сборке секций в блоки

1. Комплектование секций. 2. Сборка секций в блоки с припасовкой к смежной секции, выверкой и поддерживанием при креплении сваркой.

При установке секций или блоков секций

1. Подъем мостовым краном и установка секций на место. 2. Выверка установленной секции и припасовка ее к смежной секции с поддерживанием при прихватке сваркой.

При установке компенсаторов, уплотнений и перегородок

1. Комплектование деталей и технический осмотр. 2. Подъем деталей к месту установки. 3. Разметка места установки. 4. Установка деталей по месту со стыковкой и поддерживанием при прихватке сваркой.

При монтаже поворотных заслонок

1. Проверка деталей поворотных заслонок. 2. Подъем и установка заслонок. 3. Установка на валы тяг, рычагов и закрепление их болтами. 4. Выверка собранных поворотных заслонок и регулировка их.

При установке насадок

1. Установка насадок в конец трубы. 2. Выправка оправкой.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Технический осмотр секций | 5 разр. - 1 4 » - 1 2 » - 1 | 1 т | 1,2 | 0-93,6 | 1
Сборка блоков секций | 6 разр. - 1 4 » - 1 3 » - 2 | 1 секция | 1,8 | 1-46 | 2
 |  | 1 т | 0,25 | 0-20,3 | 3
Установка секций или блоков |  | 1 секция или блок | 3,1 | 2-52 | 1
 |  | 1 т | 0,46 | 0-37,4 | 5
Установка компенсаторов из отдельных деталей | 4 » - 1 3 » - 1 | 1 м | 1,8 | 1-34 | 6
Установка компенсаторов в сборе |  | то же | 0,52 | 0-38,7 | 7
Установка уплотнителей и дефлекторов |  | » | 0,66 | 0-49,2 | 8
Установка перегородок |  | 1 м2 | 5 | 3-73 | 9
Установка поворотных заслонок | 5 » - 1 3 » - 2 | 1 т | 3,5 | 2-70 | 10
Установка насадок на сборочной площадке | 2 paзp. | 100 шт. | 2,4 | 1-54 | 11
Установка насадок на месте монтажа | 1 разр. | то же | 4 | 2-80 | 12

Примечание. Установку компенсаторов, уплотнений, перегородок и поворотных заслонок в укрупненные блоки секций воздухоподогревателя на сборочной площадке следует нормировать по Н. вр. и Расц. строк 6-10 с умножением на 0,7 (ПР-1).

§ Е31-59. Монтаж регенеративных воздухоподогревателей

Нормами и расценками настоящего параграфа предусмотрено производство работ на сборочной площадке при помощи козловых кранов, на месте монтажа при помощи передвижных кранов.

Нормы времени и расценки на измерители, указанные в таблице

Наименование и состав работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Комплектование и технический осмотр оборудования |  |  |  |  |
1. Комплектование узлов и деталей оборудования по маркам. 2. Снятие упаковки с зачисткой мест среза. 3. Проверка узлов и деталей на соответствие технической документации. 4 Снятие консервации | 6 разр. - 1 5 » - 1 4 » - 2 3 » - 3 | 1 т | 1,7 | 1-37 | 1
Проверка фундамента |  |  |  |  |
1. Наружный осмотр фундамента. 2. Натягивание струн и нанесение рисок основных осей фундамента 3. Проверка расположения осей фундамента по отношению к осям колони здания. 4. Проверка высотных отметок фундамента. 5. Участие при занесении полученных результатов в монтажный формуляр. 6. Снятие струн, отвесов и других приспособлений для воздухоподогревателя с диаметром ротора до 6,8 м | 5 разр. - 1 3 » - 2 | 1 аппарат | 11,5 | 8-86 | 2
То же, до 9,8 м |  | то же | 16,5 | 12-71 | 3
То же, до 14,5 м |  | » | 25 | 19-25 | 4
Подготовка опорных плит и подушек к установке |  |  |  |  |
1. Очистка плит от смазки. 2. Проверка размеров. 3. Промывка плит соляркой | 4 разр. - 1 3 » - 1 2 » - 1 | 1 т | 3,3 | 2-34 | 5
Установка опорных плит и подушек |  |  |  |  |
1. Подготовка к установке с проверкой размеров и очисткой. 2. Установка плит и подушек на фундамент с выверкой по гидроуровню |  | 1 марка | 2,1 | 1-49 | 6
 |  | 1 т | 13,5 | 9-59 | 7
Сборка опорных балок |  |  |  |  |
1. Установка частей балок на подготовленное место. 2. Сборка балок с зачисткой стыков и стыковочных пластин. 3. Выверка и крепление | 6 разр. - 1 4 » - 2 3 » - 2 | 1 марка | 4,5 | 3-64 | 8
 |  | 1 т | 3 | 2-42 | 9
Установка опорных балок |  |  |  |  |
1. Установка балок с предварительной выверкой. 2. Снятие временных деталей. 3. Выверка балок и закрепление. 4. Установка ограничителей предельного смещения: |  |  |  |  |
нижних балок |  | 1 марка или блок | 15,5 | 12-52 | 10
 |  | 1 т | 2,7 | 2-18 | 11
верхних балок |  | 1 марка или блок | 23 | 18-58 | 12
 |  | 1 т | 4,1 | 3-31 | 13
Технический осмотр верхней и нижней подшипниковых опор |  |  |  |  |
1. Разборка опор. 2. Осмотр и проверка всех деталей. 3. Очистка подшипников от консервирующей смазки. 4. Проверка на отсутствие забоин и трещин. 5. Проверка сочленений с корпусом (для верхней опоры). 6. Сборка опор. 7. Смазка подшипников. 8. Проверка состояния соединительных муфт, шпонок и канавок для них | 5 разр. - 1 4 » - 1 3 » - 1 | 1 опора | 8 | 6-40 | 14
 |  | 1 т | 7 | 5-60 | 15
Монтаж верхних и нижних подшипниковых опор |  |  |  |  |
1. Установка деталей опоры по месту с необходимыми подкладками и прокладками. 2. Установка сферического подшипника 3. Набивка сальников. 4. Выверка и закрепление установленной опоры: |  |  |  |  |
для опор массой до 1 т | 6 разр. - 1 4 » - 2 3 » - 2 | 1 опора | 10 | 8-08 | 16
 |  | 1 т | 35 | 28-28 | 17
то же, св. 1 т |  | 1 опора | 40 | 32-32 | 18
 |  | 1 т | 12 | 9-70 | 19
Проверка вала на биение |  |  |  |  |
1. Расконсервация вала. 2. Установка вала на приспособление. 3. Установка стоек для индикатора. 4. Проверка вала ротора на биение. | 6 разр. - 1 4 » - 1 3 » - 1 | 1 т | 2 | 1-70 | 20
Сборка блока ротора |  |  |  |  |
1. Сборка частей ротора в блок с установкой соединительных деталей. 2. Выверка собранного блока с замером необходимых размеров и составлением формуляра | 6 разр. - 1 4 » - 1 3 » - 2 | 1 марка | 5 | 4-06 | 21
 |  | 1 т | 2,9 | 2-36 | 22
Установка блока ротора |  |  |  |  |
1. Установка блока ротора с валом по месту. 2. Монтаж соединительных деталей и дистанционных перегородок. 3 Снятие временных деталей жесткостей с зачисткой мест срезов заподлицо. 4. Выверка блока с проверкой вала на вертикальность и ротора на биение с заготовкой и установкой необходимых подкладок | 6 разр. - 1 4 » - 2 3 » - 2 | 1 блок | 55 | 44-44 | 23
 |  | 1 т | 0,8 | 0-64,6 | 24
Контрольная сборка крышек |  |  |  |  |
1. Установка крышек на приспособление. 2. Сборка крышек с выверкой и установкой соединительных деталей. 3. Проверка совпадения отверстия под болтовые соединения. 4. Разболчивание болтов. 5. Разборка крышек и подготовка их к монтажу | 6 разр. - 1 4 » - 2 3 » - 2 | 1 марка | 26 | 21-31 | 25
 |  | 1 т | 4,2 | 3-39 | 26
Монтаж крышек |  |  |  |  |
1. Строповка и подъем крышек. 2 Установка в проектное положение с выверкой и установкой прокладок. 3. Крепление крышек. 4. Снятие временных деталей жесткостей с зачисткой мест среза заподлицо |  | 1 марка | 25 | 20-20 | 27
 |  | 1 т | 3,6 | 2-91 | 28
Монтаж стоек каркаса |  |  |  |  |
1. Установка стоек каркаса по месту. 2. Выверка и закрепление | 5 разр. - 1 4 » - 2 3 » - 2 | 1 марка | 6,3 | 4-90 | 29
 |  | 1 т | 1,1 | 0-85,6 | 30
Монтаж цилиндрической части кожуха |  |  |  |  |
1. Монтаж щитов обшивки кожуха с установкой уплотняющих пластин 2 Крепление болтами с укладкой асбестового шнура | 6 разр. - 1 4 » - 2 3 » - 2 | 1 щит | 3,5 | 2-91 | 31
 |  | 1 т | 6,3 | 5-09 | 32
Установка суппорта для проточки фланцев |  |  |  |  |
1. Установка станины под суппорт с выверкой и закреплением. 2 Установка суппорта. 3. Снятие суппорта и станины по ? проточки фланцев | 5 разр. - 1 3 » - 1 | 1 суппорт | 12,5 | 10-06 | 33
Проточка фланцев |  |  |  |  |
1. Поднятие крышки. 2. Снятие уплотнительных колодок. 3. Проточка фланца со снятием стружки на толщину до 10 мм. 4. Проверка поверхности при вращении ротора вручную. 5. Установка уплотнительных колодок | 6 разр. - 1 4 » - 1 3 » - 1 | 1 фланец | 68 | 57-80 | 34
 |  | 1 м проточки | 0,42 | 0-35,7 | 35
Установка деталей периферийного уплотнения |  |  |  |  |
1. Снятие стружки с концов периферийного уплотнения с подгонкой уплотнений и клиньев по отверстиям. 2. Разметка, вырезка и зачистка прокладок и пластин. 3. Установка шайб на болты и обтяжка болтов | 5 разр. - 1 4 » - 1 3 » - 1 | 100 кг | 11,5 | 9-20 | 36
Подгонка зазоров периферийного уплотнения |  |  |  |  |
1. Выемка колодки из гнезда. 2. Зачистка двух сторон колодок шлифовальной машинкой. 3. Установка колодок в гнезде |  | то же | 3,5 | 2-80 | 37
Монтаж уплотнений по валу |  |  |  |  |
1. Проверка деталей уплотнения и подготовка их к монтажу. 2. Установка деталей уплотнения, выверка и закрепление |  | » | 13,5 | 10-80 | 38
Установка полос радиальных и аксиальных уплотнений |  |  |  |  |
1. Проверка рабочей плоскости полос. 2. Заготовка асбестовых прокладок. 3. Установка радиальных полос. 4. Установка аксиальных полос |  | » | 19,5 | 15-60 | 39
Установка цевочного обода |  |  |  |  |
1. Подбор деталей цевочного обода. 2 Установка деталей в пазы ротора с предварительной сборкой. 3. Крепление цевочного обода на роторе цевками |  | 1 м окружности | 1,7 | 1-36 | 40
Окончательная сборка цевочного обода |  |  |  |  |
1. Замер шага между цевками. 2. Регулирование цевок с помощью домкрата и болтов. 3. Смазка цевок солидолом и установка кронштейнов и втулок. 4. Проверка цевочного зацепления с прокручиванием ротора. 5. Установка и снятие ограничителей положения цевочного обода | 6 разр. - 1 4 » - 1 3 » - 1 | то же | 6,1 | 5-19 | 41
Набивка ротора пакетами |  |  |  |  |
1. Раскладка пакетов по маркам. 2. Установка пакетов полукозловым краном и отдельных нагревательных листов между пакетами с прокручиванием ротора вручную. 3. Открытие и закрытие люков | 5 разр. - 1 4 » - 1 3 » - 1 |  |  |  |
Набивка пакетов сверху |  | 1 т | 3 | 2-40 | 42
Набивка пакетов через боковые люки |  | то же | 3,7 | 2-96 | 43
Установка подъемного механизма |  |  |  |  |
1. Распаковка и наружный осмотр механизма. 2. Открытие крышек, внутренний осмотр механизмов, нанесение смазки, закрытие крышек. 3. Разметка мест установки. 4. Сверление отверстий, нарезка резьбы. 5. Установка механизмов с выверкой и закреплением. 6. Установка штанг и рычагов. 7. Опробование | 5 разр. - 1 4 » - 2 3 » - 2 | 1 механизм | 20 | 15-56 | 44
 |  | 1 т | 19 | 14-78 | 45
Предмонтажная проверка редуктора |  |  |  |  |
1. Снятие крышки. 2. Осмотр и промывка деталей. 3. Haнесение смазки. 4. Закрытие крышки | 5 разр. - 1 4 » - 1 3 » - 1 | 1 редуктор | 9,8 | 7-84 | 46
Монтаж привода |  |  |  |  |
1. Подъем, установка и выверка опорной рамы привода и редуктора. 2. Центровка и выверка привода и редуктора с закреплением его. 3. Зачистка и установка крестовин и полумуфты. 4. Присоединение и центровка электропривода с редуктором. 5. Заливка масла в редуктор. 6. Опробование насоса смазки редуктора. 7. Установка ограждений. 8. Опробование привода | 6 разр. - 1 4 » - 2 3 » - 2 | 1 привод | 31 | 25-05 | 47
 |  | 1 т | 28 | 22-62 | 48
Окончательное регулирование уплотнений |  |  |  |  |
1. Регулирование зазоров уплотнения с выемкой колодок из гнезда, зачисткой их шлифовальной машинкой и установкой колодок в гнездо | 6 разр. - 1 4 » - 1 3 » - 1 | » | 85 | 72-25 | 49
Монтаж маслонасосной станции |  |  |  |  |
1. Комплектование и технический осмотр оборудования и трубопроводов. 2. Монтаж оборудования | 5 разр. - 1 4 » - 2 3 » - 2 | 1 станция | 250 | 194-50 | 50
Обкатка воздухоподогревателя и сдача его заказчику |  |  |  |  |
1. Закрытие всех люков со смазкой болтов. 2. Внешний осмотр подогревателя перед пуском. 3. Проверка работы подогревателя на холостом ходу. 4. Обкатка подогревателя при нагрузке холодным воздухом и отходящими газами | 6 разр. - 1 4 » - 2 3 » - 2 | 1 аппарат | 70 | 56-56 | 51
 |  | 1 т | 0,25 | 0-20,2 | 52

Примечания: 1. При установке деталей узлов на сборочной площадке Н. вр. и Расц. умножать на 0,7 (ПР-1) (опорные плиты, опорные балки, опоры, крышки, детали уплотнений).

2. Соединительные детали и детали крепления массой до 50 кг при нормировании следует учитывать только по массе.

3. В объем работ при техническом осмотре оборудования не следует включать массу нагревательных пакетов.

Глава 6. МОНТАЖ ОБДУВОЧНЫХ УСТРОЙСТВ

§ Е31-60. Монтаж обдувочных аппаратов

Состав работы

1. Комплектование узлов и деталей обдувочных аппаратов по маркам и чертежам. 2. Установка опорных конструкций с выверкой и креплением. 3. Установка, выверка и закрепление аппарата и привода с предварительной ревизией аппарата, разметкой и сверлением отверстий для крепления аппарата и привода. 4. Проверка работы аппарата и привода.

Нормы времени и расценки на измерители, указанные в таблице

Назначение обдувочных аппаратов | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Для обдувки труб радиационных поверхностей нагрева (экранов и ширмовых паронагревателей) | 5 разр. - 1 4 » - 1 3 » - 1 | 1 аппарат | 6 | 4-80 | 1
 |  | 1 т | 63 | 50-40 | 2
Для обдувки труб конвективных поверхностей нагрева (конвективных пароперегревателей, переходных зон и регенеративных воздухоподогревателей) | То же | 1 аппарат | 25 | 20-80 | 3
 |  | 1 т | 56 | 44-80 | 4

§ Е31-61. Монтаж установки дробеструйной очистки

Состав работ

При монтаже установки

1. Комплектование деталей. 2. Установка по месту бункера, питателя дроби, эжектора, дробеуловителя, сепаратора, течек и других деталей с выверкой и креплением.

При засыпке дроби

1. Снятие крышек с ящиков дроби. 2. Погрузки дроби в контейнер. 3. Транспортирование контейнера с дробью к месту загрузки. 4. Просушка дроби газовым резаком. 5. Открытие воздушных вентилей и засыпка дроби в бункер.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Место производства работ |  |
 |  |  | на сборочной площадке | на месте монтажа
Установка бункеров дроби и дробеуловителя | 5 разр. - 1 4 » - 1 3 » - 1 | 1 блок | 2,7 2-16 | 3,5 2-80 | 1
 |  | 1 т | 19,5 15-60 | 25 20-00 | 2
Установка питателей дроби, сепаратора | То же | 1 блок | 2,4 1-92 | 3,1 2-48 | 3
Установка эжектора или пневморазбрасывателя | » | 1 эжектор | 3,5 2-80 | 4,5 3-60 | 4
Ревизия эжектора | » | то же | 2,7 2,16 | 3,5 2-80 | 5
Установка нижней воронки с сеткой | » | 1 блок | 6,7 5-56 | 8,7 6-98 | г,
Установка верхней воронки с сеткой | » | то же | 7,2 5-76 | 9,4 7-52 | 7
Установка течек дроби: |  |  |  |  |
двухтрубной | » | 1 течка | 15 12-00 | 19,5 15-60 | 8
однотрубной | » | то же | 13,5 10-80 | 17,5 14-00 | 9
Установка инжектора | » | 1 инжектор | 2 1-60 | 2,5 2-00 | 10
Установка клапана | » | 1 клапан | 0,62 0-49,6 | 0,8 0-64 | 11
Установка секторной заслонки | » | 1 шт. | 2,9 2-32 | 3,8 3-04 | 12
Засыпка дроби | » | 1 т | 3,5 2-80 | 4,6 3-68 | 13
 |  |  | а | б | №

Примечание. Монтаж дробепроводов следует нормировать дополнительно.

Глава 7. МОНТАЖ ПЫЛЕГАЗОВОЗДУХОПРОВОДОВ

§ Е31-62. Монтаж пылегазовоздухопроводов

Состав работ

При техническом осмотре

Наружный осмотр деталей с отбором их и проверкой размеров по чертежу.

При сборке блоков

1. Раскладка козловым краном элементов пылегазовоздухопроводов на стеллажах. 2. Сборка деталей пылегазовоздухопроводов в блок, с пригонкой и стыковкой при помощи приспособлений и установкой фланцев с необходимыми перекантовками. 3. Выверка собранного блока и закрепление деталей сборочными болтами с вырубкой и установкой прокладок и сеток и поддерживание при прихватке сваркой. 4. Сдача собранного блока под сварку.

При монтаже блоков и отдельных деталей

1. Подъем блока или детали мостовым краном и установка на опоры или подвешивание на подвески. 2. Стыковка с выверкой по осям и высотным отметкам и установкой фланцев. 3. Закрепление блока болтами или поддерживание при прихватке сваркой.

При испытании на плотность смонтированной трассы

1. Очистка трассы от монтажных отходов. 2. Проверка работы шиберов. 3. Запуск дутьевого вентилятора и испытание на плотность трассы с отметкой мест пропуска и устранением загруженных дефектов.

Таблица 1

Состав звена

Профессия и разряд рабочих | Наименование работ
 | сборка блоков и технический осмотр | монтаж блоков и испытание на плотность
Монтажники 6 разр. | - | 1
» 5 » | 1 | 1
» 4 » | 1 | 1
» 3 » | 1 | 1
» 2 » | 1 | -

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Измеритель | Толщина металла, мм
 |  | 2 |  | 3-4 |  |  |  | 5-6 |
Технический осмотр | 1 т | 2 1-52 |  | 1,6 1-22 |  |  |  | 1,4 1-06 | 1
Сборка блоков | 1 элемент | 4,6 3-50 |  |  |  |  |  |  | 2
 | 1 т | 6,9 5-24 |  | 5,8 4-41 |  | 1,8 3-65 |  |  | 3
Монтаж блоков и деталей при массе до 0,5 т | 1 блок или деталь | 2,5 2-16 |  |  |  |  |  |  | 4
 | 1 т | 23 19-90 |  |  | 20 17-30 |  | 16 13-84 |  | 5
 | 1 блок | 11 9-52 |  |  |  |  |  |  | 6
 | 1 т | 5 4-33 | 4,6 3-98 |  |  |  | 4 3-46 |  | 7
То же, св. 5 т | 1 блок | 24 20-76 |  |  |  |  |  |  | 8
 | 1 т | 2,6 2-25 | 2,4 2-08 |  |  |  | 1,7 1-47 |  | 9
Испытание на плотность | то же | 0,39 0-33,7 | 0,33 0-28,5 |  |  |  | 0,27 0-23,4 |  | 10
Добавлять на массу изоляции | » | 1,1 0-95,2 |  |  |  |  |  |  | 11
 |  | а | б |  |  |  | в |  | №

Примечания: 1. При установке коробов в блоки на сборочной площадке Н. вр. и Расц. строк 4-11 умножать на 0,7 (ПР-1).

2. Детали крепления массой до 50 кг при нормировании учитывать только по массе.

3. При техническом осмотре и установке компенсаторов, клапанов и фасонных деталей Н. вр. и Расц. умножать на 1,1 (ПP-2).

4. Монтаж пылепроводов круглого сечения от распределительной коробки до горелок (гусаков) следует нормировать дополнительно.

5. При монтаже пылегазовоздухопроводов, покрытых изоляцией, Н. вр. и Расц. строк 4-9 умножать на 1,1 (ПР-3).

6. При монтаже коробов в пределах котла и воздухоподогревателя Н. вр. и Расц. умножать на 1,15 (ПР-4).

7. Сборку подвесок следует нормировать по Н. вр. и Расц. соответствующих сборников, установку опор и подвесок - по Н. вр. и Расц. § E31-19.

Глава 8. МОНТАЖ ОБОРУДОВАНИЯ ЗОЛОШЛАКОУДАЛЕНИЯ

§ E31-63. Монтаж аппаратов и устройств гидрозолоудаления

Состав работ

При монтаже гидроаппарата Москалькова

1. Технический осмотр гидроаппарата, проверка сопла, набивка сальников. 2. Проверка фундамента. 3. Установка гидроаппарата на фундамент при помощи электролебедки и закрепление. 4. Установка патрубка и выходной трубы и опор под них. 5. Сборка фланцевых соединений с изготовлением прокладок.

При монтаже смывных аппаратов

1. Очистка всех деталей от масла, осмотр заслонки и опробование вручную ее хода. 2. Установка опоры на место. 3. Подъем вручную и установка на опору смывного аппарата с заслонкой, гидравлического затвора и воронки. 4. Установка переходной воронки с закреплением. 5. Соединение патрубка, смывной трубы и гидравлического затвора с креплением болтами и установкой прокладок.

Состав звена

Монтажник 5 разр. - 1

» 3 » - 1

» 2 » - 1

Нормы времени и расценки на 1 аппарат

Наименование работ | Гидроаппарат Москалькова | Смывные аппараты гидро- и золоудаления низконапорной системы Б-75Т, Б-150Т, Б-200Т |
Технический осмотр | 15 11-25 | 5,8 4-35 | 1
Монтаж | 21,5 18-38 | 9,8 7-35 | 2
 | а | б | №

§ Е31-64. Монтаж механизированного шлакоудаления

Состав работ

При техническом осмотре

1. Расконсервация установки. 2. Внешний осмотр. 3. Проверка установки на соответствие чертежам. 4. Разборка, промывка и осмотр редуктора и подшипников шнека или транспортера, сборка и смазка. 5. Проверка вращения путем прокрутки вручную шнека или транспортера.

При монтаже

1. Приемки рельсового пути под установку ванны шлакоудаления. 2. Комплектование деталей. 3. Подача оборудования под котел с помощью электролебедки и талей. 4. Установка ванны в сборе со шнеком или транспортером по месту. 5. Закрепление ванны в проектном положении. 6. Установка редуктора, выверка и центровка его с валом шнека, соединение и закрепление фундаментными болтами. 7. Установка маслоуказателя редуктора и заливка масла в редуктор. 8. Установка электродвигателя, центровка его с валом редуктора, выверка и закрепление фундаментными болтами. 9. Осмотр дробилки, промывка, осмотр подшипников и валков, сборка и смазка. 10. Установка дробилки и электропривода, выверка и закрепление фундаментными болтами. 11. Установка водосливной трубы. 12. Подготовка установки к опробованию. 13. Опробование установки шлакоудаления и сдача под подливку.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Технический осмотр | 5 разр. - 1 4 » - 1 3 » - 2 | 1 т | 1,5 | 1-16 | 1
Монтаж | То же | 1 установка | 60 | 46-50 | 2
 |  | 1 т | 2,9 | 2-25 | 3
Опробование | » | 1 установка | 12 | 9-30 | 4

Глава 9. МОНТАЖ ГОРЕЛОК, ФОРСУНОК И ТОПОК

§ Е31-65. Монтаж горелок

Состав работ

При техническом осмотре

1. Расконсервация горелок, прочистка щелей, сопел и отверстий с проверкой зазоров. 2. Внешний осмотр. 3. Проверка горелок на соответствие ТУ. 4. Проверка открытия и закрытия воздушных заслонок, а также концентричности расположения наконечников труб аэросмеси и вторичного воздуха.

При монтаже горелок

1. Соединение элементов горелки. 2. Разметка места установки с нанесением осей. 3. Нанесение осей на горелке. 4. Подъем и установка горелки. 5. Выверка установки горелки по соосности их взаимного расположения и по углу разворота. 6. Крепление горелки. 7. Сдача установки горелки.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Технический осмотр | 6 разр. - 1 4 » - 1 | 1 горелка | 3 | 2-78 | 1
 |  | 1 т | 4 | 3-70 | 2
Установка горелок в блоки на сборочной площадке | 6 разр. - 1 4 » - 1 3 » - 1 | 1 горелка | 4,9 | 4-17 | 3
 |  | 1 т | 7,4 | 6-29 | 1
Установка горелок по месту |  | 1 горелка | 7 | 5-95 | 5
 |  | 1 т | 10,5 | 8-93 | 6

Примечания: 1. Подъем горелок, входящих в состав блоков, следует нормировать по Н. вр. и Расц. соответствующих параграфов на монтаж узлов котла.

2. При установке горелок на подвесных трубах Н. вр. и Расц. пп. 5 и 6 умножить на 1,5 (ПР-1).

§ Е31-66. Монтаж форсунок

Состав работы

1. Технический осмотр форсунок с проверкой зазоров и регулировкой сопел. 2. Проверка чистоты рабочих поверхностей, плотности резьбовых соединений и наличия кольцевого зазора между кольцом сопла и диффузором. 3. Разборка сопла форсунки для проверки распределительной шайбы с последующей сборкой. 4. Гидравлическое испытание паровых форсунок. 5. Подъем и установка форсунки с окончательным креплением по месту установки.

Нормы времени и расценки на 1 форсунку

Наименование работ | Состав звена монтажников | Масса форсунок, кг |  |
 |  | до 20 | св. 20
Монтаж форсунок паромеханических | 5 разр. - 1 3 » - 1 | 9,7 7-81 | 14,5 11-67 | 1
Монтаж форсунок парового распыливания | To же | 13 10-47 | 20 16-10 | 2
 |  | a | б | №

§ Е31-67. Монтаж ствола запально-защитных устройств

Состав работы

1. Технический осмотр ствола с проверкой размеров дроссельной шайбы. 2. Подрезка ствола запальника в соответствии с чертежом. 3. Подъем и установка ствола. 4. Выверка и крепление.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
5 разр. - 1 3 » - 1 | 1 шт. | 5 | 4-03 | 1
 | 100 кг | 40 | 32-20 | 2

§ Е31-68. Монтаж топок для слоевого сжигания топлива

Состав работы

1. Проверка основных габаритов фундамента. 2. Технический осмотр деталей и узлов с проверкой соответствия основных размеров по чертежам и качества изготовления. 3. Гидравлическое испытание балок с водяным охлаждением. 4. Установка при помощи электролебедок опорных башмаков и балок. 5. Установка валов, натяжного устройства верхних и нижних шин, уплотнительных листов, уголков и чугунных плиток. 6. Установка воздушных заслонок и механизма поворотных колосников. 7. Установка цепей, колосниковых балочек и колосников. 8. Насадка кулачковой муфты сцепления на передний вал. 9. Установка редуктора с рамой и электродвигателя. 10. Установка деталей предтопка и угольного ящика с отсекающим устройством и регулятором слоя топлива с присоединением их к бункеру. 11. Установка шлакоснимателя, диффузоров дутья с сопловым устройством, труб паропровода, затвора для спуска воды и шлака с поворотным механизмом. 12. Опробование механизмов.

Нормы времени и расценки на измерители, указанные в таблице

Вид топок | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Топки полумеханические | 5 разр. - 1 4 » - 1 3 » - 1 2 » - 2 | 1 топка | 18,5 | 13-62 | 1
 |  | 1 т | 15 | 11-04 | 2
Топки механические |  | 1 топка | 94 | 69-18 | 3
 |  | 1 т | 3,9 | 2-87 | 4
Решетки колосниковые |  | 1 решетка | 18,5 | 13-62 | 5
 |  | 1 т | 7,5 | 3-52 | 6

Глава 10. МОНТАЖ ОБОРУДОВАНИЯ МАЗУТОХОЗЯЙСТВА

§ Е31-69. Монтаж подогревателей мазута

Состав работ

При техническом осмотре

Технический осмотр подогревателей с проверкой отсутствия вмятин, трещин и других повреждений на корпусе, крышках и на патрубках.

При гидравлическом испытании

1. Изготовление и установка заглушек. 2. Подключение пресса к подогревателю. 3. Гидравлическое испытание паровой и мазутной частей подогревателя на установленное давление. 4. Осмотр подогревателя и отметка мест течи. 5. Спуск воды и отключение пресса, снятие заглушек.

При установке подогревателя

1. Проверка исконных размеров фундамента. 2. Установка подогревателя на фундамент. 3. Выверка подогревателя и подготовка опор под заливку. 4. Установка на подогреватель водомерного стекла.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Технический осмотр | 5 разр. - 1 3 » - 1 2 » - 1 | 1 подогреватель | 40 | 30-00 | 1
 |  | 1 т | 2,7 | 2-03 | 2
Гидравлическое испытание | То же | 1 подогреватель | 20 | 19-50 | 3
 |  | 1 т | 1,5 | 1-13 | 4
Установка | » | 1 подогреватель | 62 | 46-50 | 5
 |  | 1 т | 4,2 | 3-15 | 6

Примечание. При повторном гидравлическом испытании подогревателя Н. вр. и Расц. строки 3 и 4 умножать на 0,3 (ПР-1).

§ Е31-70. Монтаж фильтров мазута

Состав работ

При техническом осмотре

Технический осмотр с разборкой и сборкой всех деталей фильтра (корпуса, сетки), с прогонкой резьбы, изготовлением и установкой прокладок.

При гидравлическом испытании

1. Установка заглушек. 2. Подключение пресса к фильтру. 3. Гидравлическое испытание фильтра на установленное давление. 4. Осмотр фильтра и отметка мест течи. 5. Спуск воды и отключение пресса.

При установке

1. Проверка основных размеров фундамента. 2. Установка на фундамент опорной рамы. 3. Установка фильтра на опорную раму. 4. Выверка, закрепление и сдача под подливку.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Технический осмотр | 5 разр. - 1 3 » - 1 2 » - 1 | 1 фильтр | 5,5 | 4-13 | 1
 |  | 1 т | 4,3 | 3-23 | 2
Гидравлическое испытание | То же | 1 фильтр | 2,0 | 2-18 | 3
 |  | 1 т | 1,6 | 1-20 | 4
Установка | » | 1 фильтр | 4,1 | 3-08 | 5
 |  | 1 т | 2,6 | 1-95 | 6

Примечания: 1. При повторном гидравлическим испытании фильтра Н. вр. и Расц. строки 3 и 4 умножать на 0,3 (ПР-1).

2. При установке фильтра мазута в приямки или в неудобном положении Н. вр. и Расц. строки 5 и 6 умножать на 1,5 (ПР-2).

Глава 11. ИНДИВИДУАЛЬНЫЕ ИСПЫТАНИЯ ОБОРУДОВАНИЯ

ТЕХНИЧЕСКАЯ ЧАСТЬ

1. Нормами и расценками настоящей главы предусмотрено проведение индивидуальных испытаний газомазутных котлов П-образной компоновки без учета высоты котлов. Коэффициент на высоту к Н. вр. и Расц. следует применять усредненный.

2. При проведении индивидуальных испытаний котлов Т-образной компоновки соответствующие Н. вр. и Расц. умножать на 1,5 (ТЧ-1).

3. При проведении испытаний пылеугольных котлов Н. вр. и Расц. следует умножать на 1,3 (ТЧ-2).

§ Е31-71. Гидравлическое испытание котлов и сдача инспектору Госгортехнадзора

Состав работы

1. Внутренний осмотр и очистка от грязи барабанов и коллекторов. 2. Осмотр лазов. 3. Установка прокладок и закрытие всех лазов. 4. Осмотр всех фланцевых и прочих соединений. 5. Наполнение котла водой. 6. Гидравлическое испытание котла на рабочее давление. 7. Осмотр узлов и деталей котла, спуск воды и устранение обнаруженных дефектов. 8. Новое наполнение водой, повторное испытание и сдача котла представителю технадзора заказчика.

Состав звена

Профессия и разряд рабочих | Паропроизводительность котлов, т/ч. до
 | 160 | 420 | 670 | 2650
Монтажник 6 разр. | 1 | 1 | 1 | 1
» 5 » | - | - | 1 | 2
» 4 » | 1 | 1 | 1 | 2
» 3 » | 2 | 3 | 3 | 3

Нормы времени и расценки на 1 котел

Паропроизводительность котлов, т/ч. до
35 | 75 | 160 | 220 | 420 | 670 | 1000 | 1650 | 2650
51 ? | 111 ? | 176 ? | 202 ? | 229 ? | 440 ? | 888 ? | 1702 ? | 2268 ?
а | б | в | г | д | е | ж | з | и

Примечание. Сварочные работы при устранении неплотностей нормами не учтены.

§ Е31-72. Гидравлическое испытание котлов в период индивидуальных испытаний

Состав работы

1. Наполнение котла водой штатным насосом. 2. Проведение гидравлического испытания на рабочее давление. 3. Осмотр котла после выдержки с отметкой неплотностей.

Состав звена

Профессия и разряд рабочих | Паропроизводительность котлов, т/ч, до
 | 160 | 420 | 670 | 2650
Монтажник 6 разр. | 1 | 1 | 1 | 1
» 5 » | - | 1 | 1 | 2
» 4 » | 1 | 1 | 2 | 2
» 3 » | 2 | 2 | 2 | 2

Нормы времени и расценки на 1 котел

Паропроизводительность котлов, т/ч, до
35 | 75 | 160 | 220 | 120 | 670 | 1000 | 1650 | 2650
19,5 15-84 | 29,5 23-97 | 40,5 33-70 | 51 42-43 | 64 53-25 | 82 67-65 | 101 84-55 | 147 123-05 | 211 176-63
а | б | в | г | д | е | ж | з | и

Примечание. Сварочные работы при устранении неплотностей нормами не учтены.

§ E31-73. Щелочение котлов

Состав работы

1. Дозировка, засыпка емкостей реагентами. 2. Затворение водой. 3. Промывка котла водой путем двух-, трехкратного заполнения водой и последующим сбросом воды через нижние дренажи. 4. Заполнение химочищенной водой до наинизшего уровня. 5. Введение реагентов. 6. Проведение щелочения с подъемом давления. 7. Обтяжка фланцевых соединений. 8. Охлаждение котла после щелочения со снятием люков для вентилирования.

Состав звена

Профессия и разряд рабочих | Паропроизводительность котлов, т/ч, до
 | 35 | 75 | 160
Монтажник 6 разр. | 1 | 1 | 1
» 5 » | - | - | 2
» 4 » | 1 | 2 | 2
» 3 » | 1 | 1 | 2
» 2 » | 1 | 1 | 1

Нормы времени и расценки на 1 котел

Паропроизводительность котлов, т/ч, до
35 | 75 | 160
135 107-66 | 170 135-32 | 270 219-38
а | б | в

Примечание. Предварительное и последующее щелочение, выполняемое в комплексе кислотной промывки котлов, следует нормировать по Н. вр. и Расц. данного параграфа с умножением на 0,5 (ПР-1).

§ Е31-74. Испытание котлов на газовую плотность

Состав работ

При подготовке к проверке плотности

1. Внешний и внутренний осмотр котла. 2. Закрытие люков, лазов, клапанов, гляделок с уплотнением прокладками. 3. Осмотр и проверка работы воздуходувки. 4. Установка временных заглушек на горелках, газоходах и других разводках труб поверхностей нагрева.

При проверке плотности

1. Наполнение котла воздухом с выдерживанием необходимого давления (неоднократное). 2. Проверка газовой плотности топки и конвективной шахты, а также уплотнений в местах прохода труб с применением факела. 3. Повторная проверка путем выявления мелких неплотностей с помощью мела. 4. Сдача котла дирекции.

Состав звена

Профессия и разряд рабочих | Паропроизводительность котлов, т/ч, до
 | 160 | 670 | 1000 | 2650
Монтажник 6 разр. | 1 | 2 | 2 | 2
» 5 » | 1 | 2 | 3 | 4
» 4 » | 2 | 4 | 5 | 6
» 3 » | 2 | 5 | 5 | 6

Нормы времени и расценки на 1 котел

Котлы работающие | Наименование работ | Паропроизводительность котлов, т/ч, до |  |  |  |  |  |  |  |
 |  | 75 | 160 | 320 | 420 | 670 | 1000 | 1650 | 2650
Под наддувом | Подготовка к проверке плотности | - | - | - | 350 285-39 | 390 318-01 | 400 328-00 | - | 430 351-18 | 1
 | Проверка плотности | - | - | - | 2200 1793-88 | 2920 2380-97 | 3400 2788-00 | - | 5110 4173-34 | 2
Под разрежением | Подготовка к проверке плотности | 35 28-88 | 80 66-00 | 92 75-02 | 130 106-00 | 170 138-62 | 200 164-00 | 300 245-01 | - | 3
 | Проверка плотности | 250 206-25 | 280 231-00 | 310 252-77 | 340 277-24 | 360 293-54 | 490 401-80 | 670 547-19 | - | 4
 |  | а | б | в | г | д | е | ж | з | №

§ Е31-75. Предпусковая водохимическая очистка котлов и пароводяных трактов

Состав работы

1. Приготовление реактивов. 2. Водная промывка. 3. Обмен воды на обессоленную, подогрев воды в контуре, обработка ингибиторами и восстановителями. 4. Кислотная промывка растворами в два этапа. 5. Вытеснение промываемого раствора с нейтрализацией и заменой технической воды на обессоленную. 6. Пассивация. 7. Опорожнение контура. 8. Вскрытие и очистка барабана, деаэраторного бака и коллекторов.

Состав звена

Профессия и разряд рабочих | Паропроизводительность котлов, т/ч, до
 | 220 | 420 | 670 | 1000 | 1650 | 2650
Монтажник 6 разр. | 1 | 1 | 1 | 1 | 1 | 1
» 5 » | - | 1 | 1 | 1 | 1 | 1
» 4 » | 2 | 2 | 2 | 2 | 3 | 3
» 3 » | 2 | 2 | 3 | 4 | 4 | 6

Нормы времени и расценки на 1 котел

Паропроизводительность котлов, т/ч, до
220 | 420 | 670 | 1000 | 1650 | 2650
440 355-52 | 520 429-00 | 630 508-47 | 1250 992-25 | 2300 1824-59 | 3600 2795-04
а | б | в | г | д | е

Примечание. Нормами и расценками не учтены монтаж и демонтаж трубопроводов, арматуры, емкостей, насосов и другого оборудования, устанавливаемого для проведения химических промывок.

§ Е31-76. Паровое опробование котлов с проверкой и регулировкой запорной арматуры

Состав работы

1. Растопка котла с подъемом давления. 2. Наблюдение за тепловыми расширениями и за работой вращающихся механизмов. 3. Проверка всей запорной арматуры, в том числе дренажной и спускной. 4. Подтягивание крышек, сальников арматуры. 5. Продувка трубопроводов паромазута. 6. Продувка котла поочередно через все спускные клапаны. 7. Регулирование предохранительных клапанов на пару с установкой кожухов. 8. Обтяжка на пару всех фланцевых и лючковых соединений. 9. Восстановление схемы.

Состав звена

Профессия и разряд рабочих | Паропроизводительность котлов, т/ч, до
 | 75 | 220 | 670 | 1000 | 1650 | 2650
Монтажник 6 разр. | 1 | 1 | 1 | 1 | 2 | 2
» 5 » | 1 | 1 | 1 | 2 | 2 | 2
» 4 » | 1 | 2 | 3 | 3 | 4 | 4
» 3 » | 2 | 2 | 3 | 3 | 3 | 4

Нормы времени и расценки на 1 котел

Паропроизводительность котлов, т/ч, до
75 | 160 | 220 | 670 | 1000 | 1650 | 2650
126 | 153 | 180 | 216 | 261 | 370 | 514
104-83 | 126-23 | 148-50 | 173-88 | 213-16 | 309-47 | 424-05
а | б | в | г | д | е | ж

Глава 12. МОНТАЖ ОБОРУДОВАНИЯ ВОДООЧИСТКИ И ВОДОПОДГОТОВКИ

ТЕХНИЧЕСКАЯ ЧАСТЬ

Нормами и расценками настоящей главы предусмотрены:

поставка оборудования в пределах габаритов комплектно, прошедшего проверку на заводе-изготовителе;

поставка деталей внутренних устройств и арматуры комплектно в отдельной упаковке;

подача оборудования, подноска отдельных деталей и загрузочных материалов на расстояние до 25м;

выполнение работ по монтажу фильтров комплектно с установкой деталей внутренних устройств;

выполнение монтажных работ в здании химводоочистки с помощью передвижных кранов.

При производстве работ с применением иных грузоподъемных средств к нормам и расценкам необходимо применять коэффициенты, помещенные в Вводной части настоящего Сборника.

Нормами и расценками настоящей главы не предусмотрены:

подача оборудования и материалов к зданию химводоочистки;

монтаж приборов.

АППАРАТУРА ДЛЯ ХИМИЧЕСКОЙ ОЧИСТКИ ВОДЫ

§ Е31-77. Монтаж осветлителей

Состав работ

При сборке блоков корпуса

1. Снятие транспортировочных креплений. 2. Раскладка деталей под сборку. 3. Сборка блоков со стыковкой, выверкой и креплением.

При монтаже блоков корпуса

1. Проверка фундамента. 2. Монтаж опоры. 3. Подъем, перемещение и установка блоков передвижным краном с креплением. 4. Окончательная выверка по осям и высотным отметкам.

При монтаже внутреннего устройства

1. Сборка и установка внутри корпуса деталей внутреннего устройства (распределительной системы, соплового устройства, приемного короба с распределительным устройством, переходного мостика с перилами, сборного желоба, дренажных, успокаивающих и отражающих решеток, трубопроводов, патрубков, колец, штуцеров, арматуры). 2. Сдача осветлителя под подливку.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Сборка блоков корпуса | 5 разр. - 1 4 » - 2 3 » - 2 | 1 марка | 7,8 | 6-07 | 1
 |  | 1 т | 5,3 | 4-12 | 2
Монтаж опоры | 5 разр. - 1 4 » - 2 3 » - 2 | 1 опора | 7,2 | 5-60 | 3
 |  | 1 т | 3 | 2-33 | 4
Монтаж блоков корпуса |  | 1 блок | 9,3 | 7-24 | 5
 |  | 1 т | 1,6 | 1-24 | 6
Монтаж внутреннего устройства | 5 разр. - 1 4 » - 1 3 » - 2 | 1 т | 41 | 31-78 | 7

§ Е31-78. Монтаж фильтров

Состав работ

При установке фильтров

1. Проверка фундамента. 2. Подъем и установка фильтра на место при помощи передвижных кранов.

3. Выверка фильтра по осям и отвесу. 4. Сдача под подливку.

При монтаже распределительного устройства

1. Комплектование деталей. 2. Подача деталей внутрь фильтра. 3. Разметка мест установки деталей крепления. 4. Установка опорных уголков и других деталей крепления. 5. Сборка деталей распределительного устройства с выверкой и креплением. 6. Сдача устройства под подливку.

При загрузке фильтров фильтрующими материалами вручную

1. Устройство подмостей. 2. Открытие люка фильтра и закрытие всех остальных люков. 3. Подноска фильтрующих материалов. 4. Загрузка фильтра из мешков или ведер и периодическое разравнивание слоев. 5. Закрытие люка фильтра с изготовлением прокладок. 6. Разборка подмостей и уборка тары.

При загрузке фильтров фильтрующими материалами при помощи гидроэлеватора

1. Установка гидроэлеватора и подключение его к сети водопровода. 2. Открытие люка фильтра и закрытие всех остальных люков. 3. Подноска фильтрующих материалов. 4. Загрузка бункера гидроэлеватора фильтрующими материалами вручную. 5. Загрузка фильтра фильтрующими материалами при помощи гидроэлеватора. 6. Отключение гидроэлеватора, уборка шлангов. 7. Закрытие люка фильтра с изготовлением прокладок.

А. МОНТАЖ ФИЛЬТРОВ

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Диаметр фильтра, м, до
 |  |  | 1 | 2 | 3,4 |
Установка фильтров | 5 разр. - 1 4 » - 1 3 » - 1 2 » - 1 | 1 фильтр | 5,5 4-18 | 8,5 6-46 | 10,5 7-98 | 1
 |  | 1 т | 1,4 1-06 | 1,3 0-98,8 | 1,2 0-91,2 | 2
Монтаж распределительного устройства | 5 разр. - 1 4 » - 1 3 » - 2 | 1 ряд | 13,5 10-46 | 18,5 14-34 | 29 22-48 | 3
 |  |  | а | б | в | №

Б. ЗАГРУЗКА ФИЛЬТРОВ ФИЛЬТРУЮЩИМИ МАТЕРИАЛАМИ

Таблица 2

Нормы времени и расценки на 1 м3 фильтрующих материалов

Способ загрузки | Состав звена монтажников | Загружаемый материал |  |  |
сульфоуголь, аннонит, антрацит, активированный уголь | глауконитовый песок | кварцевый песок
Вручную | 4 разр. - 1 3 » - 1 2 » - 1 | 2,6 1-85 | 10 7-10 | 15 10-65 | 1
Гидроэлеватором | 4 разр. - 1 3 » - 1 2 » - 1 | 1,8 1-28 | - | - | 2
 |  | а | б | в | №

Примечание. При монтаже распределительного устройства, подвергающегося химическому покрытию, Н. вр. и Расц. строки 3 табл. 1 умножать: при контрольной или окончательной сборке на 0,8 (ПР-1); при демонтаже на 0,5 (ПР-2).

§ Е31-79. Монтаж солерастворителей

Состав работы

1. Проверка основных размеров фундамента. 2. Снятие крышки и очистка внутренней поверхности. 3. Установка аппарата при помощи электролебедки с выверкой и креплением. 4. Установка обвязочных трубопроводов и арматуры в пределах заводской поставки. 5. Закрытие крышки. 6. Сдача под подливку.

Нормы времени и расценки на 1 солерастворитель

Состав звена монтажников | Диаметр солерастворителя, мм
 | 450 | 600 | 1000
5 разр. - 1 3 » - 1 2 » - 1 | 4,3 3-23 | 5,3 3-98 | 8,7 6-53
 | a | б | в

§ Е31-80. Монтаж распределителей дисковых

Состав работы

1. Разборка аппарата и очистка всех деталей. 2. Сборка аппарата. 3. Установка головной части и успокоительного бачка. 4. Выверка установки по размерам, уровню, отвесу и крепление.

Нормы времени и расценки на 1 распределитель

Состав звена монтажников | Производительность, м3/ч
 | 100 | 200-400
5 разр. - 1 3 » - 1 2 » - 1 | 11,5 8-63 | 18,5 13-88
 | а | б

§ Е31-81. Монтаж шайбовых дозаторов

Состав работы

1. Проверка размеров фундамента (опорной конструкции). 2. Вскрытие крышки, осмотр и очистка внутренней поверхности. 3. Закрытие крышки с заменой прокладок. 4. Установка дозатора на фундамент (опорную конструкцию) при помощи лебедки. 5. Выверка и крепление. 6. Сдача под подливку.

Нормы времени и расценки на 1 дозатор

Состав звена монтажников | Рабочее давление, МПа
 | 0,6 | 5 | 14-22
 | Вместимость, м3, до
 | 0,05 | 0,08 | 0,04 | 0,08
5 разр. - 1 3 » - 1 | 6,5 5-23 | 8,7 7-00 | 11,5 9-26 | 15,5 12-48
 | а | б | в | г

§ Е31-82. Монтаж декарбонизатора

Состав работ

При монтаже собранного корпуса декарбонизатора

1. Проверка размеров опорных конструкций декарбонизатора по рабочим чертежам и формулярам. 2. Подъем и установка корпуса краном на опорную конструкцию с выверкой декарбонизатора по осям, отвесу и высотным отметкам.

При монтаже корпуса декарбонизатора из укрупненных узлов

1. Проверка размеров опорных конструкций по рабочим чертежам и формулярам. 2. Подъем, установка, окончательная выверка укрупненных узлов корпуса и направляющих уголков с поддерживанием при прихватке сваркой. 3. Окончательная выверка собранного корпуса по осям, отвесу и высотным отметкам.

При снятии крышки и царги

1. Разборка болтовых соединений. 2. Снятие крышки и царги и установка на подкладки.

При установке крышки и царги

1. Осмотр болтов и прокладок и исправление обнаруженных дефектов. 2. Подъем и установка царги и крышки на корпус декарбонизатора, установка прокладок и закрепление болтами.

При установке металлической решетки

1. Подъем и установка решетки внутрь декарбонизатора. 2. Выверка установленной решетки.

Для декарбонизаторов диаметром более 3 м добавляется:

стыковка половин решеток с зачисткой стыка шлифовальной машинкой.

Состав звена

Монтажник 5 разр. - 1

» 4 » - 1

» 3 » - 1

» 2 » - 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Измеритель | Диаметр декарбонизатора, м |  |  |  |  |  |  |
 |  | 1 | 1,5 |  | 2 | 2,5 | 3 | 3,4
Монтаж корпуса декарбонизатора | 1 декарбонизатор | 4,2 3-19 |  | 5,6 4-26 | 7,4 5-62 | 8,8 6-69 | 16,5 12-54 | 22 10-72 | 1
Снятие крышки и царги | то же | 1,3 0-98,8 |  | 1,9 1-44 | 2,5 1-90 | 3,2 2-43 | 3,8 2-89 | 4,4 3-34 | 2
Установка крышки и царги | » | 3,9 2-96 |  | 5,9 4-48 | 7,2 5-47 | 9,2 6-99 | 10,5 7-98 | 12,5 9-50 | 3
Установка металлических решеток | 1 решетка | 3,2 2-43 |  |  | 4,2 3-19 | 5,3 4-03 |  | 7,5 5-70 | 4
Монтаж отдельных деталей и труб в пределах декарбонизатора | 1 декарбонизатор | 32,5 24-70 |  |  | 37 28-12 | 41,5 31-54 |  |  | 5
Укладка колец Рашига | 1 т | 2,1 1-60 |  |  |  |  |  |  | 6
То же, рядами | то же | 20 15-20 |  |  |  |  |  |  | 7
 |  | а |  |  | б | в | г | д | №

АППАРАТУРА ДЛЯ ТЕРМИЧЕСКОЙ ОБРАБОТКИ ВОДЫ

§ Е31-83. Монтаж сепараторов растопочных, непрерывной продувки и пускосбросных

Состав работ

При техническом осмотре

1. Снятие крышки сепаратора. 2. Выемка сепарирующего устройства, проверка, очистка деталей и установка их на место. 3. Закрытие сепаратора крышкой с изготовлением прокладок. 4. Гидравлическое испытание.

При установке

1. Проверка основных размеров фундамента и опор по чертежу. 2. Подъем сепаратора и установка его на фундамент. 3. Выверка сепаратора и закрепление.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Технический осмотр | 5 разр. - 1 4 » - 1 3 » - 2 | 1 сепаратор | 34 | 26-35 | 1
 |  | 1 т | 5,7 | 4-42 | 2
Установка |  | 1 сепаратор | 7,4 | 5-74 | 3
 |  | 1 т | 1,9 | 1-47 | 4

§ E31-84. Монтаж деаэраторных баков

Состав работ

При монтаже баков

1. Подъем башенным краном и установка бака на опоры с помощью электролебедки, домкратов и талей. 2. Выверка бака по осям и уровню. 3. Поддерживание при прихватке к опорам. 4. Установка анкерных болтов и сдача под подливку. 5. Установка гидрозатвора.

При монтаже барботажного устройства

1. Подача деталей в бак. 2. Сборка и установка деталей по месту с креплением прихваткой сваркой. 3. Закрытие и опломбирование люков.

При поставке баков из двух частей добавляется:

сборка стыков под сварку с помощью центровочных приспособлений.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. | Расц. | №
Монтаж баков | Монтажники 6 разр. - 1 4 » - 3 3 » - 3 | 1 бак или 1 марка | 66 | 52-14 | 1
 |  | 1 т | 1,7 | 1-34 | 2
Сборка стыка |  | 1 м диаметра | 9,8 | 7-74 | 3
Установка барботажного устройства | Монтажники 5 разр. - 1 3 » - 1 | 1 т | 40 | 32-20 | 4
Прихватка сваркой | Электросварщик 4 разр. | 1 т | 4 | 3-16 | 5

Примечания: 1. Установку опор под деаэраторы следует нормировать по Н. вр. и Расц. § 19 настоящего Сборника.

2. Подготовку стыков под сварку следует оплачивать дополнительно.

3. Дежурный, находящийся снаружи, оплачивается дополнительно по ставке 3 разр.

§ E31-85. Монтаж деаэраторных колонок

Состав работы

1. Подъем башенным краном и установка колонки на деаэратор с помощью электролебедки, домкратов и талей. 2. Выверка по осям и отвесу. 3. Стыковка колонки с деаэратором с поддерживанием при закреплении прихваткой сваркой. 4. Установка гидрозатвора.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
6 разр. - 1 4 » - 2 3 » - 2 | 1 колонка | 36 | 29-09 | 1
 | 1 т | 4,8 | 3-88 | 2

Примечание. При соединении деаэраторной колонки с баком на фланце Н. вр. и Расц. умножать на 1,2 (ПР-1).

§ E31-86. Монтаж охладителя проб пара и воды

Состав работы

1. Установка опор. 2. Снятие крышки с охладителя, выемка змеевика, очистка внутренней поверхности корпуса, установка змеевика на место, установка и закрытие крышки. 3. Установка змеевикового охладителя на место и закрепление.

Нормы времени и расценки на 1 охладитель

Состав рабочих | Н. вр. | Расц.
Монтажник 5 разр. | 4,5 | 4-10

СТАНЦИОННЫЕ БАКИ И РЕЗЕРВУАРЫ

§ Е31-87. Монтаж прямоугольных и цилиндрических баков

А. В СОБРАННОМ ВИДЕ

Состав работы

1. Проверка фундамента или опорной конструкции по рабочим чертежам и строительным формулярам. 2. Подача бака к месту установки. 3. Подъем и установка бака по месту передвижным краном.

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Вместимость баков, м3
 |  | до 2,5 | до 30 | до 75 | св. 75
5 разр. - 1 4 » - 1 3 » - 2 | 1 блок | 2,5 1,94 | 5,5 4-26 | 10 7-75 | 14 10-85 | 1
 | 1 т | 1,5 1-16 | 1,3 1-91 | 1,1 0-85,3 | 1 0-77,5 | 2
 |  | a | б | в | г | №

Б. ИЗ ОТДЕЛЬНЫХ ЭЛЕМЕНТОВ

Состав работы

1. Проверка фундамента. 2. Установка опорной конструкции с выверкой и креплением. 3. Установка днища с выравниванием по опорной конструкции. 4. Установка ограничителей. 5. Установка элементов бака с установкой растяжек и деталей крепления. 6. Выверка элементом бака. 7. Стыковка элементов бака с прихваткой сваркой. 8. Сдача под сварку. 9. Монтаж крышки бака (верхнего щита) с выверкой, стыковкой и прихваткой сваркой. 10. Установка трапов, лестниц и люков.

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. | Расц. | №
Монтаж опорной конструкции | Монтажники 6 разр. - 1 4 » - 2 3 » - 2 | 1 марка | 6 | 4-85 | 1
 |  | 1 т | 2 | 1-62 | 2
Монтаж днища |  | 1 элемент | 8 | 6-46 | 3
 |  | 1 т | 2,6 | 2-10 | 4
Монтаж бака из укрупненных элементов |  | 1 элемент | 15 | 12-12 | 5
 |  | 1 т | 10,5 | 8-48 | 6
Прихватка сваркой | Электросварщик 5 разр. | тo же | 1 | 0-91 | 7

§ Е31-88. Гидравлическое испытание аппаратов и баков

Состав работы

1. Подсоединение электрогидропресса. 2. Заполнение водой. 3. Гидравлическое испытание аппарата с отметкой мест течи. 4. Слив воды, отсоединение электрогидропресса.

Состав звена

Монтажник 5 разр. - 1

» 4 » - 1

» 3 » - 1

Нормы времени и расценки на измерители, указанные в таблице

Тип баков | Измеритель | Вместимость бака, м3 |  |  |
 |  | до 20 | до 50 | св. 50
Аппараты и баки | 1 бак | 2,8 2-24 | 5,1 4-08 | 9,8 7-84 | 1
 | 1 м3 | 0,33 0-26,4 | 0,23 0-18,4 | 0,14 0-11,2 | 2
Деаэраторные баки | 1 бак | - | - | 26 20-80 | 3
 | 1 м3 | - | - | 0,14 0-11,2 | 4
 |  | а | б | в | №

Примечание. При проверке горизонтальности дренажной системы, а также при испытании на плотность путем налива воды (без опрессовки) Н. вр. и Расц. умножать на 0,75 (ПP-1).

Глава 13. РАЗНЫЕ СЛЕСАРНО-МОНТАЖНЫЕ РАБОТЫ

§ E31-89. Механическая зачистка трубных гнезд в барабанах и коллекторах

Состав работы

Зачистка трубных гнезд шлифовальной машинкой.

Монтажник 4 разр.

Нормы времени и расценки на 100 гнезд

Толщина стенки барабана или коллектора (глубина гнезд), мм | Диаметр гнезд, мм, до |  |  |
 | 41,5 | 89 | 108
До 50 | 2,2 1-74 | 2,4 1-90 | 2,8 2-21 | 1
До 90 | 3,6 2-84 | 4 3-16 | 4,7 3-71 | 2
Св. 90 | 5 3-95 | 5,8 4-58 | 6,4 5-06 | 3
 | а | б | в | №

Примечание. При зачистке трубных гнезд на сборочной площадке Н. вр. и Расц. умножать на 0,9 (ПР-1).

§ Е31-90. Сверление отверстий для труб в барабанах и коллекторах приспособлением с механическим приводом

Состав работы

1. Установка приспособления для сверления. 2. Разметка мест сверления отверстий. 3. Сверление центровочного направляющего отверстия. 4. Сверление отверстий для трубы с зачисткой заусенцев. 5. Контрольная проверка просверленного отверстия. 6. Доводка отверстия до окончательного размера разверткой. 7. Снятие приспособления.

Состав звена

Монтажник 5 разр. - 1

» 3 » - 1

Нормы времени и расценки на 1 отверстие

Толщина стенок барабана или коллектора, мм, до | Диаметр отверстий, мм, до |  |  |  |  |  |
 | 38 | 57 | 76 | 83 | 102 | 108
30 | 1,2 0-96,6 | 1,6 1-29 | 2 1-61 | 2,3 1-85 | 2,8 2-25 | 3,2 2-58 | 1
50 | 1,5 1-21 | 2 1-61 | 2,3 1-85 | 2,8 2-25 | 3,3 2-66 | 3,7 2-98 | 2
70 | 1,8 1-45 | 2,3 1-85 | 2,8 2-25 | 3,7 2-98 | 4,1 3-30 | 4,8 3-86 | 3
100 | 2,5 2-01 | 3,5 2-82 | 3,9 3-14 | 5,3 4-27 | 6 4-83 | 6,4 5-15 | 4
 | а | б | в | г | д | е | №

Примечания: 1. При сверлении отверстий в тесных и неудобных местах снизу Н. вр. и Расц. умножать на 1,4 (ПР-1).

2. При сверлении отверстий количеством до 10 Н. вр. и Расц. умножать на 1,15 (ПР-2).

3. При сверлении отверстий в коллекторах из низколегированных сталей Н. вр. и Расц. умножать на 1,15 (ПР-3).

4. При сверлении отверстий на сборочной площадке Н. вр. и Расц. умножать на 0,9 (ПР-4).

§ Е31-91. Роспуск панелей

Нормы времени и расценки на 1 м роспуска

Наименование и состав работ |  | Профессия и разряд рабочих | Место производства работ |  |
 |  |  | на сборочной площадке | на месте монтажа
Роспуск панелей |  | Газорезчик 4 разр. | 0,18 0-14,2 | 0,2 0-15,8 | 1
Зачистка плавников роспуска шлифовальной машинкой с двух сторон | Монтажник 4 разр. |  | 0,81 0-64 | 0,9 0-71,1 | 2
 |  |  | а | б | №

§ Е31-92. Обрезка плавников

Нормы времени и расценки на 1 м

Наименование работ | Состав звена | Место производства работ
 |  | на сборочной площадке | по месту монтажа
Обрезка плавников кромкорезательной машинкой | Монтажник 4 разр. | 0,24 0-19 | 0,33 0-26,1
 |  | а | б

§ Е31-93. Установка шпилек под изоляцию на панели из плавниковых труб

Состав работ

При зачистке мест установки шпилек

Зачистка мест установки шпилек шлифовальной машинкой.

При установке шпилек

1. Разметка мест установки шпилек. 2. Установка шпилек на панели экранов.

При креплении шпилек

Приварка шпилек ручной дуговой сваркой.

Нормы времени и расценки на 100 шт.

Наименование работ | Состав звена | Н. вр. | Расц. | №
Зачистка мест установки шпилек | Монтажник 4 разр. | 0,76 | 0-60 | 1
Установка шпилек |  | 3,5 | 2-77 | 2
Крепление шпилек сваркой | Электросварщик 4 разр. | 3,5 | 2-77 | 3

§ Е31-94. Установка шипов

Состав работ

При зачистке мест под установку шипов

Зачистка мест установки шипов шлифовальной машинкой.

При установке шипов

1. Разметка мест установки шипов. 2. Установка шипов.

При креплении шипов

Приварка шипов ручной дуговой сваркой.

Нормы времени и расценки на 100 шт.

Место производства работ | Наименование работ | Состав звена | Н. вр. | Расц. | №
На сборочной площадке | Зачистка мест под установку шипов | Монтажники 4 разр. - 1 3 » - 1 | 0,67 | 0-49,9 | 1
 | Установка шипов |  | 3,4 | 2-53 | 2
 | Крепление шипов сваркой | Электросварщик 5 разр. | 1,2 | 1-09 | 3
На месте монтажа | Зачистка мест под установку шипов | Монтажники 5 разр. - 1 3 » - 1 | 0,88 | 0-70,8 | 4
 | Установка шипов |  | 4,4 | 3-54 | 5
 | Крепление шипов сваркой | Электросварщик 5 разр. | 1,6 | 1-46 | 6

§ Е31-95. Установка указателей для замера зазоров тепловых расширений

Состав работ

При установке реперной точки с бойком и пружиной

1. Разметка и установка хомута на трубу. 2. Установка репера с выверкой. 3. Установка штока и бойка с пружиной. 4. Установка стойки под шкалу с изготовлением ее. 5. Установка шкалы. 6. Регулирование установки репера и крепление.

При установке реперной точки без бойка и пружины

1. Разметка и нагрев места установки репера. 2. Установка репера с выверкой. 3. Установка стойки под шкалу с изготовлением ее. 4. Установка измерительной шкалы. 5. Регулирование установки репера и крепление.

Нормы времени и расценки на 1 репер

Состав звена монтажников | Репер
 | с бойком и пружиной | без бойка и пружины
5 разр. - 1 3 » - 1 | 1,7 1-37 | 0,91 0-73,3
 | а | б

§ Е31-96. Изготовление и установка вставки вместо вырезанного образца

Состав работ

1. Разметка труб под вставку. 2. Обработка фасок и зачистка концов труб шлифовальном машинкой. 3. Вырезка вставки из трубы на станке. 4. Обработка фасок у вставки под сварку. 5. Установка вставки со стыковкой ее с трубами при помощи центровочных хомутов. 6. Установка подкладных колец для труб диаметром более 89 мм. 7. Расклинивание труб поверхностей нагрева в процессе сварки. 8. Снятие центровочных приспособлений.

Состав звена

Монтажник 5 разр. - 1

» 3 » - 1

Нормы времени и расценки на 1 вставку

Метод производства работ | Диаметр труб, мм |  |  |  |  |  |  |  |  |  |
 | 32-36 | 38-45 |  | 57-60 |  | 76-80 |  |  | 102-108
 | Толщина стенки труб, мм, до
 | 6 | 4 | 6 | 4 | 6 | 6 | 10 | 6 |  | 10
На месте монтажа | 1,5 1-21 | 1,7 1-37 | 2 1-61 | 2 1-61 | 2,2 1-77 | 2,4 1-93 | 3,1 2-50 | 4,2 3-38 |  | 4,7 3-78 | 1
На сборочной площадке | 1,2 0-96,6 | 1,4 1-13 | 1,7 1-37 | 1,7 1-37 | 1,8 1-45 | 1,9 1-53 | 2,5 2-01 | 3,6 2-90 |  | 3,9 3-14 | 2
 | а | б | в | г | д | е | ж | з |  | и | №

Примечания: 1. При вырезке вставки газовым резаком Н. вр. и Расц. умножать на 1,2 (ПР-1).

2. При изготовлении и установке вставки для труб из легированных сталей Н. вр и Расц. умножать на 1,25 (ПР-2).

§ Е31-97. Подача оборудования

Нормами и расценками настоящего параграфа предусмотрены строповка и погрузка собранных блоков, перевозка их на железнодорожных платформах грузоподъемностью 62 т и разгрузка их.

Элементы котла, радиационных и конвективных поверхностей нагрева, трубчатых и регенеративных воздухоподогревателей в зависимости от их габаритов разделяются на три группы:

I - блоки шириной до 3 м, высотой до 2 м, укладываемых на шпалах на одной железнодорожной платформе;

II - блоки шириной более 3 до 6 м, длиной до 10 м, высотой до 3 м, укладываемых на специальном транспортном приспособлении на одной железнодорожной платформе;

III - блоки шириной более 6 до 12 м, длиной до 20 м, высотой до 5 м, укладываемые на специальном транспортном приспособлении на сцепе из двух железнодорожных платформ.

В массу транспортируемого груза следует включать массу блока с обмуровкой или изоляцией.

Состав работы

1. Установка транспортного приспособления (или шпал) на платформе. 2. Строповка блока или элемента. 3. Погрузка блока козловыми, башенными или портальными кранами с закреплением. 4. Транспортирование блока с проверкой габаритов приближения к железной дороге. 5. Разгрузка блока или элемента и расстроповка. 6. Демонтаж транспортного приспособления.

Таблица 1

Состав звена

Профессия и разряд рабочих | Группа груза |  |  | Установка транспортного приспособления, демонтаж
 | I | II | III
Такелажник 6 разр. | - | 1 | 1 | 1
» 5 » | 1 | - | - | -
» 4 » | - | 1 | 1 | 1
» 3 » | 1 | 2 | 3 | 3
» 2 » | 2 | 1 | 1 | -

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работы | Измеритель | Группа груза |  |  |  |
 |  | I | II |  | III
Установка транспортного приспособления | 1 т | - | 8,8 6-95 |  |  | 1
Строповка и погрузка | 1 блок, 1 марка | 2 1-45 | 2,5 1-93 |  | 3,8 2-91 | 2
 | 1 т | 0,12 0-08,7 | 0,15 0-11,7 |  | 0,22 0-16,8 | 3
Разгрузка и расстроповка | 1 блок, 1 марка | 0,3 0-21,7 | 0,4 0-31,1 |  | 0,6 0-45,9 | 4
 | 1 т | 0,12 0-08,7 | 0,15 0-11,7 |  | 0,22 0-16,8 | 5
Демонтаж транспортного приспособления | 1 т | - | 4,4 3-48 |  |  | 6
Транспортирование | 1 рейс | 0,5 0-36,1 | 0,5 0-38,9 | 0,5 0-38,3 |  | 7
 | 100 м | 0,29 0-21 | 0,38 0-29,6 | 0,57 0-43,6 |  | 8
 |  | a | б | в |  | №

Примечания: 1. При погрузке и разгрузке блоков, имеющих габариты большие, чем это предусмотрено настоящим параграфом, Н вр. и Расц. строк 2, 3, 4 и 5 граф «б», «в» следует умножать на 1,25 (ПР-1).

2. При погрузке и разгрузке блоков, требующих особой осторожности, а также обмурованных, Н. вр. и Расц. строк 2, 3, 4 и 5 следует умножать на 1,1 (ПР-2).

3. При сопровождении блоков во время их транспортирования дополнительными грузоподъемными средствами Н. вр. и Расц. пп. 7, 8 умножать на 1,5 (ПР-3).

§ Е31-98. Установка и демонтаж приспособления для натяжки струн

Состав работы

1. Установка приспособления для натяжки струн с поддерживанием при сварке к колоннам здания. 2. Демонтаж приспособления.

Нормы времени и расценки на 1 комплект для одной струны

Наименование работ | Состав звена монтажников | Н. вр. | Расц. | №
Установка | 4 разр. - 1 2 » -1 | 4 | 2-86 | 1
Демонтаж |  | 2 | 1-43 | 2

§ Е31-99. Прихватка сваркой и газовая резка

Нормами и расценками настоящего параграфа предусмотрены прихватка ручной дуговой сваркой и газовая резка, выполняемые в процессе сборки и монтажа оборудования.

А. ПРИХВАТКА НА СБОРОЧНОЙ ПЛОЩАДКЕ

Таблица 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование узлов и видов работ |  | Состав звена электросварщиков | Измеритель | Н. вр. | Расц. | №
Детали конструкции массой до 10 кг |  | 3 разр. | 1 т | 9 | 6-30 | 1
То же, до 30 кг |  | То же | то же | 5,2 | 3-64 | 2
» до 100 кг |  | » | » | 3,8 | 2-66 | 3
» до 200 кг |  | 4 разр. | » | 2,7 | 2-13 | 4
» до 500 кг |  | То же | » | 1,2 | 0-94,8 | 5
Детали конструкции массой св. 500 кг | » |  | » | 0,81 | 0-64 | 6
Лестницы и площадки | » |  | » | 1,6 | 1-26 | 7
Просечной и рифленый настил | 3 разр. |  | 1 м2 | 0,1 | 0-07 | 8
Металлические листы обшивки площадью до 0,1 м2 | То же |  | то же | 1,2 | 0-84 | 9
То же, 0,25 м2 | » |  | » | 0,75 | 0-52,5 | 10
» 0,5 м2 | » |  | » | 0,43 | 0-30,1 | 11
» 0,75 м2 | » |  | 1 м3. | 0,35 | 0-24,5 | 12
» 1 м2 | » |  | то же | 0,3 | 0-21 | 13
» св. 1 м2 | » |  | » | 0,28 | 0-19,6 | 14
Уплотнительный пруток и планки | » |  | » | 0,22 | 0-15,4 | 15
Гребенки массой до 1 кг | 4 разр. |  | 100 кг | 11,5 | 9-09 | 16
То же, до 10 кг | То же |  | то же | 6,9 | 5-45 | 17
Уплотнительные листы, компенсаторы массой до 1 кг | » |  | » | 8,4 | 6-64 | 18
То же, до 10 кг | » |  | » | 5,2 | 4-11 | 19
» св. 10 кг | » |  | » | 3,1 | 2-45 | 20
Сильфонные компенсаторы Ду 150 | » |  | 1 шт. | 0,06 | 0-04,7 | 21
То же, Ду 250 | » |  | то же | 0,08 | 0-06,3 | 22
» Ду 550 | » |  | » | 0,13 | 0-10,3 | 23
Люки, лазы | » |  | » | 0,21 | 0-16,6 | 24
Гляделки | » |  | » | 0,09 | 0-07,1 | 25
Коллекторы | » |  | 1 т | 0,39 | 0-30,8 | 26
Блоки поверхностей нагрева | » |  | то же | 0,24 | 0-19 | 27
Стыковка блоков поверхностей нагрева по плавникам, прямые | » |  | 1 м | 0,16 | 0-12,6 | 28
То же, гнутые | » |  | то же | 0,28 | 0-22,1 | 29
Детали крепления труб поверхности нагрева массой до 100 кг | » |  | 1 т | 6,4 | 5-06 | 30
То же, св. 100 кг | » |  | то же | 0,77 | 0-60,8 | 31
Блоки конвективных поверхностей нагрева | » |  | » | 0,05 | 0-0,4 | 32
Отдельные плавниковые трубы | » |  | 1 м | 0,02 | 0-01,6 | 33
Блоки кубов трубчатого воздухоподогревателя | » |  | 1 т | 0,06 | 0-04,7 | 34
Пылегазовоздухопроводы при массе деталей до 0,5 т | » |  | 1 т | 1,1 | 0-86,9 | 35
То же, до 1 т | » |  | то же | 0,7 | 0-55,3 | 36
» св. 1 т | » |  | » | 0,5 | 0-39,5 | 37

Б. ГАЗОВАЯ РЕЗКА НА СБОРОЧНОЙ ПЛОЩАДКЕ

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование узлов и видов работ | Состав звена газорезчиков | Измеритель | Н. вр. | Расц. | №
Детали конструкции массой до 10 кг | 3 разр. | 1 т | 7 | 4-90 | 1
То же, до 30 кг | То же | то же | 4 | 2-80 | 2
» до 100 кг | » | » | 3 | 2-10 | 3
» до 200 кг | 4 разр. | » | 2,1 | 1-66 | 4
» до 500 кг | То же | » | 0,89 | 0-70,3 | 5
Детали конструкции массой св. 500 кг | » | » | 0,63 | 0-49,8 | 6
Лестницы и площадки | » | » | 2 | 1-58 | 7
Просечной и рифленый настил | 3 разр. | 1 м2 | 0,12 | 0-08,4 | 8
Металлические листы обшивки площадью до 0,1 м2 | То же | » | 1,5 | 1-05 | 9
То же, 0,25 м2 | » | » | 0,92 | 0-64,4 | 10
» 0,5 м2 | » | » | 0,52 | 0-36,4 | 11
» 0,75 м2 | » | » | 0,43 | 0-30,1 | 12
» 1 м2 | » | » | 0,39 | 0-27,3 | 13
» св. 1 м2 | » | » | 0,34 | 0-23,8 | 14
Уплотнительный пруток и планки | » | 1 м | 0,09 | 0-06,3 | 15
Детали крепления труб поверхностей нагрева массой до 100 кг | 4 разр. | 1 т | 5 | 3-95 | 16
То же, св. 100 кг | То же | то же | 0,6 | 0-47,4 | 17
Блоки конвективных поверхностей нагрева | » | » | 0,07 | 0-05,5 | 18
Пылегазовоздухопроводы при массе деталей до 0,5 т | » | » | 0,44 | 0-34,8 | 19
То же, до 1 т | » | » | 0,28 | 0-22,1 | 20
» св. 1 т | » | » | 0,2 | 0-15,8 | 21

В. ПРИХВАТКА ПО МЕСТУ МОНТАЖА ОБОРУДОВАНИЯ

Таблица 3

Нормы времени и расценки на измерители, указанные в таблице

Наименование узлов и видов работ | Состав звена газорезчиков | Измеритель | Н. вр. | Расц. | №
Детали конструкций массой до 10 кг | 4 разр. | 1 т | 10 | 7-90 | 1
То же, до 30 кг | То же | то же | 5,8 | 4-58 | 2
» до 100 кг | » | » | 4,2 | 3-32 | 3
» до 200 кг | 5 разр. | » | 3 | 2-73 | 4
» до 500 кг | То же | » | 1,3 | 1-18 | 5
» до 1 т | » | » | 0,9 | 0-81,9 | 6
» до 5 т | » | » | 0,3 | 0-27,3 | 7
» до 10 т | » | » | 0,15 | 0-13,7 | 8
» св. 10 т | » | » | 0,1 | 0-09,1 | 9
Выверка каркасов котлов | » | » | 0,05 | 0-04,6 | 10
Лестницы и площадки | » | » | 1,8 | 1-64 | 11
Просечной и рифленый настилы | 4 разр. | 1 м2 | 0,11 | 0-08,7 | 12
Металлические листы обшивки площадью до 0,1 м2 | То же | то же | 1,3 | 1-03 | 13
То же, до 0,25 м2 | » | » | 0,83 | 0-65,6 | 14
» до 0,5 м2 | » | » | 0,47 | 0-37,1 | 15
» до 0,75 м2 | » | » | 0,39 | 0-30,8 | 16
» до 1 м2 | » | » | 0,33 | 0-26,1 | 17
» св. 1 м2 | » | » | 0,31 | 0-24,5 | 18
Уплотнительный пруток и планки | » | 1 м | 0,27 | 0-21,3 | 19
Гребенки массой до 1 кг | 5 разр. | 100 кг | 12,5 | 11-38 | 20
То же, до 10 кг | То же | то же | 8 | 7-28 | 21
» до 20 кг | » | » | 6 | 5-46 | 22
Уплотнительные листы, компенсаторы массой до 1 кг | » | » | 10,5 | 9-56 | 23
То же, до 10 кг | » | » | 6,3 | 5-73 | 24
» до 50 кг | » | » | 3,5 | 3-19 | 25
Сильфонные компенсаторы Ду 150 | » | 1 шт. | 0,12 | 0-10,9 | 26
То же, Ду 250 | » | то же | 0,16 | 0-14,6 | 27
» Ду 550 | » | » | 0,25 | 0-22,8 | 28
Люки, лазы | 4 разр. | » | 0,23 | 0-18,2 | 29
Гляделки | То же | » | 0,1 | 0-07,9 | 30
Сепарирующее устройство внутри барабана | 5 разр. | 1 т | 12 | 10-92 | 31
Контрольная сборка сепарирующего устройства | То же | то же | 4,3 | 3-91 | 32
Коллекторы | » | » | 0,43 | 0-39,1 | 33
Блоки поверхностей нагрева | » | » | 0,08 | 0-07,3 | 34
Стыковка блоков поверхностей нагрева по плавникам, прямые | » | 1 м | 0,18 | 0-16,4 | 35
То же, потолочные | » | то же | 0,33 | 0-30 | 36
Стыковка блоков поверхностей нагрева по плавникам угловые | » | » | 0,28 | 0-25,5 | 37
Детали крепления труб поверхностей нагрева массой до 100 кг | » | 1 т | 7 | 6-37 | 38
То же, св. 100 кг | » | то же | 0,85 | 0-77,4 | 39
Блоки конвективных поверхностей нагрева | » | » | 0,06 | 0-05,5 | 40
Отдельные плавниковые трубы и панели | » | 1 м | 0,02 | 0-01,8 | 41
Установка экранов и радиационных поверхностей в проектное положение | » | 1 т | 0,19 | 0-17,3 | 42
То же, потолочных, настенных пароперегревателей, экономайзеров и ширмовых пароперегревателей | » | то же | 0,19 | 0-17,3 | 43
Установка конвективных поверхностей нагрева | » | » | 0,2 | 0-18,2 | 44
Блоки кубов трубчатого воздухоподогревателя | » | » | 0,07 | 0-06,4 | 45
Пылегазовоздухопроводы при массе деталей до 0,5 т | » | » | 1,4 | 1-27 | 46
То же, до 1 т | » | » | 0,9 | 0-81,9 | 47
» до 5 т | » | » | 0,5 | 0-45,5 | 48
» св. 5 т | » | » | 0,2 | 0-18,2 | 49
Внутреннее устройство осветлителей | » | » | 2,2 | 2-00 | 50

Г. ГАЗОВАЯ РЕЗКА ПО МЕСТУ МОНТАЖА ОБОРУДОВАНИЯ

Таблица 4

Нормы времени и расценки на измерители, указанные в таблице

Наименование узлов и видов работ | Состав звена газорезчиков | Измеритель | Н. вр. | Расц. | №
Детали конструкций массой до 10 кг | 4 разр. | 1 т | 7,8 | 6-16 | 1
То же, до 30 кг | То же | то же | 4,5 | 3-56 | 2
» до 100 кг | » | » | 3,8 | 3-00 | 3
» до 200 кг | 5 разр. | » | 2,3 | 2-09 | 4
» до 500 кг | То же | » | 1 | 0-91 | 5
Детали конструкций массой до 1 т | » | » | 0,7 | 0-63,7 | 6
То же, до 5 т | » | » | 0,23 | 0-20,9 | 7
» до 10 т | » | » | 0,12 | 0-10,9 | 8
» св. 10 т | » | » | 0,08 | 0-07,3 | 9
Лестницы и площадки | » | » | 2,1 | 1-91 | 10
Просечной и рифленый настил | 4 разр. | 1 м2 | 0,13 | 0-10,3 | 11
Металлические листы обшивки площадью до 0,1 м2 | То же | то же | 1,6 | 1-26 | 12
То же, до 0,25 м2 | » | » | 1 | 0-79 | 13
» до 0,5 м2 | » | » | 0,57 | 0-45 | 14
» до 0,75 м2 | » | » | 0,43 | 0-34 | 15
» до 1 м2 | » | » | 0,4 | 0-31,6 | 13
» св. 1 м2 | » | » | 0,39 | 0-30,8 | 17
Уплотнительный пруток и планки | » | 1 м | 0,1 | 0-07,9 | 18
Детали крепления труб поверхностей нагрева массой до 100 кг | 5 разр. | 1 т | 5,5 | 5-01 | 19
То же, св. 100 кг | То же | то же | 0,65 | 0-59,2 | 20
Блоки конвективных поверхностей нагрева | » | » | 0,07 | 0-06,4 | 21
Установка экранов и радиационных поверхностей и проектное положение | » | » | 0,22 | 0-20 | 22
То же, потолочных, настенных пароперегревателей, экономайзеров и ширмовых пароперегревателей | » | » | 0,22 | 0-20 | 23
То же, конвективных поверхностей нагрева | » | » | 0,17 | 0-15,5 | 24
Блоки кубов трубчатого воздухоподогревателя | » | » | 0,02 | 0-01,8 | 25
Пылегазовоздухопроводы при массе деталей до 0,5 т | » | » | 0,56 | 0-51 | 26
То же, до 1 т | » | » | 0,20 | 0-32,8 | 27
» до 5 т | » | » | 0,2 | 0-18,2 | 28
» св. 5 т | » | » | 0,08 | 0-07,3 | 29

Глава 14. МОНТАЖ ПАРОВЫХ И ВОДОГРЕЙНЫХ КОТЛОВ МАЛОЙ И СРЕДНЕЙ МОЩНОСТИ

ТЕХНИЧЕСКАЯ ЧАСТЬ

Нормами времени и расценками настоящей главы предусмотрен монтаж паровых и водогрейных котлов с топками для сжигания твердого топлива, газа и мазута при заводской поставке блоками или отдельными узлами и деталями.

Паровые котлы

Тип котла | ДКВР | ДЕ | КЕ | Е-1/9
Паропроизводительность, т/ч | 2,5; 4; 6,5; 10 | 4; 6,5; 10; 16; 25 | 2,5; 4; 6,5; 10; 25 | 1

Водогрейные котлы

Тип котла | ТВГ | КВ-ГМ | ПТВМ | КВ-ТС
Теплопроизводительность, МВт (Гкал/ч) | 4,6 (4); 9,3 (8) | 4,6 (4); 7,6 (6,5); 11,6 (10); 23 (20); 34,8 (30); 58 (50); 116 (100) | 31,8 (30); 58 (50); 116 (100) | 11,6 (10); 23 (20)

Нормы времени и расценки на монтаж котлов разработаны с учетом производства работ на месте монтажа при помощи передвижных стреловых кранов и ручного механизированного инструмента, а монтаж легковесных деталей - вручную.

§ Е31-100. Проверка и разметка фундамента под котлы

Состав работы

1. Внешний осмотр фундамента под котел и экономайзер. 2. Натягивание струн, подвешивание отвесов. 3. Нанесение рисок продольных и поперечных осей фундамента и осей подошв колонн каркаса на фундаменте. 4. Проверка правильности расположения осей фундамента по отношению к осям колонн здания и к предыдущим котлам. 5. Проверка размеров фундамента и высотных отметок по чертежам. 6. Участие в заполнении монтажного формуляра. 7. Снятие струн, отвесов, кронштейнов и стоек.

Нормы времени и расценки на 1 котел

Состав звена монтажников | Котлы |  |  |  |
 | паровые |  | водогрейные
 | Паропроизводительность, т/ч | Н. вр. Расц. | Теплопроизводительность, МВт (Гкал/ч) | Н. вр. Расц.
5 разр. - 1 3 » - 1 2 » - 1 | 2,5; 4; 6,5; 10 | 9,1 6-83 | 4,6 (4); 9,3 (8) | 6,8 5-10 | 1
 | 16 | 11,5 8-63 | 11,6 (10); 23 (20) | 8,5 6-38 | 2
 | 25 | 13 9-75 | 34,8 (30) | 11 8-25 | 3
 | - | - | 58 (50) | 13 9-75 | 4
 | - | - | 116 (100) | 16 12-00 | 5
 |  | а |  | б | №

§ E31-101. Монтаж каркасных конструкций

Состав работы

1. Технический осмотр собираемых элементов. 2. Сборка, подъем и установка блоков и отдельных деталей каркаса с подгонкой, стыковкой и закреплением монтажными болтами или поддерживанием при прихватке. 3. Выверка установленного каркаса и окончательное закрепление башмаков колонн каркаса или опорной рамы с заготовкой подкладок. 4. Подготовка, сдача смонтированного и выверенного каркаса. 5. Участие в заполнении монтажного формуляра.

Нормы времени и расценки на 1 т

Состав звона монтажников | Котлы |  |  |  |
 | паровые |  | водогрейные
 | Паропроизводительность, т/ч | Н. вр. Расц. | Теплопроизводительность, МВт (Гкал/ч) | Н. вр. Расц.
6 разр. - 1 5 » - 1 3 » - 2 2 » - 1 | 2,5; 4; 6,5; 10 | 33 26-47 | 4,6 (4); 9,3 (8) | 39 31-28 | 1
 | 16; 25 | 31,5 25-26 | 11,6 (10); 23 (20); 34,8 (30) | 30,5 24-46 | 2
 | - | - | 58 (50); 116 (100) | 23 18-45 | 3
 |  | а |  | б | №

§ Е31-102. Монтаж лестниц и площадок

Состав работы

1. Подъем и установка кронштейнов, площадок, лестниц, стоек, прутков, бортовых полос. 2. Выверка и поддерживание при прихватке.

Нормы времени и расценки на 1 т

Состав звена монтажников | Котлы |  |  |  |
 | паровые |  | водогрейные
 | Паропроизводительность, т/ч | Н. вр. Расц. | Теплопроизводительность, МВт (Гкал/ч) | Н. вр. Расц.
5 разр. - 1 3 » - 1 2 » - 2 | 2,5; 4; 6,5; 10 | 31,5 22-73 | 4,6 (4); 9,3 (8) | 34 24-57 | 1
 | 16; 25 | 21 15-17 | 11,6 (10); 23 (20) | 30,5 22-04 | 2
 | - | - | 34,8 (30) | 23 16-62 | 3
 | - | - | 58 (50); 116 (100) | 17,5 12-64 | 4
 |  | а |  | б | №

§ Е31-103. Монтаж барабанов паровых котлов

Комплект оборудования, предусмотренный единицей измерения настоящего параграфа, состоит из верхнего и нижнего барабанов и опор под них.

Состав работы

1. Технический осмотр барабанов и опор под них. 2. Установка деталей усиления каркаса. 3. Подъем, установка и выверка опор и барабанов по осям и высотным отметкам. 4. Установка и снятие приспособлений для подъема барабана. 5. Временное закрепление барабанов в выверенном положении до установки контрольных труб. 6. Участие и заполнение монтажного формуляра.

Норма времени и расценка на 1 комплект

Состав звена монтажников | Н. вр. | Расц.
6 разр. - 1 5 » - 1 4 » - 2 3 » - 2 | 75 | 61-88

§ Е31-104. Монтаж блоков котла

Состав работы

1. Технический осмотр блоков. 2. Установка блоков. 3. Стыковка блоков между собой с предварительной выверкой. 4. Окончательная выверка положения блоков с установкой подкладок. 5. Закрепление блоков и снятие монтажных жесткостей.

Нормы времени и расценки на 1 т

Котлы |  |  |  |  |  |
паровые |  |  | водогрейные
Состав звена монтажников | Паропроизводительность, т/ч | Н. вр. Расц. | Состав звена монтажников | Теплопроизводительность, МВт (Гкал/ч) | Н. вр. Расц.
6 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 2,5; 4; 6,5; 10 | 6 4-67 | 6 разр. - 1 4 » - 1 3 » - 1 2 » - 1 | 4,6 (4); 9,3 (8) | 14 11-17 | 1
 | 16; 25 | 4,3 3-35 | 6 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 11,6 (10); 23 (20); 34,8 (30) | 9,9 7-70 | 2
 | - | - |  | 53 (50); 116 (100) | 6,4 4-98 | 3
 |  | а |  |  | б | №

Примечание. Н. вр. и Расц. п. 2а предусматривает монтаж котла моноблоком. При монтаже двумя и более блоками Н. вр. и Расц. умножать на 1,4 (ПР-1).

§ Е31-105. Монтаж радиационных и конвективных поверхностей нагрева паровых котлов

Состав работы

1. Зачистка трубных отверстий в барабанах и коллекторах. 2. Подъем контрольных и рядовых труб с предварительной их проверкой и зачисткой концов. 3. Установка, выверка и стыковка труб под сварку с коллекторами и между собой и их вальцовка в трубных отверстиях барабанов.

Нормы времени и расценки на 1 т

Состав звена монтажников | Поверхность нагрева | Н. вр. Расц. | №
5 разр. - 1 3 » - 2 2 » - 1 | Радиационная | 75 55-31 | 1
5 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | Конвективная | 93 69-53 | 2

§ Е31-106. Монтаж коллекторов и перепускных труб

Состав работы

1. Технический осмотр коллекторов и перепускных труб. 2. Зачистка концов перепускных труб, штуцеров и трубных отверстий коллекторов. 3. Подъем и установка опор и подвесок с их закреплением. 4. Подъем и установка коллекторов с закреплением. 5. Подъем и установка перепускных труб со стыковкой их между собой и с коллектором.

Нормы времени и расценки на 1 т

Состав звена монтажников | Котлы |  |  |  |
 | паровые |  | водогрейные
 | Паропроизводительность, т/ч | Н. вр. Расц. | Теплопроизводительность, МВт (Гкал/ч) | Н. вр. Расц.
6 разр. - 1 4 » - 1 3 » - 1 2 » - 1 | 2,5; 4; 6,5; 10; 16; 25 | 52 41-47 | 4,6 (4); 9,3 (8); 11,6 (10); 23 (20) | 48 38-28 | 1
 | - | - | 34,8 (30); 58 (50); 116 (100) | 40 31-90 | 2
 |  | а |  | б | №

§ Е31-107. Монтаж экономайзеров

А. ПРИ ПОСТАВКЕ БЛОКАМИ

Состав работы

1. Технический осмотр блоков. 2. Подъем, установка и окончательная выверка блоков по осям и высотным отметкам. 3. Установка коллекторов и арматуры в объеме заводской поставки. 4. Гидравлическое испытание смонтированного водяного экономайзера.

Таблица 1

Норма времени и расценка на 1 т

Состав звена монтажников | Н. вр. | Расц.
6 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 7,6 | 5-91

Б. ПРИ ПОСТАВКЕ ЧУГУННЫХ ЭКОНОМАЙЗЕРОВ ОТДЕЛЬНЫМИ ДЕТАЛЯМИ

Состав работы

1. Установка каркасных конструкций. 2. Установка ребристых чугунных труб и соединение их калачами с очисткой фланцев и установкой прокладок. 3. Технический осмотр, установка коллекторов и арматуры. 4. Гидравлическое испытание смонтированного экономайзера.

Таблица 2

Норма времени и расценка на 1 т

Состав звена монтажников | Н. вр. | Расц.
6 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 17,5 | 13-30

§ Е31-108. Монтаж трубопроводов в пределах котла

Состав работы

1. Технический осмотр узлов, деталей и арматуры. 2. Разметка места прокладки трубопровода. 3. Сборка и установка опор и подвесок с закреплением. 4. Подготовка концов труб под сварку. 5. Установка и стыковка узлов, готовых деталей и арматуры с предварительной выверкой и временным закреплением на опорах и подвесках. 6. Окончательная регулировка положения и закрепление трубопроводов с поддерживанием при прихватке. 7. Соединение фланцевых стыков с установкой прокладок.

Нормы времени и расценка на 1 т

Состав звена монтажников | Котлы |  |  |  |
 | паровые |  | водогрейные
 | Паропроизводительность, т/ч | Н. вр. Расц. | Теплопроизводительность, МВт (Гкал/ч) | Н. вр. Расц.
5 разр. - 1 4 » - 1 3 » - 2 | 2,5; 4; 6,5; 10; 16; 25 | 52 40-30 | 4, 6 (4); 9,3 (8); 11,6 (10); 23 (20) | 60 46-50 | 1
 | - | - | 34,8 (30); 58 (50); 116 (100) | 55 42-63 | 2
 |  | а |  | б | №

Примечания: 1. Нормы времени и расценки настоящего параграфа предусматривают монтаж трубопроводов узлами.

2. При монтаже трубопроводов из отдельных труб и деталей Н. вр. и Расц. умножать на 1,7 (ПР-1).

§ Е31-109. Гидравлическое испытание котла и сдача инспекции Госгортехнадзора

Состав работы

1. Внутренний осмотр барабанов и коллекторов. 2. Проверка труб поверхности нагрева шаром. 3. Осмотр и зачистка зеркала лючков и люков, устранение мелких дефектов. 4. Прогонка и смазка графитом резьбы. 5. Установка прокладок и закрытие всех люков и лючков. 6. Осмотр и обжатие болтов всех болтовых соединений. 7. Установка гидропресса с прокладкой временного трубопровода. 8. Наполнение котла водой. 9. Испытание котла. 10. Осмотр узлов и деталей котла, слив воды и устранение обнаруженных дефектов. 11. Повторное наполнение котла водой, повторное испытание и сдача котла инспекции Госгортехнадзора. 12. Слив воды и удаление ее остатков.

Нормы времени и расценки на 1 котел

Состав звена монтажников | Котлы |  |  |  |
 | паровые |  | водогрейные
 | Паропроизводительность, т/ч | Н. вр. Расц. | Теплопроизводительность, МВт (Гкал/ч) | Н. вр. Расц.
5 разр. - 1 4 » - 1 3 » - 2 2 » - 1 | 2,5; 4; 6,5 | 29,5 22-07 | 4,6 (4); 9,3 (8) | 35 26-18 | 1
 | 10; 16; 25 | 50 37-40 | 11,6 (10); 23 (20) | 42,5 31-79 | 2
 | - | - | 34,8 (30); 58 (50) | 52 38-90 | 3
 | - |  | 116 (100) | 73 54-60 | 4
 |  | а |  | б | №

§ Е31-110. Монтаж газовоздухопроводов

Состав работы

1. Технический осмотр узлов и деталей газовоздухопроводов. 2. Подъем, установка и выверка коробов, патрубков, взрывных клапанов, заслонок, приводов, опор и подвесок. 3. Сборка фланцевых соединений с установкой прокладок или стыковка под сварку с поддерживанием при прихватке. 4. Закрепление газовоздухопроводов на опорах и подвесках. 5. Испытание смонтированных газовоздухопроводов на плотность.

Нормы времени и расценки на 1 т

Состав звена монтажников | Котлы |  |  |  |
 | паровые |  | водогрейные
 | Паропроизводительность, т/ч | Н. вр. Расц. | Теплопроизводительность, МВт (Гкал/ч) | Н. вр. Расц.
6 разр. - 1 4 » - 1 3 » - 1 2 » - 2 | 2,5; 4; 6,5; 10; 16; 25 | 35 26-81 | 4,6 (4); 9,3 (8); 11,6 (10); 23 (20) | 32 24-51 | 1
 | - | - | 34,8 (30); 58 (50); 116 (100) | 21,5 16-47 | 2
 |  | а |  | б | №

§ E31-111. Подготовительные и вспомогательные работы при обмуровке котлов

Состав работы

1. Сортировка обмуровочных и изоляционных материалов. 2. Приготовление растворов, бетонов, обмазок, мастик и т.п. 3. Заготовка арматурных сеток по размерам.

Нормы времени и расценки на 1 м3 обмуровки

Состав звена огнеупорщиков | Вид обмуровки
 | тяжелая | облегченная
4 разр. - 1 3 » - 1 2 » - 1 | 5,3 3-76 | 4,7 3-34
 | a | б

§ Е31-112. Обмуровка котлов

А. ТЯЖЕЛАЯ ОБМУРОВКА

Состав работы

1. Кладка на растворе обыкновенного красного, огнеупорного и изоляционного кирпича с подгонкой и необходимой теской. 2. Укладка асбестового картона и шнура. 3. Засыпка пазух и пустот. 4. Устройство креплений для торкретирования. 5. Установка опалубок и кружал. 6. Набивка торкрета и нанесение обмазок и мастик. 7. Укладка изоляционных плит, матов и ваты. 8. Расшивка швов наружной поверхности кладки и нанесение газоплотной обмазки.

Таблица 1

Норма времени и расценка на 1 м3 обмуровки

Состав звена огнеупорщиков | Н. вр. | Расц.
5 разр. - 1 4 » - 1 | 7,4 | 6-29

Б. ОБЛЕГЧЕННАЯ ОБМУРОВКА

Состав работы

1. Укладка крафтбумаги. 2. Навеска и крепление арматурной сетки. 3. Установка опалубок. 4. Набивка жароупорного бетона. 5. Торкретирование коллекторов и камер. 6. Укладка и закрепление изоляционных плит или матов с заделкой швов. 7. Установка и крепление тканой сетки. 8. Нанесение наружной газоплотной обмазки.

Таблица 2

Норма времени и расценка на 1 м3 обмуровки

Состав звена огнеупорщиков | Н. вр. | Расц.
5 разр. - 1 4 » - 1 3 » - 1 | 12 | 9-60

§ Е31-113. Монтаж металлической обшивки котла

Состав работы

1. Заготовка листов и элементов обшивки по месту установки. 2. Контрольная сборка обшивки. 3. Установка листов и элементов с поддерживанием при прихватке.

Норма времени и расценка на 1 т

Состав звена монтажников | Н. вр. | Расц.
4 разр. - 1 3 » - 1 2 » - 1 | 125 | 88-75

Примечание. При монтаже обшивки из готовых листов и элементов Н. вр. и Расц. умножать на 0,67 (ПР-1).

§ Е31-114. Щелочение и опробование котла на паровую плотность

Состав работы

1. Приготовление щелочного раствора, заполнение котла водой и залив реагентов в котел. 2. Щелочение котла с подъемом давления, продувкой, снижением давления и обжатие болтовых соединений. 3. Охлаждение котла после щелочения и устранение выявленных дефектов. 4. Промывка котла водой. 5. Гидравлическое испытание котла после щелочения. 6. Опробование котла на паровую плотность, продувка паропроводов и регулировка клапанов. 7. Проверка уплотнений в местах прохода труб через обмуровку и неплотностей в обшивке котла. 8. Установка реперов и контроль за тепловыми расширениями узлов котла. 9. Участие в заполнении формуляра. 10. Остановка и охлаждение котла, слив воды.

Нормы времени и расценки на 1 котел

Состав звена монтажников | Паровые котлы паропроизводительностью, т/ч
 | 2,5; 4; 6,5; 10 | 16; 25
6 разр. - 1 3 » - 1 2 » - 2 | 155 117-80 | 210 159-60
 | а | б

§ Е31-115. Монтаж котлов типа Е-1/9

Нормы времени и расценки настоящего параграфа предусматривают монтаж котла, поставляемого заводом-изготовителем одним блоком с обмуровкой, укомплектованного дымососом и питательным насосом, установленными на рамах.

Состав работ

При монтаже

1. Технический осмотр котла. 2. Проверка и разметка фундамента. 3. Установка котла на фундамент. 4. Выверка и закрепление котла. 5. Установка и закрепление дымососа с присоединением к котлу. 6. Установка и закрепление питательного насоса.

При гидравлическом испытании

1. Осмотр котла и обжатие всех болтовых соединений. 2. Установка гидропресса с прокладкой временного трубопровода. 3. Наполнение котла водой. 4. Испытание котла. 5. Осмотр узлов и деталей котла, слив воды и устранение обнаруженных дефектов. 6. Повторное наполнение котла водой, повторное испытание и сдача котла инспекции Госгортехнадзора. 7. Слив воды и удаление ее остатков.

При щелочении и опробовании на паровую плотность

1. Приготовление щелочного раствора, заполнение котла водой и залив реагентов. 2. Щелочение котла с подъемом давления и продувкой. 3. Охлаждение, промывка котла водой, опробование на паровую плотность с проверкой и регулировкой клапанов. 4. Остановка котла, слив воды, внутренний осмотр, заполнение формуляра.

Нормы времени и расценки на 1 котел

Наименование работ | Состав звена монтажников | Н. вр. | Расц. | №
Монтаж | 4 разр. - 1 2 » - 2 2 » - 1 | 29,5 | 20-87 | 1
Гидравлическое испытание и сдача инспекции Госгортехнадзора | 5 разр. - 1 3 » - 1 | 7,8 | 6-28 | 2
Щелочение и опробование на паровую плотность | 6 разр. - 1 3 » - 1 | 58 | 51-04 | 3


Сборник Е32 «Монтаж контрольно-измерительных приборов и средств автоматизации»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТ

Сборник Е32

МОНТАЖ КОНТРОЛЬНО-ИЗМЕРИТЕЛЬНЫХ ПРИБОРОВ И СРЕДСТВ АВТОМАТИЗАЦИИ

РАЗРАБОТАНЫ Центральным нормативно-исследовательским бюро (ЦНИБ) и Нормативно-исследовательской станцией № 27 при тресте "Южмонтажавтоматика" Министерства монтажных и специальных строительных работ СССР под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с Государственным проектным институтом "Проектмонтажавтоматика" Минмонтажспецстроя СССР.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

ВВОДНАЯ ЧАСТЬ

1. Настоящий сборник содержит нормы и расценки на работы по монтажу контрольно-измерительных приборов и средств автоматизации.

2. Нормами предусмотрено выполнение монтажных работ в соответствии с требованиями СНиП 3.05.07-85 "Системы автоматизации" при обязательном соблюдении правил техники безопасности, изложенных в СНиП III-4-80 "Техника безопасности в строительстве".

Рабочие должны знать и выполнять все требования проекта производства работ ППР и СНиП, обеспечивающие требуемое качество работ.

3. В составах работ, приведенных в параграфах норм, перечислены основные элементы работ. Второстепенные элементы, вытекающие из характера и содержания самой работы, не упоминаются, но выполнение их нормами учтено.

4. Нормами настоящего сборника предусмотрено перемещение материалов, изделий и конструкций на расстояние до 50 м.

5. Нормами учтены и отдельной оплате не подлежат:

переходы исполнителей в процессе выполнения работ с переноской инструментов и приспособлений (электрического кабеля, электродов, горелок, резаков, редукторов, рукавов для газовой сварки) в пределах рабочей зоны;

включение трансформаторов для электродуговой сварки, сварочных машин и агрегатов, установка режима сварки, очистка свариваемых кромок с зачисткой швов от шлака и брызг;

подготовка стальных баллонов для газов к сварке без их перемещения;

обслуживание ацетиленовых генераторов;

установка, перестановка и закрепление лестниц-стремянок и им подобных устройств;

распаковка, проверка наличия оборудования по комплектовочной ведомости, внешний осмотр и очистка от консервации, промывка крепежных изделий.

6. Нормами не учтено и оплачиваются дополнительно: устройство и разборка подмостей; индивидуальное испытание и опробование смонтированного оборудования.

7. Нормами предусмотрено выполнение работ с лестниц-стремянок и им подобных устройств на высоте до 5 м.

При работах, которые производятся на высоте более 5 м от уровня земли (при работах вне зданий) или от уровня пола (в зданиях и сооружениях) нормы времени и расценки умножать на следующие коэффициенты:

1,05 (ВЧ-1) 5-8 м

1,1 (ВЧ-2) 8-15 "

1,25 (ВЧ-3) 15-30 "

8. Тарификация работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г., электросварщики по вып. 2, разд. "Сварочные работы", утвержденным 16 января 1985 г.

9. В составах звеньев монтажники приборов и аппаратуры автоматического контроля, регулирования и управления в дальнейшем именуются для краткости "монтажники", электросварщики ручной сварки - "электросварщики", электрогазосварщики ручной электродуговой, газоэлектрической и газовой сварки - "электрогазосварщики", электромонтажники по вторичным цепям - "электромонтажники".

Глава 1. МОНТАЖ ПРИБОРОВ И АППАРАТУРЫ НА ТЕХНОЛОГИЧЕСКОМ ОБОРУДОВАНИИ И ТРУБОПРОВОДАХ

§ Е32-1. Монтаж закладных устройств (бобышек, расширителей, оправ закладных) для установки приборов измерения и регулирования температуры – термоэлектрических преобразователей, термопреобразователей сопротивления, термобаллонов манометрических термометров

Состав работ

А. МОНТАЖ ЗАКЛАДНЫХ УСТРОЙСТВ (РАСШИРИТЕЛЕЙ С БОБЫШКОЙ) НА ТРУБОПРОВОДЕ НАРУЖНЫМ ДИАМЕТРОМ ДО 76 мм

При установке

1. Разметка места установки.

2. Подготовка трубопровода под сварку.

3. Установка расширителя с бобышкой в готовый вырез на трубопроводе с выверкой.

При сварке

1. Вырезка участка трубопровода необходимой длины.

2. Приварка расширителя с бобышкой.

Б. МОНТАЖ ЗАКЛАДНЫХ УСТРОЙСТВ (БОБЫШЕК И ОПРАВ ЗАКЛАДНЫХ) НА ТРУБОПРОВОДЕНАРУЖНЫМ ДИАМЕТРОМ СВ. 76 мм ИЛИ МЕТАЛЛИЧЕСКОЙ СТЕНКЕ

При установке

1. Разметка места установки.

2. Установка закладного устройства с выверкой.

При сварке

1. Вырезка отверстия.

2. Прихватка и приварка закладного устройства.

В. МОНТАЖ ЗАКЛАДНЫХ УСТРОЙСТВ (ОПРАВ ЗАКЛАДНЫХ) НА МЕТАЛЛИЧЕСКОЙ СТЕНКЕ С ВНУТРЕННЕЙ КИРПИЧНОЙ КЛАДКОЙ

При установке

1. Разметка места установки.

2. Установка закладного устройства в готовое отверстие с выверкой.

3. Крепление закладного устройства вмазкой или сваркой.

При пробивке

Ручная пробивка отверстия в кирпичном основании.

При сварке

1. Вырезка отверстия.

2. Приварка закладного устройства.

Нормы времени и расценки на 1 закладное устройство

 |  |  | Расширитель с бобышкой | Бобышка, оправа закладная | Оправа закладная |  |
 |  |  | Место установки закладного устройства |  |  |  |
Наименование работ |  | Состав звена | трубопровод наружным диаметром до 76 мм | трубопровод наружным диаметром св. 76 мм или металлическая стенка | кирпичное основание | кирпичное основание с металлической обшивкой |
Пробивка отверстия |  | Монтажник 2 разр. | - | - | 0,55 -------- 0-35,2 | 0,69 --------- 0-44,2 | 1
 | с вырезкой отверстия | Монтажник 4 разр. | 0,43 ------- 0-34 | 0,32 ---------- 0-25,3 | - | - | 2
Установка | в готовом отверстии |  | - | 0,18 ----------- 0-14,2 | 0,25 --------- 0-19,8 | 0,15 --------- 0-11,9 | 3
 | с вырезкой отверстия | Электрогазосварщик 6 разр. | 0,59 --------- 0-62,5 | 0,37 ----------- 0-39,2 | - | - | 4
 | в готовом отверстии |  | - | 0,26 ---------- 0-27,6 | - | - | 5
Сварка | с вырезкой отверстия | Электрогазосварщик 4 разр. | - | - | - | 0,48 ------------- 0-37,9 | 6
 | в готовом отверстии |  | - | - | - | 0,31 ------------ 0-24,5 | 7
 |  |  | а | б | в | г | №

§ Е32-2. Монтаж закладных устройств для установки поверхностных приборов (термоэлектрических преобразователей, термопреобразователей сопротивления) на трубопроводах и металлических поверхностях

Состав работ

При установке

1. Разметка места установки.

2. Зачистка контактной поверхности.

3. Установка закладного устройства на трубопроводе или аппарате.

При сварке

Приварка закладного устройства на трубопроводе или аппарате.

Нормы времени и расценки на 1 закладное устройство

Наименование работ | Состав звена | Н.вр. | Расц. | №
Установка | Монтажник 4 разр. | 0,33 | 0-26,1 | 1
Сварка | Электросварщик 4 разр. | 0,26 | 0-20,5 | 2

§ Е32-3. Монтаж закладных устройств (обводных линий) для установки ротаметров и счетчиков жидкости

Состав работ

А. МОНТАЖ С ПОДГОТОВКОЙ ТРУБОПРОВОДА

При установке

1. Разметка места установки.

2. Установка закладного устройства с выверкой и креплением.

3. Соединение закладного устройства с трубопроводом на резьбе.

При сварке

1. Вырезка участка трубопровода.

2. Соединение закладного устройства с трубопроводом на сварке.

Б. МОНТАЖ НА ПОДГОТОВЛЕННОМ МЕСТЕ

При установке

1. Установка закладного устройства с выверкой и креплением.

2. Соединение закладного устройства с трубопроводом на резьбе.

При сварке

Соединение закладного устройства с трубопроводом на сварке.

Таблица 1

Состав звена

Наименование работ | Профессия и разряд рабочих | Диаметр условного прохода, мм, до
 |  | 80 | 200
Установка | Монтажники 5 разр. | 1 | 1
 | " 3 " | 1 | 1
 | " 2 " | - | 1
Сварка | Электрогазосварщик 5 разр. | 1

Таблица 2

Нормы времени и расценки на 1 закладное устройство

Наименование работ |  | Вид | Диаметр условного прохода Ду, мм
 |  | соединения | 15 | 20 | 25 | 32 | 40
 | с подготовкой трубопровода | На сварке | 0,22 -------- 0-17,7 | 0,25 -------- 0-20,1 | 0,28 -------- 0-22,5 | 0,33 --------- 0-26,6 | 0,36 -------- 0-29
 |  | На резьбе | 0,39 --------- 0-31,4 | 0,44 --------- 0-35,4 | 0,5 --------- 0-40,3 | 0,56 --------- 0-45,1 | 0,63 ---------- 0-50,7
Установка | на подготовленном месте | На сварке | 0,18 --------- 0-14,5 | 0,2 --------- 0-16,1 | 0,24 ----------- 0-19,3 |  | 0,3 -------- 0-24,2
 |  | На резьбе | 0,33 --------- 0-26,6 | 0,38 -------- 0-30,6 | 0,45 ---------- 0-36,2 | 0,51 --------- 0-41,1 | 0,57 -------- 0-45,9
Сварка | с подготовкой трубопровода | - | 0,38 -------- 0-34,6 | 0,43 -------- 0-39,1 | 0,49 --------- 0-44,6 | 0,55 ---------- 0-50,1 | 0,62 ---------- 0-56,4
 | на подготовленном месте | - | 0,28 ------- 0-25,5 | 0,31 -------- 0-28,2 | 0,36 -------- 0-32,8 | 0,41 ---------- 0-37,3 | 0,46 --------- 0-41,9
 |  |  | а | б | в | г | д

Продолжение табл. 2

Наименование работ |  | Вид | Диаметр условного прохода Ду, мм |  |  |  |  |
 |  | соединения | 50 | 80 | 100 | 150 | 200 |
 | с подготовкой трубопровода | На сварке | 0,42 ------ 0-33,8 | 0,47 --------- 0-37,8 | 0,52 -------- 0-39 | 0,63 ------ 0-47,3 | 0,74 ------- 0-55,5 | 1
Установка |  | На резьбе | 0,72 ------- 0-58 | - | - | - | - | 2
 | на подготовленном месте | На сварке | 0,36 ------- 0-29 | 0,4 -------- 0-32,2 | 0,42 ------- 0-31,5 | 0,52 --------- 0-39 | 0,68 ------- 0-51 | 3
 |  | На резьбе | 0,61 -------- 0-49,1 | - | - | - | - | 4
Сварка | с подготовкой трубопровода | - | 0,72 ------- 0-65,5 | 0,98 -------- 0-89,2 | 1,3 -------- 1-18 | 2,1 ------- 1-91 | 3,5 -------- 3-19 | 5
 | на подготовленном месте | - | 0,56 ------- 0-51 | 0,84 -------- 0-76,4 | 1,2 -------- 1-09 | 1,9 -------- 1-73 | 3,1 -------- 2-82 | 6
 |  |  | е | ж | з | и | к | №

§ Е32-4. Монтаж закладных устройств для установки датчиков-реле потока воздуха

Состав работ

При установке

1. Разметка места установки.

2. Установка фланца с подгонкой.

При сварке

1. Вырезка отверстия по оси короба.

2. Приварка фланца.

Нормы времени и расценки на 1 закладное устройство

Наименование работ | Состав звена | Н.вр. | Расц. | №
Установка | Монтажник 4 разр. | 0,6 | 0-47,4 | 1
Сварка | Электрогазосварщик 4 разр. | 0,62 | 0-49 | 2

§ Е32-5. Монтаж отборного устройства разрежения для чистых газов

Состав работ

При установке

1. Разметка места установки.

2. Установка отборного устройства в готовый вырез на трубопроводе.

При сварке

1. Вырезка отверстия на трубопроводе.

2. Приварка отборного устройства.

Нормы времени и расценки на 1 отборное устройство

Наименование работ | Состав звена | Н.вр. | Расц. | №
Установка | Монтажник 4 разр. | 0,12 | 0-09,5 | 1
Сварка | Электрогазосварщик 5 разр. | 0,26 | 0-23,7 | 2

§ Е32-6. Монтаж отборного устройства разрежения для запыленных газов

Состав работ

При установке

Разметка места установки устройства и установка его в готовое отверстие газохода или пылепровода.

При пробивке

Механизированная пробивка отверстия в кирпичном основании.

При сварке

Вырезка отверстия в обшивке и приварка отборного устройства.

Нормы времени и расценки на 1 отборное устройство

 |  | Место установки |  |
Наименование работ | Состав звена | кирпичное основание | кирпичное основание с металлической обшивкой |
Пробивка отверстия | Монтажник 3 разр. | 0,26 ----------- 0-18,2 | 0,18 --------- 0-12,6 | 1
Установка | Монтажник 4 разр. | 0,3 --------- 0-23,7 | 0,23 ------------- 0-18,2 | 2
Сварка | Электрогазосварщик 5 разр. | - | 0,36 ---------- 0-32,8 | 3
 |  | а | б | №

§ Е32-7. Монтаж устройства УВС для отбора импульса от вязких сред

Состав работ

А. МОНТАЖ С ПОДГОТОВКОЙ ТРУБОПРОВОДА

При установке

1. Разметка места установки.

2. Установка устройства для отбора импульса с центрированием и соединением фланцев и установкой прокладок.

При сварке

1. Вырезка участка трубопровода необходимой длины.

2. Приварка фланцев.

Б. МОНТАЖ НА ПОДГОТОВЛЕННОМ ТРУБОПРОВОДЕ

Установка устройства для отбора импульса с центрированием и соединением фланцев и установкой прокладок.

Нормы времени и расценки на 1 устройство

 |  | Вид установки |  |
Наименование работ | Состав звена | с подготовкой трубопровода | на подготовленном трубопроводе | №
Установка | Монтажники 5 разр. - 1 3 " - 1 | 0,31 --------- 0-25 | 0,26 ---------- 0-20,9 | 1
Сварка | Электрогазосварщик 5 разр. | 0,94 ------------- 0-85,5 | - | 2
 |  | а | б | №

§ Е32-8. Монтаж устройства УАС для отбора импульса от агрессивных сред на установленной конструкции

Состав работы

1. Установка устройства на закладную конструкцию (скобу) с выверкой.

2. Крепление болтами.

Норма времени и расценка на 1 устройство

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,23 | 0-18,2

§ Е32-9. Монтаж датчиков-реле потока воздуха

Состав работы

Установка и закрепление датчика-реле на закладном устройстве с уплотнением.

Норма времени и расценка на 1 датчик-реле

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,17 | 0-13,4

§ Е32-10. Монтаж отборного устройства пьезометрического уровнемера

Состав работ

При установке

1. Снятие заглушки с горловины емкости.

2. Установка пьезометрической трубки.

3. Выверка и соединение болтами фланца трубки с горловиной.

4. Установка крепежных деталей в емкости.

При сварке

Приварка крепежных деталей.

Нормы времени и расценки на 1 отборное устройство

Наименование | Состав звена | Высота резервуара, м, до |  | №
работ |  | 5 | 10 |
Установка | Монтажники 5 разр. - 1 3 " - 1 | 0,93 --------- 0-74,9 | 1,2 ------------- 0-96,6 | 1
 | Электрогазосварщик 5 разр. | 0,18 ---------- 0-16,4 | 0,3 ------------- 0-27,3 | 2
 |  | а | б | №

§ Е32-11. Монтаж отборного устройства химических и электрохимических газоанализаторов с приспособлением для очистки

Состав работ

А. МОНТАЖ ОТБОРНОГО УСТРОЙСТВА

При установке

1. Разметка места установки.

2. Установка деталей отборного устройства с циклоном.

3. Заделка отборного устройства.

При пробивке

Пробивка отверстия в кирпичной стене.

При сварке

1. Вырезка отверстия в трубопроводе или металлической стене.

2. Приварка отборного устройства.

Б. УСТАНОВКА ГАЗОЗАБОРНОЙ ТРУБКИ

1. Навертывание керамического фильтра, защитного козырька и крестовины на газозаборную трубку.

2. Установка и уплотнение трубки на фланце отборного устройства.

Нормы времени и расценки на 1 отборное устройство

 |  |  | Место установки отборного устройства |  |  |  |
Наименование работ |  | Состав звена | трубопровод или металлическая стена | кирпичная стена | кирпичная стена с металлической обшивкой |  |
Пробивка отверстия |  | Монтажник 2 разр. | - | 0,55 --------- 0-35,2 | 0,64 --------- 0-41 |  | 1
Установка | с вырезкой отверстия | Монтажник 4 разр. | 0,35 --------- 0-27,7 | - | - |  | 2
 | в готовом отверстии |  | 0,25 ---------- 0-19,8 |  | 0,17 --------- 0-13,4 |  | 3
 | с вырезкой отверстия | Электрогазосварщик 5 разр. | 0,5 ---------- 0-45,5 | - | 0,45 ---------- 0-41 |  | 4
Сварка | в готовом отверстии |  | 0,41 ----------- 0-37,3 | - | 0,33 ----------- 0-30 |  | 5
Установка газозаборной трубки |  | Монтажник 4 разр. | 0,41 --------------- 0-32,4 |  |  |  | 6
 |  |  | а | б |  | в | №

§ Е32-12. Монтаж парозаборного устройства ПУ-66 индикатора солесодержания в паре РЭС-106

Состав работ

При установке

1. Разметка места установки устройства.

2. Сверление отверстия в трубопроводе.

3. Замер глубины погружения устройства.

4. Разборка парозаборного устройства и освобождение парозаборной трубки.

5. Разметка и сверление отверстий на парозаборной трубке.

6. Отрезка парозаборной трубки.

7. Установка парозаборной трубки по потоку и сборка парозаборного устройства.

При сварке

1. Приварка донышка парозаборной трубки.

2. Прихватка и приварка штуцера.

Нормы времени и расценки на 1 устройство

Наименование работ | Состав звена | Н.вр. | Расц. | №
Установка | Монтажник 5 разр. - 1 3 " - 1 | 0,86 | 0-69,2 | 1
Сварка | Электрогазосварщик 5 разр. | 0,23 | 0-20,9 | 2

§ Е32-13. Монтаж на установленных закладных устройствах приборов погружения

Состав работы

1. Снятие пробки-заглушки с закладного устройства.

2. Установка прибора на закладное устройство с установкой прокладки.

3. Заполнение оправы теплопроводящим материалом.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,27 | 0-21,3

Примечание. Нормой предусмотрен монтаж следующих приборов: термометров технических стеклянных показывающих в защитной оправе; термометров электроконтактных; термопреобразователей сопротивления одинарных, двойных; термобаллонов манометрических термометров; датчиков температуры дилатометрических; термореле; термоэлектрических преобразователей; датчиков электронных сигнализаторов уровня.

§ Е32-14. Монтаж поверхностных термоэлектрических преобразователей и термопреобразователей сопротивления

Состав работы

Установка и крепление прижимами прибора на готовой конструкции.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажник 5 разр. | 0,29 | 0-26,4

Примечание. При затягивании в защитные трубы концов термоэлектрических преобразователей ТХКП-XVIII добавлять на прибор Н.вр. 0,15 чел.-ч, Расц. 0-13,7 (ПР-1).

§ Е32-15. Монтаж многозонных термоэлектрических преобразователей

Состав работы

1. Размотка бухты термоэлектрических преобразователей.

2. Погружение термоэлектрического преобразователя в термогильзу со стягиванием линзовых уплотнений шпильками.

3. Снятие заглушки с горловины аппарата.

4. Погружение гильзы в отборное устройство.

5. Сборка фланцевого соединения.

6. Установка клеммной коробки на трубе.

7. Установка экранирующего металлорукава.

8. Подсоединение концов термоэлектрического преобразователя к клеммной коробке.

Нормы времени и расценки на 1 термоэлектрический преобразователь

Состав звена | Количество зон, до
 | 3 | 7 | 12
Монтажники 5 разр. - 1 " 3 " - 1 | 2 --------- 1-61 | 2,2 ---------- 1-77 | 2,5 ----------- 2-01
 | а | б | в

§ Е32-16. Монтаж датчика регулятора температуры ПТР в закладной оправе и на кронштейне

Состав работ

А. ПРИ УСТАНОВКЕ В ЗАКЛАДНОЙ ОПРАВЕ

1. Вывертывание пробки из закладной оправы.

2. Установка датчика в оправу.

Б. ПРИ УСТАНОВКЕ НА КРОНШТЕЙНЕ

При сварке

Приварка бобышки к кронштейну.

При установке

Установка датчика на кронштейн.

Нормы времени и расценки на 1 прибор

 |  | Вид установки |  |
Наименование работ | Состав звена | В закладной оправе | На кронштейне |
Установка | Монтажник 4 разр. | 0,12 --------- 0-09,5 |  | 1
Сварка | Электросварщик 4 разр. | - | 0,09 ----------- 0-07,1 | 2
 |  | а | б | №

§ Е32-17. Монтаж датчика температуры валков ДТВ

Состав работы

1. Установка кронштейна и закрепление пружины прижима датчика к валку.

2. Установка и закрепление датчика.

3. Соединение и регулировка штанг.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажники 5 разр. - 1 " 3 " - 1 | 1,1 | 0-88,6

§ Е32-18. Монтаж манометров, вакуумметров, мановакуумметров показывающих и электроконтактных, сигнализаторов и реле давления

Состав работы

Установка прибора на отборное устройство с установкой прокладок и уплотнений.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,12 | 0-09,5

§ Е32-19. Монтаж сужающих устройств расходомеров на трубопроводах (бескамерных, камерных диафрагм и сопел)

Состав работы

1. Разведение фланцевого стыка и трубопровода для установки сужающего устройства.

2. Установка сужающего устройства с центрированием и соединением фланцев, изготовлением и укладкой прокладок.

Состав звена

Монтажник 4 разр. – 1

" 3 " - 1

" 2 " - 1

Нормы времени и расценки на 1 сужающее устройство

Внутренний диаметр трубопровода, мм, до
50 | 100 | 150 | 200 | 250 | 300 | 400
0,62 --------- 0-44 | 1,1 --------- 0-78,1 | 1,3 ---------- 0-92,3 | 1,7 --------- 1-21 | 2 ------------ 1-42 | 3,3 --------- 2-34 | 5,1 ----------- 3-62
а | б | в | г | д | е | ж

Продолжение

Внутренний диаметр трубопровода, мм, до
500 | 600 | 800 | 1000 | 1200 | 1500 | 2000
6,4 --------- 4-54 | 7,7 --------- 5-47 | 10,5 --------- 7-46 | 13 ----------- 9-23 | 15 ------------ 10-65 | 17,5 ------------ 12-43 | 23 ---------- 16-33
з | и | к | л | м | н | о

Примечания: 1. На изготовление и установку к сужающему устройству двух кольцевых отбороуравнительных трубопроводов независимо от их диаметра добавлять Н.вр. 6,4 чел.-ч, Расц. 4-54 (ПР-1), на сварку принимать Н.вр. 0,79 чел.-ч, Расц. 0-55,3 для электросварщика 3 разр. (ПР-2).

2. Нормами предусмотрено производство монтажных работ на горизонтальных участках трубопровода; при монтаже на вертикальных участках трубопровода Н.вр. и Расц. умножать на 1,1 (ПР-3).

§ Е32-20. Монтаж приборов и аппаратуры на технологических трубопроводах

Состав работы

1. Демонтаж вставки, установленной на технологическом трубопроводе.

2. Проверка правильности присоединительных размеров.

3. Установка и выверка приборов и аппаратуры с изготовлением и укладкой прокладок.

Состав звена

Монтажник 5 разр. – 1

" 3 " - 1

" 2 " - 1

Нормы времени и расценки на 1 комплект прибора

Резьбовые соединения |  |  |  | Фланцевые соединения
Наружный диаметр трубопровода, мм, до
20 | 32 | 50 | 80 | 50 | 120 | 150
0,76 -------- 0-57 | 1,1 --------- 0-82,5 | 1,7 --------- 1-28 | 2 -------- 1-50 | 1,5 --------- 1-13 | 2,2 --------- 1-65 | 3,3 --------- 2-48
а | б | в | г | д | е | ж

Продолжение

Фланцевые соединения
Наружный диаметр трубопровода, мм, до
200 | 250 | 300 | 350 | 400 | 450 | 500
4 -------- 3-00 | 5,3 --------- 3-98 | 6,5 --------- 4-88 | 7,6 ---------- 5-70 | 9,6 -------- 7-20 | 11 -------- 8-25 | 12,5 ---------- 9-38
з | и | к | л | м | н | о

Примечания: 1. Нормами предусмотрен монтаж расходомеров объемных, скоростных и индукционных, ротаметров, клапанов регулирующих, регуляторов давления и температуры прямого действия, указателей протока жидкости, проточных электродов РН-метров.

2. На установку рычага с грузом к регулятору давления добавлять Н.вр. 1,6 чел.-ч, Расц. 1-20 (ПР-1).

3. Нормами предусмотрено производство работ на горизонтальных участках трубопровода; при производстве работ на вертикальных участках трубопровода Н.вр. и Расц. умножать на 1,1 (ПР-2).

4. Монтаж термобаллонов и капилляров регуляторов температуры прямого действия, позиционных реле регулирующих пневматических клапанов нормировать по соответствующим параграфам настоящего сборника.

§ Е32-21. Монтаж указателей уровня УДУ

Состав работ

А. ДЛЯ НАЗЕМНЫХ РЕЗЕРВУАРОВ

При установке

1. Разметка места установки прибора.

2. Установка конструкции для прибора с выверкой.

3. Установка прибора на готовой конструкции с выверкой.

4. Разметка места установки кронштейнов под защитные трубы.

5. Вскрытие люка.

6. Разметка мест установки натяжных устройств.

7. Установка поплавка и натяжение струн натяжного устройства.

8. Разметка и сверление отверстий в люке.

9. Установка уплотнительного штуцера.

10. Установка крышки люка на болтах.

11. Замер длины защитных труб.

12. Сборка защитных труб на фитингах.

13. Закрепление труб на кронштейнах скобами.

14. Затягивание стальной проволоки в трубы.

15. Снятие защитного чехла и вскрытие прибора.

16. Затягивание ленты в трубы с прокладкой по роликам и присоединениям к поплавку.

17. Выверка длины ленты по шкале прибора.

18. Подвеска противовеса.

19. Установка защитного чехла.

20. Заполнение гидрозатвора разделительной жидкостью.

При сварке

1. Приварка конструкции к емкости.

2. Приварка кронштейнов под защитные трубы.

3. Приварка конструкций под натяжные устройства.

4. Приварка уплотнительного штуцера.

Б. ДЛЯ ПОДЗЕМНЫХ РЕЗЕРВУАРОВ

При установке

1. Вскрытие люка емкости.

2. Разметка места установки конструкции на крышке люка.

3. Разметка и сверление отверстия в крышке люка.

4. Разметка мест установки натяжного устройства.

5. Подача в емкость натяжного устройства и поплавка.

6. Установка поплавка на струнах натяжного устройства.

7. Подача ленты и подсоединение ее к поплавку.

8. Установка крышки люка с прибором и уплотнением на болтах.

9. Выверка длины ленты по шкале прибора.

10. Закрытие прибора.

При сварке

1. Приварка конструкции на крышке люка.

2. Приварка конструкции под натяжное устройство.

Нормы времени и расценки на 1 прибор

Наименование работ | Состав звена | Прибор | Н.вр. | Расц. | №
 | Монтажники |  |  |  |
Установка | 5 разр. - 1 | Для наземных | 8,9 | 6-68 | 1
 | 3 " - 1 | резервуаров |  |  |
 | 2 " - 1 |  |  |  |
Сварка | Электросварщик 5 разр. | Для наземных резервуаров | 0,77 | 0-70,1 | 2
 | Монтажники |  | 5,9 | 4-75 | 3
Установка | 5 разр. - 1 |  |  |  |
 | 3 " - 1 | Для подземных |  |  |
Сварка | Электросварщик 5 разр. | резервуаров | 0,54 | 0-49,1 | 4

Примечание. При заготовке защитных труб на месте монтажа при составе звена по строке № 1 на прибор добавлять Н.вр. 0,66 чел.-ч, Расц. 0-49,5 (ПР-1).

§ Е32-22. Монтаж датчика сигнализатора предельного уровня воды в барабане котла или уравнительного сосуда типа П

Состав работы

1. Установка датчика или сосуда с выверкой по среднему уровню.

2. Крепление датчика или сосуда.

3. Присоединение на резьбовых соединителях или на фланцах.

Нормы времени и расценки на 1 датчик или сосуд

Состав звена | Соединение
 | на резьбе | на фланцах
Монтажники 5 разр. - 1 " 3 " - 1 | 1,1 --------- 0-88,6 | 1,5 --------- 1-21
 | а | б

§ Е32-23. Монтаж уровнемеров буйковых УБ-П и УБ-Э

Состав работы

1. Снятие заглушки с горловины аппарата.

2. Замер глубины емкости и закрепление буйка на ленте.

3. Вывертывание заглушки буйковой головки.

4. Установка прибора на фланце с установкой прокладки и подвеской буйка.

5. Уплотнение и затяжка шпилек прибора.

6. Ввертывание заглушки в буйковую головку.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажник 5 разр. - 1 | 2,9 | 2-33
" 3 " - 1 |  |

§ Е32-24. Монтаж поплавковых реле уровня РМ-51

Состав работы

1. Установка и закрепление реле на подготовленном месте по отвесу.

2. Введение троса через коромысло и блок.

3. Закрепление на тросе поплавка, противовеса и фиксирующих струбцин.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. - 1 | 1,1 | 0-82
" 3 " - 1 |  |

§ Е32-25. Монтаж устройства контроля сопротивления УКС-1

Состав работ

При установке

1. Замер глубины погружения электрода.

2. Разметка и отрезка трубы-электрода.

3. Погружение электрода в емкость и подвеска его.

4. Установка, выверка и закрепление прибора с устройством изоляции и уплотнения.

При сварке

Приварка трубы-электрода к датчику.

Нормы времени и расценки на 1 прибор

Наименование работ | Состав звена | Н.вр. | Расц. | №
Установка | Монтажники 4 разр. - 1 | 0,38 | 0-28,3 | 1
 | " 3 " - 1 |  |  |
Сварка | Электросварщик 4 разр. | 0,17 | 0-13,4 | 2

§ Е32-26. Монтаж датчика вибрационного низкочастотного вискозиметра ВВН-ЗМ на трубопроводе

Состав работы

1. Установка датчика с установкой прокладки.

2. Выверка и крепление датчика болтами.

3. Установка уплотнительного сальника.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажники 5 разр. | 0,6 | 0-48,3
" 3 " - 1 |  |

§ Е32-27. Монтаж оптической системы дымномера или пыльномера

Состав работ

При установке

1. Разметка отверстий для трубопровода (лучепровода).

2. Прокладка в дымоходе трубопровода (лучепровода).

3. Соединение фланцев трубопровода с газоходом, с установкой прокладок.

При сварке

1. Перерезка трубы и вырезка в дымоходе отверстий для лучепровода.

2. Вырезка отверстий в трубопроводе для газа.

3. Приварка фланцев.

Нормы времени и расценки на 1 прибор

Наименование работ | Состав звена | Н.вр. | Расц. | №
Установка | Монтажники | 13 | 10-40 | 1
 | 6 разр. - 1 |  |  |
 | 3 " - 1 |  |  |
 | 2 " - 1 |  |  |
Сварка | Электрогазосварщик 5 разр. | 1,7 | 1-55 | 2

§ Е32-28. Монтаж пневмореле, фильтров и редукторов воздуха

Состав работы

1. Ввертывание соединителей.

2. Установка и закрепление пневмореле, фильтра или редуктора.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,14 | 0-11,1

§ Е32-29. Монтаж позиционного реле П-4, П-10

Состав работы

1. Установка реле непосредственно на клапане при помощи специального угольника с креплением болтами.

2. Сочленение тяги обратной связи со штоком клапана.

Норма времени и расценка на 1 реле

Состав звена | Н.вр. | Расц.
Монтажники 4 разр. - 1 | 0,49 | 0-35
" 2 " - 1 |  |

§ Е32-30. Монтаж влагоотделительных, разделительных и конденсационных сосудов

Состав работ

При установке

1. Зачистка штуцеров на сосуде и концов импульсных труб.

2. Установка сосудов с вентилем на подготовленном месте.

3. Крепление сосуда хомутами или на сварке.

4. Сборка резьбовых соединений.

При сварке

Приварка импульсных труб к соединителям.

Нормы времени и расценки на 1 сосуд

Способ соединения |  | Состав звена | Н.вр. | Расц. | №
На соединительных частях |  | Монтажники | 1,1 | 0-82 | 1
 |  | 4 разр. - 1 |  |  |
 |  | 3 " - 1 |  |  |
На сварных соединениях | установка | Монтажник 4 разр. | 0,82 | 0-64,8 | 2
 | сварка | Электрогазосварщик 5 разр. | 0,23 | 0-20,9 | 3

Глава 2. МОНТАЖ ПРИБОРОВ И АППАРАТУРЫ НА ЩИТАХ И КОНСТРУКЦИЯХ

§ Е32-31. Монтаж унифицированных стативов

Состав работ

А. С КРЕПЛЕНИЕМ АНКЕРНЫМИ БОЛТАМИ

При механизированной пробивке и сверлении отверстий

1. Сверление отверстий в стене.

2. Пробивка отверстий в полу.

При установке

1. Разметка мест крепления статива на полу и стене.

2. Установка и выверка статива по отвесу с креплением анкерными болтами.

Б. С КРЕПЛЕНИЕМ ПРИСТРЕЛКОЙ

При установке

1. Разметка мест крепления статива на полу и стене.

2. Установка и выверка статива по отвесу.

При пристрелке

Крепление статива к полу и стене пристрелкой.

Нормы времени и расценки на 1 статив

Способ | Наименование | Состав звена | Размеры статива, мм |  |  |  |  |  |  |  |
крепления | работ |  | 1100´2000 | 1400´2000 |  | 1700´2000 |  | 2000´2000 |  |  |
 | Сверление отверстий | Монтажник 3 разр. | 0,18 ----------- 0-12,6 |  |  |  |  |  |  |  | 1
На анкерных болтах | Пробивка |  | 0,22 ------------- 0-15,4 |  |  |  |  |  |  |  | 2
 | Установка | Монтажники 4 разр. - 1 2 " - 1 | 0,57 ---------- 0-40,8 |  | 0,64 --------- 0-45,8 |  | 0,74 --------- 0-52,9 |  | 0,89 ----------- 0-63,6 |  | 3
Пристрелкой | Установка | Монтажники 4 разр. - 1 2 " - 1 | 0,38 --------- 0-27,2 |  | 0,46 ----------- 0-32,9 |  | 0,56 ----------- 0-40 |  | 0,68 --------- 0-48,6 |  | 4
 | Пристрелка | Монтажник 4 разр. | 0,3 ------------ 0-23,7 |  |  |  |  |  |  |  | 5
 |  |  | а |  | б |  | в |  |  | г | №

§ Е32-32. Монтаж конструкций для установки приборов на стене

Состав работ

При установке

1. Разметка места установки.

2. Установка и выверка.

3. Крепление на распорных дюбелях.

При сварке

Крепление конструкций сваркой.

При пристрелке

Крепление конструкций пристрелкой.

Таблица 1

Состав звена

Наименование работ | Профессия и разряд рабочих | Масса конструкций, кг
 |  | до 2 | св. 2-5
Установка | Монтажники 4 разр. | 1 | 1
 | 2 " | - | 1
Сварка | Электросварщик 4 разр. | 1 | 1
Пристрелка | Монтажник 4 разр. | 1 | 1

Таблица 2

Нормы времени и расценки на 10 конструкций

Способ крепления |  | Масса конструкций, кг, до |  |  |  |  |  |  |
 |  | 1 | 2 | 3 |  |  | 5 |  |
 | установка | 0,83 --------- 0-65,6 | 0,94 --------- 0-74,3 | 1,1 ---------- 0-78,7 |  |  | 1,7 ---------- 1-22 |  | 1
Сваркой | сварка | 0,84 --------- 0-66,4 | 0,99 ----------- 0-78,2 |  |  |  |  |  | 2
 | установка | 0,97 ---------- 0-76,6 | 1,1 ----------- 0-86,9 |  | 1,6 ----------- 1-14 |  | 2,2 --------- 1-57 |  | 3
Пристрелкой | пристрелка | 1,1 --------- 0-86,9 | 1,3 ------------ 1-03 |  |  |  |  |  | 4
На распорных дюбелях |  | - | 2,5 --------- 1-98 |  |  | 3 --------- 2-15 |  | 4 ---------- 2-86 | 5
 |  | а | б |  |  | в |  | г | №

Примечание. Пробивку или сверление гнезд для установки распорных дюбелей нормировать по § Е23-1-23.

§ Е32-33. Монтаж конструкций для установки приборов нещитового монтажа

Состав работ

При установке

1. Разметка места установки.

2. Установка конструкций с выверкой.

При пристрелке

Крепление конструкции пристрелкой.

При сварке

Крепление конструкции сваркой.

Таблица 1

Состав звена

 |  | Способ крепления
Наименование |  | пристрелкой |  |  | сваркой
работ | Профессия и разряд рабочих | Масса конструкции, кг, до
 |  | 25 | 60 | 100 |  | 200
Установка | Монтажники |  |  |  |  |
 | 5 разр. | 1 | 1 | 1 |  | 1
 | 3 " | 1 | 1 | 1 |  | 1
 | 2 " | - | - | 1 |  | 2
Сварка | Электросварщик 4 разр. | - | 1 | 1 |  | 1
Пристрелка | Монтажник 4 разр. | 1 | - | - |  | -

Таблица 2

Нормы времени и расценки на 1 конструкцию

 |  | Место установки на |  |  |  |  |  |  |  |  |  |
Способ крепления |  | стене |  |  |  |  | полу |  |  |  |  |
 |  | Масса конструкций, кг, до |  |  |  |  |  |  |  |  |  |
 |  | св. 5-10 | 25 |  |  | 40 |  | 60 | 100 | 200 |  |
Пристрелкой | установка | 0,47 ---------- 0-37,8 | 0,69 --------- 0-55,5 |  |  | - |  | - | - | - |  | 1
 | пристрелка | 0,16 --------- 0-12,6 |  |  |  | - |  | - | - | - |  | 2
 | установка | 0,38 ---------- 0-30,6 |  | 0,58 ---------- 0-46,7 |  | 0,7 --------- 0-56,4 |  | 1,1 --------- 0-88,6 | 1,6 ---------- 1-20 | 3,5 ---------- 2-53 |  | 3
Сваркой | сварка | 0,11 ------------ 0-08,7 |  |  |  | 0,15 ----------- 0-11,9 |  |  | 0,23 ----------- 0-18,2 |  |  | 4
 |  | а |  |  | б | в |  | г | д | е | №

§ Е32-34. Монтаж приборов на установленных конструкциях

Состав работы

1. Установка прибора на конструкцию.

2. Выверка и закрепление прибора.

Нормы времени и расценки на 1 прибор

Вид крепления | Состав звена монтажников | Н.вр. | Расц. | №
На двух болтах | 4 разр. | 0,28 | 0-22,1 | 1
На трех болтах | 5 разр. - 1 | 0,52 | 0-41,9 | 2
 | 3 " - 1 |  |  |
На четырех болтах | То же | 0,67 | 0-53,9 | 3

§ Е32-35. Монтаж приборов и аппаратуры на металлических панелях (в готовом вырезе или на плоскости)

Примерный перечень приборов по категориям сложности

I категория сложности

Датчики-реле температуры; милливольтметры и логометры пирометрические показывающие; устройства температурной сигнализации и защиты (температурные реле). Манометры; тягомеры; напоромеры и тягонапоромеры мембранные. Тягомеры; напоромеры; тягонапоромеры сильфонные. Манометры, мановакуумметры; вакуумметры; тягонапоромеры и дифманометры стеклянные; однотрубные; двухтрубные. Манометры; вакуумметры и мановакуумметры механические и электроконтактные. Манометры; вакуумметры термопарные; ионизационные и магнитные. Электронные блоки сигнализаторов уровня. Вспомогательные устройства газоанализаторов. Измерители электрических тахометров. Аппаратура унифицированной системы элементов промышленной пневмоавтоматики (УСЭППА). Переключатели щеточные или джековые. Коробки компенсационные. Источники питания. Реостаты и задатчики. Источники мигающего света. Трансформаторы. Блоки контроля и вызова. Преобразователи. Реле счетно-импульсные и счетно-шаговые. Краны и панели ручного дистанционного управления пневматические. Термореле, реле для электрических схем автоматического контроля, регулирования и управления.

II категория сложности

Термометры манометрические показывающие, самопишущие с электрическим и пневматическим регулирующим устройством. Милливольтметры или логометры пирометрические самопишущие и регулирующие. Комплекты измерения температуры. Потенциометры, мосты и миллиамперметры показывающие и самопишущие нерегулирующие, одноточечные и многоточечные. Манометры, вакуумметры и мановакуумметры с передачей показаний на расстояние, с регулирующим устройством. Индикаторы и сигнализаторы давления. Вторичные приборы электрические, электронные, пневматические показывающие, самопишущие с дистанционной передачей показаний, с интегрирующим или регулирующим устройством. Регуляторы электрические и электромеханические. Приборы и аппаратура электронной агрегатной унифицированной системы ЭАУС-У. Панели с роликовыми ключами.

III категория сложности

Потенциометры, мосты и миллиамперметры автоматические регулирующие. Потенциометры и мосты электронные с различными регулирующими устройствами. Дифференциальные манометры всех типов (кроме однотрубных и двухтрубных). Датчики газоанализаторов всех типов. Плотномеры. Датчики солемеров и концентратомеров. Командные электропневматические приборы.

Состав работы

1. Установка прибора в готовый вырез щита или на плоскость.

2. Выверка.

3. Установка деталей крепления и закрепление прибора.

Нормы времени и расценки на 1 прибор

Категория сложности прибора | Состав звена монтажников | Н.вр. | Расц. | №
I | 4 разр. -1 | 0,35 | 0-26,1 | 1
 | 3 " - 1 |  |  |
II | То же | 0,55 | 0-41 | 2
III | 6 разр. - 1 | 0,69 | 0-60,7 | 3
 | 3 " - 1 |  |  |

§ Е32-36. Монтаж визирной головки фотоэлектрического пирометра ФЭП-4

Состав работы

1. Установка визирной головки на конструкции.

2. Визирование и крепление головки на конструкции.

Нормы времени и расценки на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажники |  |
6 разр. - 1 | 2,2 | 1-94
3 " - 1 |  |

Примечание. Монтаж конструкции нормировать по § Е32-33.

§ Е32-37. Монтаж подставок для установки дифманометров

Состав работы

1. Разметка места установки подставки и установка ее на стойку или кронштейн.

2. Выверка и закрепление болтами.

Норма времени и расценка на 1 подставку

Состав звена | Н.вр. | Расц.
Монтажник 3 разр. | 0,48 | 0-33,6

§ Е32-38. Монтаж одиночных узлов крепления и обвязки дифманометров и манометров (с приборами)

Нормами предусмотрен монтаж полностью собранных и обвязанных узлов с установленными приборами.

Состав работ

А. УСТАНОВКА УЗЛА НА ПОЛУ

При установке

1. Разметка места установки.

2. Установка узла на подготовленное место с выверкой.

3. Крепление стойки на установленных анкерных болтах.

При пристрелке

Крепление стойки узла пристрелкой.

При сварке

Крепление стойки узла сваркой.

Б. УСТАНОВКА УЗЛА НА СТЕНЕ

При установке

1. Разметка места установки.

2. Установка узла на подготовленное место с выверкой.

3. Крепление кронштейна на шпильках или на распорных дюбелях.

При пристрелке

Крепление кронштейна пристрелкой.

При сварке

Крепление кронштейна сваркой.

Таблица 1

Состав звена

Профессия и разряд рабочих | Установка узлов крепления массой кг, до |  | Пристрелка | Сварка
 | 40 | 80 |  |
Монтажники |  |  |  |
5 разр. | 1 | 1 | - | -
4 " | - | - | 1 | -
3 " | 1 | 1 | - | -
2 " | - | 1 | - | -
Электросварщик 4 разр. | - | - | - | 1

А. УСТАНОВКА УЗЛА НА ПОЛУ

Таблица 2

Нормы времени и расценки на 1 узел

Способ крепления |  | Масса узла, кг, до |  |  |  |  |  |
 |  | 40 |  | 60 | 80 |  |  |
Пристрелкой | установка | 1 --------- 0-80,5 |  | 1,4 ---------- 1-05 | 1,9 ----------- 1-43 |  |  | 1
 | пристрелка | 0,2 ----------- 0-15,8 |  |  |  |  |  | 2
Сваркой | установка | 0,91 -------- 0-73,3 |  | 1,2 ---------- 0-90 |  | 1,5 ---------- 1-13 |  | 3
 | сварка | 0,29 ------------ 0-22,9 |  |  |  |  |  | 4
На анкерных болтах |  | 1,2 ------------ 0-96,6 | 1,5 ----------- 1-13 |  |  | 2 ------------ 1-50 | 5
 |  | а | б |  |  | в | №

Б. УСТАНОВКА УЗЛА НА СТЕНЕ

Таблица 3

Нормы времени и расценки на 1 узел

Способ крепления |  | Масса узла, кг, до |  |  |
 |  | 40 | 60 | 80 |
Пристрелкой | установка | 1,1 --------- 0-88,6 | 1,5 ---------- 1-13 | 1,9 ----------- 1-43 | 1
 | пристрелка | 0,23 ----------- 0-18,2 |  |  | 2
Сваркой | установка | 1 -------- 0-80,5 | 1,4 ---------- 1-05 | 1,7 ---------- 1-28 | 3
 | сварка | 0,34 ------------ 0-26,9 |  |  | 4
На шпильках |  | 1,4 ---------- 1-13 | 1,8 -------- 1-35 | 2,3 ---------- 1-73 | 5
На распорных дюбелях |  | 1,2 ------------ 0-96,6 | 1,5 ----------- 1-13 | 2 ------------ 1-50 | 6
 |  | а | б | в | №

§ Е32-39. Монтаж рамы на полу для групповой установки дифманометров, манометров, вакуумметров, мановакуумметров

Состав работ

А. УСТАНОВКА С ПРИСТРЕЛКОЙ ИЛИ СВАРКОЙ

При установке

1. Разметка места установки.

2. Установка и выверка.

При пристрелке

Крепление рамы пристрелкой.

При сварке

Приварка рамы к металлическому основанию.

Б. УСТАНОВКА НА АНКЕРНЫХ БОЛТАХ

1. Разметка места установки.

2. Пробивка отверстий в основаниях.

3. Установка и крепление рамы на анкерных болтах.

Таблица 1

Состав звена

Профессия и разряд | Наименование работ
рабочих | установка | пристрелка | сварка | пробивка
Монтажники |  |  |  |
5 разр. | 1 | - | - | -
4 " | - | 1 | - | -
3 " | 1 | - | - | 1
2 " | 1 | - | - | -
Электросварщик 3 разр. | - | - | 1 | -

Таблица 2

Нормы времени и расценки на 1 раму

Способ крепления |  |  | Длина рамы, мм |  |
 |  |  | 700 | 1100 |
Пристрелкой | установка |  | 1,1 --------- 0-82,5 | 1,4 ---------- 1-05 | 1
 | пристрелка |  | 0,28 ---------- 0-22,1 |  | 2
Сваркой | установка |  | 1 -------- 0-75 | 1,1 --------- 0-82,5 | 3
 | сварка |  | 0,18 ----------- 0-12,6 |  | 4
На анкерных болтах | Пробивка отверстий | кирпич | 0,21 --------- 0-14,7 |  | 5
 |  | бетон | 0,42 --------- 0-29,4 |  | 6
 | Установка |  | 1,7 ----------- 1-28 | 2,1 ---------- 1-58 | 7
 |  |  | а | б | №

§ Е32-40. Монтаж узла групповой установки дифманометров, манометров, мановакуумметров и вакуумметров на полу

Нормами предусмотрен монтаж полностью собранных и обязательных узлов с установленными приборами.

Состав работ

При установке

1. Разметка места установки.

2. Установка узла с выверкой.

3. Крепление узла на анкерных болтах.

При пристрелке

Крепление узла пристрелкой.

При сварке

Крепление узла сваркой.

Таблица 1

Состав звена

Наименование | Профессия и разряд | Количество приборов
работ | рабочих | 2 | 3 | до 5
Установка | Монтажники |  |  |
 | 6 разр. | 1 | 1 | 1
 | 3 " | 1 | 1 | 1
 | 2 " | 1 | 1 | 2
Пристрелка | Монтажник 4 разр. | 1 | 1 | -
Сварка | Электросварщик 4 разр. | 1 | 1 | 1

Таблица 2

Нормы времени и расценки на 1 узел

Способ крепления |  | Количество приборов |  |  |
 |  | 2 | 3 | до 5 |
Пристрелкой | установка | 1,4 --------- 1-12 | 1,7 ----------- 1-36 | - | 1
 | пристрелка | 0,3 ------------ 0-23,7 |  | - | 2
Сваркой | установка | 1,1 -------- 0-88 | 1,5 ---------- 1-20 | 2,2 ------------ 1-67 | 3
 | сварка | 0,21 ----------- 0-16,6 |  | 0,44 ------------ 0,34,8 | 4
На анкерных болтах |  | 1,9 ---------- 1-52 | 2,4 ------------ 1-92 | - | 5
 |  | а | б | в | №

Примечания: 1. При установке узла без приборов принимать Н.вр. 0,7 чел.-ч, Расц. 0-52,5 при составе звена монтажников 5 разр. - 1; 3 разр. - 1; 2 разр. - 1 (ПР-1).

2. При креплении узлов без приборов принимать на сварку Н.вр. 0,38 чел.-ч, Расц. 0-30 при составе звена электросварщик 4 разр. (ПР-2).

3. При установке узла на высоте 5-8 м от уровня пола (земли) с помощью крана добавлять на строповку, сопровождение, прием и расстроповку узла Н.вр. 0,16 чел.-ч и Расц. 0-11,2 при составе звена монтажник 3 разр. (ПР-3).

§ Е32-41. Монтаж узла групповой установки приборов системы ГСП для измерения и регулирования давления, разрежения, расхода и уровня

Нормами предусмотрен монтаж полностью собранных и обвязанных узлов с установленными приборами.

Состав работ

При установке

1. Разметка места установки.

2. Установка узла на подготовленное место с выверкой.

3. Крепление узла анкерными болтами.

При пристрелке

Крепление узла пристрелкой.

При сварке

Крепление узла сваркой.

Состав звена

При установке

Монтажник 5 разр. - 1

" 3 " - 1

" 2 " - 1

При пристрелке

Монтажник 4 разр.

При сварке

Электросварщик 4 разр.

Нормы времени и расценки на 1 узел

Способ крепления |  | Количество приборов |  |
 |  | 2 | 3 |
Пристрелкой | установка | 1,8 --------- 1-35 | 2,2 ----------- 1-65 | 1
 | пристрелка | 0,4 ---------- 0-31,6 |  | 2
Сваркой | установка | 1,4 -------- 1-05 | 1,9 --------- 1-43 | 3
 | сварка | 0,25 ----------- 0-19,8 |  | 4
На анкерных болтах |  | 2,4 --------- 1-80 | 3 ----------- 2-25 | 5
 |  | а | б | №

§ Е32-42. Монтаж отводов узлов установки дифманометров и манометров

Нормами предусмотрен монтаж отводов массой до 4 кг.

Состав работ

При установке

1. Установка отвода с выверкой.

2. Крепление к стойке или кронштейну скобой или специальным зажимом.

3. Соединение с трубой.

4. Присоединение отвода к прибору на ниппельном соединителе.

При сварке

Присоединение отвода к прибору сваркой.

Нормы времени и расценки на 1 отвод

 |  | Присоединение к прибору |  |
Наименование работ | Состав звена | сваркой | на ниппельном соединителе |
Установка | Монтажники 4 разр. - 1 3 " - 1 | 0,26 -------- 0-19,4 | 0,7 -------- 0-52,2 | 1
Сварка | Электрогазосварщик 4 разр. | 0,3 --------- 0-23,7 | - | 2
 |  | а | б | №

§ Е32-43. Монтаж промышленных хроматографов ХП-499

Нормами предусмотрен монтаж комплекта промышленного хроматографа ХП-499, состоящего из датчика, панелей подготовки анализируемого газа и газа-носителя, блока управления, пневмоприставки, командного прибора, вторичного регистрирующего прибора, редукторов и фильтров воздуха.

Состав работы

1. Установка приборов комплекта промышленного хроматографа на конструкции и в готовые вырезы щита.

2. Выверка и закрепление приборов.

Норма времени и расценка на 1 комплект

Состав звена | Н.вр. | Расц.
Монтажники |  |
6 разр. - 1 | 3,8 | 3-34
3 " - 1 |  |

Примечание. Монтаж конструкций для установки первичных приборов, а также щита для установки вторичных приборов нормировать соответственно по § Е32-33 и Е32-52.

§ Е32-44. Монтаж стоек для установки на полу электрических (электродвигательных) исполнительных механизмов

Состав работ

При установке

1. Разметка места установки.

2. Установка стойки и выверка.

3. Крепление стойки анкерными болтами.

При пробивке

Механизированная пробивка отверстий.

При сварке

Крепление стойки приваркой к закладным частям.

Нормы времени и расценки на 1 стойку

Наименование |  | Масса стойки, | Крепление стойки |  |
работ | Состав звена | кг, до | анкерными болтами | сваркой |
 |  | 15 | 0,42 -------- 0-29,4 | - | 1
Пробивка отверстия | Монтажник 3 разр. | 25 | 0,51 ------- 0-35,7 | - | 2
 |  | 35 | 0,6 --------- 0-42 | - | 3
 |  | 15 | 0,59 -------- 0-42,2 | 0,5 ---------- 0-35,8 | 4
Установка | Монтажники 4 разр. - 1 | 25 | 0,81 --------- 0-57,9 | 0,65 ---------- 0-46,5 | 5
 | 2 " - 1 | 35 | 0,93 ---------- 0-66,5 | 0,8 ---------- 0-57,2 | 6
 |  | 15 | - | 0,17 ------- 0-11,9 | 7
Сварка | Электросварщик 3 разр. | 25 | - | 0,23 --------- 0-16,1 | 8
 |  | 35 | - | 0,29 ------- 0-20,3 | 9
 |  |  | а | б | №

§ Е32-45. Монтаж кронштейном для установки электрических (электродвигательных) исполнительных механизмов

Состав работ

При установке

1. Разметка места установки.

2. Установка болтов.

3. Установка кронштейнов на болтах с выверкой и креплением.

При сверлении

Сверление отверстий.

Нормы времени и расценки на 1 кронштейн

Наименование работ | Состав звена | Масса кронштейна, кг, до |  |  |
 |  | 20 | 25 | 35 |
Сверление отверстий | Монтажник 3 разр. | 0,34 ----------- 0-23,8 |  |  | 1
Установка | Монтажники 4 разр. - 1 3 " - 1 2 " - 1 | 0,74 -------- 0-52,5 | 0,9 --------- 0-63,9 | 1,2 --------- 0-85,2 | 2
 |  | а | б | в | №

§ Е32-46. Монтаж укрупненных узлов электрических (электродвигательных) исполнительных механизмов

Нормами предусмотрен монтаж укрупненных узлов исполнительных механизмов на установленных анкерных болтах.

Состав работ

При монтаже узла исполнительного механизма

1. Разметка места установки узла.

2. Установка узла с выверкой его и закреплением анкерными болтами.

При монтаже узла сочленения

1. Сборка и выверка кинематической схемы.

2. Установка и крепление.

Таблица 1

Состав звена

Профессия и разряд рабочих | При монтаже узла исполнительного механизма массой, кг, до |  | При монтаже узла сочленения
 | 100 | 300 |
Монтажники |  |  |
5 разр. | 1 | 1 | 1
4 " | - | 1 | -
3 " | 1 | - | 1
2 " | 1 | 2 | -

Таблица 2

Нормы времени и расценки на 1 узел

 | Место установки на |  |  |  |  |  |
 | полу |  |  | стене |  |  |
Наименование работ | Масса узла, кг, до |  |  |  |  |  |
 | 100 | 200 | 300 | 100 | 200 | 300 |
Монтаж узла исполнительного механизма | 1,1 ----------- 0-82,5 | 1,5 -------- 1-12 | 2,1 --------- 1-56 | 1,4 -------- 1-05 | 1,8 --------- 1-34 | 2,7 --------- 2-01 | 1
Монтаж узла сочленения | 0,93 -------- 0-74,9 | 1,2 -------- 0-96,6 | 1,8 -------- 1-45 | 1,3 -------- 1-05 | 1,7 --------- 1-37 | 2 -------- 1-61 | 2
 | а | б | в | г | д | е | №

§ Е32-47. Монтаж пневматических или гидравлических исполнительных механизмов и сочленение их с регулирующим органом

Состав работ

При монтаже исполнительного механизма

1. Установка и выверка исполнительного механизма на конструкции.

2. Крепление болтами.

При монтаже узла сочленения

1. Сборка и выверка кинематической схемы.

2. Установка и крепление.

Нормы времени и расценки на измерители, указанные в таблице

Наименование | Состав звена | Измеритель | Масса исполнительного механизма, кг, до |  |  |
работ |  |  | 20 | 50 | 100 |
Монтаж исполнительного механизма | Монтажники 5 разр. – 1 4 " - 1 | 1 исполнительный механизм | 0,25 ----------- 0-21,3 | 0,61 --------- 0-51,9 | 1,4 ------------- 1-19 | 1
Монтаж узла сочленения | То же | 1 узел сочленения | 0,38 ----------- 0-32,3 | 1,2 ----------- 1-02 | 1,6 ----------- 1-36 | 2
 |  |  | а | б | в | №

Примечание. Монтаж конструкций под исполнительные механизмы нормировать по § Е32-33.

§ Е32-48. Монтаж приводов (пневматических, электрических или гидравлических) к ручным задвижкам или заслонкам

Состав работы

1. Установка и закрепление привода на готовом кронштейне задвижки или заслонки.

2. Сочленение привода с задвижкой или заслонкой при помощи тяг, рычагов, тросов или других видов сочленений.

Нормы времени и расценки на 1 привод

Масса привода, кг, до | Состав звена монтажников | Н.вр. | Расц. | №
40 | 5 разр. - 1 3 " -1 | 2,9 | 2-33 | 1
100 | 5 разр. - 1 3 " -1 2 " - 1 | 5,3 | 3-98 | 2

§ Е32-49. Монтаж фотореле ФРСУ

Состав работы

1. Установка головки с оптической системой на подготовленных металлических конструкциях.

2. Визирование фотореле.

Нормы времени и расценки на 1 прибор

Состав звена | Вид системы
 | с осветителем | без осветителя
Монтажники 6 разр. - 1 4 " - 1 | 0,71 --------- 0-65,7 | 0,54 ------------ 0-50
 | а | б

Примечание. Монтаж конструкции нормировать по § Е32-33.

§ Е32-50. Монтаж сигнального реле влажности

Состав работы

1. Установка реле на готовой конструкции.

2. Выверка и закрепление реле.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,52 | 0-41,1

§ Е32-51. Монтаж датчика тахометра с дистанционной передачей и датчика измерения влажности (психрометра)

Состав работы

1. Установка датчика на конструкцию с выверкой и закреплением.

2. Соединение датчика тахометра с валом машины или бачка с датчиком психрометра.

Норма времени и расценка на 1 прибор

Состав звена | Н.вр. | Расц.
Монтажники |  |
4 разр. - 1 | 1,4 | 1-00
2 " - 1 |  |

Примечания: 1. Монтаж конструкций нормировать по § Е32-32 или Е32-33.

2. Монтаж указателя тахометра нормировать по § Е32-35.

Глава 3. МОНТАЖ ЩИТОВ И ПУЛЬТОВ

Техническая часть

1. Нормы предусматривают выполнение работ с применением ручных подъемных приспособлений (талей, лебедок).

2. Погрузка и разгрузка щитов и пультов, снятие и установка ручных подъемных приспособлений нормами не учтена и должна оплачиваться особо.

3. Нормы времени и расценки на монтаж заземления предусматривают установку заземляющего проводника из полосовой стали длиной до 5 м.

§ Е32-52. Монтаж щитов и пультов

Состав работ

При установке конструкций

Разметка места установки, установка и выверка.

При пристрелке

Крепление конструкции пристрелкой.

При сварке

Крепление конструкции сваркой.

При монтаже щитов и пультов

1. Установка, выверка и крепление щитов и пультов болтами к конструкциям.

2. Установка и крепление ригелей.

При монтаже вспомогательных элементов щитов и пультов

Установка, выверка и крепление угловых вставок болтами к шкафным или панельным щитам.

При сборке многопанельных щитов

1. Установка в линию.

2. Крепление болтами стыков.

При монтаже заземления

При прокладке

Заготовка и прокладка заземляющего проводника из полосовой стали.

При пристрелке

Крепление заземляющего проводника к бетонному основанию пристрелкой.

При сварке

Приварка проводника к заземляющему контуру и к основанию щита или пульта.

Таблица 1

Состав звена

 | Установка конструкции на |  |  |  | Монтаж щитов |  | Монтаж
Профессия и разряд рабочих | бетоне |  | металле |  | шкафных, панельных и пультов | малогабаритных шкафных и | угловых вставок к щитам
 | Установка | Пристрелка | Установка | Сварка |  | панельных |
Монтажники |  |  |  |  |  |  |
5 разр. | 1 | - | 1 | - | 1 | 1 | -
4 " | - | 1 | - | - | - | - | 1
3 " | - | - | - | - | 1 | - | -
2 " | 1 | - | 1 | - | 1 | 1 | 1
Электросварщик 4 разр. | - | - | - | 1 | - | - | -

А. МОНТАЖ ШКАФНЫХ ЩИТОВ

Таблица 2

Нормы времени и расценки на 1 щит

 | Установка конструкций на |  |  |  |  |  |
Размеры щитов, мм | бетоне |  |  | металле |  | Монтаж |
 | Установка |  | Пристрелка | Установка | Сварка | щитов |
2200´600´600 2200´600´800 2200´600´1000 2200´600´1200 | 0,75 ----------- 0-58,1 |  |  | 0,55 ---------- 0-42,6 |  | 2,8 --------- 2-10 | 1
2200´800´600 2200´800´800 2200´800´1000 2200´800´1200 | 1 --------- 0-77,5 |  |  | 0,82 ------------ 0-63,6 |  | 3,1 -------- 2-33 | 2
2200´1000´600 2200´1000´800 2200´1000´1000 2200´1000´1200 | 1,2 ---------- 0-93 | 0,27 ---------- 0-21,3 |  | 0,94 ---------- 0-72,9 | 0,21 ----------- 0-16,6 | 3,5 --------- 2-63 | 3
2200´1200´600 2200´1200´800 2200´1200´1000 2200´1200´1200 | 1,7 --------- 1-32 |  |  | 1,3 --------- 1-01 |  | 4,4 ---------- 3-30 | 4
 | а | б |  | в | г | д | №

Б. МОНТАЖ ПАНЕЛЬНЫХ ЩИТОВ

Таблица 3

Нормы времени и расценки на 1 щит (панель)

 |  | Установка конструкций на |  |  |  |  |
Щиты | Размеры, мм | бетоне |  | металле |  | Монтаж |
 |  | Установка | Пристрелка | Установка | Сварка | щитов |
Панельные с каркасом (ЩПК) | 2200´600´600 2200´800´600 2200´1000´600 2200´1200´600 | 0,88 ---------- 0-68,2 |  | 0,74 ---------- 0-57,4 |  | 1,4 ---------- 1-05 | 1
Панельные плоские (ЩПП) | 2200´600 2200´800 | 0,61 ----------- 0-47,3 | 0,17 ----------- 0-13,4 | 0,51 --------- 0-39,5 | 0,15 --------- 0-11,9 | 1,6 ------- 1-20 | 2
Панели вспомогательные (ПНВ) | 2200´1000 2200´1200 |  |  |  |  | 1,9 -------- 1-43 | 3
Панели вспомогательные с левой или правой дверью (ПНВ-ПД или ПНВ-ПД) | 2200´1000 | 0,73 --------- 0-56,6 |  | 0,62 --------- 0-48,1 |  | 2,1 -------- 1-58 | 4
 |  | а | б | в | г | д | №

Б. МОНТАЖ МАЛОГАБАРИТНЫХ ШКАФНЫХ И ПАНЕЛЬНЫХ ЩИТОВ

Таблица 4

Нормы времени и расценки на 1 щит

 |  | Установка конструкций на |  |  |  |  |
Щиты | Размеры, мм | бетоне |  | металле |  | Монтаж |
 |  | Установка | Пристрелка | Установка | Сварка | щитов |
Шкафные с передней или задней дверью | 400´300´250 600´400´250 600´400´500 | 0,62 -------- 0-48,1 | 0,2 --------- 0-15,8 | 0,47 ---------- 0-36,4 | 0,15 ----------- 0-11,9 | 1,5 --------- 1-16 | 1
(ЩШМ) | 1000´600´350 1000´600´500 1000´800´350 1000´800´500 1400´800´600 | 0,85 -------- 0-65,9 |  | 0,61 -------- 0-47,3 |  | 1,8 --------- 1-40 | 2
Панельные (ЩПМ) | 400´300 600´400 | 0,19 --------- 0-14,7 | 0,17 --------- 0-13,4 | 0,16 --------- 0-12,4 | 0,17 --------- 0-13,4 | 1,4 --------- 1-09 | 3
 | 1000´600 1000´800 | 0,31 --------- 0-24 |  | 0,2 -------- 0-15,5 |  | 1,6 --------- 1-24 | 4
 |  | а | б | в | г | д | №

Г. МОНТАЖ ПУЛЬТОВ

Таблица 5

Нормы времени и расценки на 1 пульт

 |  | Установка конструкций на |  |  |  |  |
Пульты | Размеры, мм | бетоне |  | металле |  | Монтаж |
 |  | Установка | Пристрелка | Установка | Сварка | пультов |
 | 900´600´600´450 900´600´800´650 900´800´600´450 900´800´800´650 | 0,7 --------- 0-54,3 | 0,2 ------- 0-15,8 | 0,66 -------- 0-51,2 | 0,18 ----------- 0-14,2 | 1,5 -------- 1-13 | 1
Отдельно стоящие, правый, левый и средний (П, П-П, П- | 900´1000´600´450 900´1000´800´650 | 0,85 -------- 0-65,9 |  | 0,77 ---------- 0-59,7 |  | 2,1 -------- 1-58 | 2
Л, П-С) | 900´1200´600´450 900´1200´800´650 |  |  |  |  | 2,4 --------- 1-80 | 3
 | 900´600´400´250 900´600´600´450 900´800´400´250 900´800´600´450 | 0,77 --------- 0-59,7 | 0,18 --------- 0-14,2 | 0,7 ---------- 0-54,3 | 0,16 --------- 0-12,6 | 2,5 --------- 1-88 | 4
Приставные (ПП, ПП-П, ПП-Л, ПП-С) | 900´1000´400´250 900´1000´600´450 900´1200´400´250 900´1200´600´450 |  |  |  |  | 3,2 ---------- 2-40 | 5
С наклонной приборной приставкой (ПНП; ПНП-Л; ПНП-П; ПНП-С) | 1200´600´1200´650 1200´600´1200´1050 1200´800´1200´650 1200´800´1200´1050 1200´1000´1200´650 1200´1000´1200´1050 1200´1200´1200´650 1200´1200´1200´1050 |  |  |  |  | 3,4 -------- 2-55 | 6
С вертикальной приборной приставкой (ПВП; ПВП-Л; ПВП-П; ПВП-С) | 1600´600´1200´650 1600´600´1200´1050 1600´800´1200´650 1600´800´1200´1050 1600´1000´1200´650 1600´1000´1200´1050 1600´1200´1200´650 1600´1200´1200´1050 | 0,83 ---------- 0-64,3 | 0,23 --------- 0-18,2 | 0,74 -------- 0-57,4 | 0,19 --------- 0-15,0 | 3,8 -------- 2-85 | 7
 |  | а | б | в | г | д | №

Д. МОНТАЖ УГЛОВЫХ ВСТАВОК К ЩИТАМ

Таблица 6

Нормы времени и расценки на 1 угловую вставку

Вставка | Размеры, мм | Н.вр. | Расц. | №
Угловая к шкафным щитам с углом вставки 15°, 30°, 45° (ВУ-ЩШ) | 2200´600 2200´800 2200´1000 2200´1200 | 1,2 | 0-85,8 | 1
Угловая к панельным щитам (ВУ-ЩП) | 2200 | 0,72 | 0-51,5 | 2

Е. СБОРКА МНОГОПАНЕЛЬНЫХ ЩИТОВ

Таблица 7

Нормы времени и расценки на 1 стык

Щиты или пульты | Состав звена | Н.вр. | Расц. | №
Шкафные | Монтажники |  |  |
 | 5 разр. - 1 | 1 | 0-75 | 1
 | 3 " - 1 |  |  |
 | 2 " - 1 |  |  |
Панельные | То же | 0,44 | 0-33 | 2
Пульты | " | 0,82 | 0-61,5 | 3

Ж. МОНТАЖ ЗАЗЕМЛЕНИЯ

Таблица 8

Нормы времени и расценки на 1 заземление

Наименование работ | Состав звена | Н.вр. | Расц. | №
Прокладка заземляющего проводника | Монтажник 4 разр. | 0,23 | 0-18,2 | 1
Пристрелка | То же | 0,12 | 0-09,5 | 2
Сварка | Электросварщик 3 разр. | 0,16 | 0-10,5 | 3

§ Е32-53. Монтаж утепленных обогреваемых шкафов

Состав работ

А. МОНТАЖ КОНСТРУКЦИЙ ПОД ШКАФЫ

При установке

1. Разметка места установки.

2. Подготовка основания в местах установки.

3. Установка конструкции с выверкой.

При пристрелке

Крепление конструкции к бетонному основанию пристрелкой.

При сварке

Крепление конструкции к металлическому основанию сваркой.

Б. МОНТАЖ ШКАФОВ

1. Установка шкафа на готовую конструкцию.

2. Выверка шкафа и крепление его к конструкции.

Таблица 1

Состав звена

Профессия и разряд | Монтаж конструкций |  |  |
рабочих | установка | пристрелка | сварка | Монтаж шкафов
Монтажники |  |  |  |
5 разр. | 1 | - | - | 1
4 " | - | 1 | - | -
3 " | - | - | - | 1
2 " | 1 | - | - | 1
Электросварщик 4 разр. | - | - | 1 | -

Таблица 2

Нормы времени и расценки на 1 шкаф

 | Монтаж конструкций на |  |  |  |  |  |
Размеры, мм | бетоне |  |  | металле |  |  | Монтаж шкафов
 | Установка | Пристрелка |  | Установка |  | Сварка |
1000´600´500 1400´800´600 | 0,85 -------- 0-65,9 | 0,2 ---------- 0-15,8 | 0,77 ----------- 0-59,7 |  | 0,21 --------- 0,16,6 |  | 3,2 --------- 2-40
 | а | б | в |  | г |  | д

§ Е32-54. Монтаж щитов блоками

Состав работы

1. Разметка места монтажа блока щитов.

2. Установка закладных конструкций с выверкой и креплением.

3. Установка блока на место с выверкой по уровню и отвесу.

4. Закрепление блока на месте.

Состав звена

Монтажник 6 разр. – 1

" 4 " - 1

" 3 " - 1

Нормы времени и расценки на 1 блок

 | Количество щитов в блоке, до |  |  |  |  |
Щиты | 2 | 3 |  | 4 | 5 |
Панельные | 4,7 --------- 4-00 | 5,9 --------- 5-02 |  | 6,6 ---------- 5-61 | 8,2 --------- 6-97 | 1
Шкафные или пульты | 5,5 ---------- 4-68 | 7,6 --------- 6-46 |  | 11 ---------- 9-35 | 14 ----------- 11-90 | 2
При сболчивании стыков блоков панельных щитов между собой на каждый стык добавлять | 0,46 ----------- 0-39,1 |  |  |  |  | 3
 | а |  | б | в | г | №

Примечание. При сболчивании стыков блоков шкафных щитов Н.вр. и Расц. строки № 3 умножать на 1,9 (ПР-1).

§ Е32-55. Монтаж щитка пневмопитания

Состав работы

1. Установка щитка с выверкой.

2. Закрепление на щитовом коллекторе.

Норма времени и расценка на 1 щиток

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,2 | 0-15,8

§ Е32-56. Монтаж щитка электропитания

Состав работы

1. Установка щитка электропитания на конструкцию.

2. Выверка и закрепление.

Норма времени и расценка на 1 щиток

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,26 | 0-20,5

§ Е32-57. Монтаж патрубков кабельных и трубных вводов в щиты и пульты

Состав работ

При пробивке отверстий

1. Разметка места пробивки отверстия в бетонном основании.

2. Механизированная пробивка отверстия.

При установке

1. Комплектование патрубков.

2. Разметка места установки кронштейнов крепления.

3. Установка кронштейнов с поддержанием при прихватке.

При сварке

1. Прихватка и приварка патрубков к кронштейну.

2. Прихватка и приварка кронштейнов к конструкции.

Нормы времени и расценки на 1 патрубок

Наименование работ | Состав звена | Н.вр. | Расц. |
Пробивка отверстия | Монтажник 3 разр. | 0,19 | 0-13,3 | 1
Установка в готовом отверстии | Монтажники | 0,13 | 0-09,3 | 2
 | 4 разр. - 1 |  |  |
 | 2 " -1 |  |  |
Сварка | Электросварщик 3 разр. | 0,29 | 0-20,3 | 3

Глава 4. МОНТАЖ ТРУБНЫХ ПРОВОДОК

Техническая часть

1. Нормами настоящей главы предусмотрен монтаж одиночных трубных проводок или трубных блоков.

2. Нормы на монтаж трубных блоков предусматривают выполнение работ с применением ручных подъемных приспособлений (талей, лебедок).

3. Опорная конструкция - это конструкция, закрепленная в строительном основании и предназначенная выдержать тяжесть других частей сооружения, проводки.

Несущая конструкция - это конструкция, опирающаяся на опорные конструкции и служащая для закрепления или поддержки труб, кабелей и других устройств на участках между опорными конструкциями.

§ Е32-58. Замер участков трассы трубных проводок с составлением эскизов

Состав работы

1. Замеры участков трассы трубных проводок.

2. Вычерчивание эскизов по замерам.

Норма времени и расценка на 100 м трассы

Состав звена | Н.вр. | Расц.
Монтажники | 2,3 | 2-02
6 разр. - 1 |  |
3 " - 1 |  |

§ Е32-59. Монтаж опорных конструкций для трубных проводок

Состав работ

При установке

1. Разметка места установки.

2. Установка опорных конструкций с выверкой.

При пристрелке

Крепление конструкций пристрелкой.

При сварке

Крепление конструкций сваркой.

Таблица 1

Состав звена

 | Способ крепления
Профессия и разряд рабочих | пристрелкой |  | сваркой
 | Установка | Пристрелка | Установка | Сварка
Монтажники |  |  |  |
5 разр. | 1 | - | 1 | -
4 " | - | 1 | - | -
3 " | 1 | - | 1 | -
Электросварщик 5 разр. | - | - | - | 1

А. МОНТАЖ ОПОРНЫХ КОНСТРУКЦИЙ ДЛЯ ТРУБНЫХ ПРОВОДОК ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ

Таблица 2

Нормы времени и расценки на 10 конструкций

 | Способ крепления |  |  |  |
Диаметр условного прохода, | пристрелкой |  | сваркой |  |
мм, до | Установка | Пристрелка | Установка | Сварка |
25 | 0,44 --------- 0-35,4 | 0,25 ------------ 0-19,8 | 0,44 ----------- 0-35,4 | 0,19 --------- 0-17,3 | 1
50 | 0,29 --------- 0-23,3 | 0,17 --------- 0-13,4 | 0,2 --------- 0-16,1 | 0,12 ---------- 0-10,9 | 2
 | а | б | в | г | №

Б. МОНТАЖ ОПОРНЫХ КОНСТРУКЦИЙ ДЛЯ ТРУБНЫХ ПРОВОДОК ИЗ СТАЛЬНЫХ БЕСШОВНЫХ ТРУБ

Таблица 3

Нормы времени и расценки на 10 конструкций

 | Способ крепления |  |  |  |
Наружный диаметр, мм, до | пристрелкой |  | сваркой |  |
 | Установка | Пристрелка | Установка | Сварка |
10 | 0,55 --------- 0-44,3 | 0,31 ------------ 0-24,5 | 0,38 ----------- 0-30,6 | 0,22 --------- 0-20 | 1
22 | 0,46 --------- 0-37 | 0,23 --------- 0-18,2 | 0,33 --------- 0-26,6 | 0,16 ---------- 0-14,6 | 2
 | а | б | в | г | №

§ Е32-60. Монтаж одиночных трубных проводок из водогазопроводных, стальных бесшовных труб из углеродистых или легированных сталей на установленных опорных конструкциях

Состав работ

А. ЗАГОТОВКА ТРУБ ПО ГОТОВЫМ ЭСКИЗАМ

При заготовке

1. Правка труб.

2. Разметка мест перерезов и изгибов труб.

3. Отрезка труб.

4. Нарезка резьб на концах труб на станке с навертыванием и свертыванием муфт.

5. Изгибание на станке углов труб и уток соединений.

6. Подготовка концов труб под сварку.

7. Маркировка заготовительных узлов труб со связыванием в пакеты.

При сварке

Сварка труб в плети или приварка резьбовых соединителей.

Б. ПРОКЛАДКА ТРУБ НА УСТАНОВЛЕННЫХ ОПОРНЫХ КОНСТРУКЦИЯХ

При прокладке

1. Прокладка труб на установленных конструкциях со сборкой на резьбовых соединителях.

2. Крепление труб с выверкой и маркировкой.

При сварке

Сварка стыков труб.

А. ЗАГОТОВКА И ПРОКЛАДКА ТРУБНЫХ ПРОВОДОК ИЗ ВОДОГАЗОПРОВОДНЫХ ТРУБ

Таблица 1

Нормы времени и расценки на 10 м труб

Способ | Наименование | Состав звена | Диаметр условного прохода, мм, до |  |  |  |
соединения | работ |  | 15 | 25 | 40 | 50 |
На соединительных частях | Заготовка | Монтажники 5 разр. - 1 3 " - 1 | 0,89 -------- 0-71,6 | 1,1 ------- 0-88,6 | 1,5 --------- 1-21 | 1,8 -------- 1-45 | 1
 | Прокладка | То же | 1,4 ------- 1-13 | 1,7 -------- 1-37 | 2 -------- 1-61 | 2,3 -------- 1-85 | 2
 | Заготовка | " | 0,76 ------ 0-61,2 | 0,91 --------- 0-73,3 | 1,2 -------- 0-96,6 | 1,6 -------- 1-29 | 3
 | Сварка | Электрогазосварщик 5 разр. | 0,07 -------- 0-06,4 | 0,08 -------- 0-07,3 | 0,12 -------- 0-10,9 | 0,14 -------- 0-12,7 | 4
На сварных соединениях | Прокладка | Монтажники 5 разр. - 1 3 " - 1 | 1,1 -------- 0-88,6 | 1,2 -------- 0-96,6 | 1,4 --------- 1-13 | 1,5 --------- 1-21 | 5
 | Сварка | Электрогазосварщик 5 разр. | 0,11 --------- 0-10 | 0,16 -------- 0-14,6 | 0,18 --------- 0-16,4 | 0,22 --------- 0-20 | 6
 |  |  | а | б | в | г | №

Б. ЗАГОТОВКА И ПРОКЛАДКА ТРУБНЫХ ПРОВОДОК ИЗ СТАЛЬНЫХ БЕСШОВНЫХ ТРУБ ИЗ УГЛЕРОДИСТЫХ СТАЛЕЙ

Таблица 2

Нормы времени и расценки на 10 м труб

Способ соединения | Наименование работ | Состав звена | Условное давление Ру, МПа | Наружный диаметр, мм, до |  |
 |  |  | (кгс/см2), до | 10 | 22 |
 | Заготовка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,62 --------- 0-49,9 | 0,75 --------- 0-60,4 | 1
На приварных трубных соединителях | Сварка | Электрогазосварщик 5 разр. |  | 0,25 -------- 0-22,8 | 0,28 -------- 0-25,5 | 2
 | Прокладка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,97 ---------- 0-78,1 | 1,3 ---------- 1-05 | 3
На неприварных трубных | Заготовка | То же |  | 0,48 ---------- 0-38,6 | 0,68 -------- 0-54,7 | 4
соединителях | Прокладка | " | 1,6 (16) | 0,99 --------- 0-79,7 | 1,5 ----------- 1-21 | 5
 | Заготовка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,46 -------- 0-37 | 0,67 ----------- 0-53,9 | 6
На сварных соединениях | Сварка | Электрогазосварщик 5 разр. |  | 0,05 ---------- 0-04,6 | 0,07 ----------- 0-06,4 | 7
 | Прокладка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,82 ---------- 0-66 | 0,98 ---------- 0-78,9 | 8
 | Сварка | Электрогазосварщик 5 разр. |  | 0,07 ------------ 0-06,4 | 0,1 ------------ 0-09,1 | 9
 | Заготовка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,69 ----------- 0-55,5 | 0,91 ----------- 0-73,3 | 10
На приварных трубных соединителях | Сварка | Электрогазосварщик 6 разр. |  | 0,28 ---------- 0-29,7 | 0,31 ----------- 0-32,9 | 11
 | Прокладка | Монтажники 5 разр. - 1 3 " -1 |  | 1,1 ---------- 0-88,6 | 1,5 ---------- 1-21 | 12
На неприварных трубных | Заготовка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,5 ----------- 0-40,3 | 0,72 --------- 0-58 | 13
соединителях | Прокладка | То же |  | 1,2 ----------- 0-96,6 | 1,7 ----------- 1-37 | 14
 | Заготовка | " |  | 0,5 --------- 0-40,3 | 0,77 ------------ 0-62 | 15
На сварных соединениях | Сварка | Электрогазосварщик 6 разр. | 16 (160) | 0,09 --------- 0-09,5 | 0,1 ------------- 0-10,6 | 16
 | Прокладка | Монтажники 5 разр. - 1 3 " -1 |  | 0,77 --------- 0-62 | 1 ---------- 0-80,5 | 17
 | Сварка | Электрогазосварщик 6 разр. |  | 0,15 -------- 0-15,9 | 0,25 ------------ 0-26,5 | 18
 |  |  |  | а | б | №

В. ЗАГОТОВКА И ПРОКЛАДКА ТРУБНЫХ ПРОВОДОК ИЗ БЕСШОВНЫХ ТРУБ ИЗ ЛЕГИРОВАННЫХ СТАЛЕЙ

Таблица 3

Нормы времени и расценки на 10 м труб

Способ соединения | Наименование работ | Состав звена | Условное давление Ру, МПа | Наружный диаметр, мм, до |  |
 |  |  | (кгс/см2), до | 10 | 22 |
 | Заготовка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,82 --------- 0-66 | 1,1 --------- 0-88,6 | 1
На приварных трубных соединителях | Сварка | Электрогазосварщик 5 разр. |  | 0,29 -------- 0-26,4 | 0,36 -------- 0-32,8 | 2
 | Прокладка | Монтажники 5 разр. - 1 3 " - 1 | 1,6 (16) | 0,99 ---------- 0-79,7 | 1,4 ---------- 1-13 | 3
Не неприварных трубных соединителях | Заготовка | То же |  | 0,44 ---------- 0-35,4 | 0,7 -------- 0-56,4 | 4
 | Прокладка | " |  | 1,1 --------- 0-88,6 | 1,6 ----------- 1-29 | 5
 | Заготовка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,65 -------- 0-52,3 | 1 ----------- 0-80,5 | 6
На сварных соединениях | Сварка | Электрогазосварщик 5 разр. |  | 0,1 ---------- 0-09,1 | 0,12 ----------- 0-10,9 | 7
 | Прокладка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,84 ---------- 0-67,6 | 1,1 ---------- 0-88,6 | 8
 | Сварка | Электрогазосварщик 5 разр. |  | 0,15 ------------ 0-13,7 | 0,2 ------------ 0-18,2 | 9
 | Заготовка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,96 ----------- 0-77,3 | 1,3 ----------- 1-05 | 10
На приварных трубных соединителях | Сварка | Электрогазосварщик 6 разр. | 16 (160) | 0,32 ---------- 0-33,9 | 0,44 ----------- 0-46,6 | 11
 | Прокладка | Монтажники 5 разр. - 1 3 " -1 |  | 1,2 ---------- 0-96,6 | 1,6 ---------- 1-29 | 12
На неприварных трубных соединителях | Заготовка | То же |  | 0,5 ----------- 0-40,3 | 0,73 --------- 0-58,8 | 13
 | Прокладка | " |  | 1,2 ----------- 0-96,6 | 1,7 ----------- 1-37 | 14
 | Заготовка | Монтажники 5 разр. - 1 3 " - 1 |  | 0,77 --------- 0-62 | 1,1 ------------ 0-88,6 | 15
На сварных соединениях | Сварка | Электрогазосварщик 6 разр. |  | 0,16 --------- 0-17 | 0,23 ------------- 0-24,4 | 16
 | Прокладка | Монтажники 5 разр. - 1 3 " -1 |  | 0,88 --------- 0-70,8 | 1,2 ---------- 0-96,6 | 17
 | Сварка | Электрогазосварщик 6 разр. |  | 0,22 -------- 0-23,3 | 0,3 ------------ 0-31,8 | 18
 |  |  |  | а | б | №

§ Е32-61. Монтаж трубных проводок из медных труб диаметром до 10 мм на установленных опорных конструкциях

Состав работ

При прокладке

1. Замер участков трубных проводок.

2. Размотка бухты.

3. Правка труб.

4. Гнутье.

5. Отрезка и развальцовка концов труб.

6. Установка трубных соединителей или подготовка к пайке стыков труб.

7. Выверка и крепление труб с маркировкой.

При пайке

Пайка стыков труб.

Нормы времени и расценки на 10 м труб

Способ соединения |  | Состав звена |  | Н.вр. | Расц. | №
На трубных соединителях |  | Монтажники 5 разр. - 1 2 " -1 |  | 1,6 | 1-24 | 1
На сварных или паяных | прокладка |  | То же | 1,5 | 1-16 | 2
соединениях | пайка |  | Газосварщик 5 разр. | 0,14 | 0-12,7 | 3

§ Е32-62. Монтаж трубных блоков из водогазопроводных, стальных бесшовных и медных труб с установкой опорных конструкций

Состав работ

А. МОНТАЖ ОПОРНЫХ КОНСТРУКЦИЙ

При установке

1. Разметка мест прокладки трубных блоков и установки опорных конструкций.

2. Установка опорных конструкций с выверкой.

При сварке

Крепление опорных конструкций сваркой.

При пристрелке

Крепление опорных конструкций пристрелкой.

Б. МОНТАЖ ТРУБНЫХ БЛОКОВ

При установке

1. Установка и крепление двух ручных рычажных лебедок.

2. Подъем блоков лебедками на монтажную отметку.

3. Выверка блоков на готовых конструкциях со снятием предохранительных пробок.

4. Соединение трубных блоков между собой хомутами или на сварке.

5. Маркировка труб.

При сварке

1. Соединение трубных блоков между собой на сварных соединениях.

2. Крепление блоков к конструкциям сваркой.

Таблица 1

Состав звена

Профессия и разряд рабочих | Монтаж опорных конструкций |  |  | Монтаж трубных блоков
 | установка | сварка | пристрелка | установка | сварка
Монтажник |  |  |  |  |
5 разр. | 1 | - | - | 2 | -
4 " | - | - | 1 | - | -
3 " | 1 | - | - | 2 | -
Электрогазосварщик 5 разр. | - | 1 | - | - | 1

Таблица 2

Нормы времени и расценки на 100 м труб в блоке

 |  | Монтаж опорных конструкций |  |  |  | Монтаж трубных блоков |  |  |  |
 | Диаметр | Способ крепления |  |  |  | Способ соединения |  |  |  |
Вид труб | условного прохода, | пристрелкой |  | сваркой |  | на соединительных частях |  | на сварных соединениях |  |
 | мм, до | Установка | Пристрелка | Установка | Сварка | Установка | Сварка | Установка | Сварка |
Водогазопроводные | 15 | 0,75 --------- 0-60,4 | 0,39 --------- 0-30,8 | 0,67 --------- 0-53,9 | 0,35 -------- 0-31,9 | 6,7 -------- 5-39 | 0,19 -------- 0-17,3 | 5,1 --------- 4-11 | 1,5 ------- 1-37 | 1
 | 25 |  |  |  |  | 8,8 -------- 7-08 |  | 6,2 ---------- 4-99 | 2,3 ---------- 2-09 | 2
 |  | а | б | в | г | д | е | ж | з | №

Таблица 3

Нормы времени и расценки на 100 м труб в блоке

 |  | Монтаж опорных конструкций |  |  |  | Монтаж трубных блоков |  |  |  |
 | Наружный | Способ крепления |  |  |  | Способ соединения |  |  |  |
Вид труб | диаметр, мм, до | пристрелкой |  | сваркой |  | на трубных соединителях |  | на сварных соединениях |  |
 |  | Установка | Пристрелка | Установка | Сварка | Установка | Сварка | Установка | Сварка |
 | 8 | 0,22 -------- 0-17,7 | 0,12 --------- 0-09,5 | 0,18 --------- 0-14,5 | 0,08 -------- 0-07,3 | 2,2 -------- 1-77 |  | 1,9 --------- 1-53 | 0,69 ------- 0-62,8 | 1
Стальные бесшовные | 10 |  |  |  |  | 2,8 -------- 2-25 | 0,1 -------- 0-09,1 | 2,5 --------- 2-01 | 0,64 -------- 0-58,2 | 2
 | 14 | 0,36 -------- 0-29 | 0,15 --------- 0-11,9 | 0,3 --------- 0-24,2 | 0,13 -------- 0-11,8 | 3,9 --------- 3-14 |  | 2,7 --------- 2-17 | 0,89 -------- 0-81 | 3
 | 22 | 0,73 -------- 0-58,8 | 0,37 --------- 0-29,2 | 0,66 --------- 0-53,1 | 0,32 -------- 0-29,1 | 6,2 --------- 4-99 | 0,15 -------- 0-13,7 | 4,4 ------- 3-54 | 1,4 ------- 1-27 | 4
Медные | 10 | 0,2 -------- 0-16,1 | 0,11 -------- 0-08,7 | 0,17 --------- 0-13,7 | 0,07 -------- 0-06,4 | 2,7 --------- 2-17 | 0,1 ------- 0-09,1 | 1,8 -------- 1-45 | 0,65 ------- 0-59,2 | 5
 |  | а | б | в | г | д | е | ж | з | №

§ Е32-63. Пайка медных труб диаметром до 10 мм при присоединении к щитам внешних трубных проводок

Состав работы

При подготовке

1. Снятие заглушек с концов труб.

2. Подготовка медных труб к пайке с отрезкой и развальцовкой.

3. Центровка в местах соединений.

При пайке

Пайка медных труб в метах соединений.

Нормы времени и расценки на 10 стыков

Наименование работ | Состав звена | Н.вр. | Расц. | №
Подготовка | Монтажник 5 разр. | 1,2 | 1-09 | 1
Пайка | Газосварщик 5 разр. | 0,59 | 0-53,7 | 2

§ Е32-64. Трубная обвязка приборов

Состав работ

При обвязке

1. Разметка схемы обвязки с изготовлением шаблонов.

2. Заготовка фасонных деталей трубной обвязки приборов.

3. Подготовка, выверка деталей трубной обвязки с установкой соединителей.

4. Крепление трубной обвязки скобами.

При сварке

Приварка соединителей и деталей трубной обвязки.

Таблица 1

Состав звена

Профессия и разряд рабочих | Обвязка | Сварка
Монтажник 5 разр. | 1 | -
Газосварщик 5 разр. | - | 1

Таблица 2

Нормы времени и расценки на 1 м труб

Вид труб | Наружный диаметр, мм, до | Обвязка |  | Сварка |  |
 | 10 |  | 0,25 ---------- 0-22,8 |  | 0,18 ----------- 0-16,4 | 1
Стальные | 14 |  | 0,29 ----------- 0-26,4 |  | 0,21 ---------- 0-19,1 | 2
 | 22 |  | 0,32 ---------- 0-29,1 |  | 0,25 ---------- 0-22,8 | 3
Медные | 10 |  | 0,39 --------- 0-35,5 |  | - | 4
 |  |  | а |  | б | №

Примечание. Трубной обвязкой приборов следует считать сложную конфигурацию трубопровода, включающую не менее двух изгибов либо двух стыков на 1 м трубы.

§ Е32-65. Окрашивание проложенных трубных проводок

Состав работы

1. Очистка труб и конструкций от грязи и брызг раствора.

2. Окрашивание кистью за два раза.

Маляр (строительный) 4 разр.

Нормы времени и расценки на 100 м трубопровода

Диаметр условного прохода, мм, до | Н.вр. | Расц. | №
15 | 1,4 | 1-11 | 1
25 | 1,7 | 1-34 | 2
40 | 2 | 1-58 | 3
50 | 2,5 | 1-98 | 4

§ Е32-66. Монтаж проводок из полиэтиленовых труб в защитных металлических трубах

Состав работы

1. Продувка труб воздухом с удалением заглушек.

2. Подготовка полиэтиленовых трубок с отмериванием, отрезкой и комплектацией в пучки.

3. Соединение трубок со стальной проволокой.

4. Затягивание трубок в трубы.

5. Установка втулок.

Состав звена

Монтажник 4 разр. – 1

" 3 " - 1

Норма времени и расценка на 100 м труб

Наружный диаметр, мм, до | На каждую первую трубу | На каждую последующую трубу
10 | 5,1 --------- 3-80 | 1,9 -------- 1-42
 | а | б

§ Е32-67. Монтаж проводок из полиэтиленовых труб диаметром 8-10 мм на резьбовых соединителях в коробах

Состав работы

1. Открытие крышек коробов.

2. Разметка и отрезка труб по размеру.

3. Прокладка труб в установленные короба.

4. Установка соединителей.

5. Продувка и маркировка труб.

6. Закрытие коробов крышками.

Норма времени и расценка на 100 м труб

Состав звена | Н.вр. | Расц.
Монтажники 5 разр. - 1 3 " - 1 | 5,2 | 4-19

§ Е32-68. Монтаж трубных проводок из пневматического кабеля

Состав работы

1. Установка домкратов и барабана.

2. Замер трассы и определение длины кабеля.

3. Перерезка и временная заглушка торцов кабеля.

4. Открывание крышек коробов.

5. Прокладка трубного кабеля по конструкциям и в коробах (для небронированного кабеля с установкой прокладок под кабель и скобы).

6. Крепление кабеля по конструкциям.

7. Маркировка кабеля.

8. Закрывание крышек коробов.

Состав звена

Монтажник 5 разр. – 1

" 3 " - 1

" 2 " - 1

Нормы времени и расценки на 100 м кабеля

Вид прокладки
С креплением на конструкциях | По конструкциям без креплений | В коробах
10,5 --------- 7-88 | 6,6 -------- 4-95 | 9 --------- 6-75
а | б | в

§ Е32-69. Заделка концов трубных кабелей

Состав работ

А. ПРИ ЗАДЕЛКЕ КОНЦОВ ТРУБНЫХ НЕБРОНИРОВАННЫХ КАБЕЛЕЙ

1. Замер длины заделки кабеля.

2. Снятие оболочки из поливинилхлоридного пластиката.

3. Снятие обмотки из полиамидной ленты.

4. Продувка воздухом труб кабеля с маркировкой.

5. Заделка конца кабеля с наложением бандажа.

Б. ПРИ ЗАДЕЛКЕ КОНЦОВ ТРУБНЫХ БРОНИРОВАННЫХ КАБЕЛЕЙ

1. Замер длины заделки кабеля.

2. Наложение бандажа из мягкой стальной проволоки.

3. Отрезка полос брони.

4. Снятие брони с кабеля.

5. Снятие обмотки из лент кабельной бумаги или из лент поливинилхлоридного пластиката.

6. Продувка воздухом труб кабеля с маркировкой.

7. Заделка конца кабеля с наложением бандажа.

Состав звена

Монтажник 5 разр. – 1

" 2 " - 1

Нормы времени и расценки на 1 конец кабеля

Вид кабеля
небронированный |  | бронированный
7-трубный | 12-трубный |  | 7-трубный |  | 12-трубный
0,41 -------- 0-31,8 | 0,6 ----------- 0-46,5 |  |  | 0,7 ------------- 0-54,3 | 0,88 -------------- 0-68,2
а | б |  |  | в | г

§ Е32-70. Присоединение трубных проводок к приборам и отборным устройствам

Состав работ

А. ПРИ ПРИСОЕДИНЕНИИ НА НЕПРИВАРНЫХ ТРУБНЫХ СОЕДИНИТЕЛЯХ

1. Осмотр и очистка мест соединения.

2. Свертывание соединения на резьбе с припасовкой труб по месту и постановкой контргаек.

Б. ПРИ ПРИСОЕДИНЕНИИ НА ПРИВАРНЫХ ТРУБНЫХ СОЕДИНИТЕЛЯХ

Подготовка

1. Осмотр и очистка мест соединения.

2. Поддерживание трубы при прихватке.

Сварка

Прихватка и приварка ниппеля соединителя к трубе.

В. ПРИ ПРИСОЕДИНЕНИИ СОЕДИНИТЕЛЕМ С РАЗВАЛЬЦОВКОЙ

1. Осмотр и очистка мест соединения.

2. Развальцовка концов труб со свертыванием соединения на резьбе и припасовка трубы по месту.

Г. ПРИ ПРИСОЕДИНЕНИИ ПОЛИЭТИЛЕНОВОЙ, РЕЗИНОВОЙ ИЛИ ПРОРЕЗИНЕННОЙ ТРУБКОЙ

1. Осмотр и очистка мест соединения.

2. Подгонка, отрезка и припасовка трубки к пластмассовому соединителю или переходному наконечнику.

3. Сборка и проверка надежности соединения.

Присоединение водогазопроводных и стальных бесшовных труб

Таблица 1

Нормы времени и расценки на 10 соединений

Способ соединения |  | Состав звена | Водогазопроводные трубы с условным проходом, мм, до |  | Стальные бесшовные трубы наружным диаметром, мм, до |  |  |
 |  |  | 25 | 50 | 10 |  | 22 |
На неприварных трубных соединителях |  | Монтажники 4 разр. - 1 3 " - 1 | 2,6 ----------- 1-94 | 5,9 ----------- 4-40 | - | - |  | 1
На приварных трубных соединителях | подготовка | Монтажник 4 разр. | 1,2 ----------- 0-94,8 |  | 0,56 ----------- 0-44,2 | 0,98 ----------- 0-77,4 |  | 2
 | сварка | Электрогазосварщик 5 разр. | 2 --------- 1-82 |  | 1,3 ---------- 1-18 | 1,7 ----------- 1-55 |  | 3
 |  |  | а | б | в | г |  | №

Присоединение медных, полиэтиленовых, резиновых и прорезиненных трубок

Таблица 2

Нормы времени и расценки на 10 соединений

 |  |  | Трубы |  |  |  |
Способ присоединения | Состав звена |  | медные | полиэтиленовые | резиновые и прорезиненные |  |
 |  |  | Наружный диаметр, мм, до |  |  |  |
 |  |  | 10 | 8 | 10 | 22 |
Соединителем с развальцовкой |  | Монтажник 5 разр. | 2,1 ------- 1-91 | - | - | - | 1
Резьбовым пластмассовым соединителем |  | Монтажник 4 разр. | - | 1,4 -------- 1-11 | - | - | 2
Наконечником переходным |  | То же | - | - | 1,3 --------- 1-03 | 2,1 -------- 1-66 | 3
Соединение трубных проводок с готовыми элементами обвязки |  | " | 0,46 --------- 0-36,3 | - | - | - | 4
 |  |  | а | б | в | г | №

§ Е32-71. Монтаж защитных конструкций из угловой стали размером 40´40 мм для прокладки капилляров манометрических термометров

Состав работ

При установке

1. Разметка мест прокладки конструкций.

2. Разметка крепежных отверстий и мест изгибов.

3. Гибка и рихтовка конструкций.

4. Установка, выверка, поддерживание конструкций при пристрелке или прихватке.

При сварке

1. Вырезка отверстий под крепежные скобы и изгибы.

2. Приварка конструкций.

При пристрелке

Крепление конструкций пристрелкой.

Нормы времени и расценки на 10 м конструкции

Наименование работ |  | Состав звена | Материал основания |  |
 |  |  | бетон | сталь |
Установка |  | Монтажники 5 разр. - 1 3 " -1 | 1,1 -------- 0-88,6 | 0,98 --------- 0-78,9 | 1
Способ крепления | сваркой | Электрогазосварщик 4 разр. | 0,31 ----------- 0-24,5 | 0,58 --------- 0-45,8 | 2
 | пристрелкой | Монтажник 4 разр. | 0,3 -------- 0-23,7 | - | 3
 |  |  | а | б | №

§ Е32-72. Монтаж защитных конструкций из перфорированного уголка размером 40´25 мм для прокладки капилляров манометрических термометров

Состав работ

При установке

1. Разметка мест установки конструкции.

2. Установка конструкции на основание и выверка ее.

При сварке

Приварка конструкции к металлическому основанию.

Нормы времени и расценки на 10 м конструкции

Наименование работ | Состав звена | Н.вр. | Расц. | №
Установка | Монтажники 5 разр. - 1 3 " -1 | 0,36 | 0-29 | 1
Сварка | Электросварщик 4 разр. | 0,23 | 0-18,2 | 2

§ Е32-73. Прокладка капилляров манометрических термометров

Состав работы

1. Размотка капилляра.

2. Прокладка капилляра в защитной конструкции.

3. Закрепление капилляра с маркировкой.

Норма времени и расценка на 10 м капилляра

Состав звена | Н.вр. | Расц.
Монтажник 5 разр. | 0,84 | 0-76,4

§ Е32-74. Гидравлическое и пневматическое испытание трубных проводок. Продувка трубных проводок воздухом

Состав работ

А. ПРИ ГИДРАВЛИЧЕСКОМ ИСПЫТАНИИ ТРУБНЫХ ПРОВОДОК

1. Отсоединение трубных проводок от приборов и отборных устройств и их осмотр.

2. Установка заглушек.

3. Подключение гидравлического насоса к линии.

4. Заполнение трубной проводки водой с удалением воздуха из труб.

5. Подъем давления, проверка трубных проводок на отсутствие течи.

6. Устранение дефектов в трубных проводках.

7. Подъем давления в трубных проводках и выдержка под давлением.

8. Сброс давления, удаление воды и присоединение трубных проводок к приборам и отборным устройствам.

Б. ПРИ ПНЕВМАТИЧЕСКОМ ИСПЫТАНИИ ТРУБНЫХ ПРОВОДОК И ПНЕВМОКАБЕЛЯ

1. Отсоединение трубных проводок от приборов и отборных устройств.

2. Подключение компрессора и установка заглушек.

3. Осмотр трубных проводок.

4. Подъем давления, проверка обмыливанием плотности трубных проводок.

5. Устранение дефектов в трубных проводках и выдержка под давлением.

6. Удаление заглушек.

7. Присоединение трубных проводок к приборам и отборным устройствам.

В. ПРИ ПРОДУВКЕ ТРУБ И ПНЕВМОКАБЕЛЕЙ ВОЗДУХОМ

1. Отсоединение трубных проводок от приборов и отборных устройств со снятием заглушек.

2. Продувка труб.

3. Присоединение трубных проводок к приборам и отборным устройствам.

Состав звена

Монтажник 4 разр. – 1

" 2 " - 1

Таблица 1

Нормы времени и расценки на 100 м трубной проводки

Гидравлическое испытание | Пневматическое испытание | Продувка труб воздухом
5,8 ------------- 4-15 | 5 -------------- 3-58 | 1,4 ----------- 1-00
а | б | в

Таблица 2

Нормы времени и расценки на 100 м пневмокабеля

Наименование работ | Число труб в кабеле |  |
 | 7 | 12 |
Продувка | 2,1 ----------- 1-50 | 3,7 ---------- 2-65 | 1
Испытание | 8,3 ----------- 5-93 | 15 ----------- 10-73 | 2
 | а | б | №

§ Е32-75. Подготовка и монтаж стальных муфтовых вентилей диаметром до 25 мм

Состав работ

При подготовке

Уплотнение сальникового штока вентиля.

При монтаже

Установка вентиля с уплотнением на резьбе или прокладке.

Нормы времени и расценки на 1 вентиль

Наименование работ | Состав звена | Н.вр. | Расц. | №
Подготовка | Монтажник 4 разр. | 0,14 | 0-11,1 | 1
Монтаж | То же | 0,16 | 0-12,6 | 2

Глава 5. МОНТАЖ ЭЛЕКТРИЧЕСКИХ ПРОВОДОК

§ Е32-76. Монтаж опорных конструкций для стальных коробов

Состав работ

При установке

1. Разметка места установки.

2. Установка и выверка.

При пристрелке

Крепление конструкций пристрелкой.

При сварке

Крепление конструкций сваркой.

Таблица 1

Состав звена

 | Способ крепления
Профессия и разряд | пристрелкой |  | сваркой
рабочих | Установка | Пристрелка | Установка | Сварка
Монтажники 5 разр. | 1 | - | 1 | -
4 " | - | 1 | - | -
2 " | 1 | - | 1 | -
Электросварщик 4 разр. | - | - | - | 1

Таблица 2

Нормы времени и расценки на 1 конструкцию

Способ крепления
пристрелкой |  | сваркой
Установка | Пристрелка | Установка | Сварка
0,28 -------- 0-21,7 | 0,15 ----------- 0-11,9 | 0,21 ------------- 0-16,3 | 0,14 -------------- 0-11,1
а | б | в | г

§ Е32-77. Монтаж стальных коробов

Состав работ

При монтаже

1. Сборка коробов в секции.

2. Подъем собранных секций коробов с укладкой на конструкции.

3. Выверка и крепление секций коробов.

При сварке

1. Сварка коробов в секции.

2. Сварка секций коробов между собой.

3. Приварка коробов к конструкциям.

Нормы времени и расценки на 10 м короба

Наименование работ | Состав звена | Размеры, мм |  |  |  |
 |  | 100´100 | 150´150 |  | 200´200 |
Монтаж | Монтажники 5 разр. - 1 3 " - 1 | 1,1 ------------ 0-88,6 |  |  | 1,5 ------------ 1-21 | 1
Сварка | Электросварщик 4 разр. | 0,34 ----------- 0-26,9 |  | 0,52 ------------ 0-41,1 | 0,76 ----------- 0-60 | 2
 |  | а |  | б | в | №

§ Е32-78. Прокладка проводов и кабелей в коробках

Состав работы

1. Раскатка и правка жгутов проводов или кабелей, отмеривание и резка их.

2. Открывание крышек коробов и укладка в короба проводов или кабелей.

3. Закрепление жгутов проводов или кабелей в коробах при вертикальной прокладке.

4. Закрывание крышек коробов.

Состав звена

При прокладке проводов в коробах

Монтажник 5 разр. – 1

" 3 " - 1

" 2 " - 1

При прокладке кабеля в коробках

Монтажник 5 разр. – 1

" 3 " - 1

" 2 " - 2

Нормы времени и расценки на 100 м кабеля или провода

Вид прокладки | Количество проводов в жгуте (пучке), шт. |  |  | Масса 1 м кабеля, кг, до |  |  |  |
 | 5 | 10 | 20 | 1 | 2 | 3 | 6 |
Горизонтальная | 2,5 --------- 1-88 | 1,4 -------- 1-05 | 0,76 -------- 0-57 | 4 -------- 2-89 | 5,3 --------- 3-83 | 6,9 --------- 4-99 | 7,6 --------- 5-49 | 1
Вертикальная | 2,8 ------- 2-10 | 1,7 -------- 1-28 | 0,87 ------- 0-65,3 | 5,6 -------- 4-05 | 6,9 -------- 4-99 | 8,3 --------- 6-00 | 10 -------- 7-23 | 2
 | а | б | в | г | д | е | ж | №

§ Е32-79. Монтаж перфорированных лотков

Состав работы

1. Установка лотков на установленные конструкции.

2. Соединение лотков между собой.

3. Крепление лотков к конструкциям болтами.

Нормы времени и расценки на 1 лоток

 | Место установки
Состав звена | по стене |  | по перекрытию |  | по колонне
 | в горизонтальной плоскости | в вертикальной плоскости | в горизонтальной плоскости | в вертикальной плоскости | в горизонтальной плоскости | в вертикальной плоскости
Монтажники 4 разр. - 1 3 " - 1 | 0,11 ---------- 0-08,2 | 0,16 -------- 0-11,9 | 0,24 --------- 0-17,9 | 0,32 -------- 0-23,8 | 0,13 --------- 0-09,7 | 0,2 ------- 0-14,9
 | а | б | в | г | д | е

§ Е32-80. Монтаж кабельных мостов

Состав работ

При установке

1. Установка моста на конструкцию (кронштейн, подвеска, обхват) с выверкой.

2. Крепление моста к конструкции крюками.

При сварке

Крепление моста к конструкции сваркой.

Состав звена

При установке и креплении

Монтажник 4 разр. – 1

" 3 " - 1

При сварке

Электросварщик 3 разр.

Нормы времени и расценки на 1 мост

 |  | Место установки |  |  |  |  |  |  |  |
Способ крепления |  | по стене |  | по перекрытию |  |  | по колонне |  |  |
 |  | в горизонтальной плоскости | в вертикальной плоскости | в горизонтальной плоскости |  | в вертикальной плоскости | в горизонтальной плоскости |  | в вертикальной плоскости |
Крюками |  | 0,14 ----------- 0-10,4 | 0,2 ---------- 0-14,9 | 0,29 ----------- 0-21,6 | 0,35 ----------- 0-26,1 |  | 0,17 ---------- 0-12,7 | 0,25 ------------- 0-18,6 |  | 1
Сваркой | установка | 0,17 ----------- 0-12,7 | 0,3 ------------ 0-22,4 | 0,39 ---------- 0-29,1 | 0,51 ----------- 0-38 |  | 0,21 ----------- 0-15,6 | 0,35 ----------- 0-26,1 |  | 2
 | сварка | 0,11 ---------- 0-07,7 | 0,16 ----------- 0-11,2 | 0,21 ---------- 0-14,7 | 0,25 ------------- 0-17,5 |  | 0,12 ------------ 0-08,4 | 0,18 ----------- 0-12,6 |  | 3
 |  | а | б | в | г |  | д | е |  | №

Примечание. Н.вр. и Расц. предусмотрен монтаж кабельных мостов длиной 2 м.

§ Е32-81. Монтаж соединительных коробок

Состав работ

При установке конструкций

1. Разметка места установки.

2. Установка конструкций.

При пристрелке конструкций

Крепление конструкций пристрелкой.

При установке коробок

1. Установка коробки с выверкой.

2. Крепление к конструкции болтами.

3. Установка сальников или кабельных вводов.

При присоединении проводов

1. Открывание крышки коробки.

2. Ввод кабеля в коробку.

3. Разделка жил кабеля с надеванием изолирующих трубок.

4. Зачистка и маркировка концов жил кабеля.

5. Присоединение концов жил кабеля к контактному наборному зажиму.

6. Закрывание крышки коробки.

Нормы времени и расценки на 1 коробку

Наименование работ | Состав звена | Число зажимов, до |  |  |
 |  | 10 | 20 | 40 |
Установка конструкций | Монтажник 4 разр. | 0,07 ----------- 0-05,5 |  |  | 1
Пристрелка | То же | 0,1 ----------- 0-07,9 |  |  | 2
Установка коробок | Монтажники 4 разр. - 1 2 " - 1 | 0,18 --------- 0-12,9 |  | 0,32 --------- 0-22,9 | 3
Присоединение проводов | Электромонтажник 4 разр. | 0,33 ----------- 0-26,1 | 0,61 ----------- 0-48,2 | 1,4 ----------- 1-11 | 4
 |  | а | б | в | №

§ Е32-82. Монтаж протяжных коробок ПК

Состав работы

1. Разметка и пробивка отверстий в стенках коробок.

2. Соединение коробок с трубами.

Состав звена

Монтажник 4 разр. – 1

" 2 " - 1

Нормы времени и расценки на 1 коробку

Размеры коробок, мм | Количество труб, соединяемых с коробкой, до | Н.вр. | Расц. | №
 | 3 | 0,4 | 0-28,6 | 1
200´90 | 5 | 0,65 | 0-46,5 | 2
 | 8 | 1 | 0-71,5 | 3
 | 4 | 0,6 | 0-42,9 | 4
300´90 | 8 | 1,2 | 0-85,8 | 5
 | 12 | 1,8 | 1-29 | 6
 | 6 | 0,94 | 0-67,2 | 7
430´90 | 10 | 1,6 | 1-14 | 8
 | 15 | 2,3 | 1-64 | 9

§ Е32-83. Установка гибкого металлорукава на конце защитной трубы

Состав работы

1. Разметка и отрезка металлического рукава.

2. Установка присоединительных деталей на концах металлического рукава.

3. Присоединение металлического рукава к защитной трубе с затягиванием в него концов проводов.

Норма времени и расценка на 1 м гибкого металлорукава

Состав звена | Н.вр. | Расц.
Монтажник 4 разр. | 0,21 | 0-16,6

§ Е32-84. Монтаж штепсельных разъемов

Состав работы

1. Разделка конца кабеля со снятием изоляции или экранирующей оплетки.

2. Установка бандажа.

3. Разделка жил кабеля с одеванием изолирующих трубок.

4. Прозвонка и маркировка жил.

5. Разборка штепсельного разъема.

6. Зачистка, обезжиривание и облуживание жил кабеля.

7. Припаивание жил кабеля к контактам разъема.

8. Установка штифта.

9. Установка стакана.

10. Припаивание экранирующей оплетки.

11. Сборка штепсельного разъема.

Электромонтажник 5 разр.

Нормы времени и расценки на 1 штепсельный разъем

Наименование работ | Количество контактов в разъеме, до |  |  |  |  |  |  |
 | 3 | 4 | 6 | 15 | 26 | 35 | 50 |
Монтаж штепсельных разъемов неэкранированным кабелем | 0,45 -------- 0-41 | 0,56 -------- 0-51 | 0,69 ------ 0-62,8 | 1,2 ------ 1-09 | 1,4 ------ 1-27 | 1,7 ----- 1-55 | 2,4 ------- 2-18 | 1
То же, экранированным кабелем | 0,63 -------- 0-57,3 | 0,78 ------- 0-71 | 0,88 -------- 0-80,1 | 1,3 -------- 1-18 | 1,8 ------ 1-64 | 2,2 ------ 2-00 | 3,2 ------- 2-91 | 2
 | а | б | в | г | д | е | ж | №

Примечания: 1. Н.вр. и Расц. предусмотрено присоединение 1 конца кабеля к штепсельному разъему.

2. При монтаже проходных штепсельных разъемов (присоединения двух концов кабеля) Н.вр. и Расц. умножать на 1,85 (ПР-1).

§ Е32-85. Концевая заделка компенсационного жаростойкого кабеля марки КТМС (ХА; ХК)

Состав работ

При подготовительных работах

1. Отрезка кабеля от бухты.

2. Разметка длины удаляемой части оболочки кабеля.

3. Обкатка оболочки кабеля роликовым приспособлением.

4. Снятие оболочки специальным ключом.

5. Снятие заусенцев с торца оболочки.

6. Удаление изоляции окиси магния легким постукиванием молоточка по краю оболочки.

7. Очистка внутренней поверхности оболочки и электродов от следов окиси магния.

8. Прогрев концов кабеля.

9. Проверка электрического сопротивления изоляции кабеля и целостности центральной жилы.

При герметизации концов кабеля

1. Заливка материалом марки АС-8а первого слоя.

2. Воздушная сушка первого слоя.

3. Измерение сопротивления изоляции кабеля.

4. Заливка следующих двух - четырех слоев с последующей сушкой и измерением сопротивления изоляции кабеля.

Нормы времени и расценки на 1 заделку

Наименование работ | Состав работ | Н.вр. | Расц. | №
Подготовительные работы | Электромонтажники 5 разр. - 1 | 1,4 | 1-13 | 1
Герметизация концов кабеля | 3 " - 1 | 2,5 | 2-01 | 2

§ Е32-86. Присоединение к приборам концов жил кабелей и проводов сечением до 2,5 мм2

Состав работы

1. Снятие крышки (приборов, клеммной колодки) или разборка сальника.

2. Укладка проводов в жгут.

3. Ввод проводов через сальниковое уплотнение к клеммам прибора.

4. Присоединение концов к клеммам прибора с предварительной прозвонкой.

5. Установка крышки или уплотнение сальника.

Электромонтажник 4 разр.

Нормы времени и расценки на 1 прибор

Количество проводов, подключаемых к прибору, до | Н.вр. | Расц. | №
5 | 0,49 | 0-38,7 | 1
10 | 0,9 | 0-71,1 | 2
15 | 1,2 | 0-94,8 | 3
20 | 1,6 | 1-26 | 4
25 | 2 | 1-58 | 5
30 | 2,2 | 1-74 | 6
На каждый последующий конец добавлять | 0,07 | 0-05,5 | 7

§ Е32-87. Подготовка к включению аппаратуры и средств автоматизации

Состав работы

1. Открытие крышки прибора.

2. Проверка правильности присоединения внешних электрических проводок согласно схеме.

3. Очистка и проверка надежности контактов в местах присоединения электрических проводок.

4. Регулировка контактов реле.

5. закрытие крышки прибора.

Электромонтажник 4 разр.

Нормы времени и расценки на 1 прибор

Наименование приборов | Н.вр. | Расц. | №
Реле электрические различных назначений | 0,55 | 0-43,5 | 1
Понижающие трансформаторы | 0,15 | 0-11,9 | 2
Сигнальная арматура | 0,09 | 0-07,1 | 3
Проволочные сопротивления | 0,08 | 0-06,3 | 4
Предохранители | 0,06 | 0-04,7 | 5

§ Е32-88. Разные работы при монтаже приборов и средств автоматизации

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав работ | Состав звена | Измеритель | Н.вр. | Расц. | №
Пайка концов жил кабелей или проводов сечением до 2,5 мм2 | 1. Разметка длины, отрезание и зачистка концов жил. 2. Прозвонка концов жил. 3. Лужение концов жил. 4. Маркировка, установка на лепесток и припайка | Электромонтажник 5 разр. | 100 концов | 6,7 | 6-10 | 1
Присоединение концов проводов и жил кабеля | 1. Укладка проводов с выполнением изгибов. 2. Снятие изоляции с зачисткой жил, одеванием оконцевателей. 3. Прозвонка проводов и присоединение их под зажимной винт с изготовлением колец | Электромонтажник 4 разр. | То же | 5,2 | 4-11 | 2
Нанесение маркировочных знаков чертилкой | Нанесение чертилкой надписей на бирках и оконцевателях | Электромонтажник 4 разр. | 100 бирок | 2,2 | 1-74 | 3
Установка бирок на кабелях или трубах | 1. Надевание бирки на поясок. 2. Cнятие временой бирки, закрепление пояска на кабелях или трубах | Монтажник 2 разр. | То же | 2,3 | 1-47 | 4
Установка на щитах рамок для надписей | 1. Разметка мест установки. 2. Сверление отверстий | Электромонтажник 3 разр. | 100 рамок | 4,6 | 3-22 | 5
 | 1. Установка рамки. 2. Крепление рамки нагретым электропаяльником | То же | То же | 2,8 | 1-96 | 6
Обозначение тушью наименований замеров на рамках для надписей | 1. Разметка и вырезка бумажных вкладышей. 2. Нанесение надписей тушью на вкладышах | " | 100 вкладышей | 7,5 | 5-25 | 7
Установка надписей в рамках на щитах и пультах | 1. Установка надписей в рамку. 2. Закрытие крышки | Электромонтажник 2 разр. | 100 надписей | 0,84 | 0-53,8 | 8
Монтаж диодов | 1. Разметка и резка текстолита ножовкой. 2. Разметка и сверление отверстий в панели. 3. установка деталей крепления диодов. 4 Пайка диодов с зачисткой и обслуживанием концов | Электромонтажник 5 разр. | 100 диодов | 16 | 14-56 | 9
Изоляция провода термоэлектрического преобразователя асбестовым шнуром | 1. Размотка и натяжка провода термоэлектрического преобразователя. 2. Размотка асбестового шнура. 3. Изоляция провода термоэлектрического преобразователя асбестовым шнуром | Монтажник 3 разр. | 10 м провода | 6,6 | 4-62 | 10
Изоляция провода термоэлектрического преобразователя стеклолентой шириной 25 мм | 1. Размотка и натяжка провода термоэлектрического преобразователя. 2. Изоляция провода термоэлектрического преобразователя стеклолентой | То же | 10 м | 1 | 0-70 | 11


Сборник Е33 «Монтаж оборудования для очистки газов»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ
НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И
РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е33

МОНТАЖ ОБОРУДОВАНИЯ ДЛЯ ОЧИСТКИ ГАЗОВ

РАЗРАБОТАНЫ Центром по научной организации труда и управления в энергетическом строительстве (Энергостройтруд) Минэнерго СССР с использованием нормативных материалов других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

Технология производства работ, предусмотренная в сборнике, согласована с институтом Гипрогазоочистка Минэнерго СССР.

ВВОДНАЯ ЧАСТЬ

1. Нормами настоящего сборника предусмотрены работы по монтажу оборудования для очистки газов: электрофильтров УГ, ЭГ, УВ, УВВ, батарейных циклонов и мокрых золоуловителей.

2. Нормами и расценками настоящего сборника предусмотрено производство работ по монтажу оборудования с соблюдением требований СНиП III-Г.10.12-66 "Оборудование очистки газов. Правила производства и приемки монтажных работ".

3. Нормами настоящего сборника учтены и отдельной оплате не подлежат следующие работы:

ознакомление с чертежами для производства работ;

перемещение оборудования и материалов в пределах рабочей зоны на расстояние до 50 м;

подвеска, снятие и оснастка такелажных средств;

строповка, перестроповка и расстроповка блоков и деталей при их установке;

перестановка подмостей или стремянок;

прогонка резьбы крепежных деталей.

4. Нормами настоящего сборника не учтены и оплачиваются особо, за исключением случаев, оговоренных в соответствующих параграфах, следующие работы:

работа машинистов кранов и электролебедок;

погрузочно-разгрузочные работы вне пределов рабочей зоны;

изготовление и устройство лесов и подмостей;

изготовление приспособлений и деталей, необходимых для выполнения монтажных работ;

изготовление, установка и снятие опорных конструкций для подвески такелажных средств;

подливка фундаментов под оборудование;

подгонка отклонений, сложившихся из допусков на изготовление;

исправление дефектов в оборудовании, допущенных заводом-изготовителем, а также возникших при неправильном транспортировании, перегрузке и хранении.

5. Качество выполненных работ должно соответствовать техническим условиям на производство и приемку работ.

Рабочие должны знать и выполнять все требования, предусмотренные техническими условиями и вытекающие из указанной выше главы СНиП, обеспечивающие требуемое качество работ.

Работы должны производиться в соответствии с требованиями СНиП III-4-80 "Техника безопасности в строительстве".

6. Тарификация работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып. 3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г., и вып. 2, разд. "Сварочные работы", утвержденным 16 января 1985 г.

7. При производстве работ на высоте св. 25 до 40 м Н.вр. и Расц. следует умножать на 1,2 (ВЧ-1).

8. Нормами настоящего сборника предусмотрены:

сборка блоков аппаратов для очистки газов на сборочной площадке;

выполнение работ на сборочной площадке и по месту монтажа с помощью передвижных кранов.

При замене передвижных кранов другими подъемными средствами к соответствующим Н.вр. и Расц. надлежит применять следующие коэффициенты:

козловым краном или кран-балкой . . . . . . . . . . . . . 0,85 (ВЧ-2)

электролебедками и талями . . . . . . . . . . . . . . . 1,25 (ВЧ-3)

9. В ряде параграфов настоящего сборника нормы времени и расценки приведены на два - три измерителя. Эти нормы связаны функциональной зависимостью и не могут применяться в отрыве одна от другой. Ниже приводится пример применения указанных норм.

Определение нормы на установку блоков корпуса электрофильтра

Исходные данные:

4 блока, масса металла 126 т, масса изоляции 25 т.

Норма, учитывающая количество установленных блоков по § Е33-7, поз. 3

10 [image] 4 = 40 чел.-ч.

Норма, учитывающая массу металла установленных блоков по § Е33-7, поз. 4

1,8 [image] 126 = 226,8 чел.-ч.

Норма, учитывающая массу изоляции по § Е33-7, поз. 5

1,3 [image] 25 = 32,5 чел.-ч.

Общая Н. вр. на установку блоков будет равна:

40 + 226,8 + 32,5 = 299,3 чел.-ч.

10. При нормировании работ в массу блоков не включается масса временных деталей и приспособлений.

11. Профессии рабочих, принятые в составах звеньев сборника:

при сборке и монтаже аппаратов - "монтажники оборудования котельных установок", при выполнении работ по прихватке сваркой - "электросварщики ручной сварки", при испытаниях электрофильтров - "электромонтажники по пусконаладочным работам", которые для краткости соответственно именуются: "монтажники", "электросварщики" и "электромонтажники".

Глава 1. СБОРКА БЛОКОВ

§ Е33-1. Сборка блоков рам подвеса электрофильтров

Состав работ

При сборке рам

1. Комплектование и раскладка деталей. 2. Сборка блоков рам со стыковкой деталей и установкой уголков. 3. Выверка собранных блоков. 4. Окончательное крепление болтами.

При установке кронштейнов подвеса

1. Комплектование кронштейнов. 2. Установка кронштейнов. 3. Выверка и крепление болтами.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Сборка рам | 5 разр. - 1 4 " - 1 3 " - 1 | 1 т | 17 | 13 - 60 | 1
Установка кронштейнов подвеса | 4 разр. - 1 | 1 шт. | 0,2 | 0 - 15,8 | 2

§ Е33-2. Установка деталей механизмов встряхивания коронирующих электродов электрофильтров на рамы подвеса

Состав работы

1. Установка на раму опор штоков. 2. Установка валов с закреплением. 3. Выверка деталей механизмов.

Норма времени и расценка на 1 т

Состав звена монтажников | Н. вр. | Расц.
5 разр. - 1 3 " - 1 | 23,5 | 18-92

§ Е33-3. Сборка блоков коронирующих и осадительных электродов электрофильтров

Состав работ

При сборке блоков коронирующих электродов

1. Укладка рам коронирующих электродов на приспособление. 2. Сборка коронирующих электродов с натягиванием игольчатых электродов. 3. Выверка собранного электрода.

При сборке блоков осадительных электродов

1. Технический осмотр элементов осадительных электродов. 2. Сборка осадительных электродов. 3. Установка в блок верхних и нижних балок.

При сборке коронирующих и осадительных электродов в монтажные блоки

1. Установка электродов на вертикальный стенд. 2. Выверка по вертикали и в горизонтальной плоскости. 3. Проверка установки наковален на электроды.

При прихватке сваркой

Прихватка сваркой деталей в процессе сборки электродов.

При правке осадительных электродов

Правка осадительных электродов.

При подогреве осадительных электродов

Подогрев мест правки осадительных электродов газовой горелкой.

Таблица 1

Состав звена

Профессия и разряд рабочих | При сборке блоков и правке электродов | При прихватке сваркой | При подогреве
Монтажник 5 разр. | 1 | - | -
" 4 " | 1 | - | -
" 3 " | 1 | - | -
" 2 " | 1 | - | -
Электросварщик 4 разр. | - | 1 | -
Газосварщик 3 разр. | - | - | 1

Таблица 2

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Измеритель | Электроды |  |
 |  | коронирующие | осадительные
Сборка электродов | 1 т |  |  | 1
Прихватка сваркой при сборке электродов | То же |  |  | 2
Сборка электродов в монтажные блоки | " " |  |  | 3
Прихватка сваркой при сборке электродов в монтажные блоки | " " |  |  | 4
Правка электродов | 1 м2 | - |  | 5
Подогрев электродов в процессе правки | То же | - |  | 6
 |  | а | б | №

§ Е33-4. Сборка блоков газораспределительной решетки электрофильтров

Состав работ

При сборке блоков газораспределительной решетки

1. Комплектование деталей и проверка их на соответствие техническим условиям. 2. Разметка места и установка кронштейнов, уголков. 3. Установка секций решетки. 4. Установка растяжек. 5. Выверка и закрепление болтами.

При прихватке сваркой

Прихватка сваркой деталей при сборке блоков газораспределительной решетки.

Нормы времени и расценки на 1 т

Наименование работ | Состав звена | Н. вр. | Расц. | №
Сборка блоков решетки | Монтажники 5 разр. - 1 3 " - 1 | 16 | 12-88 | 1
Прихватка сваркой | Электросварщик 4 разр. - 1 | 1,5 | 1-19 | 2

§ Е33-5. Сборка блоков бункеров

Состав работ

При сборке блоков бункеров

1. Раскладка бункеров под сборку. 2. Сборка блоков бункеров с поддерживанием при креплении прихваткой сваркой.

При прихватке сваркой

Прихватка сваркой бункеров в процессе сборки.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. | Расц. | №
Сборка блоков | Монтажники 5 разр. - 1 | 1 бункер | 4,8 | 3-84 | 1
 | 4 " - 1 3 " - 1 | Добавлять на 1 т | 0,81 | 0-64,8 | 2
Прихватка сваркой | Электросварщик 4 разр. - 1 | 1 т | 0,48 | 0-37,9 | 3

Примечание. Сборку блоков корпусов, опорных поясов, конфузоров и диффузоров, а также бункеров из отдельных щитов следует нормировать по Н. вр. и Расц. соответствующих параграфов сборника Е31.

Глава 2. МОНТАЖ АППАРАТОВ

§ Е33-6. Проверка фундаментов

Состав работ

При проверке фундаментов

1. Натягивание струн по осям постамента и подвешивание отвесов. 2. Проверка геометрических размеров расположения анкерных болтов. 3. Проверка расположения постаментов по отношению к осям колонн зданий. 4. Проверка высотных отметок постамента по гидроуровню. 5. Установка подкладных пластин на постамент. 6. Снятие струн и отвесов.

При прихватке сваркой

Прихватка сваркой подкладных пластин.

Таблица 1

Состав звена

Профессия и разряд рабочих | Проверка фундамента | Прихватка сваркой
Монтажник 5 разр. | 1 | -
" 4 " | 1 | -
" 3 " | 1 | -
Электросварщик 5 разр. | - | 1

Таблица 2

Нормы времени и расценки на 1 фундамент

Наименование работ | Площадь фундамента, м2, до
 | 10 | 25 | 50 | 75 | 100 | 150
Проверка фундамента |  |  |  |  |  |
Прихватка сваркой |  |  |  |  |  |
 | а | б | в | г | д | е

Наименование работ | Площадь фундамента, м2, до
 | 200 | 300 | 400 | 500 | 650 | 750 |
Проверка фундамента |  |  |  |  |  |  | 1
Прихватка сваркой |  |  |  |  |  |  | 2
 | ж | з | и | к | л | м | №

§ Е33-7. Монтаж корпусов аппаратов

Состав работ

При установке балансиров (опор)

1. Разметка места установки. 2. Установка балансиров с выверкой и креплением болтами.

При установке блоков

1. Разметка места установки. 2. Подъем и установка блоков. 3. Выверка установки блоков с поддерживанием при креплении сваркой. 4. Снятие временных креплений.

При стыковке блоков

Стыковка блоков корпуса с подготовкой под сварку.

При установке уплотнительных полос

Установка уплотнительных полос с поддерживанием при креплении сваркой.

При прихватке сваркой

Прихватка сваркой при установке и стыковке блоков и уплотнительных полос в процессе установки.

При газовой резке

1. Газовая резка временных деталей жесткостей при установке и стыковке блоков. 2. Газовая резка уплотнительных полос в процессе их установки.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. | Расц. | №
Установка балансиров (опор) | Монтажники 6 разр. - 1 | 1 опора | 10,5 | 8-93 | 1
 | 4 " - 1 3 " - 1 | Добавлять на 1 т | 1,9 | 1-62 | 2
Установка блоков | Монтажники 6 разр. - 1 | 1 блок | 10 | 7-90 | 3
 | 4 " - 2 3 " - 3 | Добавлять на 1 т металла | 1,8 | 1-42 | 4
 |  | Добавлять на 1 т изоляции | 1,3 | 1-03 | 5
Прихватка сваркой при установке блоков | Электросварщик 5 разр. - 1 | 1 т | 0,19 | 0-17,3 | 6
Газовая резка временных деталей при установке блоков | Газорезчик 4 разр. - 1 | То же | 0,24 | 0-19 | 7
Стыковка блоков | Монтажники 6 разр. - 1 4 " - 2 3 " - 3 | " " | 1,7 | 1-34 | 8
Прихватка сваркой при стыковке блоков | Электросварщик 5 разр. - 1 | " " | 0,03 | 0-02,7 | 9
Газовая резка временных деталей при стыковке блоков | Газорезчик 4 разр. - 1 | " " | 0,27 | 0-21,3 | 10
Установка уплотнительных полос | Монтажники 5 разр. - 1 3 " - 1 | 1 м | 0,23 | 0-18,5 | 11
Прихватка сваркой при установке уплотнительных полос | Электросварщик 4 разр. - 1 | То же | 0,07 | 0-05,5 | 12
Газовая резка уплотнительных полос | Газорезчик 3 разр. - 1 | " " | 0,03 | 0-02,1 | 13

§ Е33-8. Монтаж бункеров

Состав работ

При монтаже бункеров

1. Подъем блока бункеров и установка его во временное положение. 2. Установка блока бункеров в проектное положение с выверкой. 3. Установка сухарей. 4. Снятие временных креплений и жесткостей.

При прихватке сваркой

Крепление блока бункеров прихваткой сваркой.

При газовой резке

Срезка газовой резкой временных креплений и жесткостей.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена | Измеритель | Н. вр. | Расц. | №
Монтаж бункеров | Монтажники 5 разр. - 1 | 1 блок | 16 | 12-40 | 1
 | 4 " - 1 3 " - 2 | Добавлять на 1 т металла | 2,7 | 2-09 | 2
 |  | Добавлять на 1 т изоляции | 1,3 | 1-01 | 3
Газовая резка | Газорезчик 4 разр. - 1 | 1 т | 2 | 1-58 | 4
Прихватка сваркой | Электросварщик 5 разр. - 1 | То же | 0,43 | 0-39,1 | 5

§ Е33-9. Окончательная выверка корпусов аппаратов

Состав работы

1. Выверка установленных блоков корпуса электрофильтра с проверкой геометрических размеров корпуса. 2. Сдача под сварку всех монтажных стыков корпуса. 3. Сдача корпуса под монтаж оборудования и разметка осей.

Норма времени и расценка на 1 т корпуса аппарата

Состав звена монтажников | Н. вр. | Расц.
6 разр. - 1 4 " - 2 3 " - 1 | 0,25 | 0-20,9

Примечание. Проверка плотности сварных швов нормами и расценками не учтена и оплачивается дополнительно.

§ Е33-10. Установка газоотражательной полосы

Состав работ

При установке полосы

1. Комплектование отдельных деталей полосы. 2. Установка деталей полосы по месту.

При прихватке сваркой

Крепление полосы прихваткой сваркой.

Нормы времени и расценки на 1 т

Наименование работ | Состав звена | Н. вр. | Расц. | №
Установка полосы | Монтажники 5 разр. - 1 3 " - 1 2 " - 1 | 38,5 | 28-88 | 1
Прихватка сваркой | Электросварщик 4 разр. - 1 | 2,8 | 2-21 | 2

§ Е33-11. Установка люков золоуловителей

Состав работы

1. Подъем и установка люка с выверкой, изготовлением прокладок и креплением болтами. 2. Набивка асбестового уплотнения.

Норма времени и расценка на 1 люк

Состав звена монтажников | Н. вр. | Расц.
4 разр. - 1 3 " - 1 2 " - 1 | 2,9 | 2-06

§ Е33-12. Монтаж дросселей для отключения газа

Состав работ

При монтаже дросселей с ручным приводом

1. Технический осмотр дросселя. 2. Подъем и установка дросселя по месту с выверкой и креплением. 3. Установка ручного привода. 4. Регулирование работы дросселя и установка указателя положения дросселя.

При монтаже дросселей с электроприводом

1. Технический осмотр дросселя. 2. Подъем и установка дросселя по месту с выверкой и креплением. 3. Установка редуктора и электродвигателя. 4. Центрирование электродвигателя, редуктора и вала дросселя. 5. Установка концевого выключателя. 6. Регулирование работы дросселя и установка указателя положения дросселя.

Нормы времени и расценки на 1 дроссель

Состав звена монтажников | Дроссели
 | с ручным приводом | с электроприводом
5 разр. - 1 3 " - 2 |  |
 | а | б

§ Е33-13. Монтаж заслонок и гидрозатворов золоуловителей

Состав работы

1. Технический осмотр. 2. Установка на место и крепление болтами. 3. Регулирование движущих частей.

Нормы времени и расценки на 1 шт.

Состав звена монтажников | Заслонки | Гидрозатворы
5 разр. - 1 3 " - 2 |  |
 | а | б

§ Е33-14. Монтаж золосмывных аппаратов золоуловителей

Состав работы

1. Технический осмотр узлов аппарата. 2. Установка узлов золосмывного аппарата (мигалка, опорная рама, цилиндр, смывная труба, золоспускной короб и смывные сопла). 3. Регулирование мигалки и крепление противовеса. 4. Установка смотровых стекол с очистительным приспособлением. 5. Набивка сальникового уплотнения. 6. Выверка аппарата и крепление.

Нормы времени и расценки на 1 аппарат

Состав звена монтажников | Н. вр. | Расц.
5 разр. - 1 3 " - 1 | 19 | 15-30

§ Е33-15. Установка изоляторных коробок электрофильтров

Состав работы

1. Разметка места установки коробки. 2. Установка опор. 3. Подъем и установка коробки. 4. Выверка и крепление изоляторной коробки болтами. 5. Устранение неплотностей между изоляторной коробкой и крышкой.

Нормы времени и расценки на измерители, указанные в таблице

Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
5 разр. - 1 | 1 коробка | 1 | 0-80 | 1
4 " - 1 3 " - 1 | Добавлять на 1 т | 33 | 26-40 | 2

Примечание. При установке изоляторных коробок с воздухораспределительными коробами для обдувки изоляторов Н.вр. и Расц. умножать на 1,2 (ПР-1).

§ Е33-16. Монтаж блоков коронирующих и осадительных электродов

Нормами и расценками настоящего параграфа предусмотрен монтаж коронирующих рамчатых игольчатых электродов и осадительных электродов S - образной формы, собранных в монтажные блоки.

Состав работ

При установке блоков коронирующих и осадительных электродов в поле электрофильтра во временное положение

1. Установка на блок приспособления. 2. Установка блока электродов в поле электрофильтра во временное положение. 3. Снятие приспособления.

При установке электродов в проектное положение

1. Разметка мест установки осадительных электродов. 2. Установка осадительных электродов в проектное положение. 3. Установка фиксирующих пластин. 4. Присоединение кронштейнов к коронирующим электродам. 5. Подвешивание коронирующих электродов к рамам подвеса.

При центрировании электродов

1. Центрирование электродов с выверкой и регулированием систем подвеса. 2. Установка фиксаторов. 3. Окончательное центрирование после сварки.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Установка блоков коронирующих и осадительных электродов во временное положение | 6 разр. - 1 5 " - 1 | 1 блок | 14,5 | 12-54 | 1
 | 4 " - 1 3 " - 1 | Добавлять на 1 т | 1,4 | 1-21 | 2
Установка электродов в проектное положение |  | 1 т | 6,4 | 5-54 | 3
Центрирование |  | То же | 8,5 | 7-35 | 4

Примечание. При центрировании электродов электрофильтров высотой св. 10 м Н. вр. и Расц. поз. 4 умножать на 1,3 (ПР-1).

§ Е33-17. Монтаж осадительных электродов

Состав работы

1. Комплектование блоков электродов и отдельных деталей. 2. Установка и подвеска блоков осадительных электродов или отдельных электродов в корпусе электрофильтра. 3. Выверка и центрирование осадительных электродов. 4. Установка и выверка отдельных деталей, не вошедших в блоки (промежуточные бункера, желоба под осадительные электроды, осадительные планки).

Нормы времени и расценки на 1 т

Состав звена монтажников | Вид электродов | Н. вр. | Расц. | №
6 разр. - 1 4 " - 1 3 " - 2 | Стальные специального профиля (блоки) | 14 | 11-38 | 1
5 разр. - 1 | Прутковые | 73 | 56-21 | 2
3 " - 2 | Трубчатые стальные с толщиной стенки 3-6 мм | 27 | 20-79 | 3
 | То же, с толщиной стенки 8-10 мм | 18 | 13-86 | 4

§ Е33-18. Монтаж коронирующих электродов

Состав работ

При монтаже рамчатых коронирующих электродов

1. Подъем и установка рамчатых коронирующих электродов в корпусе электрофильтра между осадительными электродами на временные подкладки. 2. Подвешивание рамчатых коронирующих электродов к рамам подвеса.

При монтаже одиночных коронирующих электродов

Установка одиночных коронирующих электродов с подвешиванием их к рамам подвеса.

При центрировании

Центрирование электродов с выверкой и регулированием систем подвеса.

Таблица 1

Состав звена

Профессия и разряд рабочих | Коронирующие электроды
 | рамчатые | одиночные
Монтажник 6 разр. | 1 | -
" 5 " | - | 1
" 4 " | 1 | -
" 3 " | 2 | 2

Таблица 2

Нормы времени и расценки на 1 т

Наименование работ | Коронирующие электроды |  |
 | рамчатые | одиночные
Монтаж |  |  | 1
Центрирование |  |  | 2
 | а | б | №

Примечание. При центрировании электродов электрофильтров высотой св. 10 м Н. вр. и Расц. умножать на 1,3 (ПР-1).

§ Е33-19. Монтаж системы подвеса коронирующих электродов

Состав работ

При установке рам

Подъем и установка рам подвеса на временных подвесках.

При установке опорно-проходных изоляторов

1. Разметка отверстий под основание изолятора. 2. Установка опор под изоляторы с креплением шпильками. 3. Установка изоляторов в проектное положение. 4. Установка "шапок" на изоляторы.

При установке труб подвеса

1. Комплектование труб. 2. Снятие консервирующего покрытия. 3. Проверка резьбовых соединений. 4. Установка труб, выверка и крепление болтами.

При выверке системы подвеса

1. Выверка системы подвеса. 2. Закрепление рам в проектном положении болтами.

Состав звена монтажников

6 разр. - 1

4 " - 1

3 " - 1

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Измеритель | Н. вр. | Расц. | №
Установка рам | 1 рама | 2,9 | 2-47 | 1
 | Добавлять на 1 т | 3,7 | 3-15 | 2
Установка опорно-проходных изоляторов | 1 изолятор | 6,5 | 5-53 | 3
Установка труб подвеса | 1 труба | 1,7 | 1-45 | 4
Выверка системы подвеса | 1 т | 11,5 | 9-78 | 5

§ Е33-20. Монтаж механизмов встряхивания осадительных электродов

Состав работ

При монтаже механизмов встряхивания

1. Установка блоков ударных механизмов встряхивания. 2. Установка муфт между валами. 3. Установка блоков механизмов в проектное положение с выверкой по осевой линии. 4. Установка ограничителей. 5. Выверка механизмов встряхивания по гидроуровню и закрепление болтами.

При монтаже приводов

1. Установка приводов механизмов встряхивания. 2. Установка входных валов. 3. Натягивание цепей. 4. Установка кожухов. 5. Опробование.

Нормы времени и расценки на измерители, указанные в таблице

Наименование работ | Состав звена монтажников | Измеритель | Н. вр. | Расц. | №
Монтаж механизмов встряхивания | 6 разр. - 1 4 " - 1 3 " - 1 | 1 т | 28,5 | 24-23 | 1
Монтаж приводов | 6 разр. - 1 4 " - 2 3 " - 1 | 1 привод | 19 | 15-87 | 2

§ Е33-21. Монтаж механизмов встряхивания коронирующих электродов

Состав работ

При монтаже механизмов

1. Распаковка ящиков с деталями механизмов. 2. Технический осмотр деталей и промывка их керосином. 3. Установка кронштейнов, подшипников и валов с кулачковыми устройствами. 4. Установка зубчатых колес, тяг, молоточков, наковален, расцепных механизмов и приводов. 5. Установка приводной цепи. 6. Выверка и крепление болтами деталей и узлов механизмов.

При центрировании механизмов

1. Центрирование механизмов встряхивания с подключением валов к механизмам, выверкой ударных механизмов (штоков, наковален) и предварительным креплением. 2. Окончательное крепление механизмов. 3. Опробование. 4. Установка кожухов.

Нормы времени и расценки на 1 т

Наименование работ | Состав звена монтажников | Н. вр. | Расц. | №
Монтаж механизмов | 6 разр. - 1 4 " - 2 | 34,5 | 28-81 | 1
Центрирование механизмов | 3 " - 1 | 21 | 17-54 | 2

§ Е33-22. Установка газораспределительных решеток

Состав работ

При установке решеток

1. Установка решеток на временных подвесках. 2. Установка в проектное положение с проверкой расстояния между решетками под механизмы встряхивания. 3. Крепление решеток болтами.

При прихватке сваркой

Прихватка сваркой при установке газораспределительных решеток.

Нормы времени и расценки на 1 т

Наименование работ | Состав звена | Н. вр. | Расц. | №
Установка решеток | Монтажники 5 разр. - 1 4 " - 1 3 " - 2 | 13,5 | 10-46 | 1
Прихватка сваркой | Электросварщик 5 разр. - 1 | 0,18 | 0-16,4 | 2

Примечание. При установке решеток в блоки конфузоров на сборочной площадке Н. вр. и Расц. умножать на коэффициент 0,8 (ПР-1).

§ Е33-23. Установка монтажных люков

Состав работ

При установке люков

1. Подъем и установка монтажного люка. 2. Выверка люка и поддерживание при креплении сваркой.

При прихватке сваркой

Прихватка сваркой монтажных люков при установке.

Нормы времени и расценки на 1 люк

Наименование работ | Состав звена | Н. вр. | Расц. | №
Установка люков | Монтажники 5 разр. - 1 4 " - 1 3 " - 1 | 15,5 | 12-40 | 1
Прихватка сваркой | Электросварщик 4 разр. - 1 | 0,29 | 0-22,9 | 2

§ Е33-24. Устройство заземления

Состав работ

При устройстве заземления

1. Разметка мест установки. 2. Установка механизмов с ножами. 3. Установка кронштейнов. 4. Регулирование зазора между ножом и кронштейном.

При прихватке сваркой

Прихватка сваркой деталей в процессе устройства заземления.

При газовой резке

Газовая резка в процессе устройства заземления.

Нормы времени и расценки на 1 заземление

Наименование работ | Состав звена | Н. вр. | Расц. | №
Устройство заземления | Монтажники 4 разр. - 1 3 " - 1 | 0,77 | 0-57,4 | 1
Прихватка сваркой | Электросварщик 4 разр. - 1 | 0,12 | 0-09,5 | 2
Газовая резка | Газорезчик 4 разр. - 1 | 0,2 | 0-15,8 | 3

§ Е33-25. Монтаж осадительных элементов батарейных циклонов

Состав работы

1. Укладка листового асбеста на нижнюю решетку (опору). 2. Установка корпусов элементов в гнезда нижней решетки. 3. Установка выхлопных труб с винтом или розеткой в корпусе элемента. 4. Крепление трубы в гнезде верхней решетки болтами.

Нормы времени и расценки на 1 элемент

Состав звена монтажников | Диаметр осадительного элемента, мм
 | 250 | 150
5 разр. - 1 3 " - 2 |  |
 | а | б

§ Е33-26. Монтаж распределительного водяного кольца мокрого золоуловителя

Состав работы

1. Разметка места и установка креплений. 2. Установка коллектора со сборкой из двух половин. 3. Установка тройников и сопел. 4. Установка резиновых шлангов и крепление их хомутами. 5. Изготовление и установка резиновых прокладок в соединениях. 6. Подсоединение коллектора к магистрали с регулировкой питательной системы коллектора.

Норма времени и расценка на 1 сопло

Состав звена монтажников | Н. вр. | Расц.
5 разр. - 1 4 " - 1 3 " - 1 | 3,4 | 2-72

§ Е33-27. Опрессовка корпусов аппаратов

Состав работ

При опрессовке корпусов

1. Закрытие и уплотнение люков. 2. Пуск дымососа и создание в аппарате рабочего разрежения. 3. Отметка мест неплотностей. 4. Повторение оппресовки.

При устранении неплотностей

Заварка мест неплотностей при помощи ручной дуговой сварки.

Нормы времени и расценки на 1 т корпуса

Наименование работ | Состав звена | Н. вр. | Расц. | №
Опрессовка корпусов | Монтажники 6 разр. - 1 4 " - 2 3 " - 1 | 0,5 | 0-41,8 | 1
Устранение неплотностей | Электросварщик 5 разр. - 1 | 0,14 | 0-12,7 | 2

Примечание. Нормами настоящего параграфа предусмотрена опрессовка корпусов, предназначенных для очистки взрывобезопасных газов. При опрессовке корпусов, предназначенных для очистки взрывоопасных газов, Н. вр. и Расц. умножать на коэффициент 1,25 (ПР-1).

§ Е33-28. Подготовка к испытанию электрофильтров током высокого напряжения

Состав работы

1. Ограждение электрофильтра в соответствии с правилами техники безопасности с вывешиванием табличек. 2. Соединение электрофильтра (или поочередно его секций) с высоковольтными агрегатами.

Нормы времени и расценки на 1 электрофильтр

Состав звена | Производительность, 1000 м3/ч
 | до 200 | до 500 | до 1000 | до 1500 | св. 1500
Электромонтажники 6 разр. - 1 4 " - 1 Монтажники 5 разр. - 1 4 " - 1 |  |  |  |  |
 | а | б | в | г | д

§ Е33-29. Испытание электрофильтров током высокого напряжения

Состав работы

1. Опробование электрофильтра подачей на него высокого напряжения со снятием вольтамперной характеристики. 2. Оценка качества монтажа электрофильтра по параметрам вольтамперной характеристики.

Нормы времени и расценки на 1 электрофильтр

Производительность, 1000 м3/ч | Состав звена | Н. вр. | Расц. | №
До 500 | Монтажники 6 разр. - 1 4 " - 1 Электромонтажник 5 разр. - 1 | 93 | 85-56 | 1
Св. 500 | Монтажники 6 разр. - 2 4 " - 2 Электромонтажники 5 разр. - 2 | 186 | 171-12 | 2

§ Е33-30. Испытание мокрого золоуловителя вхолостую

Состав работ

1. Закрытие и уплотнение люков и отсекающих газоустройств с постановкой заглушек. 2. Установка манометров на трубопроводе. 3. Опробование водяного кольца и сопел с подачей воды.

Норма времени и расценка на 1 корпус

Состав звена монтажников | Н. вр. | Расц.
6 разр. - 1 4 " - 1 2 " - 1 | 4,3 | 3-57

СОДЕРЖАНИЕ

ВВОДНАЯ ЧАСТЬ. 1

Глава 1. СБОРКА БЛОКОВ.. 2

§ Е33-1. Сборка блоков рам подвеса электрофильтров. 2

§ Е33-2. Установка деталей механизмов встряхивания коронирующих электродов электрофильтров на рамы подвеса. 3

§ Е33-3. Сборка блоков коронирующих и осадительных электродов электрофильтров. 3

§ Е33-4. Сборка блоков газораспределительной решетки электрофильтров. 4

§ Е33-5. Сборка блоков бункеров. 4

Глава 2. МОНТАЖ АППАРАТОВ.. 4

§ Е33-6. Проверка фундаментов. 4

§ Е33-7. Монтаж корпусов аппаратов. 5

§ Е33-8. Монтаж бункеров. 6

§ Е33-9. Окончательная выверка корпусов аппаратов. 6

§ Е33-10. Установка газоотражательной полосы.. 6

§ Е33-11. Установка люков золоуловителей. 7

§ Е33-12. Монтаж дросселей для отключения газа. 7

§ Е33-13. Монтаж заслонок и гидрозатворов золоуловителей. 7

§ Е33-14. Монтаж золосмывных аппаратов золоуловителей. 7

§ Е33-15. Установка изоляторных коробок электрофильтров. 8

§ Е33-16. Монтаж блоков коронирующих и осадительных электродов. 8

§ Е33-17. Монтаж осадительных электродов. 8

§ Е33-18. Монтаж коронирующих электродов. 9

§ Е33-19. Монтаж системы подвеса коронирующих электродов. 9

§ Е33-20. Монтаж механизмов встряхивания осадительных электродов. 10

§ Е33-21. Монтаж механизмов встряхивания коронирующих электродов. 10

§ Е33-22. Установка газораспределительных решеток. 11

§ Е33-23. Установка монтажных люков. 11

§ Е33-24. Устройство заземления. 11

§ Е33-25. Монтаж осадительных элементов батарейных циклонов. 12

§ Е33-26. Монтаж распределительного водяного кольца мокрого золоуловителя. 12

§ Е33-27. Опрессовка корпусов аппаратов. 12

§ Е33-28. Подготовка к испытанию электрофильтров током высокого напряжения. 12

§ Е33-29. Испытание электрофильтров током высокого напряжения. 13

§ Е33-30. Испытание мокрого золоуловителя вхолостую.. 13


Сборник Е35 «Монтаж и демонтаж строительных машин»

ГОСУДАРСТВЕННЫЙ СТРОИТЕЛЬНЫЙ КОМИТЕТ СССР ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е 35

Монтаж и демонтаж строительных машин

РАЗРАБОТАНЫ отделом нормативов Кустового информационно-вычислительного центра (КИВЦ) Главприокскстроя Министерства строительства в северных и западных районах СССР с использованием нормативного материала других министерств и ведомств под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при Всесоюзном научно-исследовательском и проектном институте (ВНИПИ) труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с отделом конструирования и внедрения стредств механизации в строительстве Конструкторско-технологического института (КТИ) Министерства строительства в южных районах СССР.

ВЕДУЩИЕ ИСПОЛНИТЕЛИ - В. Г. Аруцев (КТИ Минюгстроя СССР), М. М. Помелов, Е. Г. Рожанский (КИВЦ Главприокскстроя).

ИСПОЛНИТЕЛИ - З. А. Давыденкова, В. И. Пушков (КИВЦ Главприокскстроя), И. Д. Лавренко (КТИ Минюгстроя СССР), Н. В. Клименко, Р. Р. Зеленцова (ЦБНТС).

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах

Вводная часть

1. Нормами настоящего сборника охвачены работы по монтажу и демонтажу строительных машин (башенных кранов, подъемников, люлек и др.), устройству и разборке рельсовых путей башенных кранов.

2. Нормами учтены и отдельно не оплачиваются работы, выполняемые по ходу производства работ и не оговоренные в составе работ соответствующих параграфов:

подготовка рабочего места и инструмента в начале смены и уборка его в конце работы;

установка временных инвентарных ограждений вокруг зоны монтажа и демонтажа;

установка монтажных лебедок, раскатывание бухт или барабанов с тросом;

очистка стыков монтируемых конструкций от грязи и ржавчины и проолифка их, а также очистка монтируемых деталей и механизмов без разборки последних;

проверка комплектности узлов и деталей по спецификации, выявление дефектов и исправление их с незначительной рихтовкой стальных конструкций в необходимых случаях;

увязка и запасовка подъемных и отводных блоков, а также снятие блоков, распасовка и уборка, устройство якорей в необходимых случаях, натяжка проволоки по монтажным осям и навеска отвесов;

работа на лебедках;

оттяжка монтируемых конструкций и деталей монтажными кранами, лебедками или вручную с увязкой и снятием растяжек, запасовкой и распасовкой полиспастов;

установка и снятие талей и домкратов;

перестановка инвентарных монтажных подставок простейших подмостей или стремянок высотой до 5 м, устройство подвески и подвеска силового кабеля;

перемещение с помощью домкратов, распорок, винтовых стяжек конструкций и механизмов при выверке и установке их в проектное положение, перемещение монтажными кранами в пределах места производства работ и раскантовка монтируемых конструкций в положение, удобное для выполнения соответствующих операций;

проверка правильности устройства рельсовых путей в соответствии со СНиП 3.08.01-85 "Механизация строительного производства. Рельсовые пути башенных кранов".

3. Работа машинистов монтажных кранов, участвующих в монтаже и демонтаже, нормами настоящего сборника не учтена и оплачивается отдельно.

4. В случаях когда действующие в отдельных организациях местные технически обоснованные Н.вр. ниже предусмотренных настоящим сборником, действующие местные нормы могут быть сохранены.

5. В параграфах норм приводятся расчетные составы звеньев или разряды рабочих для тех работ, которые выполняются одним рабочим или группой рабочих одного и того же разряда.

6. Тарификация работ произведена в соответствии с ЕТКС работ и профессий рабочих, вып.3, разд. "Строительные, монтажные и ремонтно-строительные работы", утвержденным 17 июля 1985 г.

7. В составах звеньев профессии "электромонтажник по силовым сетям и электрооборудованию" и "такелажник на монтаже" для краткости именуются "электромонтажник", "такелажник".

Глава 1. Монтаж и демонтаж башенных кранов

Техническая часть

1. Монтаж и демонтаж кранов должны осуществляться в строгом соответствии с инструкцией по монтажу, демонтажу и эксплуатации, прилагаемой к крану заводом-изготовителем, с соблюдением требований техники безопасности.

Длина и ширина монтажных площадок, м | Марка кранов
35´11 | МСК-5-20, МСК-5-20А
30´15 | КБ-100, КБ-100.1, КБ-100.ОС, КБ-100.ОАС, КБ-100.ОА, КБ-100.ОА-1С, КБ-100.2
50´20 | КБ-405.1, КБ-405.2, КБ-405.2А, КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В), С-981 (КБ-306), С-981А (КБ-306А), КБ-100-ОМ, КБк-160.2 (КБ-403, КБ-403А, КБ-403Б), КБ-100.3, КБ-100.3А-1, МСК-10-20, МСК-250
70´10 | КБ-573, КБ-573А
80´15 | КБ-602, КБ-674А
90´17 | КБ-503, КБ-503.1, КБ-503.2, КБ-503.3

2. До начала работ по монтажу и демонтажу кранов должны быть обеспечены подъезды к месту работы и подготовлена площадка, размеры которой приведены в таблице, обеспечивающие беспрепятственный проезд автотранспорта и нормальную работу монтажных кранов.

3. При монтаже и демонтаже башенных кранов на монтажных площадках меньших размеров, чем предусмотрено в таблице, внутри Г-, С-, П- и Н-образных зданий и на застроенных площадках к Н.вр. и Расц. следует применять [image] = 1,15 (ТЧ-1).

Применение коэффициента оформляется актом и утверждается начальником СУ (СМУ) по согласованию с профсоюзным комитетом.

4. В качестве монтажных кранов применяются стреловые, автомобильные, пневмоколесные или гусеничные краны. Установка монтажного крана на выносные опоры и снятие с них нормами учтены и отдельно не оплачиваются.

5. При монтаже и демонтаже в необходимых случаях используются специальные монтажные мачты , стрелы и лебедки.

Для опирания башни и стрелы в процессе запасовки монтажных канатов и присоединения противовесных консолей используются обычные или выдвижные инвентарные монтажные подставки.

6. Устройство главного и вспомогательных якорей предусмотрено инвентарными (металлические рамы и якорные специальные железобетонные блоки).

7. Монтаж и демонтаж электрооборудования следует выполнять в соответствии с Правилами устройства электроустановок Министерства энергетики и электрификации СССР, вып.6, 1985 г., Правилами устройства и безопасной эксплуатации грузоподъемных кранов, утвержденными Госгортехнадзором СССР, согласованными с Госстроем СССР и ВЦСПС и Инструкцией по монтажу и демонтажу башенных кранов завода-изготовителя.

8. Погрузка и разгрузка инструмента, такелажа и монтажных приспособлений включают в себя следующие работы: погрузку и разгрузку монтажных и якорных канатов, барабанов, инвентарных козел, специальных опор, полиспастов, обойм, блоков, расчалок, строп, вязальной проволоки, специальных мачт для монтажа и демонтажа, лебедок, инструмента, контрольного груза и бытовки.

9. Монтаж и демонтаж башенных кранов серии КБ предусмотрен в трех вариантах: перевозимые без разборки, с разборкой на укрупненные узлы и на отдельные элементы.

10. Перевозка кранов с объекта на объект осуществляется автотранспортными средствами: крупногабаритных и тяжелых узлов - на трайлерах с тягачами типа К-700, МАЗ, КрАЗ, мелкогабаритных - на полуприцепах.

11. Центральный балласт, контргруз и балласт консоли предусмотрены из специальных железобетонных блоков массой элементов в соответствии с инструкцией завода-изготовителя.

12. Состав работ по монтажу электрооборудования крана охватывает:

монтаж электрооборудования и коммутаций;

прокладку и подвеску питающего кабеля и присоединение его к рубильнику внешней сети;

проверку схемы и изоляции электрооборудования.

13. Испытание крана производится в соответствии с Правилами Госгортехнадзора.

§ Е35-1. Монтаж башенных кранов серии МСК (МСК-5-20, МСК-5-20А) грузоподъемностью до 5 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Монтаж крана | - | 66,9 --------- 55-43 | 1
В том числе: |  |  |
Установка крана буксирным автомобилем между рельсами подкранового пути, установка монтажной опоры под башню, отсоединение крана от тягача и транспортной обвязки, открепление и выкатывание подкатной тележки, установка опорно-ходовой части на рельсовый путь и закрепление | 5 разр. - 1 4 " - 1 | 14 ------- 11-90 | 2
Запасовка монтажного полиспаста на лебедку и блоки, подъем стойки и распорки в монтажное положение, проверка полиспаста и натяжение канатов | 4 разр. - 1 3 " - 1 | 4,6 --------- 3-43 | 3
Загрузка и закрепление балласта на поворотной части крана | 4 разр. - 1 3 " - 1 | 7,2 -------- 5-36 | 4
Подъем башни в вертикальное положение и закрепление ее на опорно-ходовой части | 5 разр. - 1 4 " - 1 | 10,5 --------- 8-93 | 5
Открепление стрелы от крана, раскладывание, подъем и закрепление стрелы на башне в рабочем положении с запасовкой стрелового полиспаста | То же | 6,2 --------- 5-27 | 6
Монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением силового питающего кабеля | 5 разр. (электромонтажник) | 5,8 -------- 5-28 | 7
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа и регулировка механизмов | 5 разр. - 1 4 " - 1 | 9,3 -------- 7-91 | 8
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 5 разр. | 5,2 --------- 4-73 | 9
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 4,1 ---------- 2-62 | 10

§ Е35-2. Демонтаж башенных кранов серии МСК (МСК-5-20, МСК-5-20А) грузоподъемностью до 5 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 50,6 --------- 40-98 | 1
В том числе: |  |  |
Крепление крана к рельсовому пути, опускание стрелы из рабочего положения вниз со складыванием, распасовка стрелового полиспаста | 5 разр. - 1 4 " - 1 | 5,9 ---------- 5-02 | 2
Запасовка монтажного полиспаста на лебедку и блоки, приведение стойки в демонтажное положение | 4 разр. - 1 3 " - 1 | 5 --------- 3-73 | 3
Открепление башни от опорно-ходовой части и опускание ее из вертикального положения на монтажную опору | 5 разр. - 1 4 " - 1 | 10,5 --------- 8-93 | 4
Открепление и снятие балласта с поворотной части крана | 3 разр. | 6 -------- 4-20 | 5
Частичный демонтаж электрооборудования с отсоединением питающего силового кабеля, осветительных проводов, арматуры и ограничителей | 5 разр. (электромонтажник) | 4,1 --------- 3-73 | 6
Открепление опорно-ходовой части крана от рельсовых путей, установка ее на подкатную тележку, соединение крана с тягачом, приведение в транспортное положение | 5 разр. - 1 4 " - 1 | 15 -------- 12-75 | 7
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 4,1 -------- 2-62 | 8

§ Е35-3. Монтаж башенных кранов серии КБ грузоподъемностью до 5 т (КБ-100, КБ-100.ОА, КБ-100.ОА-1С, КБ-100.ОС, КБ-100.ОАС, КБ-100.1, КБ-100.2), перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Монтаж крана | - | 61,24 --------- 51-10,4 | 1
В том числе: |  |  |
Установка крана буксирным автомобилем между рельсами подкранового пути, установка монтажной опоры под башню (колонну), снятие поворотного механизма, освобождение транспортной обвязки, расправление канатов, отсоединение тормозного шланга и провода сигнализации | 5 разр. - 1 4 " - 1 | 1,1 --------- 0-93,5 | 2
Раскрепление балансирных (ходовых) тележек, расфиксирование шкворней и раскрывание затворов, открывание замка крепления крана к автомобилю, поднятие колонны (башни) домкратами монтажной опоры и освобождение автомобиля-тягача | То же | 0,94 -------- 0-79,9 | 3
Подключение электросхемы крана на управление с выносного пульта и подсоединение ее к электросети питания | 5 разр. (электромонтажник) | 3,6 -------- 3-28 | 4
Опускание подкоса с помощью автокрана, поднятие распорки в рабочее положение и раскрепление с помощью грузовой лебедки и автокрана | 5 разр. - 1 4 " - 1 | 2,5 -------- 2-13 | 5
Поднятие с поворотной платформы с помощью автокрана и грузовой лебедки монтажной стойки до натяжения каната | То же | 2,4 --------- 2-04 | 6
Освобождение болтов телескопических распорок, разведение флюгеров по ширине рельсов подкранового пути | 5 разр. - 1 4 " - 1 | 4,7 --------- 4-00 | 7
Установка и закрепление на рельсовом пути опорно-ходовой части крана с помощью грузовой лебедки с освобождением и выкатыванием подкатной тележки | То же | 2,8 -------- 2-38 | 8
Ослабление канатов полиспаста монтажной стойки, отсоединение коушей короткого каната от поворотной платформы, поднятие монтажной стойки до упора, загрузка балласта автокраном и закрепление его на поворотной части крана, опускание стойки в первоначальное положение, закрепление коушей каната к поворотной платформе, натяжение полиспаста | 4 разр. - 1 3 " - 1 | 4,8 -------- 3-58 | 9
Открепление с помощью автокрана головной секции стрелы и опускание ее на землю | То же | 3,3 ------- 2-46 | 10
Подъем башни (колонны) в вертикальное положение, закрепление телескопических распорок (подкосов) болтами | 5 разр. - 1 4 " - 1 | 4,8 ------- 4-08 | 11
Опускание головной секции стрелы и соединение ее с основной | То же | 2,4 -------- 2-04 | 12
Распускание полиспаста, отсоединение коушей короткого каната от проушин, опускание и закрепление монтажной стойки с отсоединением коушей каната от серег длинного каната, соединение концов каната с поворотной платформой и натяжением полиспаста | 4 разр. - 1 3 " - 1 | 2,1 -------- 1-56 | 13
Отсоединение оттяжки от крюковой обоймы, коушей стрелового расчала от монтажных проушин колонны, закрепление их на головной секции стрелы, перепасовка канатов грузовой и стреловой лебедок | 4 разр. - 1 3 " - 1 | 3,1 --------- 2-31 | 14
Переключение электросхемы с выносного пульта управления на управление из кабины | 5 разр. (электромонтажник) | 3,1 --------- 2-82 | 15
Поднятие стрелы и крюковой обоймы в рабочее положение | 5 разр. - 1 4 " - 1 | 2,9 --------- 2-47 | 16
Частичный монтаж электрооборудования, осветительных проводов, арматуры, регулировка всей электроаппаратуры и ограничителей | 5 разр. (электромонтажник) | 2,8 -------- 2-55 | 17
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 5 разр. - 1 4 " - 1 | 6,4 -------- 5-44 | 18
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 5 разр. | 5,3 -------- 4-82 | 19
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 --------- 1-41 | 20

§ Е35-4. Демонтаж башенных кранов серии КБ грузоподъемностью до 5 т (КБ-100, КБ-100.ОА, КБ-100.ОА-1С, КБ-100.ОС, КБ-100.ОАС, КБ-100.1, КБ-100.2), перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Демонтаж крана | - | 41,9 -------- 34-75 | 1
В том числе: |  |  |
Установка стрелы крана вдоль рельсового пути, проверка действия тормозов грузовой, стреловой лебедок и механизма поворота, поднятие стрелы на минимальный вылет и опускание крюковой обоймы, крепление крана к рельсовому пути | 5 разр. – 1 4 " - 1 | 1,5 ------- 1-28 | 2
Переключение электросхемы и управления из кабины на выносной пульт управления | 5 разр. (электромонтажник) | 2,2 ------- 2-00 | 3
Опускание стрелы вертикально вниз с помощью стреловой лебедки и крепление ее к башне (колонне) крюком | 5 разр. – 1 4 " - 1 | 1,5 ------ 1-28 | 4
Перепасовка канатов грузовой и стреловой лебедок с запасовкой стрелового каната на грузовую лебедку, а грузового - на стреловую лебедку | 4 разр. – 1 3 " - 1 | 2 -------- 1-49 | 5
Присоединение петель оттяжки на концы расчального каната стрелы, подтягивание расчального каната, снятие пальцев и освобождение коушей от стрелы, закрепление коушей стрелового расчала к монтажным проушинам колонны, снятие болтов стыка головной секции стрелы, установка оттяжки в петли головной секции | То же | 2,1 -------- 1-56 | 6
Ослабление натяжения полиспаста и каната, освобождение концов каната от поворотной платформы, присоединение коушей к серьгам длинного каната монтажной стойки, поднятие и установка ее в шарнир, закрепление коушей короткого каната к проушинам поворотной платформы, натяжение полиспаста | 5 разр. – 1 4 " - 1 | 2,6 -------- 2-21 | 7
Подъем с помощью стреловой лебедки (автокрана) головной секции стрелы на угол 105° и крепление ее к основной секции | То же | 2,6 ------- 2-21 | 8
Установка монтажной опоры, снятие болтов телескопических распорок (подкосов), опускание башни (колонны) из вертикального положения на монтажную опору (подкос) | " | 4,2 -------- 3-57 | 9
Приподнимание (разворот) и окончательное закрепление головной секции стрелы к основной секции после опускания башни с помощью автокрана | " | 3,1 -------- 2-64 | 10
Ослабление полиспаста и канатов монтажной стойки, отсоединение коушей короткого каната от поворотной платформы, поднятие монтажной стойки до упора, открепление и снятие балласта автокраном, опускание монтажной стойки в первоначальное положение, закрепление коушей короткого каната к поворотной платформе | " | 3,3 -------- 2-81 | 11
Открепление опорно-ходовой части крана от рельсового пути, установка ее с помощью грузовой лебедки на подкатную тележку и закрепление | " | 3,2 -------- 2-72 | 12
Опускание монтажной стойки на платформу с помощью грузовой лебедки и автокрана | 5 разр. – 1 4 " - 1 | 1,8 -------- 1-53 | 13
Укладка распорки и подъем подкоса с помощью грузовой лебедки и автокрана, укладка обойм полиспаста на перильца колонны (башни) | То же | 2 --------- 1-70 | 14
Установка крана с помощью домкратов монтажной опоры на опору автомобиля-тягача, закрывание затворов, установка флюгеров и балансирных тележек в транспортное положение с постановкой пальцев фиксации шкворней тележек в верхнем положении | " | 3,1 -------- 2-64 | 15
Частичный демонтаж электрооборудования | 5 разр. (электромонтажник) | 2,1 ------- 1-91 | 16
Обвязка канатов, установка поворотного механизма, подсоединение тормозного шланга и провода сигнализации | 4 разр. - 13 " - 1 | 2,4 ------- 1-79 | 17
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 ------- 1-41 | 18

§ Е35-5. Монтаж башенных кранов серии КБ грузоподъемностью до 5 т (КБ-100, КБ-100.ОС, КБ-100.ОА, КБ-100.ОА-1С, КБ-100.ОАС, КБ-100.1, КБ-100.2), из укрупненных узлов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 63,2 -------- 53-63,4 | 1
В том числе: |  |  |
Разведение и закрепление флюгеров на ширину подкранового пути, установка и закрепление на рельсовом пути опорно-ходовой части крана в сборе с ходовыми тележками, поворотной платформой, лебедками, монтажной стойкой, шкафом управления, механизмом поворота и локтевыми подкосами | 5 разр. - 1 4 " - 1 | 7,3 -------- 6-21 | 2
Подъем монтажной стойки, загрузка и закрепление блоков балласта на поворотной платформе | 4 разр. - 1 3 " - 1 | 3,8 -------- 2-83 | 3
Соединение башни в сборе с оголовком, кабиной управления, распоркой, монтажной стойкой, стрелой без головной секции и стреловым полиспастом с расчалом, с опорно-ходовой частью крана с установкой башни на монтажную стойку и закреплением на ней локтевых подкосов | 5 разр. - 1 4 " - 1 | 6,6 ------- 5-61 | 4
Установка монтажной стойки в рабочее положение | 4 разр. - 1 3 " - 1 | 1,2 ------- 0-89,4 | 5
Установка и закрепление в рабочем положении распорки (подстрелка) | 5 разр. - 1 4 " - 1 | 1,2 -------- 1-02 | 6
Освобождение стрелового полиспаста и расчала от транспортной обвязки, соединение концов стрелового расчала с монтажными проушинами башни; соединение длинных концов вант монтажной стойки с расчальными концами стрелового полиспаста; соединение коротких концов вант монтажной стойки с проушинами поворотной платформы; запасовка конца стрелового каната на грузовую лебедку | То же | 2,9 ------- 2-47 | 7
Запасовка грузового каната на крюковую обойму и блоки | 5 разр. - 1 4 " - 1 | 3 -------- 2-55 | 8
Выборка слабины стрелового полиспаста; подъем башни в вертикальное положение и закрепление ее локтевыми подкосами | То же | 5,5 -------- 4-68 | 9
Открепление стрелы от башни, присоединение и закрепление головной части стрелы к основной | " | 3,7 -------- 3-15 | 10
Отсоединение длинных концов стрелового расчала от монтажных проушин башни, соединение их с концами расчала головной секции стрелы, отсоединение вант монтажной стойки от стрелового полиспаста и поворотной платформы, укладка монтажной стойки в демонтажное положение, соединение вант стрелового полиспаста с поворотной платформой | " | 2,6 -------- 2-21 | 11
Подъем стрелы в рабочее положение с перепасовкой стрелового каната на стреловую лебедку и грузового на грузовую, подъем крюковой обоймы вверх | " | 2,1 -------- 1-79 | 12
Частичный монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электромонтажник) | 9,4 ------- 8-55 | 13
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 5 разр. - 1 4 " - 1 | 6,4 ------- 5-44 | 14
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 5 разр. | 5,3 -------- 4-82 | 15
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 ------- 1-41 | 16

§ Е35-6. Демонтаж башенных кранов серии КБ грузоподъемностью до 5 т (КБ-100, КБ-100.ОС, КБ-100.ОА, КБ-100.ОА-1С, КБ-100.ОАС, КБ-100.1, КБ-100.2), на укрупненные узлы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. -------- Расц. | №
Демонтаж крана | - | 43,32 --------- 35-57,2 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа, крепление крана к рельсовому пути, опускание стрелы из рабочего положения вниз, рассоединение стрелового расчала на стреле, распасовка грузового каната | 5 разр. - 1 4 " - 1 | 4,7 ------- 4-00 | 2
Отсоединение головной секции стрелы от основной ее части и закрепление основной части стрелы к башне | То же | 3,4 ------- 2-89 | 3
Соединение длинных концов стрелового расчала с монтажными проушинами башни; отсоединение вант стрелового полиспаста от поворотной платформы; установка монтажной стойки в рабочее положение; соединение вант монтажной стойки со стреловым полиспастом и поворотной платформой | " | 1,8 -------- 1-53 | 4
Перепасовка концов стрелового каната со стреловой лебедки на грузовую, выборка слабины стрелового полиспаста открепление локтевых подкосов и опускание башни из вертикального положения в горизонтальное на монтажную стойку | 5 разр. - 1 4 " - 1 | 5,6 -------- 4-76 | 5
Ослабление натяжения стрелового полиспаста, распасовка стрелового каната с грузовой лебедки, отсоединение концов стрелового расчала от монтажных проушин башни, отсоединение коротких и длинных вант монтажной стойки от стрелового полиспаста и поворотной платформы, приведение монтажной стойки в демонтажное положение, укладка и увязка на башне стрелового полиспаста и расчала | То же | 4,2 ------- 3-57 | 6
Открепление и укладка распорки (подстрелка) башни для транспортирования | " | 0,92 ------- 0-78,2 | 7
Открепление локтевых подкосов от башни, отсоединение башни в сборе с оголовком, кабиной управления, распоркой, монтажной стойкой, стрелой без головной секции и стреловым полиспастом с расчалом от опорно-ходовой части крана | " | 5,8 -------- 4-93 | 8
Разгрузка блоков балласта с поворотной платформы, укладка монтажной стойки в транспортное положение | 4 разр. - 1 3 " - 1 | 2,9 ------- 2-16 | 9
Открепление и снятие рельсового пути опорно-ходовой части крана в сборе с ходовыми тележками, поворотной платформой, лебедками, монтажной стойкой, шкафом управления, механизмом поворота и локтевыми подкосами со сведением флюгеров в транспортное положение | 5 разр. - 1 4 " - 1 | 4,9 ------- 4-17 | 10
Частичный демонтаж электрооборудования с отсоединением питающего силового кабеля, осветительных проводов, арматуры и ограничителей | 5 разр. (электромонтажник) | 5,9 -------- 5-37 | 11
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 12

§ Е35-7. Монтаж башенных кранов серии КБ грузоподъемностью до 5 т (КБ-100, КБ-100.ОС, КБ-100.ОА, КБ-100.ОА-1С, КБ-100.ОАС, КБ-100.1, КБ-100.2) из отдельных элементов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | КБ-100, КБ-100.ОС, КБ-100.ОА, КБ-100.ОАС, КБ-100.ОА-1С | КБ-100.1, КБ-100.2 |  |  | №
Монтаж крана |  | 88,6 ------- 74-84 | 81,9 -------- 69-30 |  |  |
В том числе: |  | 17 |  |  |  |
Сборка, установка и закрепление на рельсовом пути опорно-ходовой части крана | 5 разр. - 1 4 " - 1 | ------- 14-45 |  |  |  | 2
Загрузка и закрепление балласта на поворотной платформе | 4 разр. - 1 3 " - 1 | 3,8 --------- 2-83 |  |  |  | 3
Сборка башни и соединение ее с ходовой частью крана, установка, закрепление телескопических распорок | 5 разр. - 1 4 " - 1 | 6,5 ------- 5-53 |  | 3,2 -------- 2-72 |  | 4
Присоединение и закрепление головки к башне | 5 разр. - 1 4 " - 1 | 3 ------- 2-55 |  | - |  | 5
Присоединение и закрепление кабины управления | 4 разр. - 1 3 " - 1 | 4,3 ------- 3-20 |  | 2 -------- 1-49 |  | 6
Установка и закрепление распорки и подкоса в рабочее положение | 5 разр. - 1 4 " - 1 | 3,7 ------- 3-15 |  | 2,3 ------- 1-96 |  | 7
Установка и закрепление монтажной стойки в рабочее положение | 4 разр. - 1 3 " - 1 | 1,8 ------- 1-34 |  | 2,5 -------- 1-86 |  | 8
Сборка стрелы (основной и головной частей), соединение с башней и крепление | 5 разр. - 1 4 " - 1 | 5,8 -------- 4-93 |  | 3,4 -------- 2-89 |  | 9
Растяжка стрелового расчала и закрепление расчальных концов к монтажным проушинам, запасовка монтажного полиспаста | То же | 7,7 -------- 6-55 |  | 10,5 -------- 8-93 |  | 10
Подъем башни в вертикальное положение, закрепление телескопических распорок болтами, приведение монтажной стойки в демонтажное положение, отсоединение концов стрелового расчала от монтажных проушин | " | 4,9 -------- 4-17 |  | 5,2 -------- 4-42 |  | 11
Опускание головной секции стрелы, окончательное соединение ее с основной секцией, открепление стрелы от башни, закрепление концов стрелового расчала на стреле, подъем стрелы в рабочее положение с перепасовкой стрелового полиспаста и запасовкой грузового | " | 4,7 ------- 4-00 |  | 6,6 -------- 5-61 |  | 12
Монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электромонтажник) | 11,5 -------- 10-47 |  |  |  | 13
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 5 разр. - 1 4 " - 1 | 6,4 -------- 5-44 |  |  |  | 14
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 5 разр. | 5,3 -------- 4-82 |  |  |  | 15
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 |  |  |  | 16
 |  | а |  |  | б | №

§ Е35-8. Демонтаж башенных кранов серии КБ грузоподъемностью до 5 т (КБ-100, КБ-100.ОС, КБ-100.ОА, КБ-100.ОА-1С, КБ-100.ОАС, КБ-100.1, КБ-100.2) на отдельные элементы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | КБ-100, КБ-100.ОС, КБ-100.ОА, КБ-100.ОАС, КБ-100.ОА-1С | КБ-100.1, КБ-100.2 | №
Демонтаж крана | - | 58,3 -------- 48-38,4 | 56,7 --------- 47-09 | 1
В том числе: |  |  |  |
Крепление крана к рельсовому пути, опускание стрелы из рабочего положения вниз, отсоединение канатных тяг стрелового расчала, распасовка грузового каната | 5 разр. - 1 4 " - 1 | 6,9 -------- 5-87 | 7,6 -------- 6-46 | 2
Отсоединение головной секции стрелы от основной и крепление ее снизу к основной, крепление основной секции к башне | То же | 3,4 -------- 2-89 |  | 3
Установка и закрепление монтажной стойки в рабочее положение с перепасовкой монтажного полиспаста, крепление расчальных концов стрелового расчала к монтажным проушинам | 4 разр. - 1 3 " - 1 | 2 -------- 1-49 | 2,4 ------- 1-79 | 4
Раскрепление телескопических распорок, опускание башни из вертикального положения, распасовка монтажного полиспаста и снятие монтажной стойки, отсоединение и снятие стрелового расчала, снятие телескопических распорок, отсоединение башни от ходовой части крана и разборка | 5 разр. - 1 4 " - 1 | 11 ------- 9-35 | 13 -------- 11-05 | 5
Отсоединение стрелы от башни и разборка ее | 4 разр. - 1 3 " - 1 | 3,3 ------- 2-46 | 2,7 --------- 2-01 | 6
Складывание распорки и подкоса | 5 разр. - 1 4 " - 1 | 1,4 ------- 1-19 | 1,8 -------- 1-53 | 7
Открепление и снятие головки с башни или складывание | 4 разр. - 1 3 " - 1 | 1,2 -------- 0-89,4 | - | 8
Открепление и снятие кабины управления | То же | 2 -------- 1-49 | 1,8 -------- 1-34 | 9
Открепление и снятие балласта с поворотной части крана | 4 разр. - 1 3 " - 1 | 2,9 -------- 2-16 |  | 10
Открепление от рельсовых путей, разборка и снятие опорно-ходовой части крана с рельсовых путей | 5 разр. - 1 4 " - 1 | 14 -------- 11-90 | 12,5 -------- 10-63 | 11
Демонтаж электрооборудования с отсоединением питающего силового кабеля, осветительных проводов, арматуры и ограничителей | 5 разр. (электромонтажник) | 8 ------- 7-28 | 6,4 -------- 5-82 | 12
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 ------- 1-41 |  | 13
 |  | а | б | №

§ Е35-9. Монтаж башенных кранов КБ-100.ОМ грузоподъемностью 5 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 68,3 --------- 57-59,5 | 1
В том числе: |  |  |
Установка крана буксирным автомобилем между рельсами подкранового пути, установка монтажной опоры под башню, освобождение транспортной обвязки, отключение и снятие сигнальных знаков, тормозных шлангов и поворотного механизма | 5 разр. - 1 4 " - 1 | 1,1 ------- 0-93,5 | 2
Установка ходовых тележек на поворотные флюгера, расфиксирование шкворней и раскрытие затворов, открепление башни от автомобиля - тягача, установка корневой части башни на инвентарную подставку с освобождением 1-го тягача | 5 разр. - 1 4 " - 1 | 2,7 ------- 2-30 | 3
Сближение головной части башни с корневой с помощью автомобиля-тягача, соединение частей башни между собой, установка башни на инвентарную подставку с освобождением 2-го тягача | То же | 4,8 -------- 4-08 | 4
Расправление канатов полиспаста и оттяжек, развертывание головки башни и установка подстрелка (распорки) в рабочее положение, подсоединение кронштейна подъема стрелы, запасовка канатов на барабаны | " | 6,2 ------ 5-27 | 5
Раскрепление и установка подкосов в рабочее положение | " | 1,9 --------- 1-62 | 6
Подъем монтажной стойки в заднее положение и расправление канатов | 4 разр. - 1 3 " - 1 | 1,6 -------- 1-19 | 7
Разведение, установка и закрепление флюгеров на ширину рельсов подкранового пути, подъем ходовой части крана с помощью грузовой лебедки, открепление и выкатывание подкатной тележки, опускание ходовой части крана и крепление ее к рельсовому пути противоугонными захватами, закрепление балластных балок | 5 разр. - 1 4 " - 1 | 7,8 -------- 6-63 | 8
Ослабление и отсоединение канатов полиспаста, установка монтажной стойки в переднее положение, загрузка и закрепление балластных плит на ходовой раме и поворотной платформе, опускание монтажной стойки в заднее положение, присоединение канатов к поворотной платформе, натяжение полиспаста | 5 разр. - 1 4 " - 1 | 6,7 ------- 5-70 | 9
Подъем башни в вертикальное положение и закрепление ее на опорно-ходовой части крана | То же | 3,9 -------- 3-32 | 10
Запасовка каната подъема кабины на барабан, подъем и закрепление кабины в верхнем положении, распасовка каната | 4 разр. - 1 3 " - 1 | 2,8 -------- 2-09 | 11
Перепасовка канатов и оттяжек с приведением монтажной стойки в демонтажное положение | То же | 5 --------- 3-73 | 12
Подъем стрелы в рабочее положение: отсоединение стрелы от башни, подъем стрелы в рабочее положение, установка стойки ограничителя вылета стрелы, перепасовка концов грузового и стрелового канатов | 5 разр. - 1 4 " - 1 | 1,8 -------- 1-53 | 13
Частичный монтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с регулировкой всей аппаратуры, подсоединением силового кабеля | 5 разр. (электромонтажник) | 12 -------- 10-92 | 14
Открепление крана от рельсовых путей, опробование, регулирование узлов и устранение выявленных неисправностей | 5 разр. - 1 4 " - 1 | 3,9 -------- 3-32 | 15
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача его в эксплуатацию | 5 разр. | 3,9 -------- 3-55 | 16
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 17

§ Е35-10. Демонтаж башенных кранов КБ-100.ОМ грузоподъемностью 5 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. -------- Расц. | №
Демонтаж крана | - | 55,96 -------- 46-57,4 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 5 разр. - 1 4 " - 1 | 0,66 -------- 0-56,1 | 2
Опускание стрелы из рабочего положения вниз: снятие стойки ограничителя вылета стрелы, опускание крюковой обоймы и стрелы из рабочего положения вниз с перепасовкой концов грузового и стрелового канатов, крепление стрелы к башне | То же | 3,1 -------- 2-64 | 3
Отсоединение и опускание кабины управления из верхнего положения в нижнее с запасовкой каната, крепление ее в нижнем положении с распасовкой каната | 5 разр. - 1 4 " - 1 | 2,2 ------- 1-87 | 4
Перепасовка канатов и оттяжек с установкой монтажной стойки в рабочее положение | 4 разр. - 1 3 " - 1 | 6,3 -------- 4-69 | 5
Открепление башни и опускание ее из вертикального положения в горизонтальное на инвентарные подставки | 5 разр. - 1 4 " - 1 | 4,8 --------- 4-08 | 6
Опускание полиспаста, отсоединение канатов от поворотной платформы, установка монтажной стойки в переднее положение, отсоединение и снятие балластных плит с ходовой рамы и поворотной платформы, установка монтажной стойки в заднее положение и соединение канатов с поворотной платформой | 5 разр. - 1 4 " - 1 | 6,4 -------- 5-44 | 7
Снятие противоугонных захватов и балластных балок, подъем ходовой части крана, подката подкатной тележки, установка опорно-ходовой части крана на подкатную тележку и закрепление ее, установка и закрепление флюгеров в транспортном положении со снятием ходовых тележек | То же | 6,6 -------- 5-61 | 8
Опускание монтажной стойки в транспортное положение с опусканием полиспаста | 4 разр. - 1 3 " - 1 | 1,3 ------- 0-96,9 | 9
Раскрепление и установка подкосов в горизонтальное положение, укладка подстрелка (распорки) на башню, свертывание головки башни, отсоединение монтажных канатов, распасовка грузового и стрелового канатов с барабанов, сборка канатов в пучки, отсоединение кронштейна подъема стрелы | 5 разр. - 1 4 " - 1 | 7,1 -------- 6-04 | 10
Отсоединение головной части башни, установка и закрепление ее на 1-м автомобиле-тягаче, установка сигнальных знаков | То же | 5,7 -------- 4-85 | 11
Установка и закрепление на 2-м автомобиле-тягаче корневой части башни с закрытием затворов и фиксированием шкворнями | " | 2,1 -------- 1-79 | 12
Подготовка автопоезда к транспортировке: установка транспортной обвязки, установка и подключение сигнальных знаков, тормозных шлангов и поворотного механизма | 4 разр. - 1 3 " - 1 | 1,2 --------- 0-89,4 | 13
Частичный демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с отсоединением силового питающего кабеля | 5 разр. (электромонтажник) | 6,3 ------- 5-73 | 14
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 ------- 1-41 | 15

§ Е35-11. Монтаж башенных кранов КВ-100.ОМ грузоподъемностью 5 т из укрупненных узлов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. -------- Расц. | №
Монтаж крана | - | 82,2 --------- 67-75,5 | 1
В том числе: |  |  |
Сборка, установка и закрепление ходовой части крана на рельсовом пути; установка и закрепление на рельсовом пути ходовых тележек; установка опорной рамы в сборе с флюгерами на шкворни ходовых тележек и закрепление флюгеров в рабочем положении; установка балластной плиты в центральную часть опорной рамы | 5 разр. - 1 4 " - 1 | 2,4 ---------- 2-04 | 2
Установка и закрепление поворотной платформы на ходовой раме в сборе с опорно-поворотным кругом, механизмом поворота, грузовой и стреловой лебедками, шкафом электрооборудования и опорной стойкой, проверка правильности сборки | То же | 8,7 ---------- 7-40 | 3
Загрузка и закрепление балластных плит на ходовой раме и поворотной платформе | 4 разр. - 1 3 " - 1 | 4,5 -------- 3-35 | 4
Сборка башни и соединение ее с опорно-ходовой частью крана: присоединение портала к проушинам поворотной платформы в сборе с промежуточной секцией, присоединение и закрепление головки башни в сборе со второй промежуточной секцией и подстрелком, присоединение и закрепление на башне подкосов | 5 разр. - 1 4 " - 1 | 7,2 -------- 6-12 | 5
Сборка стрелы и соединение ее с башней: укладка двух частей стрелы под башней, соединение их между собой, соединение корневой части стрелы с башней, поднятие свободного конца стрелы и закрепление на кране | 5 разр. - 1 4 " - 1 | 4,4 ---------- 3-74 | 6
Установка и закрепление кронштейна подъема стрелы | То же | 1,1 --------- 0-93,5 | 7
Установка кабины управления и закрепление ее на кране | 4 разр. - 1 3 " - 1 | 3 -------- 2-24 | 8
Запасовка грузового, стрелового канатов и оттяжек в соответствии со схемой запасовки | То же | 13,5 --------- 10-06 | 9
Подъем башни в вертикальное положение и закрепление ее на опорно-ходовой части крана | 5 разр. - 1 4 " - 1 | 4,1 ------- 3-49 | 10
Перепасовка канатов и оттяжек с приведением опорной стойки в демонтажное положение | 4 разр. - 1 3 " - 1 | 5,1 -------- 3-80 | 11
Подъем стрелы в рабочее положение: отсоединение стрелы от башни, подъем стрелы в рабочее положение, установка стойки ограничителя вылета стрелы, перепасовка концов грузового и стрелового канатов | 5 разр. - 1 4 " - 1 | 1,8 ------- 1-53 | 12
Частичный монтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с регулировкой всей аппаратуры, подсоединением силового кабеля | 5 разр. (электроонтажник) | 12,5 -------- 11-38 | 13
Открепление крана от рельсовых путей, опробование, регулирование узлов и устранение выявленных неисправностей | 5 разр. - 1 4 " - 1 | 6,4 --------- 5-44 | 14
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача его в эксплуатацию | 5 разр. | 5,3 --------- 4-82 | 15
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 ------- 1-41 | 16

§ Е35-12. Демонтаж башенных кранов КБ-100.ОМ грузоподъемностью 5 т на укрупненные узлы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Демонтаж крана | - | 60,09 --------- 49-01,2 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление крана к рельсовому пути противоугонными захватами | 5 разр. - 1 4 " - 1 | 0,71 -------- 0-60,4 | 2
Опускание стрелы из рабочего положения вниз: снятие стойки ограничителя вылета стрелы и опускание ее вниз из рабочего положения с перепасовкой концов грузового и стрелового канатов, крепление стрелы к башне | То же | 3,5 -------- 2-98 | 3
Перепасовка канатов и оттяжек с установкой монтажной стойки в рабочее положение | 4 разр. - 1 3 " - 1 | 6,7 ------- 4-99 | 4
Открепление башни и опускание ее из вертикального положения в горизонтальное | 5 разр. - 1 4 " - 1 | 5,1 ------- 4-34 | 5
Распасовка грузового, стрелового канатов и оттяжек | 4 разр. - 1 3 " - 1 | 7,4 ------ 5-51 | 6
Открепление и снятие кабины управления | То же | 2,8 ------- 2-09 | 7
Открепление и снятие кронштейна подъема стрелы | 5 разр. - 1 4 " - 1 | 0,88 -------- 0-74,8 | 8
Отсоединение стрелы от башни и разборка ее на две части | То же | 4,9 -------- 4-17 | 9
Отсоединение башни от опорно-ходовой части и разборка ее: отсоединение и снятие подкосов, отсоединение портала в сборе со второй промежуточной секцией от ходовой части крана, отсоединение головки в сборе с промежуточной секцией и подстрелком | " | 5,4 -------- 4-59 | 10
Отсоединение и снятие балластных плит с ходовой рамы и поворотной платформы | 4 разр. - 1 3 " - 1 | 3,2 --------- 2-38 | 11
Открепление и снятие с ходовой части поворотной платформы в сборе с опорно-поворотным кругом, механизмом поворота, грузовой и стреловой лебедками, шкафом электрооборудования и опорной стойкой | 5 разр. - 1 4 " - 1 | 6,7 -------- 5-70 | 12
Открепление от рельсовых путей, разборка и снятие с рельсовых путей ходовой части крана: снятие балластной плиты с центральной части опорной рамы в сборе с флюгерами со шкворней ходовых тележек, открепление от рельсовых путей ходовых тележек и снятие их | То же | 2,5 -------- 2-13 | 13
Частичный демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с отсоединением силового питающего кабеля | 5 разр. (электромонтажник) | 8,1 ------- 7-37 | 14
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 --------- 1-41 | 15

§ Е35-13. Монтаж башенных кранов КБ-160.2, (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В) грузоподъемностью 8 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. -------- Расц. | №
Монтаж крана | - | 76,34 -------- 68-17,5 | 1
В том числе: |  |  |
Установка автопоезда на подкрановый путь, снятие транспортной обвязки, тормозных шлангов, проводов сигнализации и крюковой обоймы | 4 разр. - 1 3 " - 1 | 4,5 ------- 3-35 | 2
Открепление башни от тягача, установка башни на монтажную стойку по оси подкранового пути с освобождением тягача | 6 разр. - 1 4 " - 1 | 2 -------- 1-85 | 3
Установка монтажного подкоса в рабочее положение с установкой и закреплением резьбовых тяг, установка распорки в рабочее положение, присоединение растяжек распорки и монтажной стойки | То же | 4,4 ------- 4-07 | 4
Снятие болтов транспортного крепления ходовых тележек, разведение флюгеров на ширину подкрановых путей и закрепление их распорками | 6 разр. - 1 4 " - 1 | 3,3 -------- 3-05 | 5
Снятие тяг крепления телескопических подкосов, раскрепление стопорных болтов телескопических подкосов, закрепление передних клещевых захватов с натяжением стрелового полиспаста и наклоном опорно-ходовой части крана, открепление и выкатывание подкатной тележки, перестановка пальцев шкворней тележек из верхнего положения в нижнее, окончательная установка опорно-ходовой части крана на рельсовый пути и закрепление задних клещевых захватов | То же | 5 ------- 4-63 | 6
Открепление и снятие тяг монтажного подкоса, укладка плит балласта на поворотную платформу, установка и закрепление тяг монтажного подкоса | 4 разр. - 1 3 " - 1 | 4,9 ------- 3-65 | 7
Снятие тяг распорки и монтажной стойки, закрепление концов стрелового расчала на осях поворотной платформы, перепасовка канатов, выборка слабины стрелового полиспаста и проверка полиспастов | То же | 4,7 ------- 3-50 | 8
Подъем башни в вертикальное положение и крепление ее откидными болтами телескопических подкосов, открепление корневой секции стрелы от портала | 6 разр. - 1 4 " - 1 | 4,7 ------- 4-35 | 9
Раскрепление тяг, соединяющих подвижную обойму с порталом, выдвижение башни грузовой лебедкой и посадка ее упорами на замки, развертывание и крепление диагональных балок на портале, опускание башни на конусные ловители диагональных балок и крепление башни | То же | 7,1 -------- 6-57 | 10
Подвеска собранных секций стрелы на проушины корневой секции и отведение стрелы от башни до полного ее закрепления, стыкование секций между собой | 6 разр. - 1 4 " - 1 | 3,4 -------- 3-15 | 11
Перематывание стрелового каната и механизма выдвижения, запасовка грузового каната, отсоединение серег стрелового расчала от осей башни и соединение их с головной частью расчала на стреле | То же | 7,1 -------- 6-57 | 12
Подъем стрелы в рабочее положение на вылет 13 м, запасовка второго конца грузового каната на барабан стреловой лебедки и поднятие крюковой обоймы вверх | " | 0,74 ------- 0-68,5 | 13
Частичный монтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с регулировкой всей аппаратуры, подсоединением силового кабеля | 5 разр. (электромонтажник) | 8,2 ------- 7-46 | 14
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 6 разр. - 1 4 " - 1 | 7,9 ------- 7-31 | 15
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 6,2 --------- 6-57 | 16
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 ------- 1-41 | 17

§ Е35-14. Демонтаж башенных кранов КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В) грузоподъемностью 8 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Демонтаж крана | - | 52,7 --------- 46-46 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | 1,9 ------- 1-76 | 2
Опускание крюковой обоймы на землю, опускание стрелы из рабочего положения вниз до упора с землей, отсоединение канатных тяг стреловового расчала и распасовка грузового каната | То же | 1,4 -------- 1-30 | 3
Отсоединение головной секции стрелы в сборе со средней от корневой, крепление корневой секции к башне | " | 2,6 ------- 2-41 | 4
Запасовка каната механизма выдвижения на грузовую лебедку | 4 разр. - 1 3 " - 1 | 1,8 ------- 1-34 | 5
Открепление башни от портала, присоединение подвижной обоймы механизма выдвижения, поднятие башни вверх и посадка ее на упоры, раскрепление и разведение диагональных балок в стороны и опускание башни внутрь портала, крепление подвижной обоймы к порталу | 6 разр. - 1 4 " - 1 | 10,5 -------- 9-71 | 6
Сматывание каната механизма выдвижения, закрепление концов стрелового расчала на осях поворотной платформы и запасовка стрелового каната на барабан грузовой лебедки | 4 разр. - 1 3 " - 1 | 1,4 ------- 1-04 | 7
Отсоединение откидных болтов телескопических подкосов, выведение башни из вертикального положения и опускание ее на монтажную стойку | 6 разр. - 1 4 " - 1 | 2,8 ------- 2-59 | 8
Установка тяг распорки и монтажной стойки | То же | 1,2 ------- 1-11 | 9
Раскрепление и снятие тяг монтажного подкоса, снятие плит балласта с поворотной платформы, установка и закрепление тяг монтажного подкоса | 4 разр. - 1 3 " - 1 | 3,1 ------- 2-31 | 10
Раскрепление задних клещевых захватов, перестановка пальцев шкворней ходовых тележек в верхние отверстия флюгеров и крепление их, установка и закрепление подкатной тележки под ходовой рамой, раскрепление передних клещевых захватов и закрепление стопорных болтов телескопических подкосов, установка тяг крепления телескопических подкосов | 6 разр. - 1 4 " - 1 | 8,2 ------- 7-59 | 11
Установка и закрепление флюгеров в транспортное положение, установка болтов транспортного крепления ходовых тележек | То же | 2,6 ------- 2-41 | 12
Отсоединение концов стрелового расчала от осей поворотной платформы, отсоединение тяг и укладка монтажного подкоса в транспортное положение, отсоединение растяжек распорки и монтажной стойки, укладка распорки в транспортное положение | " | 2,3 ------- 2-13 | 13
Установка и закрепление башни на автомобиле-тягаче | 6 разр. - 1 4 " - 1 | 2,1 -------- 1-94 | 14
Присоединение тормозных шлангов и проводов сигнализации, укладка и увязка крюковой обоймы на раме тягача, подготовка автопоезда к транспортировке | 4 разр. - 1 3 " - 1 | 2,5 -------- 1-86 | 15
Частичный демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с отсоединением силового кабеля | 5 разр. (электромонтажник) | 6,1 -------- 5-55 | 16
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 ------- 1-41 | 17

§ Е35-15. Монтаж башенных кранов КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В) грузоподъемностью 8 т из отдельных элементов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 149,7 -------- 137-29 | 1
В том числе: |  |  |
Выкладывание шпальной клетки высотой 0,5 м выше уровня головки рельсов и установка кольцевой рамы на шпальную клетку | 6 разр. - 1 4 " - 1 | 3,3 ------- 3-05 | 2
Соединение поворотных флюгеров с кольцевой рамой, разведение флюгеров на ширину подкрановых путей и установка подкосов, фиксирующих положение флюгеров | 6 разр. - 1 4 " - 1 | 4,9 -------- 4-53 | 3
Соединение ходовых тележек с флюгерами, подъем опорно-ходовой части, разборка шпальной клетки и установка ходовой части на рельсовый путь, крепление ее к рельсовому пути противоугонными захватами и проволочными скрутками | То же | 4,6 --------- 4-26 | 4
Установка и крепление поворотной платформы в сборе с шариковым опорно-поворотным кругом на кольцевой раме ходовой части | " | 13 -------- 12-03 | 5
Установка и крепление механизма поворота | " | 3,8 --------- 3-52 | 6
Установка и крепление монтажного барабана | 4 разр. - 1 3 " - 1 | 1,5 -------- 1-12 | 7
Установка и закрепление шкафа управления и площадки для обслуживания | 6 разр. - 1 4 " - 1 | 2 ------- 1-85 | 8
Установка и закрепление на поворотной платформе грузовой и стреловой лебедок | То же | 5,7 --------- 5-27 | 9
Загрузка плит балласта на поворотную платформу и крепление | 4 разр. - 1 3 " - 1 | 4,9 -------- 3-65 | 10
Установка и крепление монтажного подкоса к проушинам шпренгеля поворотной платформы, установка подкоса в рабочее положение, установка, регулировка и крепление тяг | 6 разр. - 1 4 " - 1 | 4 -------- 3-70 | 11
Соединение портала с кронштейнами поворотной платформы, установка и крепление телескопических подкосов, установка промежуточной секции в сборе с верхней внутрь портала, соединение подвижной обоймы с промежуточной секцией с креплением обоймы к порталу тягами | То же | 11,5 -------- 10-64 | 12
Соединение оголовка в сборе с распоркой, монтажной стойкой, стойкой и оттяжками с верхней секцией и крепление их болтами | " | 4,5 --------- 4-16 | 13
Установка и закрепление балок на оголовке, установка кабины управления и крепление ее к балкам и проушине оголовка | " | 2,3 --------- 2-13 | 14
Соединение корневой секции стрелы с оголовком и крепление ее к порталу резьбовой тягой с установкой растяжки и оттяжек | " | 3,4 -------- 3-15 | 15
Установка монтажной стойки и канатных стяжек на оголовке в рабочее положение, запасовка каната механизма выдвижения, стрелового расчала, стрелового и грузового канатов | " | 22 --------- 20-35 | 16
Подъем распорки башни в рабочее положение и выборка слабины стрелового полиспаста, подъем башни в вертикальное положение и крепление ее откидными болтами телескопических подкосов, открепление корневой секции стрелы от портала | " | 3,5 ------- 3-24 | 17
Раскрепление тяг, соединяющих подвижную обойму с порталом, выдвижение башни грузовой лебедкой и посадка ее упорами на замки, развертывание и крепление диагональных балок на портале, опускание башни на конусные ловители диагональных балок и крепление башни | 6 разр. - 1 4 " - 1 | 6,3 -------- 5-83 | 18
Подвеска собранных секций стрелы на проушины корневой секции и отведение стрелы от башни до полного ее выпрямления, стыкование секций между собой | То же | 4 ------- 3-70 | 19
Перематывание стрелового каната и механизма выдвижения, запасовка грузового каната, отсоединение серег стрелового расчала от осей башни и соединение их с головной частью расчала на стреле | " | 7,9 ------- 7-31 | 20
Подъем стрелы в рабочее положение на вылет 13 м, запасовка второго конца грузового каната на барабан стреловой лебедки и поднятие крюковой обоймы вверх | " | 1,8 -------- 1-67 | 21
Монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электромонтажник) | 18,5 -------- 16-84 | 22
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 6 разр. - 1 4 " - 1 | 7,9 -------- 7-31 | 23
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 6,2 -------- 6-57 | 24
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 25

§ Е35-16. Демонтаж башенных кранов КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В) грузоподъемностью 8 т на отдельные элементы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Демонтаж крана | - | 82,37 ----------- 71-62,8 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | 1,6 -------- 1-48 | 2
Опускание стрелы из рабочего положения вниз до упора с землей, отсоединение канатных тяг стрелового расчала и распасовка грузового каната | То же | 1,3 --------- 1-20 | 3
Отсоединение головной секции стрелы в сборе со средней от корневой, крепление корневой секции к башне | " | 2,6 --------- 2-41 | 4
Запасовка каната механизма выдвижения на грузовую лебедку | 4 разр. - 1 3 " - 1 | 1,9 -------- 1-42 | 5
Открепление башни от портала, присоединение подвижной обоймы механизма выдвижения, поднятие башни вверх и посадка ее упорами на штыри замков, раскрепление и разведение диагональных балок в стороны и опускание башни внутрь портала, крепление подвижной обоймы к порталу | 6 разр. - 1 4 " - 1 | 10 -------- 9-25 | 6
Сматывание каната механизма выдвижения, закрепление концов стрелового расчала на осях поворотной платформы и запасовка стрелового каната на барабан грузовой лебедки | 4 разр. - 1 3 " - 1 | 1,2 --------- 0-89,4 | 7
Отсоединение откидных болтов телескопических подкосов, выведение башни из вертикального положения и опускание башни на инвентарные козлы, опускание распорки башни в демонтажное положение | 6 разр. - 1 4 " - 1 | 3,3 -------- 3-05 | 8
Распасовка канатов механизма выдвижения, стрелового расчала, грузового и стрелового | 4 разр. - 1 3 " - 1 | 11 -------- 8-20 | 9
Открепление корневой секции стрелы от башни, отсоединение ее и снятие, отсоединение канатной растяжки | 6 разр. - 1 4 " - 1 | 1,4 ------- 1-30 | 10
Открепление и снятие кабины управления и балок крепления кабины | 4 разр. - 1 3 " - 1 | 1,7 -------- 1-27 | 11
Отсоединение и снятие оголовка от верхней секции в сборе с распоркой, монтажной стойкой и оттяжками | 6 разр. - 1 4 " - 1 | 3,6 ------- 3-33 | 12
Отсоединение и снятие подвижной обоймы механизма выдвижения, выемка из портала верхней секции в сборе с промежуточной, отсоединение и снятие телескопических подкосов и портала | То же | 7 --------- 6-48 | 13
Раскрепление тяг и снятие плит балласта с поворотной платформы | 4 разр. - 1 3 " - 1 | 3,5 -------- 2-61 | 14
Отсоединение и снятие монтажного подкоса | 6 разр. - 1 4 " - 1 | 1,4 -------- 1-30 | 15
Отсоединение и снятие с поворотной платформы стреловой и грузовой лебедок | То же | 4,1 --------- 3-79 | 16
Отсоединение и снятие шкафа управления и площадки для обслуживания | 4 разр. - 1 3 " - 1 | 1,4 -------- 1-04 | 17
Отсоединение и снятие монтажного барабана | То же | 0,77 -------- 0-57,4 | 18
Отсоединение и снятие механизма поворота | 6 разр. - 1 4 " - 1 | 3,4 --------- 3-15 | 19
Отсоединение и снятие поворотной платформы в сборе с опорно-поворотным шариковым кругом | То же | 8,1 -------- 7-49 | 20
Открепление от рельсовых путей ходовой части, открепление и снятие ходовых тележек | " | 1,4 --------- 1-30 | 21
Отсоединение и снятие подкосов, фиксирующих положение флюгеров, и самих флюгеров | " | 2,2 -------- 2-04 | 22
Демонтаж электрооборудования с отсоединением питающего силового кабеля, осветительных проводов, арматуры и ограничителей | 5 разр. (электромонтажник) | 7,3 -------- 6-64 | 23
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 --------- 1-41 | 24

§ Е35-17. Монтаж башенных кранов КБк-160.2 (КБ-403, КБ-403А, КБ-403Б) грузоподъемностью 8 т из укрупненных узлов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Монтаж крана | - | 81,7 --------- 74-96 | 1
В том числе: |  |  |
Разведение и закрепление флюгеров на ширину подкранового пути, установка и закрепление на рельсовом пути опорно-ходовой части крана в сборе с ходовыми тележками, поворотной платформой, монтажным подкосом, шкафом управления, механизмом поворота и монтажным барабаном | 6 разр. - 1 4 " - 1 | 7,1 -------- 6-57 | 2
Загрузка плит балласта на поворотную платформу | 4 разр. - 1 3 " - 1 | 3,9 ------- 2-91 | 3
Установка монтажного подкоса в рабочее положение, установка, регулировка и крепление тяг | 6 разр. - 1 4 " - 1 | 2,8 -------- 2-59 | 4
Соединение портала в сборе с подвижной обоймой и промежуточной секцией с кронштейнами поворотной платформы, установка и крепление телескопических подкосов | То же | 6,1 -------- 5-64 | 5
Соединение оголовка в сборе с распоркой, монтажной стойкой, стойкой и верхней полусекцией с промежуточной секцией башни и крепление их болтами | " | 3,2 ---------- 2-96 | 6
Установка кабины управления и крепление ее к балкам и проушине оголовка | " | 3,2 -------- 2-96 | 7
Установка монтажной стойки, стойки и канатных оттяжек на оголовке в рабочее положение, запасовка стрелового полиспаста и стрелового расчала с креплением серег на осях поворотной платформы | 6 разр. - 1 4 " - 1 | 8,7 -------- 8-05 | 8
Подъем распорки башни в рабочее положение и выборка слабины стрелового полиспаста, подъем башни в вертикальное положение и крепление ее откидными болтами телескопических подкосов | То же | 3,9 -------- 3-61 | 9
Сборка стрелы из двух частей в сборе с грузовой кареткой и кареточной лебедкой, запасовка на блоки и лебедку кареточного каната | " | 6,1 ------- 5-64 | 10
Запасовка грузового каната на блоки, каретку и крюковую обойму с закреплением конца его в корне стрелы; запасовка каната ограничителя высоты подъема груза, навеска и закрепление стрелы на башне; снятие серег стрелового расчала с осей поворотной платформы и закрепление их на втулке стрелы | " | 10,5 --------- 9,71 | 11
Распасовка стрелового каната с грузовой лебедки и запасовка его на стреловую лебедку | " | 1,1 ------- 1-02 | 12
Частичный монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электроонтажник) | 8,8 -------- 8-01 | 13
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 6 разр. - 1 4 " - 1 | 7,9 -------- 7-31 | 14
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 6,2 -------- 6-57 | 15
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 16

§ Е35-18. Демонтаж башенных кранов КБк-160.2 (КБ-403, КБ-403А, КБ-403Б) грузоподъемностью 8 т на укрупненные узлы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ---------- Расц. | №
Демонтаж крана | - | 48,2 --------- 41-37 | 1
В том числе: |  | 1,9 |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | -------- 1-76 | 2
Опускание башни внутрь портала, крепление подвижной обоймы к порталу | 4 разр. - 1 3 " - 1 | 1,1 -------- 0-82 | 3
Распасовка стрелового каната со стреловой лебедки и запасовка его на грузовую лебедку | То же | 1,1 ------- 0-82 | 4
Открепление серег стрелового расчала от втулки стрелы и закрепление их на осях поворотной платформы, отсоединение и снятие стрелы с подшипников кронштейна башни, распасовка каната ограничителя высоты подъема груза, грузового каната и грузовой каретки | 6 разр. - 1 4 " - 1 | 9,8 ------- 9-07 | 5
Разборка стрелы на две части без снятия грузовой каретки и кареточной лебедки | 6 разр. - 1 4 " - 1 | 1,5 -------- 1-39 | 6
Отсоединение откидных болтов телескопических подкосов, выведение башни из вертикального положения и опускание ее на инвентарные подставки, опускание распорки башни в демонтажное положение | То же | 3,6 -------- 3-33 | 7
Распасовка стрелового полиспаста, снятие стрелового расчала с откреплением серег расчала от осей поворотной платформы, установка монтажной стойки, стойки и канатных стяжек на оголовке в транспортное положение | 4 разр. - 1 3 " - 1 | 4,5 -------- 3-35 | 8
Открепление и снятие кабины управления | То же | 2,1 -------- 1-56 | 9
Отсоединение оголовка от промежуточной секции башни и снятие его в сборе с распоркой, монтажной стойкой , стойкой и верхней полусекцией | 6 разр. - 1 4 " - 1 | 2,2 -------- 2-04 | 10
Отсоединение и снятие телескопических подкосов и портала в сборе с подвижной обоймой и промежуточной секцией | То же | 3,4 -------- 3-15 | 11
Раскрепление и снятие тяг монтажного подкоса, установка монтажного подкоса в транспортное положение | 4 разр. - 1 3 " - 1 | 2,3 -------- 1-71 | 12
Снятие плит балласта с поворотной платформы | То же | 2,9 -------- 2-16 | 13
Открепление и снятие с рельсового пути опорно-ходовой части крана в сборе с ходовыми тележками, поворотной платформой, лебедками, монтажным подкосом, шкафом управления, механизмом поворота и монтажным барабаном; сведение и закрепление флюгеров в транспортное положение | 6 разр. - 1 4 " - 1 | 3,8 -------- 3-52 | 14
Частичный демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности, отключение и отсоединение силового питающего кабеля | 5 разр. (электромонтажник) | 5,8 -------- 5-28 | 15
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 16

§ Е35-19. Монтаж башенных кранов С-981 (КБ-306), С-981А (КБ-306А) грузоподъемностью 8 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 68,3 -------- 60-86 | 1
В том числе: |  |  |
Установка автопоезда на подкрановый путь, снятие транспортной обвязки, тормозных шлангов, проводов сигнализации и крюковой обоймы | 4 разр. - 1 3 " - 1 | 4 ------- 2-98 | 2
Открепление башни от тягача, установка башни на опору стрелы по оси подкранового пути с освобождением тягача | 6 разр. - 1 4 " - 1 | 2,4 -------- 2-22 | 3
Установка подстрелка (распорки) с оттяжкой в рабочее положение и закрепление ее коушей к серьгам головных блоков в башне, поднятие монтажной стойки, сматывание каната с грузовой лебедки в бухту | 6 разр. - 1 4 " - 1 | 4,3 -------- 3-98 | 4
Снятие транспортного крепления тележек, разведение флюгеров на ширину подкрановых путей, крепление флюгеров подкосами | То же | 2,2 --------- 2-04 | 5
Раскрепление стопорных болтов телескопических распорок, закрепление передних клещевых захватов с натяжением стрелового полиспаста и наклоном опорно-ходовой части крана, открепление и выкатывание подкатной тележки, окончательная установка крана на рельсовый путь и закрепление задних клещевых захватов | " | 4,3 --------- 3-98 | 6
Открепление от поворотной платформы монтажных оттяжек стрелового полиспаста, развертывание и укладка монтажной стойки, установка плит контргруза и балласта с закреплением затяжками и угольниками | 4 разр. - 1 3 " - 1 | 8,8 --------- 6-56 | 7
Закрепление концов стрелового расчала на осях поворотной платформы, перепасовка канатов с установкой монтажной стойки, выборка стрелового полиспаста, проверка полиспастов, крепление люльки к порталу | 6 разр. - 1 4 " - 1 | 4,4 -------- 4-07 | 8
Подъем башни в вертикальное положение и крепление ее откидными болтами телескопических распорок | То же | 5,3 -------- 4-90 | 9
Заведение проушин рядовой секции в сборе с головкой в проушины корневой секции и фиксирование их пальцами | 6 разр. - 1 4 " - 1 | 4,1 --------- 3-79 | 10
Перематывание излишка каната со стреловой лебедки на монтажный барабан, снятие с грузовой лебедки монтажного каната и наматывание его на крючья портала, запасовка грузового каната на барабан грузовой лебедки | То же | 2,8 -------- 2-59 | 11
Подъем стрелы в рабочее положение, запасовка второго конца грузового каната на барабан стреловой лебедки и поднятие крюковой обоймы вверх | " | 1,7 ------- 1-57 | 12
Частичный монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электроонтажник) | 7,3 -------- 6-64 | 13
Открепление крана от рельсовых путей, опробование, регулирование узлов и устранение выявленных неисправностей | 6 разр. - 1 4 " - 1 | 9,2 ------- 8-51 | 14
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача его в эксплуатацию | 6 разр. | 5,3 -------- 5-62 | 15
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 16

§ Е35-20. Демонтаж башенных кранов С-981 (КБ-306), С-981А (КБ-306А) грузоподъемностью 8 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Демонтаж крана | - | 42,1 --------- 36-55 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | 1,5 -------- 1-39 | 2
Опускание крюковой обоймы на землю, распасовка второго конца грузового каната с барабана стреловой лебедки, опускание стрелы из рабочего положения вниз | То же | 1,6 ------- 1-48 | 3
Опускание башни и закрепление люльки к порталу, отсоединение и снятие съемных направляющих, распасовка монтажного каната с барабана грузовой лебедки, рассоединение стреловых оттяжек с серьгами, оттяжек головной секции и соединение их с проушинами портала, запасовка монтажного каната, рассоединение стреловых оттяжек с оттяжками подстрелка | " | 4,9 ------- 4-53 | 4
Расстыковка рядовой секции стрелы с корневой, снятие головной секции в сборе с двумя рядовыми секциями, крепление корневой секции стрелы к порталу | " | 2,4 --------- 2-22 | 5
Открепление башни от опорно-ходовой части крана и опускание ее из вертикального положения в горизонтальное | " | 2,4 -------- 2-22 | 6
Открепление люльки от портала, ослабление стрелового полиспаста, перепасовка канатов с опусканием стойки: снятие концов стрелового расчала с осей поворотной платформы | 6 разр. - 1 4 " - 1 | 2,2 ------- 2-04 | 7
Открепление и снятие плит балласта и контргруза, развертывание монтажной стойки, закрепление на поворотной платформе монтажных оттяжек стрелового полиспаста | 4 разр. - 1 3 " - 1 | 6,6 ------- 4-92 | 8
Раскрепление задних клещевых захватов, натяжение стрелового полиспаста и приподнимание опорно-ходовой части крана, закатывание и крепление подкатной тележки, раскрепление передних клещевых захватов и установка ходовой части в горизонтальное положение, ослабление стрелового полиспаста, закрепление стопорных болтов телескопических распорок | 6 разр. - 1 4 " - 1 | 3,3 ------ 3-05 | 9
Открепление подкосов и приведение флюгеров в транспортное положение, установка транспортного крепления тележек | То же | 1,2 -------- 1-11 | 10
Наматывание каната на грузовую лебедку из бухты, опускание монтажной стойки, отсоединение коушей оттяжки от серег головных блоков башни, опускание подстрелка в транспортное положение | " | 2,8 --------- 2-59 | 11
Установка башни на тягаче и закрепление ее | " | 2,2 ------ 2-04 | 12
Установка тормозных шлангов и проводов сигнализации, укладка крюковой обоймы, установка транспортной обвязки | 4 разр. - 1 3 " - 1 | 2,8 -------- 2-09 | 13
Частичный демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности, отключение и отсоединение силового питающего кабеля | 5 разр. (электромонтажник) | 6 ------- 5-46 | 14
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 15

§ Е35-21. Монтаж башенных кранов С-981 (КБ-306), С-981А (КБ-306А) грузоподъемностью 8 т из отдельных элементов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Монтаж крана | - | 126 ---------- 109-96 | 1
В том числе: |  |  |
Установка и закрепление на рельсовом пути ходовых тележек, установка опорной рамы в сборе с флюгерами на шкворни ходовых тележек, закрепление флюгеров тягами | 6 разр. - 1 4 " - 1 | 5,1 --------- 4-72 | 2
Установка и закрепление поворотной платформы в сборе с опорно-поворотным кругом и механизмом поворота на ходовой раме | То же | 5,2 --------- 4-81 | 3
Установка и закрепление на поворотной платформе грузовой и стреловой лебедок и монтажного барабана | " | 6,5 -------- 6-01 | 4
Установка и закрепление на поворотной платформе шкафа электрооборудования | 6 разр. - 1 4 " - 1 | 1,4 -------- 1-30 | 5
Установка на поворотной платформе монтажной стойки, установка стойки в рабочее положение | 4 разр. - 1 3 " - 1 | 2,9 -------- 2-16 | 6
Загрузка и закрепление балластных плит на ходовой раме и контргруза на поворотной платформе | То же | 7,5 ------- 5-59 | 7
Сборка башни и соединение ее с опорно-ходовой частью крана: присоединение портала к поворотной платформе, установка и закрепление телескопических распорок, соединение головной секции с рядовой секцией башни, введение их в портал, соединение рядовой секции с люлькой, отсоединение люльки от диагональных балок, выведение диагональных балок из соединения с люлькой, отведение их в стороны и закрепление, крепление люльки к порталу, установка на башне подстрелка | 6 разр. - 1 4 " - 1 | 16,5 -------- 15-26 | 8
Запасовка монтажного каната в портале в соответствии со схемой запасовки с закреплением свободного конца на грузовом барабане | 4 разр. - 1 3 " - 1 | 1,9 ------- 1-42 | 9
Установка и закрепление швеллеров и кабины управления | То же | 3,4 --------- 2-53 | 10
Установка корневой секции стрелы и крепление ее к порталу | 6 разр. - 1 4 " - 1 | 2,8 -------- 2-59 | 11
Установка опоры стрелы на башне и башни на опору стрелы, закрепление оттяжек и натяжение их талрепами | То же | 3 --------- 2-78 | 12
Запасовка грузового, стрелового канатов и оттяжек в соответствии со схемой запасовки | 4 разр. - 1 3 " - 1 | 17,5 --------- 13-04 | 13
Подъем башни в вертикальное положение и крепление ее откидными болтами телескопических распорок | 6 разр. - 1 4 " - 1 | 5 --------- 4-63 | 14
Сборка стрелы и установка ее на кран, открепление корневой секции стрелы от портала, сборка головной секции стрелы с двумя рядовыми секциями, заведение проушин рядовой секции в проушины корневой и фиксирование их пальцами | То же | 5,8 ---------- 5-37 | 15
Перепасовка монтажного, стрелового и грузового канатов: перематывание излишка каната со стреловой лебедки на монтажный барабан, снятие с грузовой лебедки монтажного каната и наматывание его на крючья портала, запасовка грузового каната на барабан грузовой лебедки | 4 разр. - 1 3 " - 1 | 2,3 --------- 1-71 | 16
Подъем стрелы в рабочее положение, запасовка второго конца грузового каната на барабан стреловой лебедки и поднятие крюковой обоймы вверх | 6 разр. - 1 4 " - 1 | 1,5 -------- 1-39 | 17
Монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электро-монтажник) | 21 --------- 19-11 | 18
Открепление крана от рельсовых путей, опробование, регулирование узлов и устранение выявленных неисправностей | 6 разр. - 1 4 " - 1 | 9,2 ---------- 8-51 | 19
Испытание крана в соответствии с требованиями Госгортехнадзора и сдачи его в эксплуатацию | 6 разр. | 5,3 ------- 5-62 | 20
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 21

§ Е35-22. Демонтаж башенных кранов С-981 (КБ-306), С-981А (КБ-306А) грузоподъемностью 8 т на отдельные элементы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. ----------- Расц. | №
Демонтаж крана | - | 69,2 --------- 59-79,9 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | 1,5 -------- 1-39 | 2
Опускание крюковой обоймы на землю, распасовка второго конца грузового каната с барабана стреловой лебедки, опускание стрелы из рабочего положения вниз | То же | 1,6 ------- 1-48 | 3
Опускание башни внутрь портала и подготовка ее к опусканию в горизонтальное положение: опускание башни, закрепление люльки к порталу, распасовка монтажного каната с барабана грузовой лебедки, рассоединение стреловых оттяжек с серьгами, соединение стреловых оттяжек с проушинами портала, запасовка монтажного каната | " | 4,4 -------- 4-07 | 4
Демонтаж стрелы и разборка ее: расстыковка рядовой секции стрелы с корневой, снятие головной секции в сборе с двумя рядовыми секциями, разборка стрелы на секции, крепление корневой секции стрелы к порталу | 6 разр. - 1 4 " - 1 | 4,9 --------- 4-53 | 5
Открепление башни от опорно-ходовой части крана и опускание ее из вертикального положения в горизонтальное | То же | 2,4 -------- 2-22 | 6
Распасовка грузового, стрелового канатов и оттяжек | 4 разр. - 1 3 " - 1 | 5,6 -------- 4-17 | 7
Открепление оттяжек и снятие опоры стрелы с корневой секции | 6 разр. - 1 4 " - 1 | 1,5 ------- 1-39 | 8
Открепление корневой секции стрелы от портала, отсоединение ее от головной секции башни и снятие | 4 разр. - 1 3 " - 1 | 2,4 ------- 1-79 | 9
Отсоединение и снятие кабины управления и швеллеров | То же | 2 -------- 1-49 | 10
Распасовка монтажного каната в портале с откреплением конца на грузовой лебедке | " | 2,2 ------- 1-64 | 11
Отсоединение башни от опорно-ходовой части крана и разборка ее: отсоединение и снятие подстрелка с башни, открепление люльки от портала и выведение состыкованных секций и люльки из портала до выхода люльки за диагональные балки, открепление диагональных балок, введение их в соединение с люлькой, соединение люльки с диагональными балками, отсоединение люльки от рядовой секции, выведение рядовой секции башни в сборе с головной из портала, рассоединение секции с рядовой, отсоединение и снятие телескопических распорок, отсоединение портала от опорно-ходовой части крана и снятие его | 6 разр. - 1 4 " - 1 | 8,9 -------- 8-23 | 12
Открепление и снятие балластных плит с ходовой рамы и контргруза с поворотной платформы | 4 разр. - 1 3 " - 1 | 5,6 --------- 4-17 | 13
Снятие с поворотной платформы монтажной стойки | То же | 1,3 --------- 0-96,9 | 14
Открепление и снятие с поворотной платформы шкафа электрооборудования | 5 разр. | 1,3 --------- 1-18 | 15
Открепление и снятие с поворотной платформы грузовой и стреловой лебедок и монтажного барабана | 6 разр. - 1 4 " - 1 | 49 -------- 4-53 | 16
Открепление и снятие поворотной платформы в сборе с опорно-поворотным кругом и механизмом поворота с ходовой рамы | То же | 5 -------- 4-63 | 17
Открепление ходовой части крана от рельсовых путей, разборка и снятие: снятие пальцев, ограничивающих ход шкворней ходовых тележек, раскрепление флюгеров, снятие опорной рамы в сборе с флюгерами со шкворней ходовых тележек, открепление ходовых тележек от рельсовых путей и снятие их | " | 2,8 -------- 2-59 | 18
Демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности, отключение и отсоединение силового питающего кабеля | 5 разр. (электромонтажник) | 8,7 -------- 7-92 | 19
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 20

§ Е35-23. Монтаж башенных кранов КБ-405.1, КБ-405.2, КБ-405.2А грузоподъемностью 9-10 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. -------- Расц. | №
Монтаж крана | - | 86 -------- 76-71 | 1
В том числе: |  |  |
Установка автопоезда на подкрановый путь, снятие транспортной обвязки, тормозных шлангов, проводов сигнализации. Установка с помощью автомобиля-тягача башенного крана между рельсами подкранового пути; отсоединение оголовка башни от шаровой опоры тягача и установка его на инвентарную подставку с освобождением тягача; отсоединение и выкатывание подкатной пневмооси; опускание и установка на рельсовом пути опорно-ходовой части крана с креплением ее противоугонными захватами | 6 разр. - 1 4 " - 1 | 5,1 --------- 4-72 | 2
Снятие канатов крепления крана в транспортном положении и установка монтажной стойки в рабочее положение | То же | 10 -------- 9-25 | 3
Загрузка плит контргруза на поворотную платформу и крепление их анкерными болтами; навеска блоков балласта на ходовую раму и крепление их | 4 разр. - 1 3 " - 1 | 10,5 -------- 7-82 | 4
Установка и крепление монтажных площадок к основной секции башни и оголовку | 6 разр. - 1 4 " - 1 | 4,8 ------- 4-44 | 5
Установка распорки башни в рабочее положение и закрепление ее | То же | 1,7 -------- 1-57 | 6
Раскрепление телескопических подкосов из транспортного положения, выборка слабины стрелового полиспаста, подъем башни из горизонтального положения в вертикальное и крепление ее телескопическими подкосами | 6 разр. - 1 4 " - 1 | 4,7 -------- 4-35 | 7
Сборка головной секции стрелы с промежуточными, соединение собранной стрелы с корневой секцией, закрепление тяги распорки на проушинах стрелы; открепление расчальных концов стрелового полиспаста от поворотной платформы и соединение их с расчальными концами стрелы | То же | 11,5 ------- 10-64 | 8
Распасовка каната механизма выдвижения с грузовой лебедки и запасовка грузового каната на грузовую обойму, блоки и грузовую лебедку | 4 разр. - 1 3 " - 1 | 4,1 -------- 3-05 | 9
Подъем стрелы с помощью стреловой лебедки на минимальный вылет и установка ее в рабочее положение | 6 разр. - 1 4 " - 1 | 7,4 -------- 6-85 | 10
Снятие болтов транспортного крепления кабины машиниста, установка (выдвижение) ее в рабочее положение и закрепление | 4 разр. - 1 3 " - 1 | 1,7 ------- 1-27 | 11
Частичный монтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электромонтажник) | 8,2 -------- 7-46 | 12
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 6 разр. - 1 4 " - 1 | 7,9 -------- 7-31 | 13
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 6,2 ------- 6-57 | 14
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 -------- 1-41 | 15

§ Е35-24. Демонтаж башенных кранов КБ-405.1, КБ-405.2, КБ-405.2А грузоподъемностью 9-10 т, перевозимых без разборки

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 58,84 --------- 50-80 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | 1,5 -------- 1-39 | 2
Опускание крюковой обоймы на землю, опускание стрелы из рабочего положения в вертикальное | То же | 1,6 -------- 1-48 | 3
Раскрепление кабины машиниста, установка ее в транспортное положение с установкой болтов транспортного крепления | 4 разр. - 1 3 " - 1 | 4 -------- 2-98 | 4
Рассоединение концов стрелового расчала с расчальными концами стрелы и закрепление их на поворотной платформе; открепление тяги распорки; отсоединение стрелы от корневой секции и разборка ее на секции | 6 разр. - 1 4 " - 1 | 4,4 -------- 4-07 | 5
Распасовка каната механизма выдвижения с барабана грузовой лебедки и запасовка грузового каната с наматыванием его на барабан | 4 разр. - 1 3 " - 1 | 3,6 -------- 2-68 | 6
Выборка слабины стрелового полиспаста, открепление телескопических подкосов башни и опускание башни из вертикального положения в горизонтальное на монтажную стойку | 6 разр. - 1 4 " - 1 | 7,3 ---------- 6-75 | 7
Раскрепление распорки башни и укладка ее в транспортное положение | То же | 0,94 --------- 0-87 | 8
Открепление и снятие монтажных площадок с основной секции башни и оголовка | " | 3,5 -------- 3-24 | 9
Открепление и снятие плит контргруза с поворотной платформы и блоков балласта с ходовой рамы | 4 разр. - 1 3 " - 1 | 8,6 --------- 6-41 | 10
Установка монтажной стойки в транспортное положение, установка транспортного крепления крана | 6 разр. - 1 4 " - 1 | 10,5 --------- 9-71 | 11
Открепление крана от рельсовых путей, установка и закрепление пневмооси под ходовую часть крана, установка оголовка крана на шаровую опору автомобиля-тягача и закрепление | То же | 4,6 -------- 4-26 | 12
Частичный демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности, отключение и отсоединение силового питающего кабеля | 5 разр. (электромонтажник) | 6,1 --------- 5-55 | 13
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,2 ------- 1-41 | 14

§ Е35-25. Увеличение высоты башенных кранов КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В), КБк-160.2 (КБ-403, КБ-403А, КБ-403Б), С-981 (КБ-306), С-981А (КБ-306А), КБ-405.1, КБ-405.2, КБ-405.2А (монтаж второй и последующих промежуточных секций)

Нормы времени и расценки на 1 промежуточную секцию

Наименование и состав работ | Монтажники строительных машин и механизмов | Вторая секция | Каждая последующая |
А. Увеличение высоты башни кранов КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В), КБк-160.2 (КБ-403, КБ-403А, КБ-403Б) | - | 27,1 ------- 25-07 | 9,54 -------- 8-82,7 | 1
В том числе: |  |  |  |
Опускание крюковой обоймы на землю, распасовка грузового каната и запасовка на грузовую лебедку каната механизма выдвижения, опускание стрелы до вертикального положения или укладка головкой на землю | 6 разр. - 1 4 " - 1 | 2,7 ------- 2-50 | - | 2
Демонтирование шпилек крепления башни, подвижной обоймы и диагональных балок, приподнимание башни грузовой лебедкой до посадки упоров на штыри замков, открепление и разведение в стороны диагональных балок | То же | 7 --------- 6-48 | - | 3
Отсоединение подвижной обоймы и опускание ее грузовой лебедкой вниз, установка промежуточной секции на обойму и крепление ее к обойме, поднятие подвижной обоймы с промежуточной секцией до соприкосновения с фланцами башни, соединение промежуточной секции с башней | " | 8,9 ------- 8-23 | 8,7 -------- 8-05 | 4
Выдвижение башни до посадки упоров пристыкованной секции на штыри замков, развертывание и крепление диагональных балок, опускание и посадка башни на конусные ловители диагональных балок и крепление башни | 6 разр. - 1 4 " - 1 | 6 --------- 5-55 | - | 5
Распасовка каната механизма выдвижения с грузовой лебедки, запасовка грузового каната на барабан грузовой лебедки, поднятие стрелы и крюковой обоймы в рабочее положение | То же | 2,5 ------- 2-31 | - | 6
Выдвижение башни до посадки упоров пристыкованной секции на штыри замков | " | - | 0,84 ------ 0-77,7 | 7
Б. Увеличение высоты башни кранов С-981 (КБ-306), С-981А (КБ-306А), КБ-405.1, КБ-405.2, КБ-405.2А | " | 18,8 -------- 17-40 | 7,3 ------- 6-75 | 8
В том числе: Соединение ветвей стреловых оттяжек с ветвями оттяжек подстрелка монтажными зажимами, отсоединение стреловых оттяжек от портала, снятие монтажного каната, соединение стреловых оттяжек с серьгами оттяжек головной секции, запасовка монтажного каната на барабан грузовой лебедки, открепление люльки от портала, установка и выверка направляющих люльки, открепление диагональных балок, выдвижение башни и посадка ее упорами на плоскости замков, разведение диагональных балок в стороны | " | 4,7 ------- 4-35 | - | 9
Отсоединение люльки от первой рядовой секции, опускание люльки до посадки на ось поворота, фиксирование ее пальцами, снятие предохранительных угольников и развертывание люльки на 90°, установка рядовой секции на люльку, крепление и развертывание в вертикальное положение, установка предохранительных угольников, поднятие секции и стыковка с первой секцией или последующей, выдвижение башни | 6 разр. - 1 4 " - 1 | 7,5 -------- 6-94 | 7,3 ------- 6-75 | 10
Развертывание и закрепление внутри портала монтажной площадки, развертывание и крепление диагональных балок на портале, опускание башни на конусные ловители диагональных балок и закрепление ее | То же | 6,6 ------ 6-11 | - | 11
 |  | а | б | №

§ Е35-26. Уменьшение высоты башни кранов КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В), КБк-160.2 (КБ-403, КБ-403А, КБ-403Б), С-981 (КБ-306), С-981А (КБ-306А), КБ-405.1, КБ-405.2, КБ-405.2А (демонтаж второй и последующих промежуточных секций)

Нормы времени и расценки на 1 промежуточную секцию

Наименование и состав работ | Монтажники строительных машин и механизмов | Вторая секция | Каждая последующая |
А. Уменьшение высоты башни кранов КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В), КБк-160.2 (КБ-403, КБ-403А, КБ-403Б) | - | 26,5 -------- 24-52 | 7,2 -------- 6-66,3 | 1
В том числе: |  |  |  |
Опускание крюковой обоймы на землю, распасовка грузового каната и запасовка на грузовую лебедку каната механизма выдвижения, опускание стрелы до вертикального положения или укладка головкой на землю | 6 разр. - 1 4 " - 1 | 2,7 ------- 2-50 | - | 2
Демонтирование шпилек крепления башни, подвижной обоймы и диагональных балок, приподнимание башни грузовой лебедкой до посадки упоров на штыри замков, открепление и разведение в стороны диагональных балок | То же | 7 --------- 6-48 | - | 3
Опускание башни до просвета 2 м между порталом и башней, открепление промежуточной секции от башни и опускание подвижной обоймы с промежуточной секцией вниз, открепление промежуточной секции от подвижной обоймы и снятие ее | " | 6,1 ------- 5-64 | - | 4
Подъем подвижной обоймы и крепление ее к башне, поднимание башни и посадка ее упорами на штыри замков, развертывание и крепление диагональных балок, опускание и посадка башни на конусные ловители диагональных балок, крепление башни | " | 8,2 -------- 7-59 | - | 5
Распасовка каната механизма выдвижения с грузовой лебедки, запасовка грузового каната на барабан грузовой лебедки, поднятие стрелы и крюковой обоймы в рабочее положение | " | 2,5 ------- 2-31 | - | 6
Опускание башни до просвета 2 м между порталом и башней | " | - | 0,5 ------- 0-46,3 | 7
Открепление промежуточной секции от башни и опускание подвижной обоймы с промежуточной секцией вниз, открепление секции от подвижной обоймы, поднятие подвижной обоймы до соприкосновения с башней и крепление ее | 6 разр. - 1 4 " - 1 | - | 6,7 -------- 6-20 | 8
Б. Уменьшение высоты башни кранов С-981 (КБ-306), С-981А (КБ-306А), КБ-405.1, КБ-405.2, КБ-405.2А | То же | 16,3 -------- 15-08 | 7,2 ------- 6-66 | 9
В том числе: Распасовка грузового каната с барабана грузовой лебедки, запасовка монтажного каната на грузовую лебедку, наматывание каната с монтажного барабана на стреловую лебедку | " | 2,7 ------- 2-50 | - | 10
Открепление башни от диагональных балок, выдвижение башни, крепление люльки к рядовой секции, раскрепление и развертывание диагональных балок, раскрепление и развертывание из портала монтажной площадки | " | 5,6 ------- 5-18 | - | 11
Опускание башни и посадка ее упорами на плоскости замков, расстыковка секций между собой, опускание люльки с промежуточной секцией до посадки на ось поворота, фиксирование ее пальцами, снятие предохранительных угольников и развертывание люльки на 90°, отсоединение и снятие секции башни, развертывание люльки в вертикальное положение, установка предохранительных уголков, поднятие люльки до соприкосновения ее с промежуточной секцией и закрепление ее, установка диагональных балок в рабочее положение: опускание башни и закрепление ее | " | 8 ------- 7-40 | 7,2 -------- 6-66 | 12
 |  | а | б | №

§ Е35-27. Монтаж башенных кранов КБ-100.3, КБ-100.3А-1 грузоподъемностью 8 т из укрупненных узлов без средней вставки башни

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 106,2 --------- 96-28 | 1
В том числе: Установка ходовых тележек на флюгера ходовой рамы с закреплением их стопорными болтами; разведение флюгеров на ширину подкранового пути и крепление их трубчатыми тягами (подкосами); установка и закрепление на рельсовом пути ходовой части крана в сборе с флюгерами и ходовыми тележками | 6 разр. - 1 4 " - 1 | 4,9 -------- 4-53 | 2
Навеска блоков балласта на проушины ходовой рамы с окончательным закреплением тяг (подкосов) флюгеров | 4 разр. - 1 3 " - 1 | 2,1 -------- 1-56 | 3
Установка и закрепление поворотной платформы в сборе с лебедками, механизмом поворота, частями складных подкосов, шкафом электрооборудования, опорным кругом на ходовой раме | 6 разр. - 1 4 " - 1 | 10,5 --------- 9-71 | 4
Загрузка плит контргруза на поворотную платформу | 4 разр. - 1 3 " - 1 | 2 -------- 1-49 | 5
Установка и закрепление на поворотной платформе монтажной стойки с оттяжкой, установка и крепление тяг монтажной стойки | То же | 4,5 ------- 3-35 | 6
Соединение портальной части башни с поворотной платформой; стыковка и крепление головной части башни в сборе с распоркой, монтажной стойкой (подкосом), стреловым полиспастом и расчалом к портальной части башни; соединение частей складных подкосов между собой | 6 разр. - 1 4 " - 1 | 11 -------- 10-18 | 7
Освобождение стрелового полиспаста и расчала от транспортной обвязки, установка башни на монтажную стойку (подкос), раскладка стрелового полиспаста по башне; установка и закрепление распорки в рабочем положении с установкой ограждения | То же | 8,3 --------- 7-68 | 8
Запасовка стрелового каната на грузовую лебедку, соединение концов стрелового расчала с проушинами башни и оттяжки монтажной стойки с проушинами башни и стреловым полиспастом | " | 4,3 -------- 3-98 | 9
Сборка 1-й промежуточной секции стрелы с корневой и крепление их к башне | " | 2,9 -------- 2-68 | 10
Установка и закрепление кабины управления | 4 разр. - 1 3 " - 1 | 2,4 -------- 1-79 | 11
Выборка слабины стрелового полиспаста, подъем башни в вертикальное положение и закрепление ее складными подкосами | 6 разр. - 1 4 " - 1 | 5,7 -------- 5-27 | 12
Распасовка стрелового каната с грузовой лебедки и запасовка его на стреловую лебедку, ослабление стрелового полиспаста, отсоединение оттяжки монтажной стойки от монтажных проушин башни и стрелового полиспаста, соединение стрелового полиспаста с монтажной стойкой | То же | 4 -------- 3-70 | 13
Открепление корневой секции стрелы в сборе с промежуточной от башни, соединение 2-й промежуточной секции с первой и головной секции со 2-й промежуточной со снятием грузового каната и крюковой обоймы с головной секции | 6 разр. - 1 4 " - 1 | 6,6 -------- 6-11 | 14
Отсоединение концов стрелового расчала от монтажных проушин башни, перестановка коуша на ветви стрелового расчала, закрепление концов стрелового расчала на головной секции стрелы, установка монтажной стойки (подкоса) в демонтажное положение | То же | 4,7 -------- 4-35 | 15
Подъем стрелы в рабочее положение с запасовкой грузового каната на грузовую и стреловую лебедки, подъем крюковой обоймы вверх | " | 8,6 --------- 7-96 | 16
Частичный монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электромонтажник) | 8,7 --------- 7-92 | 17
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 6 разр. - 1 4 " - 1 | 7,7 ------- 7-12 | 18
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 5,3 -------- 5-62 | 19
Погрузка такелажа, инструмента и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2 ------- 1-28 | 20

§ Е35-28. Демонтаж башенных кранов КБ-100.3, КБ-100.3А-1 грузоподъемностью 8 т на укрупненные узлы без средней вставки башни

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 83,88 --------- 75-17,6 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа, крепление крана к рельсовому пути, опускание стрелы из рабочего положения вниз, отсоединение концов стрелового расчала от головной секции стрелы, распасовка грузового каната | 6 разр. - 1 4 " - 1 | 8,7 ------- 8-05 | 2
Установка монтажной стойки (подкоса) стрелы в рабочее положение, соединение конца стрелового расчала с монтажной проушиной башни, отсоединение стрелового полиспаста от монтажной стойки, закрепление оттяжки монтажной стойки с проушинами башни и стреловым полиспастом | то же | 4,7 -------- 4-35 | 3
Отсоединение и снятие головной секции стрелы и промежуточной с увязкой грузового каната и крюковой обоймы на головной секции, крепление корневой секции стрелы в сборе с промежуточной к башне | " | 7,2 -------- 6-66 | 4
Установка монтажного блока и запасовка вспомогательного каната на грузовую лебедку, блок и к концу стрелового расчала | 4 разр. - 1 3 " - 1 | 1,9 -------- 1-42 | 5
Поднятие стрелового расчала к блокам распорки с помощью грузовой лебедки и вспомогательного монтажного каната, перестановка коушей на ветви расчала и оттяжки, соединение расчала с монтажной проушиной башни, выборка стрелового полиспаста с натяжением оттяжки монтажной стойки | 6 разр. - 1 4 " - 1 | 13,5 --------- 12-49 | 6
Распасовка монтажного каната, стрелового со стреловой лебедки и запасовка его на грузовую лебедку | 4 разр. - 1 3 " - 1 | 2 -------- 1-49 | 7
Рассоединение складных подкосов башни, закрепление монтажного каната к башне и бульдозеру, выведение башни из вертикального положения с помощью грузовой лебедки и бульдозера, опускание башни в горизонтальное положение на монтажную стойку (подкос) | 6 разр. - 1 4 " - 1 | 8 ------- 7-40 | 8
Открепление и снятие кабины управления | 4 разр. - 1 3 " - 1 | 1,5 ------- 1-12 | 9
Отсоединение второй промежуточной секции от корневой и снятие ее, крепление корневой секции стрелы к головной части башни | 6 разр. - 1 4 " - 1 | 1,9 ------- 1-76 | 10
Отсоединение стрелового расчала от монтажных проушин башни, установка башни на инвентарную подставку, складывание и закрепление к башне монтажного подкоса (стойки), отсоединение и снятие ограждения распорки, укладка распорки в демонтажное положение | То же | 3 -------- 2-78 | 11
Отсоединение оттяжки монтажной стойки от стрелового полиспаста и монтажных проушин башни, укладка стрелового полиспаста и расчала на головной части башни с распасовкой стрелового каната с грузовой лебедки и установкой транспортной обвязки | " | 6 -------- 5-55 | 12
Отсоединение и снятие головной части башни, разъединение складывающихся подкосов башни между собой и крепление их частей к поворотной платформе и портальной части башни, отсоединение портальной части башни от поворотной платформы и снятие ее | " | 4,7 -------- 4-35 | 13
Раскрепление тяг монтажной стойки, отсоединение ее от двуногой стойки и снятие монтажной стойки в сборе с оттяжкой | 4 разр. - 1 3 " - 1 | 0,88 ---------- 0-65,6 | 14
Разгрузка плит контргруза с поворотной платформы, отсоединение концов тяг от флюгеров и снятие блоков балласта с ходовой рамы | То же | 3,7 --------- 2-76 | 15
Открепление поворотной платформы в сборе с лебедками, механизмом поворота, шкафом электрооборудования, частями складных подкосов, опорно-поворотным кругом от ходовой рамы и снятие ее | 6 разр. - 1 4 " - 1 | 6,5 --------- 6-01 | 16
Открепление и снятие с рельсового пути ходовой части крана с раскреплением и снятием ходовых тележек, установкой и закреплением флюгеров в транспортном положении | То же | 2,7 --------- 2-50 | 17
Частичный демонтаж электрооборудования с отсоединением силового питающего кабеля, осветительных проводов, арматуры и ограничителей | 5 разр. (электромонтажник) | 5 --------- 4-55 | 18
Погрузка такелажа, инструмента и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2 -------- 1-28 | 19

§ Е35-29. Монтаж башенных кранов КБ-503, КБ-503.1, КБ-503.2, КБ-503.3 грузоподъемностью 10 т из отдельных элементов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 313,42 ----------- 284-89,5 | 1
В том числе: |  |  |
Выкладывание шпальной клетки, установка ходовой части крана в сборе с опорными балками (флюгерами), разведение опорных балок на ширину подкранового пути и закрепление их тягами | 6 разр. - 1 4 " - 1 | 12 --------- 11-10 | 2
Установка и закрепление ходовых тележек на опорных балках, установка ходовой части крана на подкрановый путь с разборкой шпальной клетки и закрепление ее противоугонными захватами | То же | 9,7 -------- 8-97 | 3
Установка поворотной платформы в сборе с лебедками, двуногой стойкой, шкафом управления на ходовую часть и закрепление ее | " | 35 -------- 32-38 | 4
Соединение портала с поворотной платформой и опускание свободного конца на инвентарные козлы с установкой лестниц и ограждений | " | 10,5 -------- 9-71 | 5
Введение в портал верхней секции башни в сборе с оголовком | " | 4,8 --------- 4-44 | 6
Установка и закрепление распорки башни в рабочем положении | " | 4,9 -------- 4-53 | 7
Установка и закрепление подкосов башни на портале | 4 разр. - 1 3 " - 1 | 1,7 -------- 1-27 | 8
Запасовка каната для подъема двуногой стойки на малый барабан грузовой лебедки, грузовой блок распорки башни, поперечную балку, подъем двуногой стойки в рабочее положение, распасовка каната | То же | 4,6 ------- 3-43 | 9
Запасовка полиспаста выдвижения башни согласно схеме запасовки | 4 разр. - 1 3 " - 1 | 6,5 ------- 4-84 | 10
Соединение корневой секции стрелы с проушинами башни и закрепление ее осями; установка грузовой тележки и закрепление ее в крайнем положении у корня стрелы, установка монтажной подставки под конец корневой секции; присоединение и закрепление двух промежуточных секций стрелы в сборе к корневой секции и головной части стрелы; подведение под головку стрелы транспортной тележки, закрепление ее и уборка монтажной подставки; установка и закрепление тяги стрелы | 6 разр. - 1 4 " - 1 | 12,5 -------- 11-56 | 11
Запасовка канатов: грузового на лебедку, блоки и грузовую каретку, кареточного, стрелового полиспаста, расчала и канатных оттяжек согласно схемам запасовки | То же | 42 ---------- 38-85 | 12
Загрузка плит балласта на заднюю часть поворотной платформы и крепление их | 4 разр. - 1 3 " - 1 | 12 -------- 8-94 | 13
Подготовка к подъему башни, подъем башни в вертикальное положение, освобождение транспортной тележки от конца стрелы, закрепление подкосов башни к фланцам двуногой стойки откидными болтами | 6 разр. - 1 4 " - 1 | 6,4 -------- 5-92 | 14
Перестановка монтажного полиспаста для выдвижения башни крана, предварительное выдвижение башни, установка монтажной опоры | То же | 7,4 -------- 6-85 | 15
Опускание балки выдвижения башни, установка промежуточных секций башни на монтажную опору, подъем 2, 3, 4, 5 и 6 промежуточных секций и стыковка их с предыдущими секциями башни | " | 64 -------- 59-20 | 16
Выдвижение с помощью монтажной лебедки башни до крайнего верхнего положения, установка диагональных опор в рабочее положение, опускание башни на диагональные опоры и крепление ее болтами | 6 разр. - 1 4 " - 1 | 9,8 -------- 9-07 | 17
Перепасовка канатов, подъем стрелы в горизонтальное положение с регулированием ее | То же | 4,2 -------- 3-89 | 18
Открепление кабины от транспортного положения, передвижение кабины в рабочее положение и закрепление | 4 разр. - 1 3 " - 1 | 0,92 -------- 0-68,5 | 19
Частичный монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением питающего силового кабеля | 5 разр. (электромонтажник) | 38 ------- 34-58 | 20
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 6 разр. - 1 4 " - 1 | 16,5 -------- 15-26 | 21
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 7,2 ------- 7-63 | 22
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,8 ------- 1-79 | 23

Примечание. Монтаж крана предусмотрен с полным комплектом промежуточных секций (шесть). При монтаже крана с другим количеством секций комплексную Н.вр. и Расц. необходимо уменьшать из расчета на одну промежуточную секцию Н.вр. 13 чел.-ч, Расц. 12-03 (ПР-1).

§ Е35-30. Демонтаж башенных кранов КБ-503, КБ-503.1, КБ-503.2, КБ-503.3 грузоподъемностью 10 т на отдельные элементы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 221,45 ---------- 194-08,4 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | 1,2 -------- 1-11 | 2
Установка грузовой каретки на минимальный вылет и опускание крюковой обоймы на землю; опускание стрелы из горизонтального положения в вертикальное; перепасовка канатов | То же | 3,5 --------- 3-24 | 3
Открепление башни от диагональных опор, поднятие башни вверх и посадка ее упорами на штыри замков; раскрепление и разведение диагональных опор в стороны | " | 8,6 --------- 7-96 | 4
Опускание башни с посадкой упорами на штыри замков, подъем балки опускания башни; открепление и опускание промежуточных секций 6, 5, 4, 3 и 2-й, снятие их с помощью монтажной стойки и автокрана | " | 66 --------- 61-05 | 5
Раскрепление кабины машиниста из рабочего положения, передвижение ее в транспортное положение и закрепление | 4 разр. - 1 3 " - 1 | 0,65 --------- 0-48,4 | 6
Снятие монтажной опоры, подготовка монтажного полиспаста к опусканию башни из вертикального положения в горизонтальное | 6 разр. - 1 4 " - 1 | 6,5 -------- 6-01 | 7
Установка и закрепление транспортной тележки на конце стрелы, открепление подкосов башни от фланцев двуногой стойки; опускание башни из вертикального положения в горизонтальное | 6 разр. - 1 4 " - 1 | 7,7 -------- 7-12 | 8
Распасовка канатов: монтажного полиспаста, грузового, стрелового, расчала и канатных оттяжек, грузовой каретки | 4 разр. - 1 3 " - 1 | 42 -------- 31-29 | 9
Раскрепление и разгрузка плит балласта с поворотной платформы | То же | 6,2 -------- 4-62 | 10
Открепление и снятие тяги стрелы, установка монтажной подставки, уборка транспортной тележки, отсоединение и снятие головной части стрелы, двух промежуточных секций в сборе, снятие грузовой тележки в корневой секции стрелы, отсоединение и снятие корневой секции | 6 разр. - 1 4 " - 1 | 12,5 --------- 11-56 | 11
Запасовка каната для опускания двуногой стойки, опускание ее в демонтажное положение, распасовка каната | 4 разр. - 1 3 " - 1 | 3,1 -------- 2-31 | 12
Открепление и снятие подкосов башни с портала | То же | 1,6 -------- 1-19 | 13
Раскрепление и установка распорки в транспортное положение | 6 разр. - 1 4 " - 1 | 3,1 ------- 2-87 | 14
Выведение из портала верхней секции башни в сборе с оголовком | То же | 3,6 -------- 3-33 | 15
Отсоединение и снятие портала с опорно-ходовой части крана с отсоединением лестниц и ограждений | " | 4,2 ------- 3-89 | 16
Отсоединение и снятие поворотной платформы в сборе с лебедками, двуногой стойкой, шкафом управления с ходовой рамы | " | 18 -------- 16-65 | 17
Открепление ходовой части крана от рельсовых путей, снятие ходовых тележек с опорных балок; сведение и закрепление опорных балок в транспортном положении; снятие ходовой части крана с рельсовых путей | 6 разр. - 1 4 " - 1 | 8,2 -------- 7-59 | 18
Частичный демонтаж электрооборудования осветительных проводов, арматуры и приборов безопасности; отключение и отсоединение силового питающего кабеля | 5 разр. (электромонтажник) | 22 ------- 20-02 | 19
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 2,8 ------- 1-79 | 20

Примечание. Демонтаж крана предусмотрен с полным комплектом промежуточных секций (шесть). При демонтаже крана с другим количеством промежуточных секций комплексную Н.вр. и Расц. необходимо уменьшать из расчета на одну промежуточную секцию Н. вр. 13 чел.-ч, Расц. 12-03 (ПР-1).

§ Е35-31. Монтаж башенных кранов серии КБ-674А грузоподъемностью 25 т из отдельных элементов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 520,97 ----------- 474-09,2 | 1
В том числе: |  |  |
Установка и закрепление на рельсах подкранового пути ходовых тележек, сборка ходовой рамы, установка и закрепление ее на ходовых тележках | 6 разр. - 1 4 " - 1 | 31 -------- 28-68 | 2
Установка и закрепление рамы балласта на балке ходовой рамы, укладка плит балласта на раму и крепление их | 4 разр. - 1 3 " - 1 | 8,9 --------- 6-63 | 3
Установка с помощью вспомогательного крана основной секции башни на фланцы ходовой рамы и закрепление ее | 6 разр. - 1 4 " - 1 | 7,6 -------- 7-03 | 4
Развертывание наружных продольных балансиров верхних балок (левой и правой); развертывание балансиров нижних балок; установка верхней (лифтовой) секции на штыри основания башни и закрепление ее; поднятие и установка на балках прямоугольных люлек; сведение наружных продольных балансиров правой и левой балок в рабочее положение | То же | 6,8 --------- 6-29 | 5
Установка неповоротной рамы в сборе с поворотной рамой на верхнюю (лифтовую) секцию и крепление ее к секции | " | 24 -------- 22-20 | 6
Установка и закрепление оголовка башни на поворотной раме | " | 11 ------- 10-18 | 7
Установка на монтажной стойке подкоса в рабочее положение; установка и закрепление монтажной стойки в вертикальном положении упорами в пазах специальных кронштейнов основания башни | " | 17,5 -------- 16-19 | 8
Установка монтажных площадок на монтажную стойку и верхнюю секцию и крепление их | 4 разр. - 1 3 " - 1 | 9,6 --------- 7-15 | 9
Установка и крепление съемных балок к верхней секции башни | 6 разр. - 1 4 " - 1 | 6,5 -------- 6-01 | 10
Сборка секций консоли, установка консоли и крепление ее к поворотной раме; установка и крепление оттяжки к оголовку и консоли | То же | 12 --------- 11-10 | 11
Сборка секций стрелы, установка и крепление стрелы в сборе, к поворотной раме; установка оттяжки стрелы и крепление ее к оголовку и головной секции стрелы | 6 разр. - 1 4 " - 1 | 33 -------- 30-53 | 12
Загрузка блоков контргруза на передвижную тележку противовесной консоли и крепление их между собой | 4 разр. - 1 3 " - 1 | 12,5 -------- 9-31 | 13
Установка и закрепление грузовой лебедки на противовесной консоли | 6 разр. - 1 4 " - 1 | 5,6 -------- 5-18 | 14
Запасовка согласно схемам запасовки канатов: ограничителя высоты подъема контргруза с установкой тележки в рабочее положение, грузовой тележки, на барабан грузовой лебедки, на блоки оголовка башни, головной блок стрелы, блок грузовой каретки, грузовой обоймы, второй блок грузовой каретки и закрепление второго конца в корне стрелы | То же | 38 -------- 35-15 | 15
Закрепление проушины нижней обоймы полиспаста монтажной стойки в проушинах верхней секции башни, запасовка каната монтажной стойки через блоки верхней секции и монтажной стойки, закрепление конца каната в проушине верхней секции башни | " | 4,7 ------- 4-35 | 16
Установка дополнительной секции с рамой шарниров под стрелу монтируемого крана, подвеска на крюковую обойму монтажного приспособления и строповка к нему дополнительной секции с рамой шарниров; поднятие монтажного приспособления с дополнительной секцией с рамой шарниров; поднятие монтажного приспособления с дополнительной секцией до уровня посадочных осей съемных балок и крепление его; открепление верхней части крана от основания башни; поднятие верхней части башни вместе с закреплением на ней монтажным приспособлением и дополнительной секцией; затягивание тележки приспособления с дополнительной секцией в проем башни; опускание верхней части крана с дополнительной секцией на основную и крепление ее; поднятие верхней части крана и выкатывание тележки из-под верхней секции; выведение приспособления за габарит башни и опускание на землю; опускание верхней части крана на дополнительную секцию; перестановка монтажной стойки | " | 22 -------- 20-35 | 17
Установка и крепление лестницы к ходовой раме | 4 разр. - 1 3 " - 1 | 3,2 ------- 2-38 | 18
Установка и крепление отводных лыж к дополнительной и основной секциям; подъем по лыжам монтажной стойки и крепление ее к дополнительной и верхней секциям; открепление и снятие лыж | 6 разр. - 1 4 " - 1 | 5,7 ------- 5-27 | 19
Установка и крепление подкосов башни пальцами в проушинах шарнирной и ходовой рамах | То же | 26 ------- 24-05 | 20
Укладка железобетонных плит между рельсами подкрановых путей, установка на них домкратов для регулирования вертикальности башни, снятие домкратов и уборка плит после монтажа | " | 3,3 --------- 3-05 | 21
Установка и крепление люльки к раме портала | " | 1,3 --------- 1-20 | 22
Установка под стрелой крана рядовой секции, подведение секции с помощью монтажного приспособления к башне крана; открепление верхней секции от дополнительной (рядовой); выдвижение верхней части крана на необходимую высоту; подача тележки монтажного приспособления с рядовой секции в проеме башни; опускание верхней части крана и крепление рядовой секции к дополнительной (рядовой); поднятие верхней части крана и выкатывание монтажного приспособления; опускание верхней части крана и крепление верхней секции к рядовой | 6 разр. - 1 4 " - 1 | 66 -------- 61-05 | 23
Проверка вертикальности направляющих подъемника и состыкование их; открепление кабины подъемника от верхней секции башни и опускание кабин в крайнее нижнее положение | То же | 2,4 -------- 2-22 | 24
Опускание с помощью грузовой лебедки монтажного приспособления и укладка его на плиты балласта | " | 0,77 -------- 0-71,2 | 25
Перепасовка каната монтажной стойки, поднятие монтажной стойки до выхода ее упоров из пазов кронштейнов рядовой секции; откатывание передвижной балки с подвешенной на ней монтажной стойкой; опускание монтажной стойки и крепление ее к дополнительной секции | " | 34 --------- 31-45 | 26
Отсоединение нижней обоймы монтажного полиспаста от верхней секции, закрепление ее на монтажной стойке, снятие канатов с блоков верхней секции и монтажной стойки | " | 5,3 --------- 4-90 | 27
Монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, приборов безопасности и подсоединением питающего силового кабеля | 5 разр. (электромонтажник) | 105 --------- 95-55 | 28
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 6 разр. - 1 4 " - 1 | 7,9 -------- 7-31 | 29
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 6,2 --------- 6-57 | 30
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 3,2 -------- 2-05 | 31

Примечания: 1. Монтаж башенного крана серии КБ-674А предусмотрен с полным комплектом секций стрелы (три), рядовых секций башни (пять), плит балласта (восемь). При монтаже кранов серии КБ-674А с другим количеством секций стрелы, рядовых секций башни и плит балласта применять на укладку одной дополнительной плиты балласта норму времени и расценку [image] , состав звена монтажников строительных машин и механизмов 4 разр. - 1, 3 разр. - 1 (ПР-1). На установку одной дополнительной секции стрелы - [image] , состав звена монтажников строительных машин и механизмов 6 разр. - 1, 4 разр. - 1 (ПР-2). На установку одной дополнительной рядовой секции башни - [image] , состав звена монтажников строительных машин и механизмов 6 разр. - 1, 4 разр. - 1 (ПР-3).

2. Комплексную норму времени и расценку увеличить при монтаже кранов:

КБ-674.1 на | 22 -------- 20-36 | (ПР-4);
КБ-674.2 на | 27,1 --------- 24-88 | (ПР-5);
КБ-674.3 на | 49,1 --------- 45-24 | (ПР-6);
КБ-674.4 на | 53,1 -------- 48-94 | (ПР-7);
КБ-674.5 на | 75,1 -------- 69-30 | (ПР-8).

§ Е35-32. Демонтаж башенных кранов серии КБ-674А грузоподъемностью 25 т на отдельные элементы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 364,53 ---------- 328-74,7 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами; проверка работы крана и установка стрелы вдоль подкранового пути с фиксированием стопорами; проверка включения монтажной лебедки на работу малым барабаном | 6 разр. - 1 4 " - 1 | 8,3 --------- 7-68 | 2
Закрепление проушин нижней обоймы полиспаста монтажной стройки в проушинах верхней секции башни, запасовка каната выдвижения монтажной стойки в блоки верхней секции и монтажной стойки, закрепление конца каната в проушине верхней секции башни | То же | 4,2 -------- 3-89 | 3
Подъем монтажной стойки до уровня предпоследней рядовой секции; регулировка зазоров между роликами балансиров и направляющими монтажной стойки; установка продольных и поперечных балансиров в рабочее положение и фиксирование их стопорными болтами | " | 42 -------- 38-85 | 4
Навеска на крюковую подвеску крана монтажного приспособления и поднятие его к верхней рядовой секции с креплением к съемным балкам | " | 0,7 ---------- 0-64,8 | 5
Укладка между рельсами подкрановых путей железобетонных плит и установка на них домкратов для регулировки вертикальности башни в процессе демонтажа; снятие домкратов и уборка плит после демонтажа | 6 разр. - 1 4 " - 1 | 3,8 -------- 3-52 | 6
Открепление рядовой секции от верхней секции; поднятие верхней части крана на необходимую высоту; закатывание тележки монтажного приспособления и крепление к ней рядовой секции, открепление низа рядовой секции, выкатывание тележки с рядовой секцией за габарит башни; опускание верхней части башни и крепление к рядовой секции; опускание демонтированной секции на землю; подъем балки монтажного приспособления | То же | 64 -------- 59-20 | 7
Раскрепление и снятие плит балласта с балластной рамы, открепление и снятие балластной рамы, снятие лестницы с балки | 4 разр. - 1 3 " - 1 | 5,5 -------- 4-10 | 8
Открепление подкосов от шарнирной и ходовой рам, снятие их | 6 разр. - 1 4 " - 1 | 14 -------- 12-95 | 9
Открепление отводных лыж от поясов основной секции башни и установка их на поясах рамы шарниров; опускание монтажной стойки; снятие отводных лыж и установка их на основной секции | То же | 8,4 -------- 7-77 | 10
Открепление верхней части крана от дополнительной секции и подъем ее на необходимую высоту; закатывание тележки монтажного приспособления и крепление к ней дополнительной секции; открепление дополнительной секции от основной секции и выкатывание тележки с секцией за габариты башни; опускание головной части крана и крепление к основной секции; опускание на землю дополнительной секции; опускание на землю и снятие монтажного приспособления | 6 разр. - 1 4 " - 1 | 7,1 ------- 6-57 | 11
Открепление от ходовой рамы лестницы и снятие ее | 4 разр. - 1 3 " - 1 | 0,63 -------- 0-46,9 | 12
Открепление и снятие монтажных площадок с монтажной стойки и верхней (лифтовой) секции | То же | 2,1 ------- 1-56 | 13
Открепление и снятие съемных балок с верхней (лифтовой) секции | 6 разр. - 1 4 " - 1 | 5,3 ------- 4-90 | 14
Распасовка, складывание в бухту канатов: контргруза, ограничителя высоты подъема, грузовой тележки | 4 разр. - 1 3 " - 1 | 7,1 ------- 5-29 | 15
Отсоединение нижней обоймы монтажного полиспаста от верхней секции и крепление ее крюками на монтажной стойке; распасовка каната с блоков верхней секции к монтажной стойке | 6 разр. - 1 4 " - 1 | 4,7 -------- 4-35 | 16
Открепление и снятие грузовой лебедки с противовесной консоли | То же | 4,5 -------- 4-16 | 17
Раскрепление блоков контргруза между собой и снятие их с противовесной консоли | 4 разр. - 1 3 " - 1 | 5 ------- 3-73 | 18
Отсоединение оттяжки стрелы от оголовка крана и головной секции стрелы и снятие ее; отсоединение и снятие стрелы с поворотной рамы; разборка ее на отдельные секции | 6 разр. - 1 4 " - 1 | 25 -------- 23-13 | 19
Отсоединение оттяжки консоли от оголовка башни и консоли противовеса и снятие ее; отсоединение и снятие противовесной консоли с поворотной рамы; разборка ее на секции | То же | 13 ------- 12-03 | 20
Отсоединение и снятие оголовка башни с поворотной рамы | " | 7,7 ------- 7-12 | 21
Отсоединение и снятие неповоротной рамы с верхней секции в сборе с поворотной рамой | " | 23 ------- 21-28 | 22
Открепление и снятие монтажной стойки с основания башни | " | 17 -------- 15-73 | 23
Открепление и снятие верхней (лифтовой) секции башни с секции основания башни (основной секции) | " | 3,8 -------- 3-52 | 24
Открепление основной секции (основания башни) от фланцев ходовой рамы и снятие ее с помощью вспомогательного автокрана | " | 10,5 --------- 9-71 | 25
Открепление и снятие ходовой рамы с ходовых тележек, разборка ее, снятие ходовых тележек с подкранового пути | 4 разр. - 1 3 " - 1 | 17 ------- 12-67 | 26
Демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности, отключение и отсоединение силового питающего кабеля | 5 разр. (электромонтажник) | 57 -------- 51-87 | 27
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 3,2 -------- 2-05 | 28

Примечания: 1. Демонтаж башенного крана серии КБ-674А предусмотрен с полным комплектом секций стрелы (три), рядовых секций башни (пять), плит балласта (восемь). При демонтаже кранов серии КБ-674А с другим количеством секций стрелы, рядовых секций башни и плит балласта применять:

на снятие одной дополнительной плиты балласта норму времени и расценку [image] , состав звена монтажников строительных машин и механизмов 4 разр. - 1, 3 разр. - 1 (ПР-1). На разборку одной дополнительной секции стрелы - [image] , состав звена монтажников строительных машин и механизмов 6 разр. - 1, 4 разр. - 1 (ПР-2). На снятие одной дополнительной рядовой секции башни - [image] , состав звена монтажников строительных машин и механизмов 6 разр. - 1, 4 разр. - 1 (ПР-3).

2. Комплексную норму времени и расценку увеличить при демонтаже кранов:

КБ-674.1 на | 16,6 --------- 15-36 | (ПР-4);
КБ-674.2 на | 26,69 --------- 24-57,4 | (ПР-5);
КБ-674.3 на | 43,29 --------- 39-93,4 | (ПР-6);
КБ-674.4 на | 52,69 -------- 48-63,4 | (ПР-7);
КБ-674.5 на | 69,29 -------- 63-99,4 | (ПР-8).

§ Е35-33. Монтаж башенного крана КБ-602 грузоподъемностью 25 т из укрупненных узлов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 222,9 ----------- 197-72,4 | 1
В том числе: |  |  |
Установка опорно-ходовой части крана на подкрановые пути: установка опорной рамы на инвентарную подставку; установка флюгеров в рабочее положение с отсоединением от балки и закреплением их; установка ходовых тележек на подкрановые пути; отсоединение опорно-ходовой части от транспортирующих устройств; установка кабельного барабана | 6 разр. - 1 4 " - 1 | 33,5 -------- 30-99 | 2
Загрузка балласта на нижнюю раму | 4 разр. - 1 3 " - 1 | 6,6 -------- 4-92 | 3
Установка опорной (двуногой) стойки в рабочее положение с подъемом, установкой пальцев и подкосов | 6 разр. - 1 4 " - 1 | 5 ------- 4-63 | 4
Установка плит противовеса на поворотную платформу с загрузкой и креплением | 4 разр. - 1 3 " - 1 | 8,2 --------- 6-11 | 5
Соединение основания башни с поворотной платформой с установкой инвентарной подставки, отсоединение передней и задней осей транспортирующего устройства, установка подкосов на основание башни | 6 разр. - 1 4 " - 1 | 7,8 --------- 7-22 | 6
Установка на основание башни площадок и лестниц | 4 разр. - 1 3 " - 1 | 10,5 --------- 7-82 | 7
Установка верхней секции оголовка башни со стыковкой и креплением | 6 разр. - 1 4 " - 1 | 2,4 -------- 2-22 | 8
Установка на оголовок башни площадок, лестниц, прожекторов, мелких деталей (молниеотвода, датчика скорости ветра, стержня для предотвращения выпадания каната из ручейка и др.) | 4 разр. - 1 3 " - 1 | 3,7 --------- 2-76 | 9
Запасовка каната стреловой оттяжкой с установкой инвентарной подставки, установкой катушки канатов на подставку, распусканием и распрямлением канатов с подъемом свободных концов каната на платформу | 6 разр. - 1 4 " - 1 | 4,4 -------- 4-07 | 10
Установка каната оттяжки подстрелка на оголовок со снятием и установкой кожуха, блочков запасовкой каната стреловой оттяжки | То же | 3,9 -------- 3-61 | 11
Запасовка стрелового полиспаста с установкой, креплением и наматыванием каната на барабан грузовой лебедки | " | 6 ------- 5-55 | 12
Подъем основания башни в вертикальное положение с закрепленной внутри кабинной секцией с установкой прожекторов на основание башни, проверкой перед подъемом креплений и подтяжка болтов основания, установкой стяжки на подкрановые пути, размоткой каната, запасовкой каната подъема траверсы, отсоединением обоймы монтажного полиспаста, стыковкой подкосов башни с двуногой стойкой, установкой ограждений после подъема башни, демонтажем инвентарной подставки | " | 12 -------- 11-10 | 13
Установка и снятие инвентарной опоры с креплением и разборкой | 4 разр. - 1 3 " - 1 | 3,9 ---------- 2-91 | 14
Отсоединение, спуск и закрепление обоймы монтажного полиспаста | 4 разр. - 1 3 " - 1 | 1,2 --------- 0-89,4 | 15
Запасовка грузового каната на вспомогательную лебедку и перепасовка полиспаста | 6 разр. - 1 4 " - 1 | 2,5 --------- 2-31 | 16
Наращивание башни из отдельных секций: с присоединением секций к инвентарной опоре, установкой секций в вертикальное положение, выдвижением башни, стыковкой и соединением секций башни, отсоединением секций от инвентарной опоры и подъемом вместе с башней вверх, отсоединением коушей от поднятой секции и присоединение к монтируемой секции; установкой диагональных балок с последующей установкой башни на них | То же | 32 -------- 29-60 | 17
Сборка стрелы из отдельных секций с укладкой частей стрелы на подкрановые пути, стыковкой секций стрелы пальцами | " | 4,2 -------- 3-89 | 18
Перепасовка каната в рабочее положение с заводкой грузового каната через натяжное устройство и направляющие стрелы, сматывание каната с катушек и перематывание каната на грузовую лебедку | " | 9,7 -------- 8-97 | 19
Присоединение стрелы к башне с подъемом стрелы к проушинам оголовка и креплением стрелы к проушинам башни пальцами | " | 3,3 --------- 3-05 | 20
Запасовка каната стреловой оттяжки в рабочее положение с присоединением коушей с установкой устройства против опрокидывания, запасовка стрелового каната, запасовка грузовой подвески с присоединением каретки и подвески к стреле, подъемом стрелы в рабочее положение | 6 разр. - 1 4 " - 1 | 14 -------- 12-95 | 21
Установка площадки, лестниц входа в башню контргруза кабельного барабана, переходной площадки на ходовой раме и ограждения контргруза кабельного барабана | 4 разр. - 1 3 " - 1 | 11 -------- 8-20 | 22
Частичный монтаж электрооборудования с подключением монтажного пульта управления, подключением токоподводящего кабеля поворотной платформы, разводкой кабеля и подключением к ходовой части крана, установкой клеммной коробки, распределением кабеля по длине основания башни, распределением кабеля по стреле и установкой сигнальной аппаратуры, подключением клеммной коробки и установкой конечного выключателя вылета стрелы | 5 разр. (электромонтажник) | 17 -------- 15-47 | 23
Открепление крана от рельсовых путей, опробование, устранение дефектов монтажа, регулирование механизмов | 6 разр. - 1 4 " - 1 | 8,1 ------- 7-49 | 24
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 7,9 -------- 8-37 | 25
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 4,1 -------- 2-62 | 26

§ Е35-34. Демонтаж башенного крана КБ-602 грузоподъемностью 25 т на укрупненные узлы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 161,9 ---------- 142-82 | 1
В том числе: |  |  |
Установка крана в удобное положение, крепление крана к рельсовому пути, отсоединение и снятие площадки входа в башню, лестницы входа, ограничителя вылета стрелы, контргруза кабельного барабана | 6 разр. - 1 4 " - 1 | 11 -------- 10-18 | 2
Опускание стрелы вертикально вниз с отсоединением крюковой подвески и устройства против запрокидывания, снятие прожекторов с оголовка стрелы, отсоединением коушей стреловой оттяжки | То же | 7,1 -------- 6-57 | 3
Запасовка грузового каната, опускание стрелы, развертывание и закрепление площадки основания башни, перемотка стрелового каната на вспомогательную лебедку | " | 7,1 -------- 6-57 | 4
Отсоединение стрелы от башни, опускание ее на землю и разборка стрелы на секции | " | 8 -------- 7-40 | 5
Запасовка каната подъема траверсы на стреловую лебедку, установка инвентарной катушки на опору, перемотка грузового каната на инвентарную катушку, запасовка монтажного полиспаста | 4 разр. - 1 3 " - 1 | 12,5 --------- 9-31 | 6
Установка диагональных балок в демонтажное положение, опускание демонтируемой секции и ее состыковка с фланцами инвентарной опоры, расстыковка демонтируемой секции от вышестоящей, опускание секции в горизонтальное положение, отсоединение секции от инвентарной опоры | 6 разр. - 1 4 " - 1 | 32,5 -------- 30-06 | 7
Установка инвентарной опоры на подкрановый путь, отсоединение и снятие инвентарной опоры с перемещением | 4 разр. - 1 3 " - 1 | 3,5 --------- 2-61 | 8
Перемотка каната на монтажную лебедку, запасовка монтажного полиспаста, отсоединение подкоса от двуногой стойки, установка инвентарной подставки, опускание основания башни в горизонтальное положение | 6 разр. - 1 4 " - 1 | 11,5 --------- 10-64 | 9
Открепление плит противовеса от поворотной платформы, снятие и установка их на площадку | 4 разр. - 1 3 " - 1 | 3 -------- 2-24 | 10
Опускание опорной (двуногой) стойки в горизонтальное (транспортное) положение со строповкой стойки и выбиванием пальцев крепления стойки | 6 разр. - 1 4 " - 1 | 2 ----------- 1-85 | 11
Отсоединение верхней секции оголовка башни с перемещением | То же | 2,1 -------- 1-94 | 12
Снятие плит балласта с опорно-ходовой части рамы | 4 разр. - 1 3 " - 1 | 4,9 -------- 3-65 | 13
Снятие ходовых тележек, перевод флюгеров в транспортное положение с закреплением, подъемом опорной рамы, установкой и разборкой инвентарной подставки | 6 разр. - 1 4 " - 1 | 16 -------- 14-80 | 14
Отсоединение основания башни от опорно-ходовой части крана, присоединение опорной рамы к транспортирующим устройствам, сматывание монтажных канатов с барабана лебедки, снятие кабельного барабана, закрепление передней части рамы к автомашине, установка и разборка инвентарной подставки | То же | 16,5 ---------- 15-26 | 15
Открепление площадок и лестниц от основания башни | 4 разр. - 1 5 " - 1 | 7,1 -------- 5-29 | 16
Частичный демонтаж электрооборудования с переключением силового кабеля на выносной пульт управления, отсоединением осветительных проводов, арматуры, отключение и отсоединение силового питающего кабеля | 5 разр. (электромонтажник) | 13 --------- 11-83 | 17
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 4,1 ---------- 2-62 | 18

§ Е35-35. Монтаж башенных кранов КБ-573, КБ-573А грузоподъемностью 10 т из укрупненных узлов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 158,1 ---------- 144-93 | 1
В том числе: |  |  |
Укладка пластин под нижнюю секцию на готовый фундамент с нивелировкой, установка нижней секции на анкерные болты и крепление ее к фундаменту, нивелировка секции под заливку | 6 разр. - 1 4 " - 1 | 26 --------- 24-05 | 2
Установка монтажной стойки в сборе с лебедкой в вертикальное положение с заводкой штырей ее в пазы фланцев нижней секции и их крепление; установка и закрепление монтажной люльки на монтажной стойке | То же | 9,3 --------- 8-60 | 3
Установка и закрепление опорно-поворотного узла в сборе на нижнюю секцию, установка балансиров | 6 разр. - 1 4 " - 1 | 17,5 -------- 16-19 | 4
Установка и закрепление кабины машиниста на площадке поворотной секции опорно-поворотного узла | То же | 3,5 -------- 3-24 | 5
Установка и закрепление оголовка башни на опорно-поворотном узле | " | 7,5 -------- 6-94 | 6
Сборка противовесной консоли из двух частей в сборе с грузовыми лебедками, соединение и закрепление ее на оголовке | " | 9,6 -------- 8-88 | 7
Сборка стрелы из отдельных секций с установкой грузовой тележки, соединение и закрепление стрелы на оголовке | " | 21 -------- 19-43 | 8
Соединение между сбой звеньев расчала, серег и траверс противовеса и стрелы, присоединение и натягивание расчала стрелы и консоли противовеса | " | 4,2 ---------- 3-89 | 9
Загрузка и закрепление блоков контргруза на консоли противовеса | 4 разр. - 1 3 " - 1 | 3,2 --------- 2-38 | 10
Запасовка канатов согласно схемам запасовки: грузового на лебедки, блоки, крюковую обойму и тележку; передвижение грузовой тележки, монтажного для наращивания башни | 6 разр. - 1 4 " - 1 | 15,5 ---------- 14-34 | 11
Монтаж электрооборудования, осветительных приборов, арматуры и приборов безопасности с регулировкой всей аппаратуры, присоединение питающего силового кабеля | 5 разр. (электромонтажник) | 24 -------- 21-84 | 12
Опробование крана, устранение дефектов монтажа и регулирование механизмов | 6 разр. - 1 4 " - 1 | 8,8 -------- 8-14 | 13
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача в эксплуатацию | 6 разр. | 4,5 --------- 4-77 | 14
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 3,5 -------- 2-24 | 15

Примечания: 1. На установку связи крепления крана (рамы связи и балки) в одном оконном проеме принимать на одну связь Н.в. 28,5 чел.-ч, Расц. 26-36. Состав звена монтажников строительных машин и механизмов 6 разр. - 1, 4 разр. - 1 (ПР-1).

2. На установку связи крепления крана (рамы связи и балки) в двух оконных проемах принимать на одну связь Н.вр. 69 чел.-ч, Расц. 63-83. Состав звена монтажников строительных машин и механизмов 6 разр. - 1, 4 разр. - 1 (ПР-2).

§ Е35-36. Монтаж промежуточных секций башенных кранов КБ-573, КБ-573А

Нормы времени и расценки на 1 промежуточную секцию

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж секции | - | 13,92 ---------- 12-66,8 | 1
В том числе: |  |  |
Установка промежуточной секции под стрелой крана, опускание траверсы вниз, строповка секции и подъем ее на необходимую высоту | 6 разр. - 1 4 " - 1 | 1,2 -------- 1-11 | 2
Открепление опорно-поворотного узла от нижней секции (промежуточной), поднятие верхней части крана с промежуточной секцией до посадки ее на штыри замков монтажной стойки | То же | 2 -------- 1-85 | 3
Перемещение тележки с подвешенной на ней промежуточной секцией в проем башни | " | 0,62 --------- 0-57,4 | 4
Опускание верхней части крана вместе с застропованной секцией на фланцы нижней (промежуточной) секции с временным креплением секции с помощью монтажных пальцев; посадка верхней части крана на верхние фланцы монтируемой секции; окончательное крепление верхних и нижних фланцев монтируемой секции | " | 5,5 --------- 5-09 | 5
Расстроповка смонтированной секции башни и выведение траверсы за габариты башни | 4 разр. - 1 3 " - 1 | 1,2 --------- 0-89,4 | 6
Поднятие монтажной стойки на высоту одной секции с помощью монтажной лебедки и закрепление ее в пазах нижних фланцев смонтированной секции, перепасовка канатов монтажной лебедки для нового рабочего положения | 6 разр. - 1 4 " - 1 | 3,4 --------- 3-15 | 7

§ Е35-37. Демонтаж башенных кранов КБ-573, КБ-573А грузоподъемностью 10 т на укрупненные узлы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 82,7 --------- 71-73 | 1
В том числе: |  |  |
Ограждение монтажной площадки, опускание крюковой обоймы, закрепление траверсы и подача балласта под стрелу | 4 разр. - 1 3 " - 1 | 4,2 -------- 3-13 | 2
Стопорение стрелы крана; распасовка канатов: грузового, передвижения грузовой тележки, монтажного, ограничителя высоты подъема крюка со складыванием их в бухту; запасовка укороченного каната на лебедку монтажной стойки для демонтажных работ | То же | 13,5 --------- 10-06 | 3
Отсоединение блоков контргруза от консоли, снятие их с консоли и укладка под временную опору для демонтажа консоли противовеса и стрелы | " | 2,6 -------- 1-94 | 4
Отсоединение стрелового расчала от оголовка крана и опускание стрелы на временную опору, разъединение расчала на 3 звена, крепление звеньев к секциям стрелы, отсоединение консольного расчала от оголовка и опускание консоли на опору, разъединение расчала на 2 звена, крепление звеньев к секциям консоли противовеса | 6 разр. - 1 4 " - 1 | 6,1 -------- 5-64 | 5
Отсоединение и снятие головной секции стрелы, отсоединение и снятие стрелы с опорно-поворотного узла, разборка ее на секции со снятием грузовой тележки | То же | 9,5 -------- 8-79 | 6
Отсоединение и снятие противовесной консоли с опорно-поворотного узла, разборка консоли на две секции без снятия грузовых лебедок | " | 7,8 ------- 7-22 | 7
Отсоединение и снятие оголовка с опорно-поворотного узла | " | 4,9 ------- 4-53 | 8
Отсоединение и снятие монтажной люльки и монтажной стойки в сборе с лебедкой | " | 6,9 ------- 6-38 | 9
Отсоединение и снятие с площадки опорно-поворотного узла кабины машиниста | " | 1,3 -------- 1-20 | 10
Открепление и снятие опорно-поворотного узла в сборе с верхней секцией, снятие балансиров | " | 2,6 --------- 2-41 | 11
Открепление и снятие нижней секции башни с анкерных болтов фундамента, снятие пластин | " | 11,5 -------- 10-64 | 12
Демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности, отсоединение силового питающего кабеля | 5 разр. (электромонтажник) | 8,3 ------- 7-55 | 13
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 3,5 -------- 2-24 | 14

Примечания: 1. На снятие связи крепления крана (рамы связи и балки) в одном оконном проеме принимать Н.вр. 15 чел.-ч, Расц. 13-88 на одну связь. Состав звена монтажников строительных машин и механизмов 6 разр. - 1, 4 разр. - 1 (ПР-1).

2. На снятие связи крепления крана (рамы связи и балки) в двух оконных проемах принимать Н.вр. 41 чел.-ч, Расц. 37-93 на одну связь. Состав звена монтажников строительных машин и механизмов 6 разр. - 1, 4 разр. - 1 (ПР-2).

§ Е35-38. Демонтаж промежуточных секций башенных кранов КБ-573, КБ-573А

Нормы времени и расценки на 1 промежуточную секцию

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж секций | - | 10 -------- 9-11,8 | 1
В том числе: |  |  |
Открепление и опускание монтажной стойки на одну промежуточную секцию и закрепление ее в пазах нижних фланцев, перепасовка канатов монтажной лебедки для нового рабочего положения | 6 разр. - 1 4 " - 1 | 4,1 -------- 3-79 | 2
Выведение траверсы со стропами выше демонтируемой секции и строповка секции | 4 разр. - 1 3 " - 1 | 0,76 -------- 0-56,6 | 3
Отсоединение нижних и верхних фланцев демонтируемой секции; подъем опорно-поворотного узла вместе с демонтируемой секцией на необходимую высоту с посадкой на штыри монтажной стойки; выдвижение тележки с промежуточной секцией за габарит башни | 6 разр. - 1 4 " - 1 | 3 -------- 2-78 | 4
Опускание опорно-поворотного узла вместе со стрелой и снятой и выдвинутой в сторону секцией на нижележащую промежуточную секцию и крепление его | То же | 1,5 -------- 1-39 | 5
Заведение крюковой обоймы в траверсу и опускание демонтируемой секции на землю | " | 0,64 ------- 0-59,2 | 6

§ Е35-39. Монтаж башенных кранов МСК-10-20 грузоподъемностью 10 т из укрупненных узлов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. -------- Расц. | №
Монтаж крана | - | 103,9 ---------- 92-99 | 1
В том числе: |  |  |
Установка опорно-ходовой части крана буксирным автомобилем между рельсами подкранового пути; отсоединение ее от тягача и транспортной обвязки с разведением опорных балок с ходовыми тележками на ширину подкранового пути и закрепление их тягами; опускание и крепление к рельсовому пути одной стороны ходовой части | 6 разр. - 1 4 " - 1 | 8,6 -------- 7-96 | 2
Сборка башни из двух частей и соединение ее с опорно-ходовой частью крана | 6 разр. - 1 4 " - 1 | 9,1 -------- 8-42 | 3
Сборка стрелы из двух частей, присоединение ее к головке башни и крепление | То же | 7,1 -------- 6-57 | 4
Установка и закрепление опорной стойки на поворотной платформе | 4 разр. - 1 3 " - 1 | 2,2 -------- 1-64 | 5
Растяжка и закрепление стреловых оттяжек, установка дополнительных оттяжек | То же | 5 -------- 3-73 | 6
Запасовка стрелового полиспаста согласно схеме запасовки | 6 разр. - 1 4 " - 1 | 12,5 -------- 11-56 | 7
Установка и закрепление подстрелка в рабочее положение, установка укосины на опорной стойке | То же | 4,2 -------- 3-89 | 8
Окончательная установка и закрепление на рельсовом пути опорно-ходовой части крана с помощью стреловой лебедки со снятием пневмоколес | " | 5,9 -------- 5-46 | 9
Загрузка и закрепление балласта на поворотной платформе с подсоединением рабочих оттяжек к платформе | 4 разр. - 1 3 " - 1 | 6,8 ------- 5-07 | 10
Запасовка грузового каната на блоки стрелы, крюковой обоймы и барабан лебедки | 6 разр. - 1 4 " - 1 | 6,2 --------- 5-74 | 11
Подъем башни в вертикальное положение и крепление ее к портальной стойке | То же | 4,4 ------- 4-07 | 12
Открепление стрелы от башни и поднятие ее в рабочее положение с подсоединением расчалов стрелового полиспаста со стрелой и перепасовкой концов канатов | 6 разр. - 1 4 " - 1 | 2,5 -------- 2-31 | 13
Выдвижение и закрепление фонаря кабины управления | 4 разр. - 1 3 " - 1 | 2,1 -------- 1-56 | 14
Частичный монтаж электрооборудования, осветительных проводов и арматуры с регулировкой всей аппаратуры, подсоединением силового питающего кабеля | 5 разр. (электромонтажник) | 9,6 ------- 8-74 | 15
Открепление крана от рельсовых путей, опробование, регулирование узлов и устранение выявленных неисправностей | 6 разр. - 1 4 " - 1 | 8,5 -------- 7-86 | 16
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача его в эксплуатацию | 6 разр. | 6 -------- 6-36 | 17
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 3,2 -------- 2-05 | 18

§ Е35-40. Демонтаж башенных кранов МСК-10-20 грузоподъемностью 10 т на укрупненные узлы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 80,4 -------- 69-46 | 1
В том числе: |  |  |
Установка крана в положение, удобное для демонтажа, и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | 1,5 -------- 1-39 | 2
Распасовка грузового каната с блоков стрелы и крюковой обоймы с наматыванием его на барабан грузовой лебедки | 4 разр. - 1 3 " - 1 | 4,8 ------- 3-58 | 3
Открепление фонаря кабины и установка его в демонтажное положение | То же | 1,8 -------- 1-34 | 4
Опускание стрелы вертикально вниз с помощью стреловой лебедки и крепление ее к башне с помощью седла | 6 разр. - 1 4 " - 1 | 1,4 ------- 1-30 | 5
Перепасовка стрелового полиспаста в демонтажное положение с использованием монтажных оттяжек | 4 разр. - 1 3 " - 1 | 4,7 --------- 3-50 | 6
Открепление башни от опорно-ходовой части крана и опускание ее из вертикального положения на инвентарные козлы | 6 разр. - 1 4 " - 1 | 3,3 -------- 3-05 | 7
Открепление и разгрузка балласта с поворотной платформы крана | 4 разр. - 1 3 " - 1 | 5,8 -------- 4-32 | 8
Открепление и подъем опорно-ходовой части крана с помощью стреловой лебедки, установка и закрепление пневмоколес | 6 разр. - 1 4 " - 1 | 4,9 -------- 4-53 | 9
Укладка стрелового полиспаста на башню крана, распасовка стрелового каната с наматыванием его на барабан стреловой лебедки | 6 разр. - 1 4 " - 1 | 12,5 -------- 11-56 | 10
Опускание укосины и отсоединение оттяжек, отсоединение стреловых оттяжек с укладкой на башню крана и опускание подстрелка | То же | 1,7 ------- 1-57 | 11
Отсоединение стрелы от башни крана и разборка ее на две части | " | 5,8 ------- 5-37 | 12
Отсоединение башни от поворотной платформы и разборка ее на две части | " | 10 --------- 9-25 | 13
Снятие укосины с опорной стойки, отсоединение и снятие опорной стойки с поворотной платформы | 4 разр. - 1 3 " - 1 | 4,6 -------- 3-43 | 14
Частичный демонтаж электрооборудования с отсоединением силового питающего кабеля, осветительных проводов, арматуры и ограничителей | 5 разр. (электромонтажник) | 7 -------- 6-37 | 15
Открепление опорно-ходовой части крана от рельсовых путей, соединение ее с тягачом, приведение опорно-ходовой части крана в транспортное положение | 6 разр. - 1 4 " - 1 | 7,4 ------- 6-85 | 16
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 3,2 -------- 2-05 | 17

§ Е35-41. Монтаж башенных кранов МСК-250 грузоподъемностью 16 т из укрупненных узлов

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж крана | - | 179,2 -------- 161-81 | 1
В том числе: |  |  |
Установка трайлера между рельсами подкранового пути, открепление транспортируемой опорно-ходовой части башенного крана в сборе с поворотной платформой, лебедками и другими механизмами | 4 разр. - 1 3 " - 1 | 6,3 -------- 4-69 | 2
Снятие связей с задних ходовых тележек, установка передних ходовых тележек на поворотные флюгера, установка тяг и разведение поворотных флюгеров на ширину подкрановых путей с закреплением их тягами в рабочем положении | 6 разр. - 1 4 " - 1 | 5,6 -------- 5-18 | 3
Установка опорно-ходовой части крана в сборе с поворотной платформой и механизмами на рельсовый путь и закрепление ее к рельсовому пути противоугонными захватами | То же | 6,3 -------- 5-83 | 4
Установка и закрепление на поворотной платформе монтажных стоек и укосины с монтажным полиспастом | " | 7 -------- 6-48 | 5
Загрузка плит балласта на поворотную часть крана | 4 разр. - 1 3 " - 1 | 4,4 -------- 3-28 | 6
Соединение портальной части башни с поворотной платформой и установка противоположного конца ее на инвентарные подставки | 6 разр. - 1 4 " - 1 | 7,6 -------- 7-03 | 7
Введение головной (телескопической) части башни в сборе с кабиной управления и подстрелком в портальную часть и закрепление ее пальцами в проушинах основания башни с опусканием башни на инвентарные подставки | То же | 11 -------- 10-18 | 8
Установка и закрепление стреловых оттяжек (вант) на блоках подстрелка, стреле и поворотной платформе | " | 3,3 -------- 3-05 | 9
Укладка стрелы под башню, присоединение и наматывание подтягивающего кареточного троса на барабан со снятием и установкой кареточного барабана; соединение стрелы с башней и опускание ее на подмости | " | 11 -------- 10-18 | 10
Присоединение монтажной площадки к башне и закрепление | 4 разр. - 1 3 " - 1 | 2,8 ------- 2-09 | 11
Запасовка грузового полиспаста на грузовую лебедку и крюковую обойму; зачаливание на барабане грузового каната; запасовка монтажного полиспаста | 6 разр. - 1 4 " - 1 | 20,5 -------- 18-96 | 12
Подъем укосины и стоек крана в монтажное положение с отсоединением коушей короткого каната и удлинителя от поворотной платформы и снятием его; опускание укосины в первоначальное положение; закрепление коушей каната к серьгам удлинителя и к поворотной платформе; натяжение полиспаста | 6 разр. - 1 4 " - 1 | 11 -------- 10-18 | 13
Подъем башни в сборе со стрелой в вертикальное положение с помощью грузовой лебедки при верхнем положении укосины и крепление ее к проушинам монтажных стоек | То же | 7,2 -------- 6-66 | 14
Отсоединение головной части стрелы от башни, снятие транспортной блокировки с выдвижной телескопической секции, выдвижение головной части башни с помощью лебедки с одновременным подъемом стрелы и опусканием укосины в нижнее рабочее положение | " | 6 -------- 5-55 | 15
Установка в рабочее положение диагональных балок, опускание головной части башни на опорные диагональные балки и закрепление ее | " | 10,5 -------- 9-71 | 16
Регулирование горизонтального положения стрелы с помощью винтового стрелоподъемного устройства; установка съемных раскосов в верхней передней панели головки башни | 4 разр. - 1 3 " - 1 | 6 ------- 4-47 | 17
Подтягивание с помощью лебедки крюковой обоймы к грузовой каретке до упора и снятие блокировки крюковой обоймы; отсоединение грузовой каретки от блокировочных проушин в основании стрелы и выведение ее на рабочий вылет с помощью кареточной лебедки | 6 разр. - 1 4 " - 1 | 2,6 ------- 2-41 | 18
Проверка натяжения верхней и нижней ветвей каната грузовой каретки с подтягиванием его с помощью ручной лебедки; проверка стопорной собачки; опускание крюковой обоймы с помощью грузовой лебедки на расстояние, контролируемое ограничителем высоты подъема крана | То же | 3,2 -------- 2-96 | 19
Частичный монтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с регулировкой всей аппаратуры, подсоединением силового питающего кабеля | 5 разр. (электромонтажник) | 26 -------- 23-66 | 20
Открепление крана от рельсовых путей, опробование, регулирование узлов и устранение выявленных неисправностей | 6 разр. - 1 4 " - 1 | 11,5 --------- 10-64 | 21
Испытание крана в соответствии с требованиями Госгортехнадзора и сдача его в эксплуатацию | 6 разр. | 6,2 -------- 6-57 | 22
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 3,2 -------- 2-05 | 23

§ Е35-42. Демонтаж башенных кранов МСК-250 грузоподъемностью 16 т на укрупненные узлы

Нормы времени и расценки на 1 кран

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж крана | - | 151,2 ---------- 137-30 | 1
В том числе: |  |  |
Установка крана в удобное положение для демонтажа и крепление его к рельсовому пути противоугонными захватами | 6 разр. - 1 4 " - 1 | 1,5 --------- 1-39 | 2
Подъем крюковой обоймы в верхнее предельное положение и перемещение грузовой каретки до предела на минимальный вылет, фиксирование грузовой каретки в проушинах основания стрелы, установка предохранительной блокировки крюковой обоймы на каретке | То же | 3,9 -------- 3-61 | 3
Отсоединение и снятие съемных раскосов с передней панели башни | 4 разр. - 1 3 " - 1 | 1,7 -------- 1-27 | 4
Отсоединение головной части башни от диагональных балок, подъем ее вверх, развертывание диагональных балок из рабочего положения в транспортное и закрепление их | 6 разр. - 1 4 " - 1 | 9,1 -------- 8-42 | 5
Опускание головной части башни с одновременным опусканием стрелы и подъемом укосины в верхнее положение, закрепление головной части башни с помощью пальцев в проушинах портальной части башни, крепление головной части стрелы к башне | То же | 10,5 ---------- 9-71 | 6
Открепление башни от монтажных стоек и опускание ее на инвентарные подставки | 6 разр. - 1 4 " - 1 | 6,9 -------- 6-38 | 7
Опускание укосины и монтажных стоек крана с ослаблением натяжения полиспаста и каната; освобождение концов стрелового каната от поворотной платформы и стрелы; освобождение концов каната от поворотной платформы и присоединение их к серьгам каната удлинителя укосины; закрепление коушей каната укосины к проушинам поворотной платформы; натяжение полиспаста | То же | 10,5 -------- 9-71 | 8
Распасовка грузового полиспаста с грузовой лебедки и крюковой обоймы, отсоединение с барабана грузового каната, распасовка монтажного полиспаста | " | 20 ------- 18-50 | 9
0тсоединение и снятие монтажной площадки с башни | 4 разр. - 1 3 " - 1 | 1,1 -------- 0-82 | 10
Отсоединение стрелы от башни и опускание ее на подмости, снятие и установка кареточного барабана, отсоединение и размотка подтягивающего кареточного троса с барабана, подъем и вывод стрелы | 6 разр. - 1 4 " - 1 | 12 -------- 11-10 | 11
Отсоединение и снятие оттяжек с блоков подстрелка, стрелы, поворотной платформы и закрепление их на башне | То же | 2,6 -------- 2-41 | 12
Открепление головной части башни в сборе с подстрелком и кабиной управления, выведение ее из портальной части башни | " | 10 ------- 9-25 | 13
Отсоединение и снятие портальной части башни с поворотной платформы | 6 разр. - 1 4 " - 1 | 8,5 ------- 7-86 | 14
Снятие плит балласта с поворотной платформы | 4 разр. - 1 3 " - 1 | 4,6 -------- 3-43 | 15
Отсоединение и снятие с поворотной платформы монтажных стоек и укосины | 6 разр. - 1 4 " - 1 | 6,5 --------- 6-01 | 16
Открепление опорно-ходовой части в сборе с поворотной платформой, лебедками и другими механизмами от рельсовых путей, снятие передних ходовых тележек с поворотных флюгеров, снятие ограничителя хода и поперечной тяги | То же | 4,6 -------- 4-26 | 17
Установка опорно-ходовой части крана на трайлер, установка поворотных флюгеров и задних тележек в транспортное положение, закрепление опорно-ходовой части крана в сборе с поворотной платформой и механизмами на трайлере | " | 12 -------- 11-10 | 18
Частичный демонтаж электрооборудования, осветительных проводов, арматуры и приборов безопасности с отсоединением силового питающего кабеля | 5 разр. (электромонтажник) | 22 -------- 20-02 | 19
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 3,2 --------- 2-05 | 20

§ Е35-43. Устройство рельсовых путей башенных кранов на отдельных деревянных полушпалах

Указания по применению норм

Укладка рельсовых путей выполняется в строгом соответствии с "Инструкцией по устройству, эксплуатации и перебазированию подкрановых путей для строительных башенных кранов" (СН 78-79).

Материал балласта для пути принимается в зависимости от имеющегося в наличии: песок, щебень, гравий, гранулированный шлак, смесь щебня (гравия) с песком.

Нормы времени предусматривают устройство сплошного полотна при ширине колеи менее 4,5 м. При ширине колеи 4,5 м и св. предусмотрено раздельное полотно.

Состав работы

1. Планировка площадки земляного полотна и кювета (после подготовки их с помощью бульдозера) с приданием необходимого профиля и обеспечением заданных уклонов.

2. Приемка балласта на объекте, устройство балластной призмы с необходимым количеством перекидок.

3. Укладка полушпал и рельсов с подноской до 25 м, раскладкой полушпал на основание, растяжкой рельсов, их стыковкой и сболчиванием.

4. Пришивка рельсов и установка поперечных стяжек.

5. Выправка уложенного пути по уровню и шаблону.

6. Засыпка площади между полушпалами и с торцов балластным материалом на высоту 5 см, подштопка полушпал, рихтовка пути и выравнивание откосов.

Состав звена

Монтер пути 5 разр. - 1

" " 4 " - 1

" " 3 " - 1

" " 2 " - 2

Нормы времени и расценки на 1 звено рельсового пути длиной 12,5 м

Марка рельсов | Ширина колеи, м, до | Профиль призмы | Расход балласта, м3, до | Н.вр. | Расц. | №
Р38 | 4,5 | Сплошная | 28 | 24 | 17-66 | 1
Р43 | 4,5 |  | 31 | 24,5 | 18-03 | 2
Р43 | 6 | Раздельная | 20 | 30 | 22-08 | 3
Р50 | 6 |  | 22 | 35,5 | 26-13 | 4
Р65 | 6 |  | 24 | 40,5 | 29-81 | 5

Примечания: 1. Нормы настоящего параграфа предусматривают устройство пути с балластным слоем из песка. При применении в качестве балластных материалов гравия или песчаных смесей Н.вр. и Расц. умножать на К=1,1 (ПР-1), а в случае применения щебня - на К=1,2 (ПР-2).

2. При устройстве закругления пути Н.вр. и Расц. умножать на К=1,2 (ПР-3).

§ Е35-44. Разборка рельсовых путей башенных кранов на отдельных деревянных полушпалах

Состав работы

1. Очистка мест крепления рельсов от строительного мусора.

2. Расшивка пути, снятие поперечных стяжек и разборка стыков.

3. Снятие рельсов и выемка полушпал с отноской материалов на расстояние до 25 м и укладкой их в штабель.

Состав звена

Монтер пути 4 разр. – 1

" " 3 " - 1

" " 2 " - 2

Нормы времени и расценки на 1 звено рельсового пути длиной 12,5 м

Марки рельсов | Ширина колеи, м, до | Н.вр. | Расц. | №
Р38, Р43, Р50 | 4,5 | 8,5 | 5-89 | 1
Р50, Р65 | 6 | 11,5 | 7-96 | 2

Примечание. Нормы настоящего параграфа предусматривают разборку рельсовых путей в летних условиях независимо от вида балластного материала. При разборке рельсовых путей в зимних условиях помимо коэффициентов, предусмотренных прил. 2 к Общей части ЕНиР, следует применять к Н.вр. и Расц. коэффициенты в зависимости от вида балласта: при песке К = 1,6 (ПР-1); при гравии или щебне К = 2,2 (ПР-2), которыми учитываются сложность рыхления мерзлого грунта с отрывом примерзших шпал и металлических частей.

§ Е35-45. Устройство инвентарных рельсовых путей башенных кранов на железобетонных балках

Указания по применению норм

Нормами предусмотрено устройство рельсовых путей на балках размерами по основанию от 0,75 до 0,9 м, по высоте от 0,32 до 0,45 м, длиной 6,25 м с креплением в поперечном направлении связями. Укладка верхнего строения пути осуществляется с помощью автомобильных кранов.

Состав работы

1. Планировка площадки земляного полотна с приданием необходимого профиля и обеспечением заданных уклонов.

2. Прием балласта на объекте, устройство балластной призмы с необходимым количеством перекидок.

3. Разметка оси подкранового пути с установкой маяков по длине.

4. Установка железобетонных балок с подкрановым рельсом по оси пути с нивелировкой и выверкой.

5. Соединение секций подкранового пути между собой с двух сторон накладками с затяжкой болтами и одновременным подтягиванием крепления рельс к железобетонным балкам.

6. Соединение секций подкранового пути в продольном направлении металлическими стяжками.

7. Подсыпка балласта с уплотнением трамбовкой по длине пути.

Состав звена

Монтер пути 5 разр. - 1

" " 4 " - 1

" " 3 " - 2

" " 2 " - 1

Нормы времени и расценки на 1 звено рельсового пути длиной 6,25 м

Марка рельсов | Ширина колеи, м | Профиль призмы | Н.вр. | Расц. | №
Р50 | 4,5 | Сплошная | 6,6 | 4-94 | 1
 | 6 |  | 7,8 | 5-83 | 2
Р65 | 4,5 |  | 7,3 | 5-46 | 3
Р43 | 4,5 | Раздельная | 5,6 | 4-19 | 4
Р50 | 4,5 |  | 6,1 | 4-56 | 5
 | 6 |  | 6,8 | 5-09 | 6

Примечание. Нормы настоящего параграфа предусматривают устройство пути с балластным слоем из песка. При применении в качестве балластных материалов гравия или песчаных смесей Н.вр. и Расц. умножать на К = 1,1 (ПР-1), в случае применения щебня – К = 1,2 (ПР-2).

§ Е35-46. Разборка инвентарных рельсовых путей башенных кранов на железобетонных балках

Состав работы

1. Очистка мест соединения секций, окирковка их.

2. Разъединение и разболчивание секций и соединяющих связей в поперечном направлении.

3. Подъем секций с помощью домкратов, строповка их автокраном и укладка в штабель с транспортировкой до 25 м.

Состав звена

Монтер пути 4 разр. - 1

" " 3 " - 1

" " 2 " - 2

Нормы времени и расценки на одно звено рельсового пути длиной 6,25 м

Марки рельсов | Ширина колеи, м | Н.вр. | Расц. | №
Р43, Р50 | До 5 | 1,2 | 0-83,1 | 1
Р50, Р65 | До 6 | 2,5 | 1-73 | 2

Примечание. Нормы настоящего параграфа предусматривают разборку рельсовых путей независимо от вида балластного материала.

§ Е35-47. Установка и снятие тупиковых упоров при устройстве и разборке рельсовых путей

Состав работы

1. Установка тупиковых упоров.

2. Снятие тупиковых упоров.

Состав звена

Монтер пути 4 разр. - 1

" " 3 " - 1

Нормы времени и расценки на 1 тупиковый упор

Наименование работ | Н.вр. | Расц. | №
Установка тупиковых упоров | 0,24 | 0-17,9 | 1
Снятие тупиковых упоров | 0,14 | 0-10,4 | 2

§ Е35-48. Устройство заземления рельсового пути башенных кранов

Состав работы

1. Подготовка площадки под устройство очагов заземления с разбивкой мест забивки заземлителей и прокладки шин заземления (перемычек).

2. Забивка вручную заземлителей из угловой стали сечением 60´60´6 мм или стальных труб диаметром 48-60 мм в грунт на глубину 2,5-3 м.

3. Установка перемычек.

Состав звена

Электромонтажник - 3 разр.

Нормы времени и расценки на 1 заземление

Группа | Количество очагов заземления |  |  |  |  |  | На каждый |  |
грунтов | 1 |  | 2 |  | 3 |  | дополнительный очаг св. 3 добавлять |  |
 | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. | Н.вр. | Расц. |
I | 4 | 2-80 | 5,3 | 3-71 | 7 | 4-90 | 1,8 | 1-26 | 1
II | 4,8 | 3-36 | 7,8 | 5-46 | 11,5 | 8-05 | 2,7 | 1-89 | 2
III | 5,9 | 4-13 | 9,3 | 6-51 | 14,5 | 10-15 | 4 | 2-80 | 3
 | а |  | б |  | в |  | г |  | №

Примечания: 1. Н.вр. и Расц. данной таблицы предусматривают устройство заземления рельсовых путей, состоящих из пяти звеньев. При другом количестве звеньев рельсового пути Н.вр. и Расц. на одно заземление следует увеличивать или уменьшать в зависимости от изменения количества звеньев из расчета Н.вр. 0,59 чел.-ч, а Расц. 0-41,3 на одно звено (ПР-1).

2. Приварка перемычек к стальным конструкциям должна нормироваться по сб. Е22-1.

§ Е35-49. Погрузка башенных кранов на автотранспортные средства и разгрузка с них

Указания по применению норм

Раскладка узлов башенных кранов после демонтажа и перед монтажном производится в строгом соответствии с инструкцией по монтажу и демонтажу кранов для создания рациональных условий при погрузке и разгрузке их на монтажных площадках. Погрузка кранов на автотранспортные средства и разгрузка с них осуществляются монтажными кранами грузоподъемностью 16 т. Подача узлов нормами предусмотрена на расстояние до 10 м. В состав работ включены открывание и закрывание бортов автомобилей, крепление и раскрепление узлов, подкладывание подкладок под узлы и стропы. Сопровождение груза в пути нормируется по местным нормам ввиду различных условий перебазировки (класс дорог, расстояние перебазировки кранов, грузоподъемность автотранспортных средств, количественный состав автопоездов и др.). Нормами учтены погрузка и разгрузка центрального балласта, балласта противовеса.

Состав работы

1. Установка кранов в удобное положение для погрузки и выгрузки.

2. Строповка и расстроповка узлов и балласта.

3. Погрузка или выгрузка узлов и балласта с креплением и раскреплением.

Состав звена

Такелажник 5 разр. - 1

" 4 " - 2

Нормы времени и расценки на 1 кран

Марки кранов | Погрузка |  | Разгрузка |  |
 | Н.вр. | Расц. | Н.вр. | Расц. |
КБ-100, КБ-100.1, КБ-100.2, КБ-100.ОС, КБ-100.ОА, КБ-100.ОАС, КБ-100.ОА-1С | 11,5 | 9-55 | 5,4 | 4-48 | 1
КБ-100.3 | 13 | 10-79 | 12 | 9-96 | 2
КБ-160.2 (КБ-401, КБ-401А, КБ-401Б, КБ-402, КБ-402Б, КБ-402В), КБк-160.2, (КБ-403, КБ-403А, КБ-403Б) | 14 | 11-62 | 8,5 | 7-06 | 3
С-981 (КБ-306), С-981А (КБ-306А) | 12 | 9-96 | 6,7 | 5-56 | 4
 | а |  | б |  | №

ГЛАВА 2. МОНТАЖ И ДЕМОНТАЖ ПРОЧИХ СТРОИТЕЛЬНЫХ МАШИН

§ Е35-50. Монтаж мачтового подъемника ТП-3А

Состав работы

1. Подготовка площадки под опорную раму подъемника.

2. Установка опорной рамы на площадку.

3. Подъем пневмоколес.

4. Подъем мачты подъемника в вертикальное положение и крепление ее на раме.

5. Запасовка грузового каната.

6. Испытание подъемника с регулировкой механизмов и сдача его в эксплуатацию.

Нормы времени и расценки на 1 подъемник

Состав звена монтажников строительных машин и механизмов | Высота подъемника, м | Н. вр. | Расц.
5 разр. - 1 |  |  |
4 " - 1 | 9 | 3,8 | 3-04
3 " - 1 |  |  |

Примечание. На подключение электродвигателя и его заземление принимать на 1 подъемник Н.вр. 1,01 чел.-ч, Расц. 0-79,8, электромонтажник 4 разр. (ПР-1).

§ Е35-51. Демонтаж мачтового подъемника ТП-3А

Состав работы

1. Распасовка грузового каната.

2. Открепление мачты подъемника от рамы и опускание ее в горизонтальное положение.

3. Опускание пневмоколес.

4. Снятие опорной рамы с площадки.

Нормы времени и расценки на 1 подъемник

Состав звена монтажников строительных машин и механизмов | Высота подъемника, м | Н. вр. | Расц.
5 разр. - 1 |  |  |
4 " - 1 | 9 | 2,5 | 2-00
3 " - 1 |  |  |

Примечание. На отключение электродвигателя принимать на 1 подъемник Н.вр. 0,37 чел.-ч, Расц. 0-29,2, электромонтажник 4 разр. (ПР-1).

§ Е35-52. Монтаж мачтового грузопассажирского строительного подъемника ПГС-800-16

Нормы времени и расценки на 1 подъемник

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Монтаж подъемника | - | 129,2 --------- 107-86 | 1
В том числе: |  |  |
Разметка места установки подъемника на железобетонном основании, установка краном машинного отделения в сборе с грузопассажирской кабиной и ограждением | 5 разр. - 1 4 " - 1 | 10 ------- 8-50 | 2
Сборка, установка и закрепление вспомогательной балки на крыше здания с запасовкой монтажного каната в блок балки и на лебедку подъемника | 4 разр. - 1 3 " - 1 | 2,7 ------- 2-01 | 3
Подъем первой блок-секции мачты (две секции в сборе), установка ее и крепление блок-секции кронштейном к зданию | 5 разр. - 1 1 " - 1 | 8,1 -------- 6-89 | 4
То же, второй блок-секции мачты | То же | 8,2 ------- 6-97 | 5
То же, третьей блок-секции мачты | " | 8,6 -------- 7-31 | 6
То же, четвертой блок-секции мачты | " | 9,1 ------- 7-74 | 7
То же, пятой блок-секции мачты | " | 9,4 -------- 7-99 | 8
То же, шестой блок-секции мачты | " | 9,5 -------- 8-08 | 9
То же, седьмой блок-секции мачты | " | 10 -------- 8-50 | 10
То же, восьмой блок-секции мачты | 5 разр. - 1 4 " - 1 | 10,5 ------- 8-93 | 11
Подъем девятой головной блок-секции (головная секция мачты в сборе с промежуточной), установка ее, крепление блок-секции кронштейном к зданию | То же | 10,5 ------- 8-93 | 12
Запасовка канатов: грузового через блоки мачты и головку на барабан лебедки машинного отделения и к кабине, ограничителя скорости и направляющего для кабеля управления | 4 разр. - 1 3 " - 1 | 9,7 ------- 7-23 | 13
Частичный монтаж электрооборудования с подсоединением силового питающего кабеля и ограничителей, заземление подъемника | 4 разр. (электромонтажник) | 6,1 --------- 4-82 | 14
Демонтаж монтажно-такелажной оснастки | 4 разр. - 1 3 " - 1 | 2,5 -------- 1-86 | 15
Опробование подъемника, устранение выявленных неисправностей, регулирование узлов и механизмов | 5 разр. -1 4 " -1 | 7,6 -------- 6-46 | 16
Испытание подъемника в соответствии с требованиями Госгортехнадзора и сдача его в эксплуатацию | 5 разр. | 5 ------ 4-55 | 17
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 1,7 -------- 1-09 | 18

Примечание. Комплексной Н.вр. и Расц. монтаж подъемника предусмотрен с максимально допустимым количеством секций мачты (9 блок-секций). При монтаже подъемника с меньшим количеством секций комплексная Н.вр. и Расц. должна соответственно корректироваться на величину Н.вр. и Расц. блок-секции, без которой производился монтаж.

§ Е35-53. Демонтаж мачтового грузопассажирского строительного подъемника ПГС-800-16

Нормы времени и расценки на 1 подъемник

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж подъемника | - | 62,2 -------- 51-21 | 1
В том числе: |  |  |
Распасовка канатов: грузового, ограничителя скорости и направляющего для кабеля управления | 4 разр. - 1 3 " - 1 | 5,9 -------- 4-40 | 2
Сборка, установка и закрепление вспомогательной балки на крыше здания с запасовкой монтажного каната в блок балки и на лебедку подъемника | То же | 2,7 ------- 2-01 | 3
Демонтаж кронштейна крепления 9-й головной блок-секции мачты к зданию; открепление головной блок-секции и опускание ее вниз (головная секция мачты в сборе с промежуточной) | 5 разр. - 1 4 " - 1 | 5,9 -------- 5-02 | 4
Демонтаж кронштейна крепления восьмой блок-секции мачты (две секции в сборе) | То же | 5,6 -------- 4-76 | 5
Демонтаж кронштейна крепления седьмой блок-секции мачты к зданию; открепление блок-секции и опускание ее вниз (две секции в сборе) | " | 5,5 -------- 4-68 | 6
То же, шестой блок-секции мачты | " | 5,3 ------- 4-51 | 7
То же, пятой блок-секции мачты | " | 4,6 -------- 3-91 | 8
То же, четвертой блок-секции мачты | 5 разр. - 1 4 " - 1 | 4,5 -------- 3-83 | 9
То же, третьей блок-секции мачты | То же | 4,4 ------- 3-74 | 10
То же, второй блок-секции мачты | " | 3,9 ------- 3-32 | 11
То же, первой блок-секции мачты | " | 3,5 -------- 2-98 | 12
Демонтаж монтажно-такелажной оснастки | 4 разр. - 1 3 " - 1 | 2,5 -------- 1-86 | 13
Снятие машинного отделения в сборе с грузопассажирской кабиной и ограждением с основания | 5 разр. - 1 4 " - 1 | 3,4 -------- 2-89 | 14
Частичный демонтаж электрооборудования с отсоединением силового питающего кабеля и ограничителей | 4 разр. (электромонтажник) | 2,8 --------- 2-21 | 15
Погрузка инструмента, такелажа и монтажных приспособлений на автомобиль и разгрузка с автомобиля | 2 разр. | 1,7 -------- 1-09 | 16

Примечание. Комплексной Н.вр. и Расц. демонтаж подъемника предусмотрен с максимально допустимым количеством секций мачты (9 блок-секций). При демонтаже подъемника с меньшим количеством секций комплексная Н.вр. и Расц. должна соответственно корректироваться на величину Н.вр. и Расц. блок-секции, без которой производился демонтаж.

§ Е35-54. Монтаж люльки ЛЭ-100-300

Нормы времени и расценки на 1 люльку

Наименование и состав работ | Монтажники строи- | Подача элементов люлек (частей консолей, железобетонных блоков контргруза) на крышу здания с помощью |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |
 | тельных машин и механизмов | ранее смонтированной люльки на высоту, м, до |  |  |  |  |  | башенного крана на высоту, м, до |  |  |  |  |  | подъемника на высоту, м, до |  |  |  |  |  | приводной лебедки и отводного блока на высоту, м, до |  |  |  |
 |  | 15 |  |  | 30 |  |  | 15 |  |  | 30 |  |  | 15 |  |  | 30 |  |  | 15 |  |  | 30 |
Монтаж люлек | - | 11,17 ------- 8-61,2 |  |  | 13,54 ------- 10-44,1 |  |  | 9,6 ------ 7-57,7 |  |  | 11,19 ------ 8-87 |  |  | 12,23 ------ 9-53,2 |  |  | 14,3 ------- 11-19,1 |  |  | 16,38 ------- 12-61,2 |  |  | 21,15 ------- 16-27 | 1
В том числе: Укладка частей консолей, железобетонных блоков контргруза в люльку с подноской на расстояние до 5 м | 2 разр. | 0,64 --------- 0-41 |  |  |  |  |  | - |  |  | - |  |  | - |  |  | - |  |  | - |  |  | - | 2
Подъем частей консоли и железобетонных блоков контргруза с выгрузкой на крыше здания и опусканием | 3 разр. | 1,5 ------- 1-05 |  |  | 2,5 ------ 1-75 |  |  | - |  |  | - |  |  | - |  |  | - |  |  | - |  |  | - | 3
Установка и закрепление отводного блока на крыше здания с подъемом его вручную | 4 разр. - 1 3 " - 1 | - |  |  | - |  |  | - |  |  | - |  |  | - |  |  | - |  |  | 1 ------ 0-74,5 |  |  | 1,2 ------ 0-89,4 | 4
Подъем частей консолей и железобетонных блоков контргруза на крышу здания со строповкой и расстроповкой или укладкой на платформу и разгрузкой с нее | То же | - |  |  | - |  |  | 0,57 ------ 0-42,5 |  |  | 0,79 ------- 0-58,9 |  |  | 3,2 ------ 2-38 |  |  | 3,9 ------- 2-91 |  |  | 6 ------- 4-47 |  |  | 9,2 ------ 6-85 | 5
Перемещение по крыше здания на расстояние до 15 м частей консолей и железобетонных блоков контргруза к месту их установки | 2 разр. | 1,2 ------- 0-76,8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 6
Монтаж частей консолей и железобетонных блоков контргрузов на крыше здания | 4 разр. | 0,96 --------- 0-75,8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 7
Сматывание грузовых и предохранительных канатов с барабана лебедки | То же | 1,2 --------- 0-94,8 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 8
Подъем грузовых и предохранительных канатов на крышу здания | 3 разр. | 0,43 ------ 0-30,1 |  | 1 ------- 0-70 |  | 0,43 ------ 0-30,1 |  |  | 1 ------ 0-70 |  |  | 0,43 ------ 0-30,1 |  |  | 1 ------ 0-70 |  |  | 0,43 ------ 0-30,1 |  |  |  | 1 ------- 0-70 |  | 9
Закрепление грузовых и предохранительных канатов на консолях | 4 разр. | 0,5 -------- 0-39,5 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 10
Запасовка и натяжение грузов и предохранительных канатов с помощью лебедок с установкой контргруза | То же | 2,7 -------- 2-13 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 11
Подключение люльки к электросети с раскатыванием из бухты силового питающего кабеля и присоединением его к источнику питания | 5 разр. (электромонтажник) | 0,64 --------- 0-58,2 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 12
Открепление отводного блока с опусканием его на землю | 3 разр. | - | - |  |  |  | - |  |  | - |  |  | - |  |  | - |  |  | - |  | 0,35 -------- 0-24,5 |  |  | 13
Испытание люльки после установки ее | 5 разр. | 1,4 ------ 1-27 | 2,2 ------ 2-00 |  |  |  | 1,4 ------ 1-27 |  |  | 2,2 ------- 2-00 |  |  | 1,4 ------ 1-27 |  |  | 2,2 ------- 2-00 |  |  | 1,4 ----- 1-27 |  | 2,2 ------- 2-00 |  |  | 14
 |  | а | б |  |  |  | в |  |  | г |  |  | д |  |  | е |  |  | ж |  | з |  |  | №

§ Е35-55. Демонтаж люльки ЛЭ-100-300

Нормы времени и расценки на 1 люльку

Наименование и состав работ | Монтажники строительных машин и механизмов | Н.вр. --------- Расц. | №
Демонтаж люльки | - | 15-55 -------- 11-55,5 | 1
В том числе: |  |  |
Установка и закрепление отводного блока на крыше здания с подъемом его вручную на высоту до 30 м | 4 разр. - 1 3 " - 1 | 1,2 -------- 0-89,4 | 2
Демонтаж электрооборудования | 5 разр. (электромонтажник) | 1,2 -------- 1-09 | 3
Открепление и снятие натяжного контргруза | 3 разр. | 1 ------- 0-70 | 4
Распасовка канатов с укладкой их в бухты | То же | 4 ------- 2-80 | 5
Открепление и снятие железобетонных блоков контргруза с опусканием их на землю | 4 разр. - 1 3 " - 1 | 5,7 ------- 4-25 | 6
Разборка консолей на части с опусканием на землю | То же | 2,1 ------- 1-56 | 7
Открепление отводного блока с опусканием его на землю | " | 0,35 -------- 0-26,1 | 8

§ Е35-56. Монтаж бетоносмесителей и растворосмесителей

Состав работы

1. Подноска отдельных частей машин на расстояние до 10 м.

2. Монтаж вспомогательных монтажных приспособлений или установка крана (при весе отдельных узлов более 1т).

3. Установка и крепление машин на готовом фундаменте (для стационарных машин) или же застопорка колес и подкладывание шпал, бревен или брусьев (для передвижения машин).

4. Подъем, монтаж и приведение в рабочее положение загрузочного ковша и всех съемных или откидных частей и узлов.

5. Запасовка каната.

6. Подключение трубопроводов.

7. Подключение электродвигателя и пусковой аппаратуры.

8. Очистка и смазка трущихся частей.

9. Регулировка и опробование машин вхолостую.

10. Установка ограждений и кожухов.

11. Уборка вспомогательных монтажных приспособлений.

12. Испытание и сдача машин на ходу.

Нормы времени и расценки на 1 машину

Наименование и марки машин | Вместимость, л | Монтажники строительных машин и механизмов | Н.вр. | Расц. | №
Бетоносмесители передвижные: |  | 5 разр. - 1 |  |  |
С-159 и С-159А | 425 | 4 " -1 3 " -1 | 18 | 14-40 | 1
С-99 и С-199 | 250 | 5 разр. - 1 3 " -1 | 13 | 10-47 | 2
С-187 и С-227 | 100 | 4 разр. - 1 3 " -1 | 12 | 8-94 | 3
Бетоносмесители стационарные: |  | 5 разр. - 1 |  |  |
С-221 | 1200 | 4 " -1 3 " -1 | 29,5 | 23-60 | 4
С-158 | 425 | 5 разр. - 1 3 " -1 | 14,5 | 11-67 | 5
Растворосмесители: |  |  |  |  |
С-220, С-220А | 150 | То же | 9 | 7-25 | 6
С-289, С-289А,С-219 | 325 | 5 разр. - 1 3 " -1 | 13 | 10-47 | 7
С-209 | 750 | То же | 10 | 8-05 | 8

§ Е35-57. Демонтаж бетоносмесителей и растворосмесителей

Состав работы

1. Монтаж вспомогательных демонтажных приспособлений или установка крана и перемещение деталей с помощью крана (при весе отдельных узлов или деталей более 1 т).

2. Снятие ограждения.

3. Отсоединение от электродвигателя.

4. Снятие и сматывание каната.

5. Отключение трубопроводов.

6. Отсоединение и снятие съемных частей.

7. Открепление и снятие машин с фундамента (для стационарных машин) или же расторможение и освобождение колес (для передвижных машин).

8. Очистка от грязи и смазка ходовых частей.

9. Демонтаж вспомогательных монтажных приспособлений.

10. Подготовка машин к сдаче.

Нормы времени и расценки на 1 машину

Наименование и марки машин | Вместимость, л | Монтажники строительных машин и механизмов | Н.вр. | Расц. | №
Бетоносмесители передвижные: |  |  |  |  |
С-159 и С-159А | 425 | 5 разр. - 1 4 " -1 3 " -1 | 11 | 8-80 | 1
С-99 и С-199 | 250 | 5 разр. - 1 3 " -1 | 8,3 | 6-68 | 2
С-187 и С-227 | 100 | 4 разр. - 1 3 " -1 | 7,5 | 5-59 | 3
Бетоносмесители стационарные: |  |  |  |  |
С-221 | 1200 | 5 разр. - 1 4 " -1 3 " -1 | 16,5 | 13-20 | 4
С-158 | 425 | 5 разр. - 1 3 " -1 | 11 | 8-86 | 5
Растворосмесители: |  |  |  |  |
С-220 и С-220А | 150 | То же | 4,9 | 3-94 | 6
С-289, С-289А,С-219 | 325 | " | 8,9 | 7-16 | 7
С-209 | 750 | " | 6,4 | 5-15 | 8


Сборник Е36 «Горнопроходческие работы»

Сборник Е36

Горнопроходческие работы

Е36-1 | Вып.1. Строительство шахт и карьеров
Е36-2 | Вып.2. Строительство метрополитенов, тоннелей и подземных специальных сооружений


Сборник Е37 «Монтаж шахтного оборудования»

Сборник Е37

Монтаж шахтного оборудования

Е37-1 | Вып.1. Монтаж технологического и проходческого оборудования на поверхности
Е37-2 | Вып.2. Монтаж шахтного оборудования и такелажные работы в подземных условиях
Е37-3 | Вып.3. Электромонтажные работы в подземных условиях


Сборник Е39 «Подводно-технические работы»

ЕДИНЫЕ НОРМЫ И РАСЦЕНКИ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ

Сборник Е39

ПОДВОДНО-ТЕХНИЧЕСКИЕ РАБОТЫ

Содержание

ВВОДНАЯ ЧАСТЬ

ГЛАВА 1 ВОДОЛАЗНОЕ ОБСЛЕДОВАНИЕ И ПОДВОДНЫЕ ЗЕМЛЯНЫЕ РАБОТЫ

§ Е39-1. Водолазное обследование дна акватории по ходовому тросу

§ Е39-2. Водолазное обследование конструкций подводных частей гидротехнических сооружений

§ Е39-3. Водолазное обследование уложенных трубопроводов

§ Е39-4. Снятие поперечников (профилей) с прощупыванием грунта

§ Е39-5. Разработка подводного грунта канатно-скреперной установкой

§ Е39-6. Разработка (размыв) подводного грунта гидромониторами

§ Е39-7. Разработка подводного грунта грунтососами

§ Е39-8. Заполнение камнем или щебнем размывов (пустот) под трубопроводами

ГЛАВА 2 СВАРОЧНО-МОНТАЖНЫЕ РАБОТЫ И УКЛАДКА ТРУБОПРОВОДОВ ЧЕРЕЗ РЕКИ И ВОДОЕМЫ

§ Е39-9. Сборка звеньев труб диаметром 1620 мм в плеть

§ Е39-10. Изготовление заглушек на трубопроводы

§ Е39-11. Гидравлическое испытание трубопроводов

§ Е39-12. Монтаж и сварка плетей трубопроводов на плаву

§ Е39-13. Монтаж и приварка "уток" к трубопроводу

§ Е39-14. Футеровка трубопроводов деревянными рейками

§ Е39-15. Устройство опор спусковой дорожки

§ Е39-16. Укладка плетей трубопроводов кранами-трубоукладчиками на спусковую дорожку

§ Е39-17. Спуск со стапеля на воду плетей трубопровода

§ Е39-18. Укладка трубопроводов в подводную траншею протаскиванием по дну

§ Е39-19. Укладка трубопроводов в подводную траншею заполнением водой (свободное погружение)

§ Е39-20. Укладка трубопроводов в подводную траншею со льда заполнением водой

§ Е39-21. Укладка секций трубопроводов на дно подводной траншеи и стыковка их на фланцах

§ Е39-22. Установка под водой соединительных муфт на секциях трубопроводов

§ Е39-23. Подводное соединение "уток" с трубопроводами на фланцах

§ Е39-24. Установка на трубопроводы балластных грузов

§ Е39-25. Установка универсальных жестких (стальных) понтонов на трубопроводы и снятие их

ГЛАВА 3 ПОДВОДНЫЕ РАБОТЫ С МЕТАЛЛИЧЕСКИМИ КОНСТРУКЦИЯМИ

§ Е39-26. Подводная электродуговая резка стали

§ Е39-27. Подводная электрокислородная резка стали и труб

§ Е39-28. Подводная электросварка

§ Е39-29. Перепиливание металлических конструкций ручной ножовкой

§ Е39-30. Срубка заклепок в металлических конструкциях

§ Е39-31. Постановка заглушек на водоприемные отверстия и снятие их

§ Е39-32. Постановка и снятие болтов в трубах и прочих металлических конструкциях

§ Е39-33. Укладка железнодорожных рельсов под водой

§ Е39-34. Очистка металлических конструкций от обрастания, краски и ржавчины под водой

ГЛАВА IV ПОДВОДНЫЕ РАБОТЫ С ДЕРЕВЯННЫМИ КОНСТРУКЦИЯМИ

§ Е39-35. Установка деревянных элементов конструкций гидротехнических сооружений

§ Е39-36. Установка хомутов

§ Е39-37. Постановка стяжек

§ Е39-38. Устройство шипов на сваях

§ Е39-39. Перепиливание и наращивание отдельных венцов ряжей

§ Е39-40. Спиливание свай и шпунтовых рядов

§ Е39-41. Наращивание деревянных свай

§ Е39-42. Обшивка подводных конструкций и заделка щелей в шпунтовых рядах

§ Е39-43. Постановка деревянных пробок длиной до 100 мм в отверстия

§ Е39-44. Постановка деревянных прокладок толщиной до 100 м в зазоры деревянных конструкций

§ Е39-45. Выравнивание свай

§ Е39-46. Сверление отверстий, постановка и снятие болтов

§ Е39-47. Выпиливание окон в шпунтовых стенках, в сплошном свайном ряду или ряже

§ Е39-48. Забивка и вытаскивание ершей, скоб, глухарей, костылей, гвоздей

§ Е39-49. Разборка деревянных конструкций вручную

§ Е39-50. Выдергивание деревянных свай

§ Е39-51. Разборка деревянных настилов вручную

§ Е39-52. Разборка деревянных конструкций с помощью плавучего крана

§ Е39-53. Подводная конопатка щелей в гидротехнических сооружениях

ГЛАВА 5 ПОДВОДНЫЕ БУРОВЗРЫВНЫЕ РАБОТЫ

§ Е39-54. Бурение шпуров под водой

§ Е39-55. Патронирование порошкообразного ВВ и изготовление боевых зарядов для подводного взрывания

§ Е39-56. Рыхление грунта под водой взрывами накладных и шпуровых зарядов

§ Е39-57. Рыхление песчаного грунта взрывами накладных зарядов

§ E39-58. Рыхление грунта под водой в зимних условиях взрывами накладных зарядов

§ E39-59. Взрывание накладными зарядами отдельных камней, свай, топляков и других затопленных предметов

§ E39-60. Взрывание стальных конструкций под водой

§ E39-61. Взрывание под водой элементов сооружений (устоев мостов, плотин, подпорных стенок)

§ E39-62. Взрывание льда

§ Е39-63. Перевозка зарядов ВВ в лодке и на санях

ГЛАВА 6 РАЗНЫЕ РАБОТЫ

§ Е39-64. Подъем из воды разных предметов

§ Е39-65. Очистка подводной траншеи от валунов

§ Е39-66. Очистка дна водоема от камней

§ Е39-67. Переноска и перекидка камня под водой

§ Е39-68. Прокладка тросов через водоем

§ Е39-69. Устройство и разборка деревянных якорей (анкерных опор) тяжелого типа

§ Е39-70. Устройство П-образной береговой опоры для скрепера

§ Е39-71. Установка и разборка щитовой опалубки для подводного бетонирования

§ Е39-72. Укладка бетонной смеси в бадьях

§ Е39-73. Укладка бетонной смеси в мешках

§ Е39-74. Укладка мешков с песком в подводную траншею

§ Е39-75. Пробивка отверстий в каменных и бетонных стенах

§ Е39-76. Пробивка окон в каменной и бетонной кладке

§ Е39-77. Разборка каменной кладки и гранитной облицовки

§ Е39-78. Срубка бетона под водой пневматическими отбойными молотками

§ Е39-79. Выдергивание стальных и железобетонных свай с помощью плавучего крана

Разработаны Государственным институтом проектирования на речном транспорте (Гипроречтранс) Министерства речного флота РСФСР под методическим руководством и при участии Центрального бюро нормативов по труду в строительстве (ЦБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

Технология производства работ, предусмотренная в сборнике, согласована с отделом проектирования подводных сооружений Гипроречтранса.

Ведущие исполнители - С.З. Прилуцкий, Л.А. Павлюченкова (Гипроречтранс).

Исполнители - В.Н. Фадеев, С.А. Муратова (Гипроречтранс), В.П. Гробов (ЦБНТС).

Ответственный за выпуск - В. П. Гробов (ЦБНТС).

Утверждены постановлением Государственного комитета СССР по труду и социальным вопросам, Государственного строительного комитета СССР и Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах.

ВВОДНАЯ ЧАСТЬ

1. Сборник содержит нормы на подводно-технические работы по обследованию дна водоема и конструкций частей гидросооружений, устройство подводных траншей и котлованов, укладку трубопроводов в подводные траншеи, работы с металлическими и деревянными конструкциями под водой, подводные взрывные работы, а также на ряд специфических водолазных работ.

2. Нормами настоящего Сборника предусмотрено выполнение работ с соблюдением правил техники безопасности в соответствии со CНиП III-4-80 "Техника безопасности в строительстве", действующими правилами техники безопасности на реках, водохранилищах, озерах и морях, а также действующей системой стандартов безопасности труда (ССБТ), "Едиными правилами охраны труда на водолазных работах".

3. Нормами предусмотрено производство работ на плаву с применением самоходных и несамоходных судов, плавучих технических средств, а также с берега или с гидротехнических и других сооружений, и со льда. В последних случаях плавучие технические средства заменяются механизмами и оборудованием, обеспечивающими безопасное выполнение работ. Состав и количество судов, плавучих технических средств и механизмов, обеспечивающих производственный процесс и не указанных в параграфах норм, устанавливаются проектом производства работ. Применяемые суда и плавучие технические средства должны отвечать требованиям правил плавания, Речного Регистра РСФСР или Регистра СССР. Оплата экипажей судов и плавучих технических средств нормами и расценками не учтена.

4. Нормами учтено и дополнительной оплате не подлежит время, необходимое на перемещение материалов и изделий только в пределах места работы (подноска, разноска и подъем на подмости и т.п.) на расстояние до 20 м, за исключением отдельных случаев, оговоренных в соответствующих параграфах; перемещение плавучих технических средств в процессе работ в пределах рабочей зоны; перемещение водолазных станций и судов на расстояние до 30 м; подготовку водолазного снаряжения, одевание, раздевание, спуск и подъем водолаза.

Подноска материалов и изделий на расстояние св. 20 м, перемещение плавучих технических средств вне пределов рабочей зоны, водолазных станций на расстояние св. 30 м, перемещение судов и плавучих технических средств к месту работ и обратное возвращение их к местам постоянной стоянки нормируются отдельно.

5. В параграфах, предусматривающих применение плавучих технических средств и механизмов (водолазных катеров, катеров буксирных, барж, плавучих кранов и плавучих средств для работы водолазной станции с передвижным компрессором или помпой, шлюпок, гидромониторов, электросварочных аппаратов, насосов и других машин и плавучих средств), оборудования, инвентаря и т.п., нормы времени и расценки исчислены только для тех рабочих, которые участвуют в монтаже, строповке и перемещении элементов конструкций. Оплата экипажей судов, плавучих технических средств нормами и расценками не учтена. Нормы времени рабочих, обслуживающих плавучие технические средства и механизмы, а также обеспечивающих работу водолазной станции, определяются по норме времени водолазной станции умноженной на коэффициент 1,14, учитывающий разницу в недельной продолжительности рабочего времени водолазов и рабочих (соответственно 36 и 41 ч).

В параграфах, в которых предусматривается дежурство водолазной станции, затраты труда последней определяются проектом производства работ, а оплата производится повременно.

6. При наличии факторов, замедляющих темпы работ или вынуждающих временно приостанавливать работы (метеорологические условия, пропуск судов, плотов и т.п.), время простоя оплачивается особо на основании справок гидрометеослужбы или соответствующих актов.

7. В Сборнике нормы времени водолазных станций приводятся в станцие-часах, рабочих - в человеко-часах. В параграфах, предусматривающих выполнение работ машинами, в скобках приводятся Н. вр. одной машины в машино-часах.

8. При производстве подводных работ размещение водолазных станций предусматривается на специальных водолазных судах или других плавучих технических средствах.

9. Нормами предусматривается полное укомплектование водолазных станций снаряжением и оборудованием (в том числе и страхующим), а также всеми необходимыми средствами обеспечения работ на течении, при волнении, на глубине, в различное время суток, предусмотренными "Едиными правилами безопасности труда на водолазных работах".

10. Нормы разработаны из условий работы на водолазной станции не менее трех водолазов при использовании мягкого трехболтового или двенадцатиболтового водолазного снаряжения вентилируемого типа.

Запрещается использование норм настоящего Сборника при нормировании подводно-технических работ, выполняемых водолазами в инжекторно-регенеративном и регенеративном снаряжении, а также в снаряжении с открытой схемой дыхания.

11. Во всех параграфах норм, предусматривающих работы с применением водолазных станций, подача воздуха водолазу предусмотрена от водолазного компрессора, расположенного на водолазных катерах. При размещении водолазных станций на берегу, сооружении на льду или на плавучих средствах, не имеющих водолазных компрессоров, подача воздуха водолазу производится от водолазного электрокомпрессора или мотокомпрессора. В состав звена при этом следует вводить машиниста водолазного компрессора 5 разр., а при подаче воздуха от водолазной помпы с ручным приводом - речных рабочих 2 разр. (качальщиков) в следующем количестве: при работе водолаза на глубине до 6 м - 3 чел.; св. 6 м до 12 м - 4 чел.; св. 12 до 20 м - 8 чел.

В последнем случае воздух должен подаваться от двух спаренных водолазных помп с ручным приводом, с обслуживанием каждой помпы четырьмя речными рабочими 2 разр. (качальщиками).

На глубинах св. 20 м воздух водолазу должен подаваться только от водолазного компрессора, причем водолазные спуски должны быть обеспечены декомпрессионными камерами, работа по обслуживанию которых учитывается особо.

Нормы времени машиниста водолазного компрессора и речных рабочих (качальщиков) определяются но нормам времени водолазной станции, умноженным на коэффициент 1,14.

12. Нормы рассчитаны исходя из выполнения водолазных работ в объеме, соответствующем выработке водолазной станции за один водолазный спуск продолжительностью не менее половины рабочей смены.

13. Нормами предусматривается выполнение подводно-технических работ водолазами на реках, водохранилищах, озерах и морях (за исключением оговоренных случаев) в нормальных условиях.

Нормальными условиями для выполнения подводно-технических водолазных работ считаются: скорость течения воды не менее 0,5 м/с; волнение менее 2 баллов (высота волны менее 50 см); глубина от 2,5 до 12 м; радиус видимости под водой не менее 1 м; передвижение водолаза на грунте свободное; температура воды не менее 4° и не выше 37 °С; работа в светлое время суток; отсутствие загрязненности воды вредными примесями.

14. При производстве водолазных работ в условиях, отличных от нормальных, к нормам времени и расценкам водолазных станций, рабочих, обслуживающего персонала плавучих технических средств, непосредственно обеспечивающих работу водолазов, следует применять коэффициенты, приведенные в таблице, за исключением случаев, оговоренных в соответствующих параграфах. Применение указанных коэффициентов допускается только при подтверждении условий работ справками гидрометеослужбы и соответствующими актами.

В исключительных случаях (невозможность получения гидрометеоданных в районе производства работ) условия работ могут быть подтверждены специальными двусторонними актами.

Условия работы |  | Коэффициент
При работе на глубине, м: |  |
менее 2,5 и от 12 до 20 |  | 1,1 (ВЧ-1)
 | св. 20 “ 25 | 1,4 (ВЧ-2)
 | “ 25 “ 30 | 2,3 (ВЧ-3)
 | “ 30 “ 35 | 3,2 (ВЧ-4)
 | “ 35 “ 40 | 4,3 (ВЧ-5)
 | “ 40 “ 45 | 5,2 (ВЧ-6)
 | “ 45 “ 50 | 8,6 (ВЧ-7)
 | “ 50 “ 55 | 11 (ВЧ-8)
 | “ 55 “ 60 | 12 (ВЧ-9)
При скорости течения, м/c: |  |
от 0,5 до 1 |  | 1,2 (ВЧ-10)
св. 1 “ 1,5 |  | 1,4 (ВЧ-11)
При волнении от 2 до 3 баллов |  | 1,4 (ВЧ-12)
При температуре воды ниже 4 °С (при отсутствии обогревающих костюмов) и выше 37 °С, а также при наличии загрязненности воды вредными примесями |  | 1,25 (ВЧ-13)
При работе на вязком или захламленном грунте, с беседки или подо льдом |  | 1,15 (ВЧ-14)
При работе в стесненных условиях (колодцы, туннели, трубопроводы, патерны при расстоянии между сваями, трубами и др. менее 1,5 м) |  | 1,3 (ВЧ-15)
При радиусе видимости под водой, м: |  |
менее 1 |  | 1,2 (ВЧ-16)
При отсутствии видимости |  | 1,3 (ВЧ-17)

Коэффициенты на условия видимости применяются для общего состояния водоема в период работ. Изменение видимости в процессе выполнения отдельных операций нормами учтено.

Состав и допускаемые предельные показатели вредных примесей в воде, обусловливающие применение коэффициента 1,25, при производстве водолазных работ регламентируются органами санитарного надзора.

При наличии одновременно нескольких видов специфических условий работы водолазов соответствующие коэффициенты перемножаются.

На подводно-технические работы, не связанные с затратами труда водолазов и выполняемые при отрицательной температуре воздуха в надводных условиях, следует применять усредненные коэффициенты на зимние условия работ, приведенные в Общей части ЕНиР. Применение этих коэффициентов на водолазные работы, а также на работы, выполняемые только в зимних условиях, запрещается.

15. Коэффициенты к Н. вр. и Расц. на видимость, приведенные в п. 14 к § Е39-6 и § Е39-7, не применять.

16. При выполнении водолазных работ в темное время суток должно применяться подводное и надводное освещение. На поверхности должны освещаться места, где производятся подготовка к спуску и спуск водолазов, приборы управления устройствами, обеспечивающими спуск и выполнение работ, поверхность воды над местом работы водолазов.

Для подводного освещения в целях увеличения освещенности и дальности видимости предметов применяются специальные светильники. Обслуживание осветительных установок нормами не учитывается и оплачивается отдельно.

17. Выполнение водолазных работ при волнении на акватории морей, озер и водохранилищ св. 3 баллов, а также при работе возле берега в зоне прибоя на глубине до 3 м не разрешается.

18. Все ледокольные работы (устройство майн, околка льда около судов, плавучих технических средств, трубопроводов и др.) нормами не учитываются и должны нормироваться по соответствующим параграфам сб. В13 "Строительство речных гидротехнических сооружений и подводных переходов", вып. 1 "Выправительные и берегоукрепительные работы".

19. Нормами предусмотрено выполнение водолазных работ на высоте 0,6 до 1 м от поверхности грунта. При работе на высоте менее 0,6 м от поверхности грунта Н. вр. и Расц. применять коэффициент 1,4 (ВЧ-18). При работе на высоте св. 1 м от поверхности грунта работу следует выполнять с подвесной беседки и применять коэффициент в соответствии с п. 14.

20. Тарифные ставки водолазов приняты в соответствии с "Положением об условиях оплаты труда водолазов", утвержденным Постановлением Госкомтруда СССР и Секретариата ВЦСПС от 28 августа 1987 г. № 521/25-49. Расценки для водолазной станции приведены для первой группы специализации водолазных работ из расчета часовой тарифной ставки трех водолазов III класса (1-26´3 = -78 руб.) при шестичасовом рабочем дне. В тех случаях, когда по условиям производства работ число водолазов на одной водолазной станции увеличивается, расценки пересчитываются умножением Н. вр. водолазной станции на тарифную ставку водолаза III класса и число водолазов.

Увеличение числа водолазов (св. 3) принимается в соответствии с действующей системой стандартов безопасности труда на водолазных работах.

Водолазам II и I класса выплачивается ежемесячная надбавка в размере 15 и 25 % тарифной ставки водолаза III класса.

21. Расценки для рабочих подсчитаны без учета повышения тарифных ставок на работах с тяжелыми, вредными, особо тяжелыми и особо вредными условиями труда.

22. Тарификация рабочих произведена по ЕТКС, вып. 3 раздел "Строительные, монтажные и ремонтно-строительные работы", утвержденным Госкомтрудом СССР, Госстроем СССР и ВЦСПС 17 июля 1985 г. Речные рабочие на подводно-технических, габионных и фашинных работах, выполняемых с поверхности; машинисты передвижных электросварочных агрегатов с двигателем внутреннего сгорания, машинисты компрессоров передвижных с двигателем внутреннего сгорания в составе звеньев параграфов норм для краткости именуются соответственно "речные рабочие", "машинисты электросварочных агрегатов" и "машинисты компрессоров".

ГЛАВА 1

ВОДОЛАЗНОЕ ОБСЛЕДОВАНИЕ И ПОДВОДНЫЕ ЗЕМЛЯНЫЕ РАБОТЫ

Техническая часть

1. Нормами настоящей главы предусмотрены водолазное обследование, устройство подводных выемок грунторазрабатывающими механизмами и разные земляные работы, выполняемые водолазами.

2. Водолазное обследование дна водоемов и подводных частей гидротехнических сооружений проводят с целью получения исходных данных для организации производства работ по строительству и ремонту подводных сооружений и обеспечения контроля за правильным исполнением работ в процессе строительства, ремонта и эксплуатации.

3. Классификация грунтов для разработки их гидромониторами и плавучими землесосными снарядами принята в соответствии со СНиП IV-2-82.

4. Во всех параграфах настоящей главы нормы исчислены для грунтов в состоянии естественной плотности по замеру в котловане или траншее. Объемы работ определяются по профилям, снятым до начала и после окончания работ.

5. При устройстве траншей и котлованов, сложенных грунтами различных групп, нормы времени определяются как средневзвешенные по соотношению объемов грунтов различных групп, залегающих в пределах забоя.

Пример. При разработке подводной траншеи объемом 300 м3, в том числе: 100 м3 - 33 % песчано-илистого грунта и 200 м3 - 67 % гравелистого грунта, канатно-скреперной установкой с ковшом емкостью 0,75 м3 при длине скреперования до 50 м средняя норма времени в соответствии с § Е39-5, табл. 3, пп. 2 "а" и 2 "б" будет равна: 0,33´9,4+0,67´16,5 = 14,16 маш.-ч на 100 м3 грунта.

6. До начала производства подводных земляных работ должны быть выполнены следующие подготовительные работы: а) водолазное обследование зоны разработки грунта и очистка ее от топляков, деревьев, пней, кустарника, металлического лома и камней; б) разбивка прорезей трассы траншеи и установка створных знаков; в) установка вех и светящихся буев для обозначения мест отвала грунта, расположенного вблизи судоходного фарватера; г) установка основной и контрольных водомерных реек и увязка их нулей с отсчетным уровнем и постоянным репером.

Водомерная рейка должна устанавливаться вблизи места работы снаряда, быть неподвижной и удобной для пользования ею.

Перечисленные подготовительные работы нормами не учитываются.

7. Нормами настоящей главы учтена разработка малозасоренных грунтов грунторазрабатывающими установками, когда время остановок их при работе на отсос не превышает в общей сложности 5 % времени, затраченного на непосредственную разработку грунтов в течение смены без учета технологических перерывов и всех видов простоев.

При разработке грунтов в забоях, поросших камышом или содержащих включения валунов, камней, топляков, пней, корней деревьев и т.п., наличие которых вызывает остановки механизмов в размере от 5 до 30 % времени, затраченного на непосредственную разработку грунтов в течение смены, нормы выработки § Е39-6 и § Е39-7 следует умножить на соответствующие коэффициенты, приведенные в сб. Е2 "Земляные работы, вып. 2 "Гидромеханизированные земляные работы".

Применение указанных коэффициентов должно подтверждаться соответствующими актами.

8. При разработке грунта в траншее и котловане производятся периодические промеры с целью определения размеров выемок и проверки соответствия оси разрабатываемой траншеи проектному створу перехода.

Методы производства промерных работ, а также необходимые для этих целей технические средства устанавливаются проектом производства работ.

9. Нормами настоящей главы не предусмотрены и оплачиваются особо следующие работы: а) околка льда вокруг плавсредств; б) потери времени, связанные с периодическими пропусками судов и плотов; в) периодические промеры разрабатываемых выемок; г) обслуживание дежурной водолазной станцией канатно-скреперной установки и работы по устранению обрывов тросов и опрокидываний ковшей при разработке подводных траншей.

10. При разработке грунта в зимних условиях в связи с отрицательной температурой воздуха, что вызывает усложнение технологического процесса и уменьшение коэффициента использования рабочего времени, а также в связи с наличием факторов, снижающих производительность труда рабочих (стесненность движений теплой одеждой, неудобства при работе в рукавицах, понижение видимости в зимнее время, наличие на рабочем месте снега и т.п.), нормы выработки § Е39-5 следует умножать на коэффициенты, приведенные в соответствующей таблице сб. Е2 "Земляные работы", вып. 2 "Гидромеханизированные земляные работы".

Таблица 1

Распределение грунтов по группам при разработке их гидромониторами и земснарядами производительностью 14 - 18 м3/ч при работе на размыв

Группа грунтов | Грунты | Гранулометрическая характеристика грунтов (размеры частиц, мм, количество их по массе, %)
 |  | глинистых менее 0,005 | пылеватых 0,005-0,05 | песчаных |  |  |  |  |  | гравийных 2-40 | галечных 40-60
 |  |  |  | мелких 0,05-0,25 |  | средних 0,25 -0,5 |  |  | крупных 0,5-2
I | Грунты, предварительно разрыхленные, неслежавшиеся | До 40 | Не регламентируются |  |  |  |  |  | До 50 | - | -
II | Пески мелкие | До 3 | До 15 | Св. 50 |  | До 50 |  |  |  | До 1 | -
 | Пески пылеватые | До 3 | Не регламентируются |  |  |  |  |  |  |  | -
 | Супеси (частиц менее 0,005 до 6 %) | 3-6 |  |  |  |  |  |  |  |  | -
 | Лесс высокопористый (коэффициент пористости св. 0,8) | До 8 | До 70 | Не регламентируются |  |  |  |  |  |  | -
III | Торф, сильно разложившийся |  | Не регламентируются |  |  |  |  |  |  | - | -
 | Пески средней крупности | До 3 | Не регламен- Св. 50 До 50тируются |  |  |  |  |  |  | До 5 | До 1
 | Супеси (частиц менее 0,005 до 10 %) | 6-10 |  |  |  |  | До 50 |  |  | До 5 | До 1
 | Суглинки (частиц менее 0,005 до 15 %) |  | Не регламентируются |  |  |  |  |  |  |  |
 | Лесс низкопористый (коэффициент пористости меньше 0,8) | До 15 | До 70 |  | Не регламентируются |  |  |  |  |  |
IV | Пески крупные | До 3 |  |  |  |  |  | Св. 50 |  | 5-15 | До 1
 | Супеси (частиц менее 0,005 до 15 %) | 6-15 | Не регламентируются |  |  |  |  |  |  |  |
 | Суглинки (частиц менее 0,005 до 30 %) | 15-30 | Не регламентируются |  |  |  |  |  |  | До 10 |
 | Глины (частиц менее 0,005 до 40 %) | До 40 |  |  |  |  |  |  |  |  |
V | Пески гравелистые | До 5 | То же |  |  |  |  |  |  | До 25
 | Глины (частиц менее 0,005 до 50 %) | 40-50 |  |  |  |  |  |  |  | до 15
VI | Пески гравелистые | До 5 | “ |  |  |  |  |  |  | До 40
 | Глины (частиц менее 0,005 до 60 %) | 50-60 |  |  |  |  |  |  |  | до 15
Примечание. По группе 1 нормируются предварительно разрыхленные грунты, предусмотренные настоящей таблицей, кроме грунтов с содержанием гравия св. 1 % и глин VI группы. Грунты с содержанием гравия и гальки св. 1 % и глины VI группы, предварительно разрыхленные, относятся к ближайшей низшей по трудности разработки группе; например, предварительно разрыхленные грунты V группы относятся к IV группе.

Таблица 2

Распределение грунтов по группам при разработке их плавучими землесосными снарядами производительностью 45, 29, 22 м3/ч при работе на отсос и грунтососами

Группа грунтов | Грунты | Гранулометрическая характеристика грунтов (размеры частиц, мм, количество их по массе, %)
 |  | глинистых менее 0,005 | пылеватых 0,005-0,05 | песчаных
 |  |  |  | мелких 0,05-0,25 | мредних 0,25-0,5 | крупных 0,5-
I | Пески мелкие |  | До 15 | Св. 50 | До 50 | До 15
 | Пески средней крупности |  |  | До 50 | Св. 50 |
 | Пески пылеватые | До 3 | До 20 | Не регламентируются
 | Илы (коэффициент пористости св. 1,5) |  |  | Не регламентируются
II | Пески средней крупности, пески крупные и гравелистые | До 3 | До 15 | До 50 | До 50 | Св. 15
 | Пески пылеватые | До 3 | 20-50 | Не регламентируются
 | Супеси (частиц менее 0,005 до 6 %) | 3-6 | До 50 |
III | Пески средней крупности | До 3 | Не регламентируются
 | Супеси (частиц менее 0,005 до 10 %) | 6-10 | До 50 | Не регламентируются
IV | Пески гравелистые | До 3 |
 | Суглинки (частиц менее 0,005 до 15 %) | 10-15 | Не регламентируются
V | Гравийный | До 5 |
 | Суглинки (частиц менее 0,005 до 20 %) | 15-20 | То же
VI | Гравийный | До 5 |
 | Суглинки (частиц менее 0,005 до 30 %) | 20-30 | Не регламентируются
 | Глины (частиц менее 0,005 до 40 %) | До 40 |

Продолжение табл. 2

Группа грунтов | Грунты | Гранулометрическая характеристика грунтов (размеры частиц, мм, количество их по массе, %)
 |  | гравийно-галечных фракций в зависимости от производительности землесосных снарядов (по пульпе), м3/ч
 |  | до 1000 |  |  | до 2000 |  |  | св. 2000
 |  | 2-20 | 2-40 | 2-60 | 2-20 | 2-60 | 2-80 | 2-20 | 2-60 | 2-120
I | Пески мелкие | 3 | 2 | 1 | 4 | 2 | 1 | 5 | 3 | 1
 | Пески средней крупности |  |  |  |  |  |  |  |  |
 | Пески пылеватые |  |  |  |  |  |  |  |  |
 | Илы (коэффициент пористости св. 1,5) |  |  |  |  |  |  |  |  |
II | Пески средней крупности, пески крупные и гравелистые | 6 | 5 | 3 | 8 | 6 | 3 | 10 | 7 | 5
 | Пески пылеватые |  |  |  |  |  |  |  |  |
 | Супеси (частиц менее 0,005 до 6 %) |  |  |  |  |  |  |  |  |
III | Пески средней крупности | 12 | 10 | 8 | 12 | 11 | 10 | 15 | 12 | 10
 | Супеси (частиц менее 0,005 до 10 %) | 8 | 6 | 5 | 10 | 8 | 6 | 12 | 10 | 8
IV | Пески гравелистые | 25 | 22 | 20 | 30 | 25 | 20 | 30 | 27 | 25
 | Суглинки (частиц менее 0,005 до 15 %) | 12 | 8 | 6 | 14 | 10 | 8 | 15 | 12 | 10
V | Гравийный | 35 | 30 | 25 | 35 | 30 | 25 | 40 | 35 | 30
 | Суглинки (частиц менее 0,005 до 20 %) | 15 | 12 | 10 | 15 | 12 | 10 | 20 | 15 | 12
VI | Гравийный | 45 | 40 | 35 | 45 | 40 | 35 | 50 | 45 | 40
 | Суглинки (частиц менее 0,005 до 30 %) | 15 | 12 | 10 | 15 | 12 | 10 | 20 | 15 | 10
 | Глины (частиц менее 0,005 до 40 %) |  |  |  |  |  |  |  |  |

§ Е39-1. Водолазное обследование дна акватории по ходовому тросу

Указания по применению норм

Нормами предусмотрены водолазное обследование дна водоема и подводных котлованов (рис. 1) для определения степени их засоренности посторонними предметами с определением характера и положения их на грунте, установка плавучих знаков в местах обнаружения препятствий или предметов, проверка границ котлованов по контуру и осям, а также состояния дна и откосов.

Нормами учтено обследование дна акватории с разбивкой на полосы шириной до 50 м, по обеим сторонам которых по дну укладываются направляющие тросы.

Рис. 1. Водолазное обследование дна водоема по ходовому тросу

1 - водолазный бот; 2 - границы обследования; 3 - обследуемая полоса (ширина); 4 - ось обследуемой полосы; 5 - ходовой трос; 6 - буйки; 7 - направляющие тросы

В начале обследуемой полосы, поперек ее, укладывается ходовой трос (лучше белый хлопчатобумажный) длиной 60 м, имеющий на концах балласт с буйками.

Водолаз осматривает дно, передвигаясь вдоль ходового троса от одного конца к другому. После перемещения ходового троса на расстояние двойной видимости в данных условиях водолаз передвигается вдоль этого троса в обратном направлении, обследуя следующий участок дна водоема. Перемещение ходового троса вместе с балластом и буями осуществляется речными рабочими с плавсредств.

Обнаруженные предметы отмечаются буйками, доставляемыми на шлюпке речными рабочими.

Состав работы

1. Разбивка обследуемого участка акватории на полосы.

2. Установка створных знаков.

3. Укладка ходового троса и перемещение его в процессе обследования.

4. Осмотр водолазом дна акватории с определением характера и положения предметов на грунте.

5. Установка буйков над обнаруженными предметами.

6. Перемещение водолазного катера с перекладкой якорей.

7. Уборка ходового троса и створных знаков.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 3

Нормы времени и расценки на обследование 100 м2 дна акватории

Видимость | До 1 м* | Св. 1 до 3 м* | Св. 3 до 5 м* | Св. 5 м* |
Водолазная станция | 0,23 --------- 0-86,9 | 0,16 --------- 0-60,5 | 0,11 --------- 0-41,6 | 0,08 --------- 0-30,2 | 1
Рабочие | 0,79 --------- 0-50,6 | 0,55 ----------- 0-35,2 | 0,38 --------- 0-24,3 | 0,27 ---------- 0-17,3 | 2
 | а | б | в | г | №
Примечания: 1. Нормами предусмотрена работа водолазов с водолазного катера. При работе с несамоходных плавучих средств Н. вр. и Расц. водолазной станции и речных рабочих умножать на 1,2 (ПР-1). 2. Коэффициенты на видимость в соответствии с п. 14 Вводной части сб. Е39 не применять (ПР-2).

§ Е39-2. Водолазное обследование конструкций подводных частей гидротехнических сооружений

Указания по применению норм

Нормами предусмотрено водолазное обследование подводных частей гидротехнических сооружений с целью выявления состояния подводной части, а также характера возможных повреждений или дефектов подводных конструкций.

Нормами учтено обследование гидротехнических сооружений с водолазного катера.

Состав работы

1. Разбивка сооружений на участки с помощью буйков.

2. Установка вешек на сооружение по буйкам.

3. Установка люлек футштоков.

4. Осмотр подводной части сооружения с детальным выяснением конструкции и размеров.

5. Выявление состояния и характера повреждений конструкций с выносом образцов на поверхность.

6. Уборка буйков, вешек, люлек и футштоков.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 2

Нормы времени и расценки на обследование 100 м2 конструкций гравитационных сооружений и на 100 м элементов свайных конструкций

Тип сооружения | Гравитационный* |  |  |  | Свайный* |  |
 | с детальным обследованием конструкций |  | без детального обследования конструкций |  | с детальным обследованием конструкций | без детального обследования конструкций
Подводная высота сооружения, м | До 6 | Св. 6 до 13 | До 6 | Св. 6 до 13 | До 13 | До 13 |
Водолазная станция | 3,6 ------- 13-61 | 7,1 ------- 26-84 | 2,5 ------ 9-45 | 5 ------ 18-90 | 5 ------- 18-90 | 3,5 -------- 13-23 | 1
Рабочие | 8,2 ------- 5-25 | 16 ------- 10-24 | 5,7 ------- 3-65 | 11,5 ------ 7-36 | 11,5 ------- 7-36 | 8 ------- 5-12 | 2
 | а | б | в | г | д | е | №
Примечание. При наличии надводных частей сооружений, связанных с берегом, обследование может производиться непосредственно с сооружений, при этом нормы времени и расценки следует применять с коэффициентом 0,7 (ПР-1).

§ Е39-3. Водолазное обследование уложенных трубопроводов

Указания по применению норм

Нормами предусмотрено обследование водолазами уложенных трубопроводов с целью проверки правильности положения трубопровода на дне подводной траншеи, определения характера и объема работ по подбивке грунта под трубопровод на участках его провиса и по срезке грунта под ним, а также на участках, где вследствие обвалов бровки при укладке и заносов траншеи трубопровод лежит выше проектных отметок.

Состав работы

1. Установка водолазного катера с укладкой якорей.

2. Обследование трубопровода.

3. Установка буйков в местах, где требуются работы по подбивке или срезке грунта.

4. Перемещение водолазного катера с перекладкой якорей.

Нормы времени и расценки на обследование 100 м трубопровода

Состав звена

Водолазная станция*

Рабочие*

Водолазная станция - 1

Речные рабочие 2 разр. - 4

0,72

----------

2-72

3,3

---------

2-11

а

б

Примечания: 1. Нормами предусмотрена работа водолазов с водолазного катера. При работе с несамоходных плавучих средств Н. вр. и Расц. водолазной станции и речных рабочих умножать на 1,2 (ПР-1).

2. Нормами предусмотрено обследование подводных трубопроводов диаметром до 630 мм. При обследовании трубопроводов диаметром от 720 до 1620 мм к Н. вр. и Расц. применять коэффициент 1,1 (ПР-2).

§ Е39-4. Снятие поперечников (профилей) с прощупыванием грунта

Указания по применению норм

Нормами предусмотрены работы по снятию поперечников подводных сооружений и выемок (траншей и котлованов) при длине поперечника до 15 м и расстоянии между промерными точками 2 м.

Промеры глубин и прощупывание дна поперечника осуществляются с участием водолазной станции.

Снятие поперечников на глубине до 5 м производится нивелиром или футштоком, а на глубине св. 15 м - лотом с привязкой отметок к гидрологическому (водомерному) посту.

Оборудование гидрологического поста нормами не учтено.

Состав работы

1. Разбивка поперечников с установкой вех.

2. Натягивание троса над промеряемым сооружением или выемкой.

3. Подводное обследование со снятием профиля сооружения с помощью нивелира, футштока, рейки или лота.

4. Промеры глубин и прощупывание дна.

5. Перемещение водолазного катера с перекладкой якорей.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 2

Нормы времени и расценки на 1 поперечник

Глубина воды в месте промеров, м | Водолазная станция* | Рабочие* |
До 6 | 0,92 --------- 3-48 | 2,1 --------- 1-34 | 1
Св. 6 | 0,96 ---------- 3-63 | 2,2 --------- 1-41 | 2
 | а | б | №

§ Е39-5. Разработка подводного грунта канатно-скреперной установкой

Указания по применению норм

Нормами предусмотрено устройство подводной траншеи канатно-скреперной установкой (рис. 2) в песчано-илистых, гравелистых и глинистых грунтах при длине разрабатываемых траншей до 150 м.

Разработка грунта осуществляется перемещением его в отвал скреперным ковшом от хвостового блока к головной опоре с последующим перемещением грунта в сторону с помощью бульдозера.

Транспортирование грунта бульдозером нормами не учитывается.

Работы по устранению обрывов тросов и опрокидывания ковша выполняются дежурной водолазной станцией.

Ширина траншеи по дну зависит от габаритов скреперного ковша и приводится в табл. 1.

Таблица 1

Вместимость ковша канатно-скреперной установки, м3 | Ширина траншеи, м
0,5 | 1
0,75 | 1,5
1 | 1,5
1,5 | 1,75

Скреперование ковшами вместимостью 0,5 и 0,75 м3 производится с помощью двухбарабанной фрикционной лебедки мощностью до 73,5 кВт (100 л.с.), грузоподъемностью 3-5 т, с ковшами вместимостью 1 и 1,5 м3 с помощью тракторных лебедок типа ТЛ-11.

Нормами предусмотрены расстояния скреперования: до 50 м, св. 50 до 100 м и св. 100 до 150 м, в связи с чем нормы должны применяться по отдельным участкам.

Пример. Определить нормативные затраты времени в маш.-ч на разработку подводной траншеи в песчаном грунте скрепером с ковшом вместимостью 0,5 м3при длине траншеи 140 м и объеме грунта 1020 м3, в том числе на первом участке на расстоянии до 50 м - 420 м3, на втором - св. 50 до 100 м - 310 м3 и на третьем - св. 100 до 140 м - 290 м3.

Принимаем нормы по строке № 1 граф “а”, ”г”, ”ж” табл. 3 настоящего параграфа. В этом случае затраты времени будут составлять: 14´4,20+21,5´3,10+31,5´2,90 = 216,8 маш.-ч.

Монтаж скреперной установки, устройство П-образной опоры, закладка мертвяков и якорей, прокладка тросов, установка электродвигателя и лебедки нормами не учтены.

Состав работы

1. Подготовка и пуск установки.

2. Скреперование грунта.

3. Вытаскивание ковша на берег.

4. Разгрузка грунта в отвал.

5. Очистка ковша от налипающего грунта.

6. Смена ковша и тросов (при необходимости).

7. Перестроповка блоков.

Состав звена

Тракторист 5 разр. - 1

Речной рабочий 4 разр. - 1

Рис. 2. Схема работы канатно-скреперной установки

1 - Скреперная тракторная лебедка; 2 - рабочий трос; 3 - скреперный ковш; 4 - холостой трос; 5 - хвостовая опора; 6 – мертвяк

Таблица 2

Нормы выработки в м3 за 1 ч

Тип лебедки | Вместимость ковша, м3 | Расстояние скреперования, м |  |  |  |  |  |  |  |  |
 |  | до 50 |  |  | св. 50 до 100 |  |  | св. 100 до 150
 |  | Грунт
 |  | песчано-илистый | гравелистый | глинистый | песчано-илистый | гравелистый | глинистый | песчано-илистый | гравелистый | глинистый
Двухбарабанная фрикционная | 0,5 | 7,1 | 3,9 | 3,6 | 4,7 | 2,9 | 2,5 | 3,2 | 1,9 | 1,7 | 1
грузоподъемностью 3-5 т | 0,75 | 10,6 | 6,1 | 5,4 | 7,1 | 3,9 | 3,5 | 4,4 | 2,7 | 2,3 | 2
Тракторная ТЛ-11 | 1 | 14,3 | 8 | 7,1 | 8,7 | 4,7 | 4,1 | 5,9 | 3,4 | 2,7 | 3
 | 1,5 | 20 | 11,2 | 9,5 | 12,3 | 7,1 | 5,9 | 8 | 4,4 | 3,9 | 4
 |  | а | б | в | г | д | е | ж | з | и | №

Таблица 3

Нормы времени и расценки на 100 м3 грунта

Лебедка | Вместимость ковша, м3 | Расстояние скреперования, м |  |  |  |  |  |  |  |  |
 |  | до 50 |  |  | св. 50 до 100 |  |  | св. 100 до 150
 |  | Грунт*
 |  | песчано-илистый | гравелистый | глинистый | песчано-илистый | гравелистый | глинистый | песчано-илистый | гравелистый | глинистый
Двухбарабанная фрикционная грузоподъемностью 3-5 т | 0,5 | 28 (14) ------ 23-80 | 51 (25,5) ----- 43-35 | 55 (27,5) ----- 46-75 | 43 (21,5) ------ 36-55 | 69 (34,5) ------ 58-65 | 81 (40,5) ------- 68-85 | 63 (31,5) ------ 53-55 | 107 (53,5) ----- 90-95 | 118 (59) ------ 100-30 | 1
 | 0,75 | 18,8 (9,4) ------- 15-98 | 33 (16,5) ------ 28-05 | 37 (18,5) ------ 31-45 | 28 (14) ------ 23-80 | 51 (25,5) ------ 43-35 | 57 (28,5) ------- 48-45 | 45 (22,5) ------ 38-25 | 5 (37,5) ----- 63-75 | 87 (43,5) ------ 73-95 | 2
Тракторная ТЛ-11 | 1 | 14 (7) ------- 11-90 | 25 (12,5) ------ 21-25 | 28 (14) ------ 23-80 | 23 (11,5) ------ 19-55 | 43 (21,5) ------ 36-55 | 49 (24,5) ------ 41-65 | 34 (17) ------ 28-90 | 59 (29,5) ----- 50-15 | 73 (36,5) ------ 62-05 | 3
 | 1,5 | 10 (5) ------- 8-50 | 17,8 (8,9) ------- 15-13 | 21 (10,5) ------ 17-85 | 16,2 (8,1) ------- 13-77 | 28 (14) ------ 23-80 | 34 (17) ------- 28-90 | 25 (12,5) ------ 21-25 | 45 (22,5) ------ 38-25 | 51 (25,5) ------ 43-35 | 4
 |  | а | б | в | г | д | е | ж | з | и | №
Примечание. При применении тракторных лебедок типа ТЛ-5 вместо ТЛ-11 (строки 3-4) Н. вр. и Расц. умножать на 1,15 (ПР-1).

§ Е39-6. Разработка (размыв) подводного грунта гидромониторами

Указания по применению норм

Нормами предусмотрен размыв грунта гидромониторами для устройства подводных траншей (прорезей) шириной по дну до 5 м и глубиной до 1 м.

Гидромониторная установка (рис. 3) располагается на плавучей площадке, на льду или берегу и включает в себя центробежный насос с подачей 70-120 м3/ч и напором 150-80 м, шланги и сменные гидромониторные насадки с внутренним диаметром выходного сечения от 15 до 30 мм.

Рис. 3. Схема разработки грунта гидромонитором

1 - водолазный бот; 2 - плавучая площадка; 3 - гидромонитор; 4 - напорный шланг гидромонитора

Для погашения реактивной силы струи к шлангу гидромонитора на расстоянии 1,5-2 м от насадки прикрепляется балласт массой 40-70 кг.

Состав работы

1. Осмотр участка и подготовка рабочего места.

2. Подача водолазу забалластированного шланга с насадкой.

3. Размыв грунта.

4. Уборка шлангов с насадком по окончании работ.

Состав звена

Водолазная станция - 1

Машинист насосной установки 3 разр. - 1

Речные рабочие 2 разр. - 2

Таблица 1

Нормы выработки в м3 за 1 ч

Группа грунтов | Ширина траншеи по дну, м |  |  |  |  |  |  |  |  |
 | до 1 |  |  | св. 1 до 3 |  |  | св. 3 до 5
 | Глубина траншеи, м
 | до 0,5 | св. 0,5 до 0,75 | св. 0,75 до 1 | до 0,5 | св. 0,5 до 0,75 | св. 0,75 до 1 | до 0,5 | св. 0,5 до 0,75 | св. 0,75 до 1
I | 4,8 | 3,8 | 2,9 | 3,7 | 3,3 | 2,5 | 3,1 | 2,6 | 1,9 | 1
II | 4 | 3,2 | 2,4 | 3,1 | 2,8 | 2,1 | 2,6 | 2,2 | 1,6 | 2
III | 3,1 | 2,4 | 2 | 2,4 | 2,2 | 1,7 | 2 | 1,7 | 1,3 | 3
IV | 2,4 | 1,8 | 1,5 | 1,9 | 1,6 | 1,3 | 1,6 | 1,3 | 1 | 4
V | 2 | 1,5 | 1,2 | 1,6 | 1,4 | 1,1 | 1,3 | 1,1 | 0,77 | 5
VI | 1,8 | 1,4 | 1,1 | 1,4 | 1,2 | 0,9 | 1,2 | 0,91 | 0,77 | 6
 | а | б | в | г | д | е | ж | з | и | №

Таблица 2

Нормы времени и расценки на размыв 1 м3 грунта

Группа грунтов (табл. 1, гл. 1)

Состав звена

Ширина траншеи по дну, м*

до 1

св. 1 до 3

св. 3 до 5

Глубина траншеи, в м

до 0,5

св. 0,5 до 0,75

св. 0,75 до 1

до 0,5

св. 0,5 до 0,75

св. 0,75 до 1

до 0,5

св. 0,5 до 0,75

св. 0,75 до 1

I

Водолазная станция

0,21

-------

0-79,4

0,26

------

0-98,3

0,34

-------

1-29

0,27

------

1-02

0,3

------

1-13

0,4

-------

1-51

0,32

-------

1-21

0,39

------

1-47

0,52

-------

1-97

1

Машинист

0,24

-------

0-16,8

0,3

------

0-21

0,39

------

0-27,3

0,31

------

0-21,7

0,34

------

0-23,8

0,46

------

0-32,2

0,36

------

0-25,2

0,44

-----

0-30,8

0,59

-------

0-41,3

2

Рабочие

0,48

-------

0-30,7

0,6

------

0-38,4

0,78

------

0-49,9

0,62

------

0-39,7

0,68

------

0-43,5

0,92

-------

0-58,9

0,72

------

0-46,1

0,88

------

0-56,3

1,18

------

0-75,5

3

II

Водолазная станция

0,25

-------

0-94,5

0,31

------

1-17

0,41

------

1-55

0,32

-------

1-21

0,36

------

1-36

0,47

------

1-78

0,38

-------

1-44

0,46

------

1-74

0,61

-------

2-31

4

Машинист

0,29

------

0-20,3

0,35

------

0-24,5

0,47

------

0-32,9

0,36

-------

0-25,2

0,41

------

0-28,7

0,54

-------

0-37,8

0,43

------

0-30,1

0,52

------

0-36,4

0,7

------

0-49

5

Рабочие

0,58

------

0-37,1

0,7

------

0-44,8

0,94

------

0-60,2

0,72

-------

0-46,1

0,82

------

0-52,5

1,08

------

0-69,1

0,86

------

0-55

1,04

------

0-66,6

1,4

------

0-89,6

6

III

Водолазная станция

0,32

-------

1-21

0,41

------

1-55

0,51

------

1-93

0,41

------

1-55

0,46

------

1-74

0,6

------

2-27

0,49

------

1-85

0,59

------

2-23

0,77

-----

2-91

7

Машинист

0,36

------

0-25,2

0,47

-----

0-32,9

0,58

------

0-40,6

0,47

------

0-32,9

0,52

------

0-36,4

0,68

------

0-47,6

0,56

-------

0-39,2

0,67

-----

0-46,9

0,88

-------

0-61,6

8

Рабочие

0,72

-------

1-59

0,94

------

2-08

1,16

------

2-57

0,94

------

2-04

1,04

------

2-31

1,36

------

2-91

1,12

------

2-42

1,34

------

2-99

1,76

-------

3-74

9

IV

Водолазная станция

0,42

-------

1-17

0,55

------

1-54

0,68

------

1-90

0,54

------

1-51

0,61

------

1-71

0,77

------

2-15

0,64

------

1-79

0,79

------

2-21

0,99

------

2-77

10

Машинист

0,48

-------

0-33,6

0,63

------

0-44,1

0,78

-------

0-54,6

0,62

-------

0-43,4

0,7

------

0-49

0,88

-------

0-61,6

0,73

------

0-51,1

0,9

------

0-63

1,1

-----

0-77

11

Рабочие

0,96

------

0-61,4

1,26

-----

0-80,6

1,56

------

0-99,8

1,24

------

0-79,4

1,4

------

0-89,6

1,76

-------

1-13

1,46

------

0-93,4

1,8

------

1-15

2,2

------

1-41

12

V

Водолазная станция

0,5

------

1-89

0,66

------

2-49

0,81

------

3-06

0,64

------

2-42

0,74

------

2-80

0,94

------

3-55

0,77

------

2-91

0,94

------

3-55

1,3

------

4-91

13

Машинист

0,57

------

0-39,9

0,75

------

0-52,5

0,92

------

0-64,4

0,73

------

0-51,1

0,84

------

0-58,8

1,1

------

0-77

0,88

------

0-61,6

1,1

------

0-77

1,5

-------

1-05

14

Рабочие

1,14

------

0-73

1,5

------

0-96

1,84

------

1-18

1,46

------

0-93,4

1,68

------

1-08

2,2

-------

1-41

1,76

------

1-13

2,2

-----

1-41

3

------

1-92

15

VI

Водолазная станция

0,55

-------

2-08

0,72

------

2-72

0,88

------

3-33

0,7

------

2-65

0,81

------

3-06

1,1

------

4-16

0,84

------

3-18

1,1

------

4-16

1,3

-------

4-91

16

Машинист

0,63

-------

0-44,1

0,82

-------

0-57,4

1

------

0-70

0,8

-------

0-56

0,92

------

0-64,4

1,3

------

0-91

0,96

------

0-67,2

1,3

------

0-91

1,5

------

1-05

17

Рабочие

1,26

-------

0-80,6

1,64

-------

1-05

2

------

1-28

1,6

------

1-02

1,84

------

1-18

2,6

------

1-66

1,92

------

1-23

2,6

------

1-66

3

------

1-92

18

а

б

в

г

д

е

ж

з

и

№

Примечания: 1. При устройстве траншей и котлованов шириной по низу св. 5 за каждый дополнительный метр размыва Н. вр. и Расц. умножать на 1,1 (ПР-1).

Например: при ширине выемки по дну 7 м, глубине 1 м и грунте 1 группы (графа "и", строка 1) Н. вр. водолазной станции будет равна 1,1´1,1´0,52=0,63 станцие-ч.

2. При замыве траншей ранее извлеченным грунтом, находящимся на бровке траншеи, Н. вр. и Расц. умножать на 0,6 (ПР-2).

3. Допустимые перемывы грунта в нормах учтены (ПР-3).

4. При отмыве грунта непосредственно от стенок сооружений (на расстояние до 3 м) Н. вр. и Расц. умножать на 1,2 (ПР-4).

5. При разработке подводного грунта гидромониторами с подачей 50 м3/ч напором 150 м Н. вр. и Расц. умножать на 1,18 (ПР-5).

§ Е39-7. Разработка подводного грунта грунтососами

Указания по применению норм

Нормами предусмотрен отсос грунта водоструйными или пневматическими грунтососами с диаметром приемной трубы 125 и 150 мм с одновременным рыхлением грунта струей гидромонитора. Грунтососы располагаются на плавучей площадке, на льду или берегу. Вода к водоструйному грунтососу подается от центробежного насоса, а воздух к пневматическому - от компрессора. Разрыхление грунта вокруг всасывающего наконечника грунтососа осуществляется струей от гидромониторной установки (рис. 4). Подача рабочей воды водоструйного насоса - 70-180 м3/ч при напоре 150-80 м, подача воздуха, подаваемого от компрессора к пневматическому грунтососу, - 0,075 м3/с при давлении 0,3-0,5 МПа (3-5 кгс/см2). Нормами учтено транспортирование пульпы в непосредственной близости от грунтососа.

Рис. 4. Схема разработки грунта пневматическим грунтососом с одновременным рыхлением его гидромонитором

1 - водолазный бот; 2 - плавучая площадка; 3 - гидромониторная установка; 4 - грунтосос; 5 - кран-укосина; 6 - компрессор

Состав работы

1. Осмотр участка и подготовка рабочего места.

2. Подача шлангов грунтососа и гидромонитора.

3. Разработка грунта с одновременным рыхлением его гидромониторной струей.

4. Уборка шлангов грунтососа и гидромонитора по окончании работы.

Состав звена

Водолазная станция - 1

Машинист компрессора 4 разр. - 1

Машинист насосной установки 3 разр. - 1

Речные рабочие 2 разр. - 2

Таблица 1

Нормы выработки в м3 за 1 ч

Диаметр приемной трубы грунтососа, мм | Группа грунтов (табл. 2, гл. 1) |  |  |  |  |  |
 | I | II | III | IV | V | VI
125 | 5,6 | 4,3 | 2,9 | 2,3 | 1,9 | 1,7 | 1
150 | 7,1 | 5,3 | 3,6 | 2,8 | 2,3 | 2 |
 | а | б | в | г | д | е | №

Таблица 2

Нормы времени и расценки на отсос 1 м3 грунта

Диаметр приемной трубы грунтососа, мм | Состав звена | Группа грунта (табл. 2, гл. 1)* |  |  |  |  |  |
 |  | I | II | III | IV | V | VI
125 | Водолазная станция | 0,18 -------- 0-68 | 0,23 -------- 0-86,9 | 0,35 -------- 1-32 | 0,44 -------- 1-66 | 0,54 -------- 2-04 | 0,6 -------- 2-27 | 1
 | Машинисты | 0,42 -------- 0-31,3 | 0,52 -------- 0-38,7 | 0,8 ------- 0-59,6 | 1 -------- 0-74,5 | 1,24 -------- 0-92,4 | 1,36 -------- 1-01 | 2
 | Рабочие | 0,42 -------- 0-26,9 | 0,52 -------- 0-33,3 | 0,8 -------- 0-51,2 | 1 -------- 0-64 | 1,24 ------- 0-79,4 | 1,36 ------- 0-87 | 3
150 | Водолазная станция | 0,14 --------- 0-52,9 | 0,19 -------- 0-71,8 | 0,28 -------- 1-06 | 0,36 ------- 1-36 | 0,44 -------- 1-66 | 0,5 -------- 1-89 | 4
 | Машинисты | 0,32 -------- 0-23,8 | 0,44 ------- 0-32,8 | 0,64 ------- 0-47,7 | 0,82 ------- 0-61,1 | 1 -------- 0-74,5 | 1,14 -------- 0-84,9 | 5
 | Рабочие | 0,32 -------- 0-20,5 | 0,44 ------- 0-28,2 | 0,64 ------- 0-41 | 0,82 -------- 0-52,5 | 1 -------- 0-64 | 1,14 -------- 0-73 | 6
 |  | а | б | в | г | д | е | №

§ Е39-8. Заполнение камнем или щебнем размывов (пустот) под трубопроводами

Указания по применению норм

Нормами предусмотрено заполнение размывов под трубами и равнение бермы и откосов на участках, где провис трубопровода над дном траншеи составляет не более 0,5 м. Подача материалов под воду по лоткам или трубам осуществляется вручную.

Нормами не учитываются предварительное обследование места работы, доставка камня или щебня к месту подбивки, осуществляемая в баржах или шаландах, а также установка лотков, труб и других приспособлений.

Состав работы

1. Подача материалов (камня или щебня) под воду по лоткам или трубам с одновременной засыпкой по месту.

2. Плотная подбивка камня или щебня под трубопровод с устройством бермы и откоса.

Нормы времени и расценки на 1 м3 засыпки

Состав звена | Водолазная станция* | Рабочие*
Водолазная станция - 1 Речные рабочие 2 разр. - 3 | 0,53 --------- 1-48 | 1,8 --------- 1-15
 | а | б

ГЛАВА 2

СВАРОЧНО-МОНТАЖНЫЕ РАБОТЫ И УКЛАДКА ТРУБОПРОВОДОВ ЧЕРЕЗ РЕКИ И ВОДОЕМЫ

Техническая часть

1. Нормами настоящей главы предусмотрены работы, связанные со строительством подводных трубопроводов различного назначения из углеродистых и низколегированных сталей.

2. В параграфах, предусматривающих сварочно-монтажные работы, учтены повышенные требования, предъявляемые к сварке подводных трубопроводов, выполняемые в соответствии с требованиями правил Госгортехнадзора.

3. Работы по обслуживанию газогенератора (доставка карбида кальция и воды, заправка и т.д.) или сварочного агрегата с двигателем внутреннего сгорания (заправка, пуск, смазка, наблюдение за работой и т.п.) нормами не учтены и, как правило, должны производиться машинистом или специально выделенным рабочим. При обслуживании сварочного агрегата или газогенератора самим сварщиком Н. вр. и Расц. следует умножать на 1,2 в соответствии с п. 5 Вводной части сб. Е22 "Сварочные работы", вып. 2 "Трубопроводы" (ТЧ-1).

4. При выполнении работ по укладке подводных трубопроводов необходимо на весь период укладки предусматривать дежурную водолазную станцию.

5. Во всех параграфах диаметры трубопроводов приводятся наружные.

§ Е39-9. Сборка звеньев труб диаметром 1620 мм в плеть

Указания по применению норм

Нормами предусмотрена сборка в плеть звеньев труб диаметром 1620 мм, длиной до 18 м на монтажной площадке с помощью крана-трубоукладчика, который подтаскивает звено к плети на расстояние до 20 м и поддерживает его в процессе стыковки. Центровка стыка осуществляется с помощью двух направляющих стержней на конце плети и струбцин, привариваемых снаружи стыка, с одновременной правкой кромок и прихваткой их ручной электродуговой сваркой электродами УОНИ-13/55. В процессе стыковки струбцины переставляют по периметру стыка. Сборка производится в неповоротном положении.

Состав работы

1. Подтаскивание звеньев труб краном-трубоукладчиком на расстояние до 20 м.

2. Зачистка кромок труб.

3. Приварка направляющих стержней к плети трубопровода.

4. Центровка стыка с одновременной правкой кромок и перестановка струбцин.

5. Прихватка стыка в неповоротном положении.

Нормы времени и расценки на 1 стык

Состав звена | Н.вр. ------------ Расц. |
Машинист крана-трубоукладчика 5 разр. - 1 | 1,2 --------- 1-09 | 1
Электросварщик ручной сварки 5 разр. - 1 | 1,2 --------- 1-09 | 2
Монтажник наружных трубопроводов 5 разр. – 1 То же 4 " - 1 | 2,4 -------- 2-04 | 3
 | а | №
Примечание. Сварка стыка нормами не учтена (ПР-1).

§ Е39-10. Изготовление заглушек на трубопроводы

Указания по применению норм

Нормами предусмотрено изготовление плоских заглушек из листовой стали.

Состав работы

1. Разметка по шаблону листовой стали.

2. Вырезка газовой резкой плоской заглушки.

3. Зачистка кромок после резки.

Состав звена

Газорезчик 3 разр. - 1

Монтажник наружных трубопроводов 2 разр. - 1

Нормы времени и расценки на 1 заглушку

Диаметр трубопровода, мм* | 219 | 245 | 273 | 299 | 325 | 351 | 377 | 426 | 478 |
Газорезчик | 0,26 ------- 0-18,2 | 0,28 ------ 0-19,6 | 0,31 ------- 0-21,7 | 0,34 ------ 0-23,8 | 0,36 ------- 0-25,2 | 0,38 ------- 0-26,6 | 0,41 ------ 0-28,7 | 0,46 ------ 0-32,2 | 0,5 ------- 0-35 | 1
Монтажник наружных трубопроводов | 0,26 ------- 0-16,6 | 0,28 ------ 0-17,9 | 0,31 ------- 0-19,8 | 0,34 ------ 0-21,8 | 0,36 ------- 0-23 | 0,38 ------- 0-24,3 | 0,41 ------ 0-26,2 | 0,46 ------- 0-29,4 | 0,5 ------- 0-32 | 2
 | а | б | в | г | д | е | ж | з | и | №

Продолжение

Диаметр трубопровода, мм* | 529 | 630 | 720 | 820 | 920 | 1020 | 1220 | 1420 | 1620 |
Газорезчик | 0,55 ------- 0-38,5 | 0,65 ------- 0-45,5 | 0,75 ------ 0-52,5 | 0,87 ------ 0-60,9 | 0,96 ------ 0-67,2 | 1,1 ------ 0-77 | 1,3 ------ 0-91 | 1,5 ------- 1-05 | 1,7 ------- 1-19 | 1
Монтажник наружных трубопроводов | 0,55 ------- 0-35,2 | 0,65 ------ 0-41,6 | 0,75 ------- 0-48 | 0,87 ------ 0-55,7 | 0,96 ------- 0-61,4 | 1,1 ------- 0-70,4 | 1,3 ------ 0-83,2 | 1,5 ------ 0-96 | 1,7 ------- 1-09 | 2
 | к | л | м | н | о | п | р | с | т | №
Примечание. При вырезке заглушек криволинейного очертания из труб соответствующего диаметра Н. вр. и Расц. умножать на 1,4 (ПР-1).

§ Е39-11. Гидравлическое испытание трубопроводов

Указания по применению норм

Нормами предусмотрены работы по приварке на концах трубопровода заглушек, установке арматуры и приборов для испытания (патрубков, штуцеров, манометров и др.), гидравлическое испытание трубопровода с заливом его водой насосной установкой малой мощности и доведением давления до 1 МПа (10 кгс/см2) и последующим подъемом давления ручным гидравлическим прессом до 1,5 МПа (15 кгс/см2) (рис. 5). Выкладка трубопровода на монтажной площадке, очистка его от мусора, грунта и окалины, проверка исправности манометров нормами не учтены.

Рис. 5. Схема гидравлического испытания трубопровода

1 - вантуз для спуска воздуха; 2 - трубопровод; 3 - подкладки (опоры); 4 - манометр; 5 - наполнительно-опрессовочный агрегат; 6 - водоем; 7 - водозаборный шланг; 8 - кран высокого давления; 9 - трубопроводная арматура высокого давления

Проведение гидравлического испытания при температуре окружающего воздуха ниже 0 °С допускается лишь при условии предохранения трубопровода и линейной арматуры от замораживания.

Состав работ

При приварке заглушек

1. Установка заглушек на трубопроводе с прихваткой.

2. Приварка заглушек двухслойным швом.

3. Очистка шва от шлака и окалины.

При установке и снятии арматуры

1. Вырезка отверстий в трубопроводе.

2. Установка манометра, ручного гидравлического пресса, патрубка заливки воды и штуцера для спуска воздуха.

3. Срезка установленной арматуры газовой резкой после испытания трубопровода и спуска воды.

4. Заварка отверстий после срезки арматуры.

5. Зачистка заваренных мест.

При испытании трубопровода

1. Подготовка к работе насосной установки.

2. Присоединение шлангов для заливки трубопровода водой.

3. Заполнение трубопровода водой с помощью насосной установки и подъем давления до 1 МПа (10 кгс/см2).

4. Подъем давления до 1,5 МПа (15 кгс/см2) ручным гидравлическим прессом.

5. Уборка насосной установки, пресса, приборов и шлангов после окончания испытаний.

Таблица 1

Состав звена

Профессия и разряд рабочих | Вид работ
 | приварка плоских заглушек | установка и снятие арматуры | испытание трубопровода
Монтажник наружных трубопроводов 6 разр. | - | - | 1
То же 4 " | - | - | 2
" 3 " | - | - | 1
Электросварщик ручной сварки 6 разр. | - | 1 | -
То же 5 " | 1 | - | -
Машинист насосной установки 3 разр. | - | - | 1
Газорезчик 3 разр. | - | 1 | -

Таблица 2

Нормы времени и расценки на 1 плеть

Наименование работ | Профессия | Диаметр трубопровода, мм* |  |  |  |  |  |  |  |  |
 |  | 219 | 245 | 273 | 299 | 325 | 351 | 377 | 426 | 478
Гидравлическое испытание трубопровода |  | 15,45 ------ 13-30 | 15,85 ----- 13-65 | 16,2 ----- 19-96 | 16,4 ----- 14-14 | 17,0 ------ 14-63 | 17,3 ----- 14-91 | 17,5 ----- 15-08 | 18,4 ----- 15-85 | 19,2 ------ 16-52 | 1
В том числе: приварка двух плоских заглушек | Электросварщик | 1,8 ------ 1-64 | 2 ----- 1-82 | 2,2 ----- 2-00 | 2,3 ----- 2-09 | 2,4 ------ 2-18 | 2,6 ------ 2-37 | 2,7 ----- 2-46 | 3 ----- 2-73 | 3 ------ 3-00 | 2
установка и снятие арматуры | Электросварщик, газорезчик | 8,8 ------ 7-74 | 8,9 ------ 7-83 | 9 ----- 7-92 | 9,1 ----- 8-01 | 9,1 ----- 8-01 | 9,2 ------ 8-10 | 9,3 ----- 8-18 | 9,4 ----- 8-27 | 9,4 ----- 8-27 | 3
испытание трубопровода | Рабочие | 3,88 ----- 3-24 | 3,96 ------ 3-31 | 4 ------ 3-34 | 4 ------ 3-34 | 4,4 ------ 3-67 | 4,4 ------ 3-67 | 4,4 ----- 3-67 | 4,8 ----- 4-01 | 5,2 ----- 4-34 | 4
 | Машинист | 0,97 ----- 0-67,9 | 0,99 ------ 0-69,3 | 1 ----- 0-70 | 1 ----- 0-70 | 1,1 ----- 0-77 | 1,1 ----- 0-77 | 1,1 ----- 0-77 | 1,2 ----- 0-84 | 1,3 ----- 0-91 | 5
Нормы строк № 1 и 4 учитывают заливку водой трубопровода при длине плети до 100 м. При длине плети св. 100 м на каждые последующие 50 м к нормам строк № 1 и 4 добавлять |  | 0,05 ------ 0-04 | 0,06 ----- 0-04,8 | 0,08 ----- 0-06,5 | 0,09 ----- 0-07,3 | 0,12 ------ 0-09,7 | 0,13 ----- 0-10,5 | 0,16 ----- 0-12,9 | 0,19 ----- 0-15,4 | 0,24 ----- 0-19,4 | 6
 |  | а | б | в | г | д | е | ж | з | и | №

Продолжение табл. 2

Наименование работ

Профессия

Диаметр трубопровода, мм*

529

630

720

820

920

1020

1220

1420

1620

Гидравлическое испытание трубопровода

20,4

-----

17-56

22,6

------

19-43

24,1

-----

20-70

26,6

-----

22-80

29,1

-----

24-92

31,1

-----

26-58

35,7

-----

30-44

41,2

-----

35-02

46,6

------

39-55

1

В том числе: приварка двух плоских заглушек

Электросварщик

3,5

-----

3-19

4,1

-----

3-73

4,6

-----

4-19

5,1

-----

4-64

5,6

-----

5-10

6,1

-----

5-55

7,2

----

6-55

8,2

-----

7-46

9,1

------

8-28

2

установка и снятие арматуры

Электросварщик, газорезчик

9,9

-----

8-71

10,5

-----

9-24

10,5

------

9-24

11

-----

9-68

11,5

-----

10-12

11,5

-----

10-12

12

-----

10-56

12,5

-----

11-00

13,5

------

11-88

3

испытание трубопровода

Рабочие

5,6

-----

4-68

6,4

-----

5-34

7,2

------

6-01

8,4

-----

7-01

9,6

------

8-02

10,8

-----

9-02

13,2

-----

11-02

16,4

-----

13-69

19,2

------

16-03

4

Машинист

1,4

-----

0-98

1,6

-----

1-12

1,8

------

1-26

2,1

-----

1-47

2,4

------

1-68

2,7

-----

1-89

3,3

-----

2-31

4,1

-----

2-87

4,8

------

3-36

5

Нормы строк № 1 и 4 учитывают заливку водой трубопровода при длине плети до 100 м. При длине плети св. 100 м на каждые последующие 50 м к нормам строк № 1 и 4 добавлять

0,31

-----

0-25

0,45

-----

0-36,4

0,59

------

0-47,7

0,77

-----

0-62,2

0,98

-----

0-79,2

1,2

-----

0-97

1,8

----

1-45

2,4

-----

1-94

3

------

2-42

6

к

л

м

н

о

п

р

с

т

№

Примечания: 1. При приварке заглушек трехслойным швом Н. вр. и Расц. строки № 2 умножить на 1,4 (ПР-1).

2. При приварке заглушек криволинейного очертания Н. вр. и Расц. строки № 2 умножать на 2 (ПР-2).

3. При испытании плетей на давление св. 1,5 МПа до 7,8 МПа (св. 15 до 80 кгс/см2) с применением опрессовочного агрегата Н. вр. и Расц. строки № 5 умножать на 2 (ПР-3).

4. Время выдержки трубопровода под давлением нормами не учтено (ПР-4).

§ Е39-12. Монтаж и сварка плетей трубопроводов на плаву

Указания по применению норм

Нормами предусмотрены стыковка и неповоротная сварка плетей трубопровода, находящихся на плаву перед укладкой их в подводную траншею.

Нормами учтено выполнение работ по монтажу плетей с помощью плавкрана при волнении не более 1 балла.

Установка и уборка приспособлений, обслуживание их и транспортирование плетей к месту работы, а также работа подручного сварщика при подварке корня шва на трубопроводах диаметром св. 720 мм нормами не учтены.

А. МОНТАЖ ПЛЕТЕЙ

Состав работы

1. Подача плетей к крану.

2. Застропка концов плетей.

3. Срезка заглушек.

4. Зачистка и правка кромок труб.

5. Стыковка плетей.

6. Центровка плетей.

7. Прихватка в неповоротном положении.

8. Отстропка плетей.

Таблица 1

Состав звена

Профессия и разряд рабочих | Диаметр трубопровода, мм
 | 219-478 | 529-820 | 920-1620
Электросварщик ручной сварки 6 разр. | 1 | 1 | 1
Газорезчик 4 разр. | 1 | 1 | 1
Монтажники наружных трубопроводов 6 разр. | 1 | 1 | 1
То же 3 " | 3 | 5 | 7

Таблица 2

Нормы времени и расценки на 1 стык

Диаметр трубопровода, мм* | 219 | 245 | 273 | 299 | 325 | 351 | 377 | 426 | 478 |
Электросварщик, газорезчик | 6 ----- 5-55 | 6,8 ---- 6-29 | 7,4 ---- 6-85 | 8 ---- 7-40 | 8,6 ----- 7-96 | 9,2 ----- 8-51 | 9,8 ----- 9-07 | 11 ----- 10-18 | 12,4 ------ 11-47 | 1
Монтажник наружных трубопроводов | 12 (3) ------ 9-48 | 13,6 (3,4) ----- 10-74 | 14,8 (3,7) ------ 11-69 | 16 (4) ----- 12-64 | 17,2 (4,3) ------ 13-59 | 18,4 (4,6) ------ 14-54 | 19,6 (4,9) ----- 15-48 | 22 (5,5) ------ 17-38 | 24,8 (6,2) ------ 19-59 | 2
 | а | б | в | г | д | е | ж | з | и | №

Продолжение табл. 2

Диаметр трубопровода, мм* | 529 | 630 | 720 | 820 | 920 | 1020 | 1220 | 1420 | 1620 |
Электросварщик, газорезчик | 10,2 ------ 9-44 | 12 ------ 11-10 | 13,6 ------ 12-58 | 15,4 ------ 14-25 | 13,6 ------ 12-58 | 15,2 ------ 14-06 | 18 ------ 16-65 | 21 ------ 19-43 | 24 ------- 22-20 | 1
Монтажник наружных трубопроводов | 30,6 (5,1) ------ 23-26 | 36 (6) ----- 27-36 | 40,8 (6,8) ------ 31-01 | 46,2 (7,7) ----- 35-11 | 54,4 (6,8) ------ 40-53 | 60,8 (7,6) ------ 45-30 | 72 (9) ------ 53-64 | 84 (10,5) ------ 62-58 | 96 (12) ------- 71-52 | 2
 | к | л | м | н | о | п | р | с | т | №

Б. СВАРКА ПЛЕТЕЙ

Состав работы

1. Подмащивание концов плетей для сварки.

2. Сварка расчетно-непроницаемым швом в три слоя в неповоротном положении.

3. Очистка слоев от шлака и окалины.

Состав звена

Электросварщик ручной сварки 6 разр. - 1

Таблица 3

Нормы времени и расценки на 1 стык

Диаметр трубопровода, мм | Сварка плетей при толщине стенок, мм* |  |  |  |
 | 11 | 12 | 13 | 14
219 | 1,7 -------- 1-80 | - | - | - | 1
245 | 2 -------- 2-12 | - | - | - | 2
273 | 2,2 --------- 2-33 | - | - | - | 3
299 | - | 2,3 -------- 2-44 | - | - | 4
325 | - | 2,6 --------- 2-76 | - | - | 5
351 | - | 2,8 --------- 2-97 | - | - | 6
377 | - | 3 -------- 3-18 | - | - | 7
426 | - | 3,4 -------- 3-60 | - | - | 8
478 | - | 3,8 --------- 4-03 | - | - | 9
529 | - | 4,2 -------- 4-45 | - | - | 10
630 | - | 5 -------- 5-30 | 5,5 -------- 5-83 | 6 ------- 6-36 | 11
720 | - | 5,7 -------- 6-04 | 6,3 ------- 6-68 | 6,9 ------- 7-31 | 12
820 | - | 6,6 -------- 7-00 | 7,2 -------- 7-63 | 7,9 -------- 8-37 | 13
920 | - | 7,3 -------- 7-74 | 8,1 -------- 8-59 | 8,5 -------- 9-01 | 14
1020 | - | 8,1 ------- 8-59 | 9 ------- 9-54 | 9,9 -------- 10-49 | 15
1220 | - | 9,9 --------- 10-49 | 11 --------- 11-66 | 11,5 ---------- 12-19 | 16
1420 | - | 11,5 ---------- 12-19 | 12,5 ---------- 13-25 | 13,5 ---------- 14-31 | 17
1620 | - | 12,5 ---------- 13-25 | 14 ---------- 14-84 | 15,5 ---------- 16-43 | 18
 | а | б | в | г | №

§ Е39-13. Монтаж и приварка "уток" к трубопроводу

Указания по применению норм

Нормами предусмотрены монтаж и приварка "уток" к трубопроводу, спущенному на воду с помощью плавучего крана, портала с лебедками, понтона, автомобильного крана или трубоукладчика. "Утка" - участок трубопровода (подводный и надводный), находящийся в приурезной части водоема и имеющий один или несколько углов поворота.

Состав работ

При монтаже "утки"

1. Застропка и разворот трубопровода и "утки" с помощью портала, крана или трубоукладчика.

2. Подъем конца трубопровода из воды в положение для монтажа или вытаскивание конца трубопровода на берег.

3. Установка талей.

4. Срезка заглушки трубопровода.

5. Стыковка "утки" с трубопроводом.

6. Приварка скоб и направляющих уголков.

7. Центровка "утки" с трубопроводом.

8. Правка кромок.

9. Прихватка "утки" к трубопроводу.

10. Спуск на плав и отстроповка трубопровода с "уткой".

При приварке "утки"

1. Приварка "утки" к трубопроводу в неповоротном положении расчетно-непроницаемым швом в три слоя.

2. Очистка слоев от шлака и окалины в процессе сварки.

3. Перемещение сварщика на понтон или шлюпку и обратно при сварке на плаву.

Таблица 1

Состав звена

Профессия и разряд рабочих | Монтаж "утки" при диаметре трубопровода, мм |  | Приварка "утки"
 | 219-630 | 720-1620
Электросварщик ручной сварки 6 разр. | 1 | 1 | 1
Газорезчик 5 " | 1 | 1 | -
Монтажники наружных трубопроводов 6 разр. | 1 | 1 | -
То же 3 " | 7 | 9 | -

Таблица 2

Нормы времени и расценки на 1 "утку"

Диаметр трубопровода, мм | Монтаж "утки"* |  |  |  |  |  | Приварка "утки"* |  |  |
 | при длине до 6 м и сборка |  |  |  | добавлять на каждый последующий 1 м "утки" |  | при толщине стенки трубопровода, мм
 | на плаву |  | с вытаскиванием конца трубопровода на берег
 |  |  |  |  |  |  | 6-10 | 10-12 | 12-14
 | Профессия
 | электросварщик, газорезчик | монтажники наружных трубопроводов | электросварщик, газорезчик | монтажники наружных трубопроводов | электросварщик, газорезчик | монтажники наружных трубопроводов
219 | 0,92 (0,46) --------- 0-90,6 | 3,68 -------- 2-74 | 0,7 (0,35) --------- 0-69 | 2,8 -------- 2-09 | 0,14 (0,07) --------- 0-13,8 | 0,56 ------- 0-41,7 | 1,4 ---- 1-48 | 1,9 ---- 2-01 | - | 1
245 | 1 (0,5) -------- 0-98,5 | 4 ------- 2-98 | 0,76 (0,38) --------- 0-74,9 | 3,04 ------- 2-26 | 0,16 (0,08) -------- 0-15,8 | 0,64 ------- 0-47,7 | 1,5 ---- 1-59 | 2 ---- 2-12 | - | 2
273 | 1,08 (0,54) -------- 1-06 | 4,32 ------- 3-22 | 0,82 (0,41) -------- 0-80,8 | 3,28 -------- 2-44 | 0,16 (0,08) --------- 0-15,8 | 0,64 ------- 0-47,7 | 1,6 ---- 1-70 | 2,1 ---- 2-23 | - | 3
299 | 1,16 (0,58) --------- 1-14 | 4,64 ----------- 3-46 | 0,86 (0,43) --------- 0-84,7 | 3,44 --------- 2-56 | 0,18 (0,09) --------- 0-17,7 | 0,72 ------- 0-53,6 | 1,7 ---- 1-80 | 2,1 ---- 2-23 | - | 4
325 | 1,24 (0,62) --------- 1-22 | 4,96 -------- 3-70 | 0,92 (0,46) --------- 0-90,6 | 3,68 -------- 2-74 | 0,18 (0,09) -------- 0-17,7 | 0,72 ------- 0-53,6 | 1,8 ---- 1-91 | 2,4 ---- 2-54 | - | 5
351 | 1,3 (0,65) --------- 1-28 | 5,2 --------- 3-87 | 0,98 (0,49) --------- 0-96,5 | 3,92 -------- 2-92 | 0,2 (0,1) --------- 0-19,7 | 0,8 ------- 0-59,6 | 1,9 ---- 2-01 | 2,5 ----- 2-65 | - | 6
377 | 1,36 (0,68) -------- 1-34 | 5,44 -------- 4-05 | 1,02 (0,51) --------- 1-00 | 4,08 --------- 3-04 | 0,22 (0,11) --------- 0-21,7 | 0,88 ------- 0-65,6 | 2 ---- 2-12 | 2,6 ----- 2-76 | - | 7
426 | 1,54 (0,77) --------- 1-52 | 6,16 ---------- 4-59 | 1,16 (0,58) --------- 1-14 | 4,64 -------- 3-46 | 0,24 (0,12) --------- 0-23,6 | 0,96 ------- 0-71,5 | 2,2 ---- 2-33 | 3 ----- 3-18 | - | 8
478 | 1,7 (0,85) --------- 1-67 | 6,8 -------- 5-07 | 1,28 (0,64) --------- 1-26 | 5,12 -------- 3-81 | 0,26 (0,13) --------- 0-25,6 | 1,04 ------- 0-77,5 | 2,5 ---- 2-65 | 3,3 --- 3-50 | - | 9
529 | 1,84 (0,92) --------- 1-81 | 7,36 --------- 5-48 | 1,38 (0,69) --------- 1-36 | 5,52 -------- 4-11 | 0,28 (0,14) -------- 0-27,6 | 1,12 ------- 0-83,4 | 2,7 ---- 2-86 | 3,6 ---- 3-82 | - | 10
630 | 2,2 (1,1) --------- 2-17 | 8,8 ------- 6-56 | 1,62 (0,81) -------- 1-60 | 6,48 -------- 4-83 | 0,34 (0,17) --------- 0-33,5 | 1,36 ------- 1-01 | 3,3 ---- 3-50 | 4,2 --- 4-45 | - | 11
720 | 2,2 (1,1) -------- 2-17 | 11 ------- 8-10 | 1,62 (0,81) -------- 1-60 | 8,1 -------- 5-96 | 0,34 (0,17) -------- 0-33,5 | 1,7 ------- 1-25 | 3,7 ---- 3-92 | 4,8 ---- 5-09 | 6,3 ---- 6-68 | 12
820 | 2,2 (1,1) --------- 2-17 | 11 -------- 8-10 | 1,72 (0,86) --------- 1-69 | 8,6 -------- 6-33 | 0,38 (0,19) --------- 0-37,4 | 1,9 ----- 1-40 | 4,2 ---- 4-45 | 5,6 ---- 5-94 | 7 ---- 7-42 | 13
920 | 2,4 (1,2) -------- 2-36 | 12 -------- 8-83 | 1,92 (0,96) --------- 1-89 | 9,6 ------- 7-07 | 0,42 (0,21) --------- 0-41,4 | 2,1 ------ 1-55 | 4,8 ---- 5-09 | 6,3 ----- 6-68 | 8 ---- 8-48 | 14
1020 | 2,8 (1,4) -------- 2-76 | 14 ------- 10-30 | 2 (1) -------- 1-97 | 10 --------- 7-36 | 0,48 (0,24) --------- 0-47,3 | 2,4 ----- 1-77 | 5,3 ---- 5-62 | 7 --- 7-42 | 8,9 ----- 9-43 | 15
1220 | 3,2 (1,6) ------- 3-15 | 16 ------- 11-78 | 2,4 (1,2) -------- 2-36 | 12 -------- 8-83 | 0,58 (0,29) -------- 0-57,1 | 2,9 ------ 2-13 | 6,6 ---- 7-00 | 8,7 ---- 9-22 | 10,5 ----- 11-13 | 16
1420 | 3,8 (1,9) ------- 3-74 | 19 -------- 13-98 | 2,8 (1,4) -------- 2-76 | 14 ------- 10-30 | 0,7 (0,35) -------- 0-69 | 3,5 ----- 2-58 | 7,7 ---- 8-16 | 10 ---- 10-60 | 12,5 ---- 13-25 | 17
1620 | 4,4 (2,2) -------- 4-33 | 22 ------- 16-19 | 3,2 (1,6) -------- 3-15 | 16 -------- 11-78 | 0,74 (0,37) --------- 0-72,9 | 3,7 ---- 2-72 | 9 ---- 9-54 | 12 ----- 12-72 | 19,5 ----- 20-67 | 18
 | а | б | в | г | д | е | ж | з | и | №

§ Е39-14. Футеровка трубопроводов деревянными рейками

Указания по применению норм

Нормами предусмотрена футеровка трубопроводов деревянными рейками с целью защиты изоляционного покрытия от повреждений при укладке трубопроводов через водные преграды.

При строительстве подводных переходов применяется как сплошная, так и несплошная футеровка (рис. 6). Сплошная футеровка производится, когда трубопровод протаскивается по дну подводной траншеи. Несплошная футеровка (в сечении) применяется при опускании трубопровода на дно подводной траншеи для перекладки его и поддерживания кранами.

Рис. 6. Футеровка трубопровода деревянными рейками. Сечение трубопровода:

А - при сплошной футеровке, Б - при несплошной футеровке 1 - деревянные рейки; 2 - изоляция; 3 - скрутки из проволоки

Для трубопроводов диаметром до 426 мм применяются рейки длиной 2 м, сечением 20´50 мм, а св. 426 мм - 30´60 мм.

Рейки прикрепляются к трубопроводу хомутами (скрутками) из 6-миллиметровой проволоки, которые устанавливаются через 1 м.

Количество реек зависит от диаметра трубопровода и приведено в табл. 2.

Перед футеровкой трубопровод должен быть уложен на подкладки. Эта работа нормами не учтена.

Состав работы

1. Раскладка реек вдоль трубопровода.

2. Укладка по тросам (ремням) реек.

3. Обжим трубопровода тросами (ремнями) с разравниванием реек.

4. Крепление реек к трубопроводу проволочными хомутами (скрутками).

Таблица 1

Состав звена

Профессия и разряд рабочих | Диаметр трубопровода, мм
 | 219-325 | 351-1620
Монтажники наружных трубопроводов 3 разр. | 1 | 1
То же 2 " | 1 | 1
Такелажники на монтаже 2 разр. | 1 | 2
Подсобный (транспортный) рабочий 1 разр. | 1 | 1

Таблица 2

Нормы времени и расценки на 100 м футеровки трубопровода

Диаметр трубопровода, мм | 219 | 245 | 273 | 299 | 325 | 351 | 377 | 426 | 478 |
Количество реек в сечении, шт. | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15 | 1
Н. вр. --------- Расц. | 12,8 (3,2) ------ 8-22 | 12,8 (3,2) ------ 8-22 | 13,6 (3,4) ------ 8-74 | 14 (3,5) ----- 9-00 | 14,4 (3,6) ------ 9-25 | 14,5 (2,9) ------ 9-31 | 15 (3) ------ 9-63 | 16 (3,2) ------ 10-27 | 17 (3,4) ------- 10-91 | 2
 | а | б | в | г | д | е | ж | з | и | №

Продолжение табл. 2

Диаметр трубопровода, мм | 529 | 630 | 720 | 820 | 920 | 1020 | 1220 | 1420 | 1620 |
Количество реек в сечении, шт. | 17 | 20 | 23 | 26 | 29 | 32 | 39 | 45 | 51 | 1
Н. вр. -------- Расц. | 18 (3,6) ------- 11-56 | 19,5 (3,9) ------ 12-52 | 21,5 (4,3) ------- 13-80 | 23,5 (4,7) ------ 15-09 | 26 (5,2) ------- 16-69 | 28 (5,6) ------- 17-98 | 32 (6,4) ------ 20-54 | 37 (7,4) ------- 23-75 | 42 (8,4) ------- 26-96 | 2
 | к | л | м | н | о | п | р | с | т | №
Примечание. При увеличении числа реек в сечении трубопровода к Н. вр. и Расц. табл. 2 добавлять на каждую дополнительную рейку Н. вр. 0,84 чел.-ч и Расц. 0-41,6 (ПР-1).

§ Е39-15. Устройство опор спусковой дорожки

Указания по применению норм

Нормами предусмотрено устройство инвентарных роликовых опор для узкой дорожки, предназначенной для спуска трубопроводов диаметром до 1220 мм при укладке их через водные преграды.

Нормой учтена укладка шпал на грунт на расстоянии 1,2 м друг от друга с креплением к ним роликовых опор с помощью костылей.

Планировка грунта под спусковую дорожку нормой не учтена.

Состав работы

1. Подноска шпал, роликовых опор на расстояние до 50 м.

2. Укладка шпал с заглублением их в грунт на 20 см.

3. Постановка на шпалы роликовых опор.

4. Крепление опор к шпалам костылями.

Нормы времени и расценки на 1 опору

Состав звена | Н. вр. ------- Расц.
Монтажник наружных трубопроводов 3 разр. - 1 То же 2 2 " - 1 | 2,7 ------- 1-81

§ Е39-16. Укладка плетей трубопроводов кранами-трубоукладчиками на спусковую дорожку

Указания по применению норм

Нормами предусмотрена укладка смонтированной плети трубопровода на спусковую дорожку для протаскивания через водоем. Плеть располагается на стапеле или подкладках (опорах) параллельно спусковому пути на расстоянии 1,5 м от оси пути. Кран-трубоукладчик, передвигаясь вдоль спусковой дорожки, производит через 15-20 м подъем плети, перемещение ее и укладку на вагонетки.

При невозможности подкатки плети производится предварительная перекладка трубопровода краном-трубоукладчиком к пути на расстояние до 5 м.

Состав работы

1. Застроповка плети трубопровода на гаки кранов-трубоукладчиков.

2. Укладка трубопровода на вагонетки.

3. Отстроповка трубопровода.

4. Перемещение кранов-трубоукладчиков вдоль плети.

5. Перекладка трубопровода кранами-трубоукладчиками на расстояние до 5 м с застроповкой, отстроповкой и переходами кранов-трубоукладчиков.

Таблица 1

Состав звена

Профессия и разряд рабочих | При диаметре трубопровода, мм
 | 219-630 | 720-1620
Машинист крана-трубоукладчика 6 разр. | 2 | 3
Монтажник наружных трубопроводов 6 разр. | 1 | 1
То же 3 " | 2 | 3

Таблица 2

Нормы времени и расценки на 100 м трубопровода

Диаметр трубопровода, мм | Укладка трубопровода на вагонетки без перекладки |  | Укладка трубопровода на вагонетки с перекладкой на расстояние до 5 м |  |
 | Н. вр. ----------- Расц.
 | монтажников наружных трубопроводов | машинистов | монтажников наружных трубопроводов | машинистов
219 | 1,44 -------- 1-18 | 0,96 --------- 1-02 | 2,85 --------- 2-34 | 1,9 -------- 2-01 | 1
245 | 1,65 -------- 1-35 | 1,1 -------- 1-17 | 3,15 ----------- 2-58 | 2,1 -------- 2-23 | 2
273 | 1,8 --------- 1-48 | 1,2 --------- 1-27 | 3,45 --------- 2-83 | 2,3 --------- 2-44 | 3
299 | 1,95 ---------- 1-60 | 1,3 -------- 1-38 | 3,75 ---------- 3-08 | 2,5 ---------- 2-65 | 4
325 | 2,1 ---------- 1-72 | 1,4 --------- 1-48 | 4,05 ---------- 3-32 | 2,7 --------- 2-86 | 5
351 | 2,1 ---------- 1-72 | 1,4 --------- 1-48 | 4,2 --------- 3-44 | 2,8 --------- 2-97 | 6
377 | 2,25 --------- 1-85 | 1,5 -------- 1-59 | 4,5 --------- 3-69 | 3 ---------- 3-18 | 7
426 | 2,55 ----------- 2-09 | 1,7 ---------- 1-80 | 4,95 --------- 4-06 | 3,3 ---------- 3-50 | 8
478 | 2,85 ---------- 2-34 | 1,9 ----------- 2-01 | 5,55 ---------- 4-55 | 3,7 --------- 3-92 | 9
529 | 3,15 ---------- 2-58 | 2,1 --------- 2-23 | 6,15 ---------- 5-04 | 4,1 ---------- 4-35 | 10
630 | 3,75 --------- 3-08 | 2,5 ---------- 2-65 | 8,1 ---------- 6-64 | 5,4 -------- 5-72 | 11
720 | 4,28 ---------- 3-38 | 3,21 -------- 3-40 | 8,12 -------- 6-41 | 6,09 -------- 6-46 | 12
820 | 4,8 --------- 3-79 | 3,6 --------- 3-82 | 9,2 --------- 7-27 | 6,9 --------- 7-31 | 13
920 | 5,32 ---------- 4-20 | 3,99 --------- 4-23 | 10,28 --------- 8-12 | 7,71 --------- 8-17 | 14
1020 | 5,88 ---------- 4-65 | 4,41 -------- 4-67 | 11,32 -------- 8-94 | 8,49 ---------- 9-00 | 15
1220 | 6,92 ----------- 5-47 | 5,19 --------- 5-50 | 13,32 --------- 10-52 | 9,99 ---------- 10-59 | 16
1420 | 8,12 ----------- 6-41 | 6,09 ---------- 6-46 | 15,32 ---------- 12-10 | 11,49 ---------- 12-18 | 17
1620 | 9,2 --------- 7-27 | 6,9 ---------- 7-31 | 17,32 ---------- 13-68 | 12,99 ---------- 13-77 | 18
 | а | б | в | г | №

§ Е39-17. Спуск со стапеля на воду плетей трубопровода

Указания по применению норм

Нормами предусмотрен спуск на воду плетей трубопровода путем скатывания их с помощью лебедок, установленных на другом берегу водоема, или на понтонах, установленных на якорях, с применением трактора при скатывании и буксирного катера для прокладки тросов и швартовки спущенных плетей трубопровода. При скатывании трубопровода со сварочно-монтажного стапеля на воду необходимо:

а) обеспечить равномерность и надежность крепления тросов к трубопроводу, лебедок и плавучих средств к мертвякам и якорям;

б) отвести плавучие средства от участка скатывания трубопровода.

Количество механизмов и плавсредств определяется в проекте производства работ по расчету в зависимости от длины и массы трубопровода.

Установка и снятие понтонов, лебедок, мертвяков и якорей, а также вытаскивание троса нормами не учтены.

Состав работы

1. Прокладка тросов через водоем.

2. Накладывание 6-8 витков троса на плети трубопровода.

3. Закрепление тросов на лебедках.

4. Спуск плетей трубопровода по лагам на воду.

5. Подкладка лаг по ходу спуска.

6. Уборка лаг после скатывания.

7. Швартовка спущенных плетей трубопровода в пределах участка спуска.

Таблица 1

Состав звена

Профессия и разряд рабочих | Диаметр трубопровода, мм
 | 351-720 | 820-1620
Монтажник наружных трубопроводов 6 разр. | 1 | 1
То же 4 " | 1 | 1
“ 3 " | 3 | 3
Подсобные (транспортные) рабочие 1 разр. | 2 | 3

Таблица 2

Нормы времени и расценки на 100 м трубопровода

Расстояние перемещения трубопровода, м | Диаметр трубопровода, мм* |  |  |  |  |  |
 | 351 | 377 | 426 | 478 | 529 | 630
До 15 | 14,7 (2,1) -------- 10-77 | 15,4 (2,2) --------- 11-29 | 16,8 (2,4) --------- 12-31 | 18,9 (2,7) -------- 13-85 | 21 (3) ------- 15-39 | 24,5 (3,5) -------- 17-96 | 1
Добавлять на каждые последующие 10 м | 3,08 (0,44) -------- 2-26 | 3,22 (0,46) ------- 2-36 | 3,64 (0,52) -------- 2-67 | 3,99 (0,57) ------- 2-92 | 4,41 (0,63) -------- 3-23 | 5,25 (0,75) -------- 3-85 | 2
 | а | б | в | г | д | е | №

Продолжение табл. 2

Расстояние перемещения трубопровода, м | Диаметр трубопровода, мм* |  |  |  |  |  |  |
 | 720 | 820 | 920 | 1020 | 1220 | 1420 | 1620
До 15 | 27,3 (3,9) ------- 20-01 | 31,2 (3,9) -------- 22-31 | 35,2 (4,4) -------- 25-17 | 39,2 (4,9) -------- 28-03 | 48 (6) ------- 34-32 | 56 (7) ------- 40-04 | 64,8 (8,1) ------- 46-33 | 1
Добавлять на каждые последующие 10 м | 6,02 (0,86) -------- 4-41 | 6,88 (0,86) ------- 4-92 | 7,76 (0,97) -------- 5-55 | 8,8 (1,1) ------- 6-29 | 10,4 (1,3) ------- 7-44 | 12 (1,5) ------- 8-58 | 13,6 (1,7) -------- 9-72 | 2
 | ж | з | и | к | л | м | н | №

§ Е39-18. Укладка трубопроводов в подводную траншею протаскиванием по дну

Указания по применению норм

Нормами предусмотрено протаскивание трубопровода без балластных грузов по дну водоема или подводной траншеи по одной из следующих схем (рис. 7): протаскивание трубопровода тракторами или тракторными лебедками, находящимися на противоположном от спускового пути берегу реки; протаскивание трубопровода тракторами или тракторными лебедками, находящимися на том же берегу, что и плети трубопровода, через блок, установленный на противоположном берегу.

Рис. 7. Схема протаскивания трубопровода

а - при расположении тяговых средств и трубопровода на противоположных берегах; б - при расположении тяговых средств и трубопровода на одном берегу; 1 - разгружающие понтоны; 2 - трубопровод; 3 - тяговый трос; 4 - тракторы; 5 - вагонетки; 6 - анкер; 7 - поворотный блок; 8 - рельсовая спусковая дорожка

Подрезка троса нормами не учтена.

Выбор схемы зависит от естественных условий (состояния берегов, ширины водоема, наличия тяговых средств и т.п.).

Плети трубопровода подаются трубоукладчиками к спусковому пути, по которому трубопровод подается в воду для укладки.

При использовании тележек для протаскивания в конце спускового пути устраивается приямок, из которого тележки извлекаются автокраном.

После протаскивания первой плети ее конец оставляется на урезе, к нему пристыковывается вторая плеть и после сварки, изоляции и футеровки стыкового соединения трубопровод протаскивается на длину новой плети (рис. 8).

Рис. 8. Схема протаскивания с последовательным наращиванием трубопровода

1 - секции труб; 2 - тяговый трос; 3 - тракторы

В аналогичной последовательности протаскиваются последующие плети.

Состав и количество плавучих средств, механизмов и другого оборудования определяются проектом производства работ.

Нормами не учтены работы по подрезке троса, установке балластных грузов и разгружающих понтонов, обслуживанию плавучих средств и механизмов, а также дежурство водолазной станции.

Состав работы

1. Установка мертвяков и лебедок.

2. Расстановка плавсредств и механизмов.

3. Прокладка тросов через водоем.

4. Запасовка блоков.

5. Застропка головной плети.

6. Протаскивание первой плети.

7. Наращивание второй плети: срезка заглушек со снятием фасок под сварку, стыковка, сварка, изоляция и футеровка мест стыковки.

8. Протаскивание и наращивание последующих плетей.

9. Уборка плавсредств и механизмов.

Таблица 1

Профессия и разряд рабочих | Диаметр трубопровода, мм
 | 219-377 | от 426 до 1620
Монтажник наружных трубопроводов 6 разр. | 2 | 2
То же 5 " | 1 | 1
“ 4 " | 2 | 2
“ 3 " | 3 | 3
Изолировщик на гидроизоляции 5 разр. | 1 | 1
То же 3 " | - | 1
Электросварщик ручной сварки 6 разр. | 1 | 1
Газорезчик 4 разр. | 1 | 1
Речные рабочие 2 разр. | 2 | 4

Таблица 2

Нормы времени и расценки на протаскивание 100 м трубопровода

Длина трубопровода, м | Состав звена | Диаметр трубопровода, мм* |  |  |  |  |  |  |  |  |
 |  | 219 | 245 | 273 | 299 | 325 | 351 | 377 | 426 | 478
До 200 | Изолировщик | 2,7 ------ 2-46 | 3 ------ 2-73 | 3,3 ------ 3-00 | 3,6 ------ 3-28 | 3,9 ------ 3-55 | 4,2 ------ 3-82 | 4,4 ------ 4-00 | 8 ------ 6-44 | 9 ------ 7-25 | 1
 | Электросварщик, газорезчик | 5,4 ------ 5-00 | 6 ------ 5-55 | 6,6 ------ 6-11 | 7,2 ------ 6-66 | 7,8 ------ 7-22 | 8,4 ------ 7-77 | 8,8 ------ 8-14 | 8 ------ 7-40 | 9 ------ 8-33 | 2
 | Рабочие | 27 (2,7) ------ 21-57 | 30 (3) ------ 23-97 | 33 (3,3) ------ 26-37 | 36 (3,6) ------ 28-76 | 39 (3,9) ------ 31-16 | 42 (4,2) ----- 33-56 | 44 (4,4) ----- 35-16 | 48 (4) ------ 37-08 | 54 (4,5) ------ 41-72 | 3
Св. 200 | Изолировщик | 1,9 ------ 1-73 | 2 ------ 1-82 | 2,2 ------ 2-00 | 2,4 ------ 2-18 | 2,6 ------ 2-37 | 2,8 ------- 2-55 | 3 ------ 2-73 | 5,4 ------ 4-35 | 6 ------ 4-83 | 4
 | Электросварщик, газорезчик | 3,8 ----- 3-52 | 4 ------ 3-70 | 4,4 ----- 4-07 | 4,8 ----- 4-44 | 5,2 ------ 4-81 | 5,6 ------ 5-18 | 6 ----- 5-55 | 5,4 ----- 5-00 | 6 ------ 5-55 | 5
 | Рабочие | 19 (1,9) ------ 15-18 | 20 (2) ------ 15-98 | 22 (2,2) ------ 17-58 | 24 (2,4) ------ 19-18 | 26 (2,6) ------ 20-77 | 28 (2,8) ------ 22-37 | 30 (3) ------ 23-97 | 32,4 (2,7) ------ 25-03 | 36 (3) ------ 27-81 | 6
 |  | а | б | в | г | д | е | ж | з | и | №

Продолжение табл. 2

Длина трубопровода, м | Состав звена | Диаметр трубопровода, мм* |  |  |  |  |  |  |  |  |
 |  | 529 | 630 | 720 | 820 | 920 | 1020 | 1220 | 1420 | 1620
До 200 | Изолировщик | 10 ------ 8-05 | 11,6 ------ 9-34 | 13,2 ----- 10-63 | 14,8 ----- 11-91 | 16,6 ----- 13-36 | 18,4 ----- 14-81 | 22 ------ 17-71 | 25 ----- 20-13 | 29 ----- 23-35 | 1
 | Электросварщик, газорезчик | 10 ----- 9-25 | 11,6 ----- 10-73 | 13,2 ----- 12-21 | 14,8 ----- 13-69 | 16,6 ----- 15-36 | 18,4 ----- 17-02 | 22 ------ 20-35 | 25 ----- 23-13 | 29 ----- 26-83 | 2
 | Рабочие | 60 (5) ------ 46-35 | 69,6 (5,8) ------ 53-77 | 79,2 (6,6) ------ 61-18 | 88,8 (7,4) ------ 68-60 | 99,6 (8,3) ------ 76-94 | 110,4 (9,2) ------ 85-28 | 132 (11,0) ------- 101-97 | 150 (12,5) ------ 115-88 | 174 (14,5) ------ 134-42 | 3
Св. 200 | Изолировщик | 6,6 ----- 5-31 | 7,8 ----- 6-28 | 9 ----- 7-25 | 10 ----- 8-05 | 11,2 ----- 9-02 | 12,4 ----- 9-98 | 14,6 ------ 11-75 | 17 ----- 13-69 | 19,4 ----- 15-62 | 4
 | Электросварщик, газорезчик | 6,6 ----- 6-11 | 7,8 ----- 7-22 | 9 ----- 8-33 | 10 ----- 9-25 | 11,2 ----- 10-36 | 12,4 ----- 11-47 | 14,6 ----- 13-51 | 17 ----- 15-73 | 19,4 ----- 17-95 | 5
 | Рабочие | 39,6 (3,3) ----- 30-59 | 46,8 (3,9) ------ 36-15 | 54 (4,5) ------ 41-72 | 60 (5) ----- 46-35 | 67,2 (5,6) ------ 51-91 | 74,4 (6,2) ------ 57-47 | 87,6 (7,3) ------ 67-67 | 102 (8,5) ------ 78-80 | 116,4 (9,7) ------ 89-92 | 6
 |  | к | л | м | н | о | п | р | с |  | №
Примечание. При протаскивании трубопровода без наращивания плетей Н. вр. и Расц. умножать на 0,8 (ПР-1).

§ Е39-19. Укладка трубопроводов в подводную траншею заполнением водой (свободное погружение)

Указания по применению норм

Нормами предусмотрено, что трубопровод, покрытый изоляцией, с приваренными по концам заглушками на плаву заводится в створ перехода по схемам, изображенным на рис. 9, 10 и 11.

Рис. 9. Схема установки трубопровода в створ при ширине реки до 250 м

I - начальное положение; II - промежуточное положение; III - конечное положение; 1 - трубопровод; 2 - тяговый трос; 3 - тросы-оттяжки

Рис. 10. Схема установки трубопровода в створ при ширине реки более 250 м

I - начальное положение; II - промежуточное положение; III - конечное положение; 1 - трубопровод; 2 - тяговый трос; 3 - тросы-оттяжки

Рис. 11. Схема установки трубопровода в створ разворотом на плаву

I-IV - положения трубопровода в процессе установки; V - конечное положение; 1 - трубопровод; 2 - тросы-оттяжки; 3 - понтоны; 4 - анкеры

После заводки трубопровода в створ перехода и проверки правильности положения в один из его концов заливается вода и открывается воздушный вентиль на противоположном конце трубопровода. Погружение трубопровода в подводную траншею происходит по мере заполнения его водой.

При выполнении работ по укладке трубопровода способом свободного погружения необходимо перед заливом воды тщательно проверить расстановку судов, плавучих технических средств и механизмов.

Необходимый состав и количество судов, плавучих технических средств и механизмов (катеров, плавучих опор с лебедками, насосных установок, сварочных агрегатов, водолазных станций и т.д.) определяются проектом производства работ.

В зависимости от глубины погружения, скорости течения и длины перехода трубопровод оснащается разгружающими понтонами для уменьшения напряжений от изгиба и оттяжками для предотвращения сноса его со створа перехода. Количество понтонов и оттяжек устанавливается расчетом.

Нормами не учтены: устройство оттяжек, установка и снятие разгружающих понтонов, якорей, обслуживание плавсредств и механизмов, а также дежурство водолазных станций.

Состав работы

1. Расстановка судов, плавучих технических средств и механизмов.

2. Заводка трубопровода в створ.

3. Застропка трубопровода на оттяжки.

4. Центровка трубопровода с помощью лебедок.

5. Заливка трубопровода с опусканием его на дно траншеи.

6. Уборка плавучих средств и механизмов.

Таблица 1

Состав звена

Профессия и разряд рабочих | При диаметре трубопровода, мм
 | 351-478 | 529-820 | 920-1620
Монтажник наружных трубопроводов 6 разр. | 1 | 1 | 2
То же 4 " | 2 | 4 | 4
Речные рабочие 3 “ | 8 | 11 | 17

Таблица 2

Нормы времени и расценки на укладку 100 м трубопровода

Длина трубопровода, м | Диаметр трубопровода, мм* |  |  |  |  |  |  |
 | 351 | 377 | 426 | 478 | 529 | 630 | 720
До 200 | 7,6 (1,6) ------- 13-18 | 19,8 (1,8) ------- 14-83 | 22 (2) ------- 16-48 | 25,3 (2,3) ------- 18-95 | 28,8 (1,8) -------- 21-46 | 35,2 (2,2) ------- 26-22 | 41,6 (2,6) ------- 30-99 | 1
Св. 200 | 15,4 (1,4) ------ 11-54 | 16,5 (1,5) ------- 12-36 | 18,7 (1,7) ------- 14-01 | 20,9 (1,9) ------- 15-66 | 24 (1,5) ------- 17-88 | 30,4 (1,9) ------- 22-65 | 35,2 (2,2) ------- 26-22 | 2
 | а | б | в | г | д | е | ж | №

Продолжение табл. 2

Длина трубопровода, м | Диаметр трубопровода, мм* |  |  |  |  |  |
 | 820 | 920 | 1020 | 1220 | 1420 | 1620
До 200 | 49,6 (3,1) -------- 36-95 | 57,5 (2,5) -------- 42-95 | 64,4 (2,8) -------- 48-11 | 80,5 (3,5) ------- 60-13 | 96,6 (4,2) ------- 72-16 | 112,7 (4,9) ------- 84-19 | 1
Св. 200 | 41,6 (2,6) ------- 30-99 | 46 (2) -------- 34-36 | 52,9 (2,3) ------- 39-52 | 66,7 (2,9) -------- 49-82 | 80,5 (3,5) -------- 60-13 | 92 (4) -------- 68-72 | 2
 | з | и | к | л | м | н | №

§ Е39-20. Укладка трубопроводов в подводную траншею со льда заполнением водой

Указания по применению норм

Нормами предусмотрено, что трубопровод, подготовленный к укладке на льду или спусковой дорожке, стаскивается на плав в подготовленную майну и застрапливается за кнехты пал. В зависимости от диаметра трубопровода и глубин водоема применяются разгружающие понтоны, количество которых определяется по расчету.

В зависимости от скорости течения для удержания трубопровода в створе при его погружении забиваются сваи или устанавливаются маятниковые оттяжки.

Состав и количество тракторов, мотопомп, сварочных агрегатов и водолазных станций определяются проектом производства работ.

Нормами не учтены установка пал, маятниковых оттяжек, направляющих свай, навеска грузов, разгружающих понтонов, обслуживание плавсредств и механизмов, а также дежурство водолазных станций.

Состав работы

1. Расстановка механизмов.

2. Спуск трубопровода в майну.

3. Застропка трубопровода за кнехты пал и столбы маятниковых оттяжек.

4. Заливка трубопровода водой с опусканием его на дно траншеи и отстропкой.

5. Уборка механизмов и снятие маятниковых оттяжек.

Таблица 1

Состав звена

Профессия и разряд рабочих | При диаметре трубопровода, мм
 | 351-478 | 520-820 | 920-1620
Монтажник наружных трубопроводов 6 разр. | 1 | 1 | 2
То же 4 " | 2 | 4 | 4
Речные рабочие 3 “ | 8 | 11 | 17

Таблица 2

Нормы времени и расценки на укладку 100 м трубопровода

Длина трубопровода, м | Диаметр трубопровода, мм* |  |  |  |  |  |  |
 | 351 | 377 | 426 | 478 | 529 | 630 | 720
До 200 | 20,9 (1,9) ------- 15-66 | 22 (2) ------- 16-48 | 25,3 (2,3) ------- 18-95 | 28,6 (2,6) ------- 21-42 | 32 (2) ------- 23-84 | 38,4 (2,4) ------- 28-61 | 46,4 (2,9) ------- 34-57 | 1
Св. 200 | 16,5 (1,5) ------- 12-36 | 17,6 (1,6) ------- 13-18 | 19,8 (1,8) ------- 14-83 | 23,1 (2,1) ------ 17-30 | 25,6 (1,6) ------- 19-07 | 32 (2) ------- 23-84 | 38,4 (2,4) ------- 28-61 | 2
 | а | б | в | г | д | е | ж | №

Продолжение табл. 2

Длина трубопровода, м | Диаметр трубопровода, мм* |  |  |  |  |  |
 | 820 | 920 | 1020 | 1220 | 1420 | 1620
До 200 | 54,4 (3,4) ------- 40-53 | 62,1 (2,7) ------- 46-39 | 73,6 (3,2) ------- 54-98 | 89,7 (3,9) ------ 67-01 | 108,1 (4,7) ------ 80-75 | 128,8 (5,6) ------- 96-21 | 1
Св. 200 | 43,2 (2,7) ------ 32-18 | 50,6 (2,2) ------- 37-80 | 57,5 (2,5) ------- 42-95 | 71,3 (3,1) ------- 53-26 | 87,4 (3,8) ------- 65-29 | 101,2 (4,4) ------- 75-60 | 2
 | з | и | к | л | м | н | №

§ Е39-21. Укладка секций трубопроводов на дно подводной траншеи и стыковка их на фланцах

Указания по применению норм

Нормами предусмотрена укладка в подводную траншею трубопроводов длиной до 50 м с помощью двух плавучих кранов необходимой грузоподъемности (рис. 12). Секцию трубопровода устанавливают в створе укладки, отдают заглушки и опускают в подводную траншею, после чего водолаз стыкует секцию с ранее уложенной и берет ее на оправки. Место укладки трубопровода обозначают вехами или буйками. Нормами не учтено устройство приямков при стыковке трубопроводов. Постановка болтов нормируется по § Е39-32.

Рис. 12. Схема расположения механизмов и оборудования для секционной укладки трубопроводов

1 - секция трубопровода; 2 - плавучие краны; 3 - водолазный бот; 4 - уложенный трубопровод

Состав работы

1. Установка секции в створ перехода и застропка ее к кранам.

2. Снятие заглушек.

3. Опускание секции под воду

4. Стыковка секций и взятие их на оправки.

5. Постановка буйка или вехи у конца уложенной плети.

6. Отстропка секции.

Состав звена

Водолазная станция - 1

Монтажник наружных трубопроводов 4 разр. - 2

То же, 3 разр. - 2

Речной рабочий 2 разр. - 1

Нормы времени и расценки на 1 секцию

Диаметр трубопровода, мм | При длине секций, м |  |  |  |
 | от 20 до 35 |  | св. 35 до 50
 | Н. вр. ------------ Расц.
 | водолазной станции | рабочих | водолазной станции | рабочих
273 | 1,9 --------- 7-18 | 11 (2,2) -------- 7-96 | 2,6 -------- 9-83 | 15 (3) ------- 10-86 | 1
299 | 2 ------- 7-56 | 11,5 (2,3) -------- 8-33 | 2,7 ------- 10-21 | 15,5 (3,1) -------- 11-22 | 2
325 | 2,1 ------- 7-94 | 12 (2,4) -------- 8-69 | 2,8 ------- 10-58 | 16 (3,2) -------- 11-58 | 3
От 351 до 377 | 2,2 ------- 8-32 | 12,5 (2,5) -------- 9-05 | 2,9 ------- 10-96 | 16,5 (3,3) --------- 11-95 | 4
426 | 2,3 ------- 8-69 | 13 (2,6) -------- 9-41 | 3,1 ------- 11-72 | 17,5 (3,5) -------- 12-67 | 5
От 478 до 529 | 2,5 ------- 9-45 | 14,5 (2,9) -------- 10-50 | 3,3 ------- 12-47 | 19 (3,8) -------- 13-76 | 6
630 | 2,8 ------- 10-58 | 16 (3,2) -------- 11-58 | 3,6 ------- 13-61 | 20,5 (4,1) -------- 14-84 | 7
720 | 3,1 ------- 11-72 | 17,5 (3,5) --------- 12-67 | 3,9 -------- 14-74 | 22 (4,4) --------- 15-93 | 8
820 | 3,3 ------- 12-47 | 19 (3,8) --------- 13-76 | 4,2 -------- 15-88 | 24 (4,8) -------- 17-38 | 9
920 | 3,6 -------- 13-61 | 20,5 (4,1) -------- 14-84 | 4,7 -------- 17-77 | 27 (5,4) --------- 19-55 | 10
1020 | 3,7 ------- 13-99 | 21 (4,2) -------- 15-20 | 4,9 ------- 18-52 | 28 (5,6) -------- 20-27 | 11
1220 | 4,1 -------- 15-50 | 23,5 (4,7) -------- 17-01 | 5,5 ------- 20-79 | 31,5 (6,3) --------- 22-81 | 12
1420 | 4,6 ------- 17-39 | 26 (5,2) -------- 18-82 | 6,1 --------- 23-06 | 35 (7) -------- 25-34 | 13
1620 | 5,1 ------- 19-28 | 29 (5,8) -------- 21-00 | 6,7 -------- 25-33 | 38 (7,6) --------- 27-51 | 14
 | а | б | в | г | №

§ Е39-22. Установка под водой соединительных муфт на секциях трубопроводов

Указания по применению норм

Нормами предусмотрена установка под водой на стыки состыкованных между собой секций трубопровода диаметром 820-1220 мм стальных полумуфт с прокладками, изготовленными из пакли или других материалов. Соединение полумуфт между собой производится болтами.

Разработка грунта (приямков) для установки муфт нормами не учтена. Постановка болтов нормируется по § Е39-32.

Состав работы

1. Установка в створе перехода водолазного катера и понтона с лебедкой.

2. Подача водолазу полумуфт.

3. Установка полумуфт на стык.

Нормы времени и расценки на установку 1 муфты

Состав звена | Водолазная станция | Рабочие
Водолазная станция - 1 Монтажник наружных трубопроводов 4 разр. - 1 | 1,5 -------- 5-67 | 5,1 ------- 3-72
Речные рабочие 3 разр. - 2 |  |
 | а | б

§ Е39-23. Подводное соединение "уток" с трубопроводами на фланцах

Указания по применению норм

Установленные под набережной "утки" стыкуется с опущенным в подводную траншею трубопроводом диаметром 630-820 мм. Стыковка производится с помощью плавкранов и лебедок по указанию водолаза. При совмещении фланцев снимаются временные заглушки и производится постановка болтов водолазом, которая нормами не учтена и нормируется по § Е39-32.

Количество и состав плавучих средств, плавкранов, механизмов и другого оборудования определяется проектом производства работ в зависимости от длины "утки", скорости течения, глубины воды и других условий.

Состав работы

1. Водолазное обследование.

2. Застропка "утки" и трубопровода к стрелам плавкранов.

3. Стыковка "утки".

4. Снятие временных заглушек.

5. Центровка фланцев.

Нормы времени и расценки на 1 соединение

Состав звена | Водолазная станция | Рабочие
Водолазная станция - 1 Монтажник наружных трубопроводов 5 разр. - 1 То же 4 разр. - 2 “ 3 “ - 4 | 2,7 --------- 10-21 | 46,5 (3,1) -------- 32-27
Речные рабочие 2 разр. - 8 |  |
 | а | б

§ Е39-24. Установка на трубопроводы балластных грузов

А. УСТАНОВКА БАЛЛАСТНЫХ КОЛЬЦЕВЫХ ГРУЗОВ НА БЕРЕГУ

Указания по применению норм

Нормами предусмотрена установка на трубопроводы балластных кольцевых, чугунных и железобетонных грузов массой 150-1100 кг, состоящих из двух половинок, скрепляемых четырьмя болтами (рис. 13).

Рис. 13. Установка грузов на трубопровод

1 - трубоукладчик; 2 - верхняя половина груза; 3 - трубопровод; 4 - нижняя верхняя половина груза

Нормами учтена укладка трубопровода с помощью трубоукладчика или автокрана на временные опоры, расположенные на спланированной площадке. Подача грузов к месту установки нормами не учтена.

Состав работы

1. Выкладывание трубопровода на опоры.

2. Застропка и отстропка грузов.

3. Установка нижних половинок грузов под трубопровод.

4. Снятие опор и укладка трубопровода на нижние половинки грузов.

5. Установка верхних половинок грузов.

6. Постановка и затягивание болтов.

Таблица 1

Нормы времени и расценки на 1 груз

Состав звена | Масса груза, кг | Н. вр. -------- Расц. | №
Машинист крана-трубоукладчика 6 разр. - 1 | До 150 | 0,85 (0,17) -------- 0-67,2 | 1
Монтажник наружных трубопроводов 4 разр. - 1 | Св. 150 до 450 | 1,65 (0,33) --------- 1-30 | 2
То же 3 разр. - 3 |  |  |
Машинист крана-трубоукладчика 6 разр. - 1 | Св. 450 до 1100 | 2,52 (0,42) -------- 1-95 | 3
Монтажник наружных трубопроводов 4 разр. - 1 |  |  |
То же 3 разр. - 4 |  |  |

Б. УСТАНОВКА БАЛЛАСТНЫХ СЕДЛОВИДНЫХ ГРУЗОВ НА БЕРЕГУ

Указания по применению норм

Нормой предусмотрена установка балластных седловидных железобетонных грузов массой 500-800 кг на подготовленные к укладке спаренные плети трубопроводов трубоукладчиками или автокранами.

Состав работы

1. Застропка грузов.

2. Установка грузов на спаренный трубопровод.

3. Отстропка грузов.

4. Крепление грузов к трубопроводу.

Таблица 2

Нормы времени и расценки на 1 груз

Состав звена | Н. вр. ------- Расц.
Машинист крана-трубоукладчика 6 разр. – 1 Монтажник наружных трубопроводов 4 разр. - 1 То же 3 “ - 2 | 1,04 (0,26) -------- 0-84,5

В. УСТАНОВКА БАЛЛАСТНЫХ ГРУЗОВ ПОД ВОДОЙ ВОДОЛАЗАМИ

Указания по применению норм

Нормами предусмотрена установка плавучим краном с участием водолазов балластных седловидных или П-образных грузов массой 4-10 т на уложенный в подводную траншею трубопровод (рис. 14). Грузы находятся на плавучей площадке или барже. Кран и плавучая площадка (баржа) по мере надобности переставляются буксиром вдоль трассы уложенного трубопровода.

Рис. 14. Схема установки грузов на подводный трубопровод

1 - подводный трубопровод; 2 - водолазный бот; 3 - плавучий кран; 4 - баржа с грузами; 5- грузы, установленные на трубопровод

Транспортирование грузов и их погрузка на плавучую площадку (баржу), а также подмыв стенок траншеи гидромониторной струей или грунтососом в местах прилегания уложенного трубопровода к стенкам траншеи для придания устойчивого положения грузов на трубопроводе нормами не учтены.

Состав работы

1. Швартовка крана к плавучей площадке (барже).

2. Застропка груза и его перемещение краном в створ трубопровода.

3. Установка груза водолазами на подводный трубопровод.

4. Отстропка груза и возвращение стрелы крана к месту расположения плавучей площадки (баржи).

5. Перестановка плавучего крана и плавучей площадки с грузами вдоль трубопровода с перекладкой якорей.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 2

Таблица 3

Нормы времени и расценки на установку 1 груза

Масса груза, т | Водолазная станция | Рабочие |
До 4 | 0,32 --------- 1-21 | 0,72 (0,36) -------- 0-46,1 | 1
Св. 4 до 6 | 0,52 ---------- 1-97 | 1,18 (0,59) --------- 0-75,5 | 2
“ 6 “ 8 | 0,73 --------- 2-76 | 1,66 (0,83) -------- 1-06 | 3
“ 8 “ 10 | 0,82 --------- 3-10 | 1,86 (0,93) -------- 1-19 | 4
 | а | б | №
Примечание. При установке грузов массой до 500 кг с креплением их к трубопроводу следует применять на 1 груз: Н. вр. водолазной станции 0,94 ст.-ч и Расц. 3-55; Н. вр. рабочих 2,1 чел.-ч и Расц. 1-04 (ПР-1).

§ Е39-25. Установка универсальных жестких (стальных) понтонов на трубопроводы и снятие их

Указания по применению норм

Нормами предусмотрены установка одиночных и спаренных понтонов подъемной силой 15 и 30 кН (1,5 и 3 тс) на трубопроводы на плаву и суше и снятие их под водой.

Заливка понтонов водой перед перерезкой тросов и продувка его воздухом для подъема, а также извлечение понтонов из воды и их буксировка нормами не учтены.

Состав работ

А. При установке на плаву

1. Доставка понтонов к месту работы на расстояние до 20 м.

2. Установка на плавающий трубопровод одиночных или спаренных понтонов.

3. Протаскивание через клюзы понтонов готовых стропов.

4. Крепление понтонов к трубопроводу.

5. Переходы к следующему понтону.

Б. При установке на суше автокраном

1. Заготовка стропов из троса или каната.

2. Подкатывание понтонов на расстояние до 20 м.

3. Установка понтонов на трубопровод с помощью автокрана.

4. Протаскивание через клюзы понтонов готовых стропов.

5. Крепление понтонов к трубопроводу.

6. Переходы к следующему понтону и перевод крана.

В. При снятии понтонов

1. Осмотр водолазами места застропки.

2. Перерезка тросов.

3. Переход водолаза к следующему понтону.

Таблица 1

Состав звена

Профессия и разряд рабочих | Установка понтонов | Снятие понтонов
Водолазная станция | - | 1
Монтажник наружных трубопроводов 5 разр. | 1 | -
Речные рабочие 2 “ | 2 | -

Таблица 2

Нормы времени и расценки на 1 понтон

Наименование работ |  | Водолазная станция | Рабочие |
Установка понтонов на плаву | одиночных | - | 3 (1) --------- 2-19 | 1
 | спаренных | - | 2,49 (0,83) --------- 1-82 | 2
Установка одиночных понтонов на суше автокраном |  | - | 1,98 (0,66) -------- 1-45 | 3
Снятие понтонов под водой |  | 0,72 ---------- 2-72 | - | 4
 |  | а | б | №

ГЛАВА 3

ПОДВОДНЫЕ РАБОТЫ С МЕТАЛЛИЧЕСКИМИ КОНСТРУКЦИЯМИ

Техническая часть

1. Нормами настоящей главы предусмотрены подводная резка и сварка металла, а также другие работы с металлическими конструкциями.

2. При резке металла под водой электрокислородным способом должны выполняться правила техники безопасности при работе с кислородом.

3. К выполнению водолазных работ по электрической сварке и резке металла допускаются водолазы только в исправном снаряжении, в водолазной рубахе или гидрокомбинезоне с приклеенными рукавицами, прошедшие соответствующую подготовку и имеющие удостоверение на производство указанных работ.

Для защиты металлических частей водолазного снаряжения, в том числе водолазного шлема, от разрушения в результате электролиза, при подводной электросварке и резке необходимо нанести на них изоляционное покрытие с последующей полимеризацией.

4. Производить резку и сварку сосудов и трубопроводов, находящихся под давлением, запрещается.

5. Работы, связанные с перемещением оборудования для подводной сварки и резки металла, подготовкой оборудования, приспособлений и материалов к работе, в нормах не учтены.

6. Предварительный отмыв грунта для обеспечения свободного доступа к конструкциям, очистка металлических конструкций для удобства работ с ними (за исключением параграфов, где эти работы включены в состав работ) нормами не предусмотрены и нормируются отдельно по соответствующим параграфам настоящего Сборника.

7. Место работ по резке и сварке металла тщательно очищается от посторонних предметов и здесь устраивается настил или спускается забалластированная площадка из досок. Производство этих работ нормами не учтено.

8. При подводной сварке и резке металла нормами соответствующих параграфов учтена работа водолаза в зимней рубахе, независимо от температуры воды (коэффициент 1,25 к Н. вр. и Расц. водолазной станции не применять) (ТЧ-2).

§ Е39-26. Подводная электродуговая резка стали

Указания по применению норм

Нормами предусмотрена подводная электродуговая резка стали с применением электродов со специальным покрытием, которое должно быть эластичным, обладать повышенной механической прочностью и образовывать при сварке "козырек", способствующий стабилизации процесса горения дуги.

Для соблюдения направления реза надлежит пользоваться направляющими деревянными шаблонами или стальными угольниками.

Состав работы

1. Подача водолазу электрододержателя, электродов, направляющих шаблонов, скребков и металлических щеток.

2. Зачистка поверхности металла по месту реза.

3. Резка металла.

4. Подъем наверх электрододержателя и вспомогательных приспособлений.

Состав звена

Водолазная станция - 1

Машинист электросварочного агрегата 4 разр. - 1

Нормы времени и расценки на 1 м реза листовой или профильной стали и на 100 резов круглой стали

Сталь | Толщина листовой или профильной и диаметр круглой стали, мм | Положение реза |  |  |  |  |
 |  | нижнее |  |  | вертикальное или горизонтальное
 |  | Н. вр. ----------- Расц.
 |  | водолазной станции | машиниста | водолазной станции |  | машиниста
Листовая или профильная | До 5 | 0,52 ------- 1-97 | 0,59 ------- 0-46,6 | 0,65 -------- 2-46 |  | 0,74 ------- 0-58,5 | 1
 | Св. 5 до 8 | 0,75 ------- 2-84 | 0,86 -------- 0-67,9 | 0,96 -------- 3-63 |  | 1,1 ------ 0-86,9 | 2
 | “ 8 “ 10 | 0,9 ------- 3-40 | 1 ------ 0-79 | 1,2 -------- 4-54 |  | 1,4 ------- 1-11 | 3
 | “ 10 “ 15 | 1,2 -------- 4-54 | 1,4 -------- 1-11 | 1,6 -------- 6-05 |  | 1,8 ------- 1-42 | 4
 | “ 15 “ 20 | 1,8 -------- 6-80 | 2,1 ------- 1-66 | 2,3 -------- 8-69 |  | 2,6 ------- 2-05 | 5
 | “ 20 “ 25 | 2,4 -------- 9-07 | 2,7 ------- 2-13 | 3,2 ------- 12-10 |  | 3,6 -------- 2-84 | 6
Круглая | До 12 | 7,3 -------- 27-59 | 8,3 ------- 6-56 | 8,3 ------- 31-37 |  | 9,5 -------- 7-51 | 7
 | Св. 12 до 25 | 10,5 -------- 39-69 | 12,0 ------- 9-48 | 12,5 ------- 47-25 |  | 14,5 ------- 11-46 | 8
 | “ 25 “ 50 | 20,5 --------- 77-49 | 23,5 -------- 18-57 | 25,5 -------- 96-39 |  | 29,0 ------- 22-91 | 9
 | “ 50 “ 75 | 33,5 --------- 126-63 | 38,0 -------- 30-02 | 44,5 ------- 168-21 |  | 51 ------- 40-29 | 10
“ 75 “ 100 |  | 48,5 -------- 183-33 | 55 ------- 43-45 | 63 ------- 238-14 |  | 72 -------- 56-88 | 11
 |  | а | б | в |  |  | №

§ Е39-27. Подводная электрокислородная резка стали и труб

Указания по применению норм

Нормами предусмотрена электрокислородная резка труб и стали с помощью специального электрододержателя типа ЭКД-4, который обеспечивает подачу тока и кислорода к электродам ЭПР-1 предназначенным для подводной резки.

Для удобства резки трубопровода, находящегося на дне водоема или траншеи, вокруг него должен быть удален грунт для обеспечения доступа водолаза к месту резки. Удаление грунта нормами не учтено.

Состав работы

1. Регулирование элекрододержателя на горение в надводном и подводном положениях.

2. Подача водолазу электрододержателя, скребков, металлических щеток и электродов.

3. Зачистка поверхности металла по месту реза.

4. Резка металла.

5. Подъем наверх электрододержателя и вспомогательных приспособлений.

Состав звена

Водолазная станция - 1

Машинист электросварочного агрегата 4 разр. - 1

Таблица 1

Нормы времени и расценки на 1 м реза листовой или профильной стали и на 100 резов круглой стали

Сталь | Толщина листовой или профильной и диаметр круглой стали, мм | Положение реза |  |  |  |  |  |  |
 |  | нижнее |  | вертикальное или горизонтальное |  |  | потолочное
 |  | Н. вр. ----------- Расц.
 |  | водолазной станции | машиниста | водолазной станции | машиниста | водолазной станции |  | машиниста
Листовая или профильная | До 8 | 0,21 ------- 0-79,4 | 0,24 ------- 0-19 | 0,26 ------- 0-98,3 | 0,3 ------ 0-23,7 | 0,42 ------- 1-59 |  | 0,48 ------- 0-37,9 | 1
 | Св. 8 до 10 | 0,24 -------- 0-90,7 | 0,27 ------- 0-21,3 | 0,31 -------- 1-17 | 0,35 ------- 0-27,7 | 0,51 -------- 1-93 |  | 0,58 ------- 0-45,8 | 2
 | “ 10 “ 15 | 0,32 -------- 1-21 | 0,36 -------- 0-28,4 | 0,41 -------- 1-55 | 0,47 ------- 0-37,1 | 0,71 ------- 2-68 |  | 0,81 ------- 0-64 | 3
 | “ 15 “ 20 | 0,49 -------- 1-85 | 0,56 ------- 0-44,2 | 0,61 ------- 2-31 | 0,7 ------- 0-55,3 | 1 ------- 3-78 |  | 1,1 ------- 0-86,9 | 4
 | “ 20 “ 30 | 0,65 -------- 2-46 | 0,74 -------- 0-58,5 | 0,8 -------- 3-02 | 0,91 -------- 0-71,9 | 1,3 -------- 4-91 |  | 1,5 ------- 1-19 | 5
 | “ 30 “ 40 | 0,83 -------- 3-14 | 0,95 ------ 0-75,1 | 1 ------- 3-78 | 1,1 ------- 0-86,9 | 1,8 ------- 6-80 |  | 2,1 ------- 1-66 | 6
 | “ 40 “ 50 | 1 -------- 3-78 | 1,1 ------- 0-86,9 | 1,3 ------- 4-91 | 1,5 ------- 1-19 | 2,2 ------- 8-32 |  | 2,5 -------- 1-98 | 7
Круглая | До 12 | 3,9 ------- 14-74 | 4,4 ------ 3-48 | 5,8 ------ 21-92 | 6,6 ------- 5-21 | 8,7 ------- 32-89 |  | 9,9 ------- 7-82 | 8
 | Св. 12 до 25 | 6,8 ------- 25-70 | 7,8 ------ 6-16 | 7,8 ------- 29-48 | 8,9 -------- 7-03 | 13 -------- 49-14 |  | 15 ------- 11-85 | 9
 | “ 25 “ 50 | 13 -------- 49-14 | 15 ------- 11-85 | 16 ------- 60-48 | 18 ------- 14-22 | 29,5 -------- 111-51 |  | 33,5 -------- 26-47 | 10
 | “ 50 “ 75 | 21,5 -------- 81-27 | 24,5 ------- 19-36 | 27,5 -------- 103-95 | 31,5 -------- 24-89 | 58 ------- 219-24 |  | 66 ------- 52-14 | 11
“ 75 “ 100 |  | 38,5 --------- 145-53 | 44 ------- 34-76 | 45,5 -------- 171-99 | 52 ------- 41-08 | 107 ------- 404-46 |  | 122 ------- 96-38 | 12
 |  | а | б | в | г | д |  | е | №

Таблица 2

Нормы времени и расценки на 1 рез трубы

 | Диаметр трубы, мм* |  |  |  |  |  |  |  |  |
 | 219 | 245 | 273 | 299 | 325 | 351 | 377 | 426 | 478
Водолазная станция | 0,26 ------ 0-98,3 | 0,29 ------ 1-10 | 0,33 ------ 1-25 | 0,36 ------ 1-36 | 0,39 ------ 1-47 | 0,42 ------ 1-59 | 0,46 ------ 1-74 | 0,51 ----- 1-93 | 0,58 ------ 2-19 | 1
Машинист | 0,3 ------ 0-23,7 | 0,33 ------ 0-26,1 | 0,38 ------ 0-30 | 0,41 ------ 0-32,4 | 0,44 ------ 0-34,8 | 0,48 ------ 0-37,9 | 0,52 ------ 0-41,1 | 0,58 ------ 0-45,8 | 0,66 ------ 0-52,1 | 2
 | а | б | в | г | д | е | ж | з | и | №

Продолжение табл. 2

Диаметр трубы, мм*

529

630

720

820

920

1020

1220

1420

1620

Водолазная станция

0,64

------

2-42

0,76

------

2-87

0,87

------

3-29

0,99

------

3-74

1,1

------

4-16

1,2

------

4-54

1,5

------

5-67

1,7

------

6-43

2,1

------

7-94

1

Машинист

0,73

------

0-57,7

0,87

------

0-68,7

0,99

------

0-78,2

1,1

------

0-86,9

1,3

------

1-03

1,4

------

1-11

1,7

------

1-34

1,9

------

1-50

2,4

------

1-90

2

к

л

м

н

о

п

р

с

т

№

Примечания: 1. Нормы даны для труб с толщиной стенки 10-12 мм. При толщине стенки 8-9 мм Н. вр. и Расц. умножать на 0,9 (ПР-1), при толщине 13-14 мм - на 1,35 (ПР-2).

2. При необходимости зачистки электродов в состав звена следует вводить речного рабочего 2 разр. (ПР-3).

§ Е39-28. Подводная электросварка

Указания по применению норм

Нормами предусмотрена подводная сварка металлических конструкций в неответственных соединениях, не требующих герметизации с применением высококачественных электродов, имеющих специальную обмазку.

Нормы установлены для нижнего, горизонтального или вертикального и потолочного положений шва.

Нормами учитывается постоянный контроль за режимом сварки, который подбирается в зависимости от вида работ по табл. 1.

Таблица 1

Вид работ | Толщина свариваемого металла, мм | Диаметр электрода, мм | Сила сварочного тока, А
Сварка встык | 3-5 | 4 | 160-180
То же, внахлестку | 6-8 | 4 | 180-200
Заварка трещин | 9-10 | 5 | 200-220

Состав работы

1. Подача водолазу элекрододержателя, электродов и инструмента для очистки стали.

2. Зачистка кромок свариваемой стали от краски, ржавчины и обрастания.

3. Установка режима сварки.

4. Сварка стали.

5. Очистка сварного шва от окалины.

6. Подъем наверх инструментов и приспособлений.

Состав звена

Водолазная станция - 1

Машинист электросварочного агрегата 4 разр. - 1

Таблица 2

Нормы времени и расценки на 1 м сварного шва

Сварка | Толщина свариваемой стали, мм | Положение реза |  |  |  |  |  |
 |  | нижнее |  | горизонтальное или вертикальное |  | потолочное
 |  | Н. вр. ----------- Расц.
 |  | водолазной станции | машиниста | водолазной станции | машиниста | водолазной станции | машиниста
Внахлестку | До 4 | 0,59 ------ 2-23 | 0,67 ------- 0-52,9 | 0,95 ------- 3-59 | 1,1 ------- 0-86,9 | 1,5 ------- 5-67 | 1,7 ------- 1-34 | 1
 | Св. 4 до 6 | 0,81 -------- 3-06 | 0,92 ------- 0-72,7 | 1,3 ------- 4-91 | 1,5 ------- 1-19 | 2 ------- 7-56 | 2,3 ------- 1-82 | 2
 | “ 6 “ 8 | 1,2 ------- 4-54 | 1,4 ------- 1-11 | 1,9 ------ 7-18 | 2,2 ------- 1-74 | 2,7 ------ 10-21 | 3,1 ------ 2-45 | 3
 | “ 8 “ 10 | 1,6 ------- 6-05 | 1,8 ------- 1-42 | 2,4 ------- 9-07 | 2,7 ------- 2-13 | 3,3 ------ 12-47 | 3,8 ------ 3-00 | 4
Встык и заварка трещин | До 4 | 0,47 ------- 1-78 | 0,54 ------- 0-42,7 | 0,76 ------- 2-87 | 0,87 ------- 0-68,7 | 1,2 ------- 4-54 | 1,4 ------ 1-11 | 5
 | Св. 4 до 6 | 0,65 ------ 2-46 | 0,74 ------- 0-58,5 | 1 -------- 3-78 | 1,1 ------- 0-86,9 | 1,6 ------- 6-05 | 1,8 -------- 1-42 | 6
 | “ 6 “ 8 | 0,95 ------- 3-59 | 1,1 ------- 0-86,9 | 1,6 ------ 6-05 | 1,8 ------- 1-42 | 2,1 ------- 7-94 | 2,4 ------ 1-90 | 7
 | “ 8 “ 10 | 1,3 ------- 4-91 | 1,5 ------ 1-19 | 1,9 ------ 7-18 | 2,2 ------ 1-74 | 2,7 ------ 10-21 | 3,1 ------ 2-45 | 8
 |  | а | б | в | г | д | е | №

§ Е39-29. Перепиливание металлических конструкций ручной ножовкой

Указания по применению норм

Нормами предусмотрено перепиливание под водой металлических конструкций с площадью перепила не св. 60 см2 ручной ножовкой.

Состав работ

1. Подача водолазу инструментов.

2. Разметка мест перепиливания.

3. Перепиливание конструкций (элементов).

4. Удаление отпиленных конструкций (элементов) от места работы или подача наверх.

5. Подъем наверх инструментов и приспособлений.

Нормы времени и расценки на 10 см2 площади перепиливания

Состав звена | Марка стали
 | Ст 1, Ст. 2 и Ст. Л | Ст. 3 и Ст. 4 | Ст. 5 и Ст. Л2
Водолазная станция - 1 | 0,78 ------- 2-95 | 0,97 ------- 3-67 | 1,2 ------- 4-54
 | а | б | в

§ Е39-30. Срубка заклепок в металлических конструкциях

Состав работы

1. Подача водолазу инструментов.

2. Срубка заклепок вручную зубилом.

3. Переходы в процессе работы.

4. Подъем наверх инструментов.

Нормы времени и расценки на срубку 1 заклепки

Состав звена | Диаметр заклепок, мм*
 | до 16 | св. 16 до 19 | св. 19 до 22 | св. 22 до 25
Водолазная станция - 1 | 0,08 ------- 0-30,2 | 0,12 -------- 0-45,4 | 0,16 ------- 0-60,5 | 0,2 ------ 0-75,6
 | а | б | в | г

§ Е39-31. Постановка заглушек на водоприемные отверстия и снятие их

Состав работ

При постановке заглушек

1. Спуск под воду заглушки, болтов с гайками, прокладок, ключей и прочих инструментов.

2. Установка заглушки с прокладкой, постановкой болтов и завертыванием гаек до отказа.

3. Подъем из воды инструментов и приспособлений.

При снятии заглушек

1. Спуск под воду инструментов и приспособлений.

2. Отвертывание или срубка гаек и снятие шайбы.

3. Выбивка болтов или перепиливание.

4. Снятие заглушки и подача ее наверх или относка в сторону.

5. Подъем наверх инструментов и приспособлений.

Нормы времени и расценки на постановку или снятие 1 заглушки

Состав звена | Количество болтов, шт. | Водолазная станция* | Рабочие* |
Водолазная станция - 1 | До 8 | 2 -------- 7-56 | 4,6 ------- 2-94 | 1
 | Св. 8 до 16 | 4 ------- 15-12 | 9,1 ------- 5-82 | 2
Речные рабочие 2 разр. - 2 | Св. 16 до 24 | 8,1 -------- 30-62 | 18,5 ------- 11-84 | 3
 | Св. 24 до 32 | 14,5 -------- 54-81 | 33 --------- 21-12 | 4
 |  | а | б | №

§ Е39-32. Постановка и снятие болтов в трубах и прочих металлических конструкциях

Указания по применению норм

Нормами предусмотрены постановка и снятие болтов в трубах и прочих металлических конструкциях при расстоянии от места постановки или снятии болтов не менее 0,5 м.

В противном случае следует сделать приямок, затраты на устройство которого в нормы не входят.

Состав работы

1. Подача водолазу инструментов, болтов.

2. Осмотр места работы.

3. Постановка болта с навертыванием гайки с помощью гаечного ключа.

4. Переходы в процессе работы.

5. Подъем из воды инструментов.

Нормы времени и расценки на постановку или снятие 1 болта

Состав звена | Наименование работ | Н. вр. ----------- Расц. |
Водолазная станция - 1 | Постановка болта | 0,2 -------- 0-75,6 | 1
 | Снятие болта | 0,12 ------- 0-45,4 | 2

§ Е39-33. Укладка железнодорожных рельсов под водой

Указания по применению норм

Нормами предусмотрена укладка железнодорожных рельсов длиной 12,5 м под водой с помощью плавучего крана при устройстве наклонного подводного пути, используемого для спуска на воду оголовков водозаборных и выпускных сооружений, железобетонных массивов и т.п.

Подготовительные работы по устройству основания (балласт, шпалы, подкладки и т.д.), а также окончательное крепление рельсов нормами не учтены.

Состав работы

1. Спуск рельсов под воду.

2. Укладка рельсов на подготовленное основание.

3. Проверка и уточнение направления ниток рельсов и высоты головок по проекту.

4. Пригонка стяжек и накладок.

5. Закрепление звена рельсов костылями.

Нормы времени и расценки на укладку 1 рельса

Состав звена | Водолазная станция* | Рабочие*
Водолазная станция - 1 Речные рабочие 2 разр. - 3 | 1,5 -------- 5-67 | 5,1 (1,7) --------- 3-26

§ Е39-34. Очистка металлических конструкций от обрастания, краски и ржавчины под водой

Состав работы

1. Подача водолазу щеток и скребков.

2. Очистка конструкций щетками и скребками от обрастания, краски и ржавчины.

3. Переходы во время работы.

4. Подъем наверх инструментов.

Нормы времени и расценки на 1 м2 очищенной поверхности

Состав звена | Очистка конструкций от*
 | обрастания | краски и ржавчины
Водолазная станция - 1 | 0,32 ---------- 1-21 | 0,72 ----------- 2-72
 | а | б

ГЛАВА IV

ПОДВОДНЫЕ РАБОТЫ С ДЕРЕВЯННЫМИ КОНСТРУКЦИЯМИ

Техническая часть

1. Нормы настоящей главы предусматривают производство работ по устройству и разборке деревянных конструкций под водой.

2. Все элементы деревянных конструкций, подлежащие установке под водой, должны быть заранее заготовлены на берегу или плавучих средствах. Заготовка этих конструкций (опиловка, выделка врубок, сверление отверстий и т.п.) нормами настоящей главы не учтена. Под водой водолаз собирает и устанавливает элементы конструкций с необходимой по ходу работ подгонкой деталей, устройством врубок и сопряжений на ранее установленных (и находящихся под водой) деревянных конструкциях, со сверлением отверстий и постановкой креплений.

3. Все заготовленные детали перед подачей водолазу должны быть забалластированы. Во избежание простоя водолаза на рабочем месте должно находиться не менее двух комплектов балласта.

4. Предварительное обследование водолазом места работ или конструкций с целью определения метода работ, выбора инструментов, приспособлений, а также размыв грунта вблизи деревянных конструкций и очистка стыкуемых деталей от обрастания нормами не учтены.

5. Части деревянных элементов, находящиеся в зоне переменных горизонтов воды, надлежит выполнять из антисептированных лесоматериалов в соответствии с требованиями СНиПа.

§ Е39-35. Установка деревянных элементов конструкций гидротехнических сооружений

Состав работы

1. Разметка водолазом места установки элементов деревянных конструкций.

2. Балластировка деревянных элементов и подача их водолазу.

3. Постановка элементов водолазом с подгонкой и закреплением их.

4. Снятие балласта и подача его наверх.

Таблица 1

Состав звена

Профессия и разряд рабочих | Конструктивные элементы
 | схватки, раскосы, брусья, насадки | распорки
Водолазная станция | 1 | 1
Речные рабочие 2 разр. | 2 | 1

Рис. 15. Установка деревянных элементов

а - сопряжение схватки со сваями на скобах; б - сопряжение насадки со сваями на шипах; в - сопряжение насадки со сваями с помощью хомутов; г - раскосы из пластин; 1 - сваи; 2 - скоба; 3 - схватка; 4 - насадка; 5 - шип; 6 - хомут; 7 - раскосы

Таблица 2

Нормы времени и расценки на 1 элемент

Конструктивные элементы | Водолазная станция* | Рабочие* |
Схватки или раскосы длиной до 6,5 м на скобах | 0,51 -------- 1-93 | 1,2 -------- 0-76,8 | 1
Брусья длиной от 3 до 6 м при установке на скобах к шпунтовой брусчатой стене | 0,61 -------- 2-31 | 1,4 -------- 0-89,6 | 2
То же, к сплошному свайному ряду или одиночным сваям | 0,71 ------- 2-68 | 1,6 -------- 1-02 | 3
Готовые насадки длиной до 2 м на шипах | 0,48 -------- 1-81 | 1,1 -------- 0-70,4 | 4
То же, на хомутах | 2,6 ------- 9-83 | 5,9 ------- 3-78 | 5
Распорки длиной до 2,5 м на гвоздях | 0,29 ------- 1-10 | 0,33 -------- 0-21,1 | 6
 | а | б | №
Примечания: 1. Выравнивание свай перед постановкой брусьев нормами не учтено (ПР-1). 2. При установке деревянных подушек, когда брус неплотно прилегает к свае, Н. вр. и Расц. умножать на 1,4 (ПР-2).

§ Е39-36. Установка хомутов

Состав работы

1. Снятие шаблона со свай и подбор хомутов по шаблону.

2. Установка хомута на место и подгонка его к свае.

3. Стягивание хомута болтами.

Рис. 16. Установка хомутов

а - при наращивании свай; б - на свайные кусты; 1 - сваи; 2 - наросток сваи; 3 - хомуты

Нормы времени и расценки на 1 хомут

Состав звена | Место установки хомутов*
 | при наращивании свай | на свайные кусты при расстоянии между кустами до 15 м, при числе свай в кусте, шт.
 |  | до 10 | св. 10 до 15 | св. 15 до 25
Водолазная станция - 1 | 0,74 --------- 2-80 | 1,5 -------- 5-67 | 2 ------- 7-56 | 4 -------- 15-12
 | а | б | в | г

§ Е39-37. Постановка стяжек

Состав работы

1. Надевание крючьев на ушки болтов.

2. Подача водолазу стяжек.

3. Установка стальных стяжек в готовые отверстия деревянных конструкций.

4. Подтягивание стяжек талрепами (для составных стяжек).

Состав звена

Водолазная станция - 1

Речной рабочий 2 разр. - 1

Нормы времени и расценки на 1 стяжку

Стяжки | Длина стяжек, м | Водолазная станция* | Рабочие* |
Цельные сквозные диаметром до 25 мм | До 3 | 0,95 -------- 3-59 | 1,1 -------- 0-70,4 | 1
Составные диаметром св. 25 до 65 мм | До 3 | 1,9 ------- 7-18 | 2,2 ------- 1-41 | 2
 | Св. 3 до 6 | 3,6 -------- 13-61 | 4,1 -------- 2-62 | 3
 |  | а | б | №

§ Е39-38. Устройство шипов на сваях

Указания по применению норм

Нормами предусмотрено устройство шипов высотой от 50 до 70 мм на сваях диаметром от 200 до 300 мм с помощью шаблона, с вырезанными на нем соответственно расположению шипов отверстиями.

Состав работы

1. Подача водолазу забалластированного дощатого шаблона и инструментов.

2. Разметка шипов с помощью шаблона.

3. Запиловка шипа.

4. Сколка и подчистка шипа.

5. Подъем наверх шаблона и инструментов.

Нормы времени и расценки на устройство 1 шипа

Состав звена | Положение шипа*
 | вертикальное | наклонное
Водолазная станция - 1 | 0,52 -------- 1-97 | 0,63 -------- 2-38
 | а | б

§ Е39-39. Перепиливание и наращивание отдельных венцов ряжей

Состав работ

При перепиливании отдельных венцов ряжей диаметром от 220 до 240 мм ручной ножовкой

1. Разметка водолазом мест перепиливания.

2. Перепиливание венцов ручной ножовкой. 3. Подбивка клина при защемлении ножовки.

При наращивании отдельных венцов ряжей

1. Подача водолазу забалластированного дощатого шаблона.

2. Разметка и подготовка шаблона водолазом.

3. Поднятие шаблона наверх.

4. Подача водолазу заготовляемого по шаблону отрезка венца.

5. Установка отрезка венца на место и закрепление скобами или ершами.

6. Снятие и подача наверх балласта.

Таблица 1

Состав звена

Профессия и разряд рабочих | При перепиливании венцов ряжей | При наращивании венцов ряжей
Водолазная станция | 1 | 1
Речные рабочие 2 разр. | - | 2

Таблица 2

Нормы времени и расценки на одно перепиливание бревна в венце и на наращивание 1 м венца

Наименование работы | Водолазная станция* | Рабочие* |
Перепиливание бревна в венце | 0,26 -------- 0-98,3 | - | 1
Наращивание венца | 0,31 -------- 1-17 | 0,71 --------- 0-45,4 | 2
 | а | б | №

§ Е39-40. Спиливание свай и шпунтовых рядов

Указания по применению норм

Нормами предусмотрено спиливание свай и шпунтовых рядов пневматической пилой или ручной ножовкой по предварительно установленным шаблонам на расстоянии 3 м друг от друга.

Состав работы

1. Подача водолазу пневматической пилы или ручной ножовки.

2. Спиливание сваи или шпунтового ряда под водой.

3. Отводка спиленных деревянных элементов в сторону или подача их наверх.

4. Переход к следующей свае.

5. Подъем из воды пневматической пилы или ручной ножовки.

Таблица 1

Состав звена

Профессия и разряд рабочих | При работе
 | пневматической пилой | ручной ножовкой
Водолазная станция | 1 | 1
Машинист компрессора 4 разр. | 1 | -
Речные рабочие 2 разр. | 2 | 2

Таблица 2

Нормы времени и расценки на 1 сваю или на 1 м шпунтового ряда

При работе

Конструкции

Водолазная станция*

Машинист*

Рабочие*

Пневматической пилой

Сваи диаметром, мм

до 220

0,12

-------

0-45,4

0,14

-------

0-11,1

0,28

-------

0-17,9

1

св. 220 до 320

0,18

-------

0-68

0,21

------

0-16,6

0,42

-------

0-26,9

2

св. 320 до 360

0,22

-------

0-83,2

0,25

-------

0-19,8

0,5

-------

0-32

3

Ручной ножовкой

Сваи диаметром, мм

до 260

0,35

---------

1-32

-

0,8

--------

0-51,2

4

св. 260 до 360

0,59

-------

2-23

-

1,3

-------

0-83,2

5

Шпунтовые ряды без засыпки за шпунтом при толщине шпунта, мм

до 75

0,46

--------

1-74

-

1

-------

0-64

6

св. 75 до 150

0,73

--------

2-76

-

1,7

--------

1-09

7

св. 150 до 200

1,3

--------

4-91

-

3,0

-------

1-92

8

Шпунтовые ряды с засыпкой за шпунтом при толщине шпунта, мм

до 75

1,6

--------

6-05

-

3,6

--------

2-30

9

св. 75 до 150

3

--------

11-34

-

6,8

-------

4-35

10

в. 150 до 200

4,0

--------

15-12

-

9,1

-------

5-82

11

а

б

в

№

Примечания: 1. При расстоянии между сваями св. 3 мм на каждый последующий метр расстояния к Н. вр. и Расц. применять коэффициент 1,1 (Пр-1).

Пример. При расположении свай диаметром 320 мм на расстоянии 6 м друг от друга Н. вр. водолазной станции (табл. 2, разновидность 2 "а") равна Н.вр. = 1,1´1,1´1,1´0,18 = 0,24 станцие-ч.

2. При спиливании шпунтовых рядов ножовкой по заданному уклону к Н. вр. и Расц. вводить коэффициент 1,1 (ПР-2).

§ Е39-41. Наращивание деревянных свай

Указания по применению норм

Нормами предусмотрено наращивание деревянных свай двумя способами: впритык - путем соединения их торцовых концов с помощью металлического стакана или вполдерева - с креплением свай скобами (рис. 17).

Рис. 17. Способы наращивания свай

а - впритык с металлическим стаканом: 1 - наросток сваи; 2 - металлический стакан; 3 - свая; б - вполдерева с помощью скоб: 1 - наросток сваи; 2 - свая; 3 - скобы

Состав работы

1. Выделка врубки вполдерева водолазом под водой (в наращиваемой части сваи - плотниками) или подборка стакана.

2. Надевание стакана на подводную часть сваи.

3. Наращивание сваи вполдерева с подгонкой врубки или в стакан.

4. Крепление скобами.

Нормы времени и расценки на 1 сваю

Состав звена | Диаметр сваи, мм | Водолазная станция* | Рабочие* |
Водолазная станция - 1 | До 220 | 0,55 -------- 2-08 | 1,3 -------- 0-83,2 | 1
Плотники 2 разр. - 2 | Св. 220 | 0,73 --------- 2-76 | 1,7 ------- 1-09 | 2
 |  | а | б | №

§ Е39-42. Обшивка подводных конструкций и заделка щелей в шпунтовых рядах

Состав работы

1. Снятие размеров для заготовки досок.

2. Спуск водолазу забалластированных досок.

3. Подгонка досок по месту.

4. Закрепление досок гвоздями.

5. Подъем наверх балласта.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 1

Нормы времени и расценки на пришивку 1 доски

Длина доски, м | Толщина доски, мм | Водолазная станция* | Рабочие* |
До 3 | До 25 | 0,09 -------- 0-34 | 0,1 ------- 0-06,4 | 1
 | Св. 25 до 50 | 0,12 -------- 0-45,0 | 0,14 -------- 0-09 | 2
 | “ 50 “ 75 | 0,16 -------- 0-60,5 | 0,18 -------- 0-11,5 | 3
Св. 3 до 5 | До 25 | 0,13 --------- 0-49,1 | 0,15 -------- 0-09,6 | 4
 | Св. 25 до 50 | 0,16 -------- 0-60,5 | 0,18 -------- 0-11,5 | 5
 | “ 50 “ 75 | 0,21 --------- 0-79,4 | 0,24 -------- 0-15,4 | 6
Св. 5 до 6,5 | До 25 | 0,16 -------- 0-60,5 | 0,18 -------- 0-11,5 | 7
 | Св. 25 до 50 | 0,29 --------- 1-10 | 0,33 -------- 0-21,1 | 8
 | “ 50 “ 75 | 0,24 --------- 0-90,7 | 0,27 -------- 0-17,3 | 9
 |  | а | б | №

§ Е39-43. Постановка деревянных пробок длиной до 100 мм в отверстия

Состав работы

1. Подача водолазу забалластированных пробок.

2. Установка пробки в ранее обследованное готовое отверстие.

3. Проконопачивание пробки.

4. Переход к следующему отверстию на расстояние до 5 м.

5. Подъем наверх балласта.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 2

Нормы времени и расценки на установку 1 пробки

Диаметр пробки*, см | До 5 | Св. 5 до 10 | Св. 10 до 20 | Св. 20 до 30 |
Водолазная станция | 0,15 -------- 0-56,7 | 0,21 -------- 0-79,4 | 0,32 -------- 1-21 | 0,43 --------- 1-63 | 1
Рабочие | 0,34 -------- 0-21,8 | 0,48 ------- 0-30,7 | 0,73 ------- 0-46,7 | 0,98 ------- 0-62,7 | 2
 | а | б | в | г | №

§ Е39-44. Постановка деревянных прокладок толщиной до 100 м в зазоры деревянных конструкций

Состав работы

1. Подача водолазу забалластированных прокладок.

2. Подгонка прокладок по месту.

3. Установка прокладок и скрепление их двумя строительными скобами.

4. Подъем наверх балласта.

Нормы времени и расценки на постановку 1 прокладки

Состав звена | Н. вр. ------------ Расц.
Водолазная станция - 1 | 0,17 ---------- 0-64,3

§ Е39-45. Выравнивание свай

Состав работы

1. Подача водолазу стропов.

2. Застропка свай под водой и сверху на тали или лебедки.

3. Выравнивание свай с помощью талей или лебедок.

4. Расшивка выравненных свай досками или пластинами с помощью гвоздей или скоб.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 4

Нормы времени и расценки на выравнивание 1 сваи

Длина конца сваи*, м | До 2 |  |  | Св. 2 |  |
Отклонение свободного конца сваи, см | До 15 | Св. 15 до 30 | До 15 | Св. 15 до 30 | Св. 30 до 50
Водолазная станция | 0,47 --------- 1-78 | 0,67 --------- 2-53 | 0,35 -------- 1-32 | 0,47 -------- 1-78 | 0,62 ------- 2-34 | 1
Рабочие | 2,1 --------- 1-34 | 3,1 -------- 1-98 | 1,6 -------- 1-02 | 2,1 -------- 1-34 | 2,8 ------- 1-79 | 2
 | а | б | в | г | д | №

§ Е39-46. Сверление отверстий, постановка и снятие болтов

Состав звена

Водолазная станция - 1

Машинист компрессора 4 разр. - 1

Нормы времени и расценки на 100 отверстий или болтов

Наименование работ |  |  | Водолазная станция* | Машинист компрессора* |
 |  | до 250 | 6 -------- 22-68 | 6,8 ------- 5-37 | 1
 | пневматическим сверлом при глубине отверстия, мм | св. 250 до 400 | 8,3 --------- 31-37 | 9,5 -------- 7-51 | 2
 |  | св. 400 до 700 | 20 ------- 75-60 | 23 ------- 18-17 | 3
Сверление отверстий диаметром до 50 мм |  | до 250 | 25 --------- 94-50 | - | 4
 | вручную при глубине отверстия, мм | св. 250 до 400 | 29,5 --------- 111-51 | - | 5
 |  | св. 400 до 700 | 73 --------- 275-94 | - | 6
 | Постановка в готовые отверстия болтов длиной, м | до 1 | 19 -------- 71-82 | - | 7
 |  | св. 1 до 1,5 | 29,5 -------- 111-51 | - | 8
Снятие болтов | с элементов деревянных конструкций |  | 18 -------- 68-04 | - | 9
 | со шпунтовой стенки |  | 25 ---------- 94-50 | - | 10
 |  |  | а | б | №
Примечание. При установке деревянных прокладок (коротышей) во время постановки болтов Н. вр. и Расц. строк № 7 и 8 умножать на 1,1 (ПР-1).

§ Е39-47. Выпиливание окон в шпунтовых стенках, в сплошном свайном ряду или ряже

Состав работы

1. Разметка окна.

2 Сверление отверстия для пропуска ножовки.

3. Выпиливание окна в шпунтовой стенке, в сплошном свайном ряду или в ряже.

Состав звена

Водолазная станция - 1

Нормы времени и расценки на 1 окно

Размер окна, м, до | Толщина шпунтовой стенки свайного ряда или ряжа, мм | Н. вр. ------------ Расц. |
1´1 | До 80 | 1,8 -------- 6-80 | 1
 | Св. 80 до 160 | 3,0 ---------- 11-34 | 2
 | “ 160 “ 200 | 5,1 ---------- 19-28 | 3
0,25´0,25 | “ 200 “ 320 | 1,5 ------------ 5-67 | 4
 |  | а | №

§ Е39-48. Забивка и вытаскивание ершей, скоб, глухарей, костылей, гвоздей

Состав работы

1. Разметка места забивки.

2. Подача крепежных деталей водолазу.

3. Забивка или вытаскивание строительных скоб, ершей, костылей или гвоздей.

4. Подъем наверх снятых крепежных деталей.

Состав звена

Водолазная станция - 1

Нормы времени и расценки на 1 предмет

Вид и размеры креплений |  | Забивка в поверхность* |  |  | Вытаскивание |
 |  | горизонтальную при расстоянии между смежными креплениями, м |  | вертикальную
 |  | до 0,5 | св. 0,5 до 2
Ерши длиной, мм | до 350 | 0,08 ------- 0-30,2 | 0,1 ------- 0-37,8 | 0,16 -------- 0-60,5 | 0,19 -------- 0-71,8 | 1
 | св. 350 до 500 | 0,14 -------- 0-52,9 | 0,16 -------- 0-60,5 | 0,28 -------- 1-06 | 0,32 -------- 1-21 | 2
 | “ 500 “ 700 | 0,23 -------- 0-86,9 | 0,28 -------- 1-06 | 0,45 -------- 1-70 | 0,53 ------- 2-00 | 3
 | “ 700 “ 1000 | 0,35 -------- 1-32 | 0,42 -------- 1-59 | 0,71 ------- 2-68 | 0,85 ------- 3-21 | 4
Костыли |  | 0,18 -------- 0-68 | 0,22 ------- 0-83,2 | 0,35 ------- 1-32 | 0,11 ------- 0-41,6 | 5
Гвозди барочные |  | 0,11 -------- 0-41,6 | 0,13 -------- 0-49,1 | 0,22 -------- 0-83,2 | 0,11 -------- 0-41,6 | 6
Гвозди проволочные |  | 0,03 -------- 0-11,3 | 0,04 -------- 0-15,1 | 0,07 ------- 0-26,5 | 0,04 ------- 0-15,1 | 7
Скобы строительные при глубине забивки, мм | до 100 | 0,11 ------- 0-41,6 | 0,14 ------- 0-52,9 | 0,23 ------ 0-86,9 | 0,16 ------ 0-60,5 | 8
 | св. 100 до 150 | 0,17 ------- 0-64,3 | 0,21 ------- 0-79,4 | 0,34 -------- 1-29 | 0,19 ------ 0-71,8 | 9
Глухари |  | 0,19 ------- 0-71,8 | 0,26 -------- 0-98,3 | 0,37 ------- 1-40 | 0,23 ------- 0-86,9 | 10
 |  | а | б | в |  | №
Примечания: 1. При вытаскивании костылей, ершей и глухарей, не имеющих заплечиков, Н. вр. и Расц. умножать на 2 (ПР-1). 2. При вытаскивании строительных скоб с надрубкой дерева Н. вр. и Расц. умножать на 1,7 (ПР-2).

§ Е39-49. Разборка деревянных конструкций вручную

Состав работы

1. Подача водолазу инструментов.

2. Разборка венцов ряжей, насадок, раскосов, схваток и прочих деревянных конструкций с помощью топора, пилы, лома, гаечного ключа.

3. Снятие металлических креплений.

4. Подъем наверх инструментов и разобранных частей конструкций с помощью ручной лебедки.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 4

Нормы времени и расценки на разборку 1 м бревен или брусьев

Разбираемые конструкции | Водолазная станция* | Рабочие* |
Насадки, раскосы, схватки | 0,14 ----------- 0-52,9 | 0,64 ---------- 0-41 | 1
Ряжи с креплением нагелями или ершами через 1 м | 0,22 --------- 0-83,2 | 1 --------- 0-64 | 2
 | а | б | №

§ Е39-50. Выдергивание деревянных свай

Указания по применению норм

Нормами предусмотрено выдергивание плавучим краном одиночных круглых деревянных свай с глубиной забивки до 3 м (рис. 18). Грузоподъемность крана устанавливается в каждом случае в зависимости от массы свай и характера грунта.

Рис. 18. Выдергивание деревянных свай плавучим краном

1 - сваи; 2 - плавучий кран; 3 - баржа; 4 - водолазная станция на самоходном боте; 5 - буксир

Состав работы

1. Очистка поверхности сваи в месте застропки.

2. Застропка сваи.

3. Выдергивание сваи плавучим краном.

4. Укладка сваи на плавучие средства и отстропки.

5. Перемещение крана и плавучих средств к следующей свае.

Нормы времени и расценки на 1 сваю

Состав звена | Водолазная станция* | Рабочие*
Водолазная станция - 1 Речные рабочие 2 разр. - 2 | 0,35 --------- 1-32 | 0,80 (0,40) ----------- 0-51,2
 | а | б

§ Е39-51. Разборка деревянных настилов вручную

Состав работы

1. Подача водолазу инструментов. 2. Разборка с расколкой досок настила с помощью топора, пилы, лома. 3. Перемещение разобранных досок в сторону или подача их наверх. 4. Подъем инструмента наверх.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 4

Нормы времени и расценки на 1 м2 разобранного настила

Наименование работ | Настил |  |  |  |
 | одинарный |  | двойной
 | Н. вр. ----------- Расц.
 | водолазной станции | рабочих | водолазной станции | рабочих
Разборка палубы судов | 0,84 -------- 3-18 | 3,8 --------- 2-43 | 1,6 --------- 6-05 | 7,3 -------- 4-67 | 1
Разборка настила гидротехнических сооружений | 0,53 ---------- 2-00 | 2,4 --------- 1-54 | 0,96 --------- 3-63 | 4,4 -------- 2-82 | 2
 | а | б | в | г | №

§ Е39-52. Разборка деревянных конструкций с помощью плавучего крана

Указания по применению норм

Нормами предусмотрено обследование деревянных конструкций водолазом и разборка их с помощью плавучего крана.

Грузоподъемность плавучего крана, а также состав и количество судов и плавучих технических средств устанавливаются проектом производства работ.

Состав работ

1. Осмотр конструкций и определение места для застропки.

2. Застропка элементов конструкции стальными стропами.

3. Отрыв застропленных элементов от основной конструкции с помощью плавучего крана.

4. Подъем элементов на поверхность и складирование их на берегу или погрузка на баржи или плавплощадки.

5. Перестановка плавучего крана на новое место по мере надобности.

Таблица 1

Состав звена

Профессия и разряд рабочих | Плавучий кран
 | с механической лебедкой | с ручной лебедкой
Водолазная станция | 1 | 1
Речные рабочие 2 разр. | 3 | 8

Таблица 2

Нормы времени и расценки на разборку 100 м бревен и брусья

Плавучий кран | Наименование разбираемых конструкций | Водолазная станция* | Рабочие* |
С механической лебедкой | Насадки, раскосы, схватки | 2,4 -------- 9-07 | 8,1 (2,7) -------- 5-18 | 1
 | Ряжи | 3,2 ------- 12-10 | 10,8 (3,6) -------- 6-91 | 2
С ручной лебедкой | Насадки, раскосы, схватки | 3,2 ------- 12-10 | 29,0 -------- 18-56 | 3
 | Ряжи | 4,8 ------- 18-14 | 44,0 ------- 28-16 | 4
 |  | а | б | №

§ Е39-53. Подводная конопатка щелей в гидротехнических сооружениях

Состав работы

1. Подача водолазу пакли, планок или жести.

2. Конопатка пазов паклей.

3. Набивка на пазы планок или жести.

Состав звена

Водолазная станция - 1

Речной рабочий 2 разр. - 1

Нормы времени и расценки на 1 м конопатки

Положение щели | Конопатка | Ширина щели, см | Водолазная станция | Рабочие |
Горизонтальное | В жгуте | До 1 | 0,15 ------- 0-56,7 | 0,17 ------ 0-10,9 | 1
 |  | Св. 1 до 2 | 0,17 ------- 0-64,3 | 0,19 ------- 0-12,2 | 2
 |  | Св. 2 до 3 | 0,20 -------- 0-75,6 | 0,23 ------- 0-14,7 | 3
 |  | Св. 3 до 5 | 0,39 -------- 1-47 | 0,44 -------- 0-28,2 | 4
 | В кишке | До 2 | 0,12 -------- 0-45,4 | 0,14 -------- 0-09 | 5
 |  | Св. 2 до 3 | 0,13 -------- 0-49,1 | 0,15 -------- 0-09,6 | 6
 |  | Св. 3 до 5 | 0,25 --------- 0-94,5 | 0,29 -------- 0-18,6 | 7
Вертикальное | В жгуте | До 1 | 0,23 --------- 0-86,9 | 0,26 -------- 0-16,6 | 8
 |  | Св. 1 до 2 | 0,25 -------- 0-94,5 | 0,29 ------- 0-18,6 | 9
 |  | Св. 2 до 3 | 0,31 -------- 1-17 | 0,35 ------- 0-22,4 | 10
 |  | Св. 3 до 5 | 0,59 --------- 2-23 | 0,67 -------- 0-42,9 | 11
 | В кишке | До 2 | 0,17 --------- 0-64,3 | 0,19 --------- 0-12,2 | 12
 |  | Св. 2 до 3 | 0,20 -------- 0-75,6 | 0,23 -------- 0-14,7 | 13
 |  | Св. 3 до 5 | 0,39 -------- 1-47 | 0,44 ------- 0-28,2 | 14
 |  |  | а | б | №

ГЛАВА 5

ПОДВОДНЫЕ БУРОВЗРЫВНЫЕ РАБОТЫ

Техническая часть

1. Нормами настоящей главы предусмотрены специфические буровзрывные работы по рыхлению подводных грунтов, а также работы по взрыванию корчей, топляков, камней и затопленных стальных конструкций при разработке подводных траншей и котлованов и при дноочистительных (дноуглубительных работах).

2. Взрывные работы на берегу и вспомогательные работы по подготовке взрывчатых веществ и средств взрывания, изготовлению и заправке бурового инструмента должны нормироваться по сб. Е2 "Земляные работы", вып. 3 "Буровзрывные работы".

3. При производстве работ в зимних условиях нормами предусмотрены работы при температуре не ниже 15 °С.

4. При взрывных работах без водолазной станции нормами предусмотрено производство работ при глубине воды до 6 м. При глубине воды св. 6 м к Н. вр. и Расц. применять коэффициенты:

при глубине до 11 м 1,25 (ТЧ-3)

“ “ св. 11 до 17 1,5 (ТЧ-4)

“ “ “ 17 до 20 1,6 (ТЧ-5)

“ “ “ 20 до 26 1,75 (ТЧ-6)

“ “ “ 26 м 1,9 (ТЧ-7)

5. Нормами не предусмотрены работы по разбивке створов, установке предупредительных и запрещающих знаков и несению охраны во время взрывных работ. Эти работы определяются местными условиями и в каждом отдельном случае должны предусматриваться проектом производства работ.

6. При расстояниях перемещения больше или меньше, чем указано в составах работ, к Н. вр. добавлять или вычитать из них на каждые 100 м перемещений:

Параграф сборника | Для водолазной станции | Для рабочих
§ Е39-56, Е39-60, Е39-61 | 0,005 ----------- (ТЧ-8) | 0,025 --------- (ТЧ-9)
§ Е39-57, Е39-63 | - | 0,019 --------- (ТЧ-10)

7. Группа грунтов (пород) определяется по времени чистого бурения 1 м шпура в соответствии с табл. 1 Вводной части сб. Е2 "Земляные работы", вып. 3 "Буровзрывные работы".

8. Нормами предусматривается длина лезвия коронки или головки бура 42 мм. При бурении бурами, имеющими другую длину лезвия коронки или головки бура, Н. вр. и Расц. умножать на коэффициенты, помещенные в таблице.

Длина лезвия коронки или головки бура, мм | 32 | 34 | 36 | 38 | 40 | 44 | 46 | 48 | 50
Коэффициент | 0,73 ------ (ТЧ-11) | 0,77 ------ (ТЧ-12) | 0,83 ------ (ТЧ-13) | 0,89 ------ (ТЧ-14) | 0,94 ------ (ТЧ-15) | 1,06 ------ (ТЧ-16) | 1,12 ------ (ТЧ-17) | 1,18 ------ (ТЧ-18) | 1,24 ------ (ТЧ-19)

9. Порядок выполнения подводных взрывных работ, принятый в нормах, учитывает правила техники безопасности. Повышать производительность труда за счет нарушения правил техники безопасности категорически воспрещается.

10. По вопросам техники безопасности, связанным с приемом, хранением, транспортированием взрывчатых материалов, подводным взрыванием и др., следует руководствоваться "Едиными правилами безопасности при взрывных работах".

11. При производстве буровзрывных работ в зимнее время все ледокольные работы следует нормировать по соответствующим параграфам сб. В13 "Строительство и ремонт речных гидротехнических сооружений", вып. 1 "Выправительные и берегоукрепительные работы".

§ Е39-54. Бурение шпуров под водой

А. БУРЕНИЕ ШПУРОВ С ГРУНТА

Указания по применению норм

Нормами предусмотрено бурение шпуров под водой при расстоянии между шпурами под водой до 5 м и глубине бурения до 1 м бурильными молотками.

Работы, предшествующие бурению, - водолазное обследование места работы, разметка мест бурения шпуров с установкой вешек, размыв гидромониторными установками малой мощности мест бурения от наносов нормами не учтены.

Состав работы

1. Запуск и обслуживание компрессора.

2. Подача водолазу бурильного молотка.

3. Бурение шпуров.

4. Очистка шпуров.

5. Закрывание шпуров пробками или вехами.

6. Переход водолаза в процессе работы от шпура к шпуру.

Состав звена

Водолазная станция - 1

Машинист компрессора 4 разр. - 1

Речной рабочий 2 разр. - 1

Нормы времени и расценки на 1 м шпура

Группа грунтов | Водолазной станции* | Машиниста компрессора* | Речного рабочего* |
XI-VIII | 1,8 --------- 6-80 | 2,1 -------- 1-66 | 2,1 ---------- 1-34 | 1
VII-IV | 1 -------- 3-78 | 1,1 ------- 0-86,9 | 1,1 -------- 0-70,4 | 2
 | а | б | в | №
Примечание. При обслуживании нескольких водолазных станций одной компрессорной установкой норма и расценка для машиниста компрессора не изменяются (ПР-1).

Б. БУРЕНИЕ ШПУРОВ С ПОНТОННОЙ ПЛОЩАДКИ

Указания по применению норм

Нормами предусмотрено бурение шпуров перфоратором ОМ-506 с площадки, смонтированной на спаренных понтонах, оборудованных лебедками. Передвижение площадки производится способом папильонирования. Водолаз производит разметку мест бурения шпуров на расстояниях до 1,5 м друг от друга. Забуривание шпуров на глубину 1-6 см производится с участием водолаза, который удерживает забурник специальными клещами с широкими щеками. Бурение шпуров производится бурильщиками с понтонной площадки. Предварительное водолазное обследование места работы и размыв гидромониторными установками малой мощности мест бурения от наносов в нормы не входят.

Состав работы

1. Установка площадки на месте работ.

2. Установка защитного приспособления.

3. Перемещение площадки в пределах рабочей зоны.

4. Разметка мест бурения шпуров.

5. Запуск и обслуживание компрессора.

6. Забуривание шпуров с помощью водолаза.

7. Бурение шпуров.

8. Закрывание шпуров пробками или вехами.

Состав звена

Водолазная станция - 1

Машинист компрессора 4 разр. - 1

Бурильщик 4 разр. - 3

Речные рабочие 2 разр. - 3

Нормы времени и расценки на 1 м шпура

Группа грунтов | Водолазная станция* | Машинист компрессора* | Бурильщики шпуров* | Речные рабочие*
XI-VIII | 1,8 --------- 0-68 | 0,21 -------- 0-16,6 | 0,63 -------- 0-49,2 | 0,63 ------- 0-40,3
 | а | б | в |

В. БУРЕНИЕ ШПУРОВ СО ЛЬДА

Указания по применению норм

Нормами предусмотрено бурение шпуров перфораторами ОМ-506 и ПМ-508 диаметром 42 мм с настила, уложенного над майной. Забуривание шпуров осуществляется так же, как и при бурении шпуров с понтонной площадки, при расстоянии между шпурами до 1,5 м и глубине бурения шпуров от 0,6 до 2 м. Устройство настила над майной нормами не учтено.

Состав работы

1. Водолазное обследование места бурения.

2. Разметка шпуров.

3. Запуск и обслуживание компрессора.

4. Забуривание шпуров с помощью водолаза.

5. Бурение шпуров.

6. Закрывание шпуров пробками или вехами.

Состав звена

Водолазная станция - 1

Машинист компрессора 4 разр. - 1

Бурильщики шпуров 4 разр. - 2

Нормы времени и расценки на 1 м шпура

Группа грунтов | Водолазной станции* | Машиниста компрессора* | Бурильщиков* |
VIII | 0,2 --------- 0-75,6 | 0,23 -------- 0-18,2 | 0,46 -------- 0-36,3 | 1
IX | 0,26 -------- 0-98,3 | 0,3 -------- 0-23,7 | 0,6 --------- 0-47,4 | 2
X | 0,33 --------- 1-25 | 0,38 -------- 0-30 | 0,76 ------- 0-60 | 3
 | а | б | в | №

§ Е39-55. Патронирование порошкообразного ВВ и изготовление боевых зарядов для подводного взрывания

Состав работ

При патронировании порошкообразных ВВ в бутылки и изготовлении боевых зарядов

1. Подноска ВВ, средств взрывания, песка и бутылок на расстояние до 10 м.

2. Насыпка ВВ в бутылки и уплотнение.

3. Введение в заряд детонатора.

4. Намотка в бухту проводов электродетонатора или бикфордового шнура зажигательной трубки.

5. Засыпка песка.

6. Подноска разогретого парафина.

7. Заливка горлышка бутылки парафином.

8. Укладка готовых боевых зарядов в ящик.

9. Относка ящиков на расстояние до 10 м.

При патронировании порошкообразных ВВ в мешки из крафтбумаги, изготовлении боевых зарядов и заливке их изолирующей смесью

1. Подноска ВВ, средств взрывания, песка и мешков на расстояние до 10 м.

2. Распаковка мешков и заготовка бумажных прокладок.

3. Засыпка песка и укладка бумажной прокладки.

4. Наполнение мешков ВВ с уплотнением встряхиванием.

5. Введение в заряд детонатора.

6. Намотка в бухту проводов электродетонатора или бикфордова шнура зажигательной трубки.

7. Укладка бумажной прокладки и верхнего слоя песка.

8. Растопка печи.

9. Заготовка и разогрев асфальтировочной смеси.

10. Заливка слоев бумажного мешка смесью и заделка его.

11. Заливка смесью ввода детонатора.

12. Подноска и относка изолировочной смеси.

При изготовлении удлиненных зарядов ВВ

1. Подноска взрывчатых материалов, песка и мешков и увязочного материала на расстояние до 10 м.

2. Распаковка банок с ВВ и засыпка их в бункер.

3. Наполнение мешков ВВ и завязка их.

4. Относка готовых зарядов и порожней тары.

Таблица 1

Нормы времени и расценки на патронирование 1 заряда

Состав звена | Патронирование ВВ*
 | в бутылки | в мешки из крафтбумаги
 |  | Масса заряда, кг
 |  | до 5 | св. 5 до 10 | св. 10 до 25
Взрывники 4 разр. | 0,31 --------- 0-24,5 | 0,3 -------- 0-23,7 | 0,42 -------- 0-33,2 | 0,56 -------- 0-44,2
 | а | б | в | г
Примечания: 1. В нормах предусмотрено патронирование в бутылках с узким горлом. При патронировании в бутылки с широким горлом норму времени умножать на 0,85 (ПР-1). 2. Просушка песка нормами не учтена (ПР-2).

Таблица 2

Нормы времени и расценки на изготовление 100 зарядов

Состав звена | Длина зарядов, см | Диаметр зарядов, см* |  |  |
 |  | до 8 | св. 8 до 14 | св. 14 до 20
Взрывники 4 разр. | 100 | 3,2 ------ 2-53 | 5,4 ------- 4-27 | 8,1 ------- 6-40 | 1
 | 200 | 5,8 ------- 4-58 | 9,1 ------- 7-19 | 14,5 ------ 11-46 | 2
 | 300 | - | - | 24 --------- 18-96 | 3
 |  | а | б | в | №

§ Е39-56. Рыхление грунта под водой взрывами накладных и шпуровых зарядов

А. ПРИ УКЛАДКЕ ЗАРЯДОВ ВОДОЛАЗАМИ

Указания по применению норм

Нормами предусмотрено рыхление грунта под водой взрывами накладных и шпуровых зарядов. У места укладки зарядов с водолазного катера спускается оттяжной конец каната с якорем. Находящийся на водолазном трапе водолаз принимает с рабочей лодки заряд и спускается с ним на грунт, придерживаясь одной рукой за оттяжной (спусковой) конец. Уложив заряд, водолаз поднимается на трап, принимает и укладывает в том же порядке очередной заряд.

По окончании укладки всех зарядов, подлежащих одновременному взрыванию, водолаз поднимается на катер, который отходит от места взрыва на безопасное расстояние (при взрывании нескальных грунтов на расстояние не менее 100 м, при взрывании скальных грунтов: шпуровыми зарядами не менее 50 м; накладными зарядами до 100 кг не менее 200 м; накладными зарядами более 100 кг не менее 300 м). Одновременно отходит рабочая лодка с взрывником, который разматывает провода электровзрывной сети.

Состав работы

1. Перемещение водолазного катера и лодки с взрывником от расходного склада ВМ на расстояние до 500 м.

2. Установка катера на якоря.

3. Опускание оттяжного конца каната с якорем.

4. Укладка зарядов водолазом.

5. Перемещение лодки и катера на безопасное расстояние.

6. Производство взрыва.

7. Возвращение лодки и катера к расходному складу ВМ.

Таблица 1

Состав звена

Профессия и разряд рабочих | Количество одновременно взрываемых зарядов
 | до 5 | св. 5
Водолазная станция | 1 | 1
Взрывник 6 разр. | 1 | 1
“ 4 “ | - | 1
Речные рабочие 2 разр. | 3 | 3

Таблица 2

Нормы времени и расценки на 1 заряд

Заряды | Масса зарядов, кг, до | Количество одновременно взрываемых зарядов | Водолазная станция* | Рабочие* |
Накладные | 1 | 1 | 0,21 --------- 0-79,4 | 0,96 -------- 0-71,5 | 1
 |  | От 2 до 5 | 0,11 ------- 0-41,6 | 0,5 ------- 0-37,3 | 2
 |  | Св. 5 | 0,09 -------- 0-34 | 0,57 -------- 0-43 | 3
 | 5 | 1 | 0,25 -------- 0-94,5 | 1,1 ------- 0-82 | 4
 |  | От 2 до 5 | 0,15 -------- 0-56,7 | 0,68 -------- 0-50,7 | 5
 |  | Св. 5 | 0,12 -------- 0-45,4 | 0,68 -------- 0-51,3 | 6
 | 10 | 1 | 0,34 -------- 1-29 | 1,6 ------- 1-19 | 7
 |  | От 2 до 5 | 0,24 ------- 0-90,7 | 1,1 ------ 0-82 | 8
 |  | Св. 5 | 0,21 -------- 0-79,4 | 1,2 ------ 0-90,5 | 9
Шпуровые | 1 | 1 | 0,31 ------- 1-17 | 1,4 ------- 1-04 | 10
 |  | От 2 до 5 | 0,22 -------- 0-83,2 | 1 -------- 0-74,5 | 11
 |  | Св. 5 | 0,2 -------- 0-75,6 | 1,1 ------- 0-82,9 | 12
 | 5 | 1 | 0,4 ------- 1-51 | 1,8 ------- 1-34 | 13
 |  | От 2 до 5 | 0,3 -------- 1-13 | 1,4 -------- 1-04 | 14
 |  | Св. 5 | 0,27 ------- 1-02 | 1,5 ------- 1-13 | 15
 |  |  | а | б | №

Б. ПРИ УКЛАДКЕ УДЛИНЕННЫХ ЗАРЯДОВ С ПОВЕРХНОСТИ

Указания по применению норм

Нормами предусмотрено рыхление подводного скального твердого грунта. Удлиненные заряды монтируются на наклонной, покрытой брезентом, площадке, установленной на спаренном понтоне; специальные мешки-ленты диаметром 35-40 см, длиной 6-8 м, изготовленные из технической марли, заполняются ВВ и в них закладываются боевики. Заряд может быть смонтирован из нескольких мешков-лент, укладываемых параллельно на расстоянии 30 см один от другого. Для придания жесткости заряду поверх мешков выкладывается рама из жердей диаметром 8-12 см. Жерди скрепляются веревкой в местах пересечений и с мешками.

Полностью подготовленный к взрыву заряд буксируется методом толкания к месту установки на расстояние до 3 км. На месте взрыва заряд концевой частью крепится к заранее установленной вехе и при заднем ходе буксирного катера с участием взрывников стаскивается по наклонной площадке в воду и опускается на дно. После отхода катера и понтонной площадки на безопасное расстояние, во время которого производится разматывание магистральных проводов, производится взрыв, магистральные провода сматываются лебедкой и площадка с рабочими буксируется к складу ВМ.

Состав работы

1. Перемещение спаренного понтона на расстояние до 20 м к складу ВМ.

2. Подготовка мешков-лент к заполнению ВВ.

3. Изготовление боевиков.

4. Вскрытие ящиков с ВВ и подноска ВВ на расстояние до 20 м.

5. Заполнение мешков-лент ВВ.

6. Монтаж рамы жесткости.

7. Монтаж заряда, боевиков и электровзрывной цепи.

8. Введение боевиков в заряды.

9. Перемещение спаренного понтона к месту взрыва.

10. Опускание заряда на дно.

11. Отвод понтона на безопасное расстояние с разматыванием электровзрывных проводов.

12. Взрывание заряда.

13. Выборка и наматывание на барабан лебедки магистральных проводов.

14. Возвращение понтона к складу ВМ.

Таблица 3

Нормы времени и расценки на 1 т заряда

Состав звена | Н. вр. --------- Расц.
Взрывник 6 разр. - 1. “ 4 “ - 2 Речные рабочие 2 разр. - 4 | 18,5 -------- 13-74

§ Е39-57. Рыхление песчаного грунта взрывами накладных зарядов

Указания по применению норм

Нормами предусмотрено, что заряды грузятся в отдельную лодку, которая буксируется рабочей лодкой на безопасное расстояние от места взрыва. Один, а при групповых взрывах несколько зарядов перегружаются в рабочую лодку, которая направляется к месту взрыва. После взрыва на рабочую лодку грузятся очередные заряды и она снова направляется к месту взрыва.

Состав работы

1. Погрузка зарядов в лодку с расходного склада ВМ.

2. Перемещение лодки на расстояние до 500 м.

3. Установка лодки на якорь на расстоянии 100 м от места взрыва.

4. Погрузка зарядов в рабочую лодку.

5. Перемещение рабочей лодки к месту взрыва.

6. Установка зарядов с отходом в безопасную зону.

7. Взрывание зарядов.

8. Промеры глубин наметкой.

9. Возвращение рабочей лодки за очередными зарядами на расстояние до 500 м.

А. ЭЛЕКТРИЧЕСКОЕ И ОГНЕВОЕ ВЗРЫВАНИЕ ОДИНОЧНЫХ НАКЛАДНЫХ ЗАРЯДОВ

Таблица 1

Нормы времени и расценки на 1 заряд

Состав звена | Способ взрывания | Масса заряда, кг* |  |
 |  | до 10 | св. 10 до 15
Взрывник 6 разр. - 1 “ 4 “ - 1 Речные рабочие 2 разр. - 2 | Электрическое взрывание одиночных зарядов | 0,74 -------- 0-57,9 | 0,96 -------- 0-75,1 | 1
То же | Огневое взрывание | 0,59 ------- 0-46,2 | 0,66 ------- 0-51,6 | 2
“ | Огневое взрывание зарядов укладываемыми сериями до 5 шт. | 0,53 -------- 0-41,5 | 0,58 -------- 0-45,4 |
 |  | а | б | №

Б. ЭЛЕКТРИЧЕСКОЕ ВЗРЫВАНИЕ ГРУППОВЫМИ НАКЛАДНЫМИ ЗАРЯДАМИ

Таблица 2

Нормы времени и расценки на 1 заряд

Состав звена | Количество зарядов в группе*
 | 5-6 | 7-8 | 9-10
Взрывник 6 разр. - 1 То же 4 разр. - 1 Речные рабочие 2 разр. - 2 | 0,42 -------- 0-32,9 | 0,35 -------- 0-27,4 | 0,31 -------- 0-24,3
 | а | б | в

§ E39-58. Рыхление грунта под водой в зимних условиях взрывами накладных зарядов

Состав работы

1. Раскладывание зарядов по готовым лункам.

2. Монтаж электровзрывной сети.

3. Опускание зарядов.

4. Подключение электровзрывной магистрали к сети.

5. Размотка магистральных проводов.

6. Уход в укрытие.

7. Производство взрыва.

8. Уборка проводов.

Таблица 1

Состав звена

Количество одновременно взрываемых зарядов | До 5 | Св. 5
Взрывник 6 разр. | 1 | 1
“ 4 “ | - | 1

Таблица 2

Нормы времени и расценки на 1 заряд

Масса заряда, кг | Количество одновременно взрываемых зарядов* |  |  |  |
 | 1 | 2-3 | 4-5 | св. 5
До 10 | 0,37 ------- 0-39,2 | 0,2 ------- 0-21,2 | 0,16 -------- 0-17 | 0,2 ------- 0-18,5 | 1
Св. 10 до 20 | 0,44 ------- 0-46,6 | 0,25 -------- 0-26,5 | 0,2 -------- 0-21,2 | 0,25 ------- 0-23,1 | 2
 | а | б | в | г | №
Примечание. Устройство настила на майной в нормы не входит (ПР-1).

§ E39-59. Взрывание накладными зарядами отдельных камней, свай, топляков и других затопленных предметов

Состав работы

1. Перемещение лодки от расходного склада на расстояние до 500 м к месту взрыва.

2. Ощупывание затопленного предмета.

3. Устройство подкопа.

4. Привязывание заряда к месту.

5. Опускание заряда к затопленному предмету.

6. Отвод лодки в безопасное место на расстояние не менее 100 м.

7. Производство взрыва.

8. Возвращение лодки к месту взрыва.

9. Обследование взорванного предмета.

10. Переход к следующему предмету.

11. Возвращение лодки обратно к расходному складу ВМ после взрыва 10 зарядов.

Состав звена

Взрывник 6 разр. -1

Речные рабочие 2 разр. - 3

Нормы времени и расценки на 1 заряд

Способ взрывания | Количество одновременно взрываемых зарядов* |  |  |
 | 1 | 2-3 | 4-5
Электрический | 1,3 ------- 0-96,9 | 0,71 ------- 0-52,9 | 0,51 -------- 0-38 | 1
Огневой | 1,1 -------- 0-82 | 0,69 -------- 0-51,4 | 0,54 -------- 0-40,2 | 2
 | а | б | в | №

§ E39-60. Взрывание стальных конструкций под водой

Состав работы

1. Перемещение водолазного катера и лодки с ВМ и взрывником от расходного склада ВМ на расстояние до 500 м.

2. Установка катера и лодки на якоря.

3. Обследование и подготовка водолазом места укладки заряда.

4. Перемещение лодки с взрывником к катеру.

5. Укладка заряда водолазом с укреплением заряда на взрываемом элементе.

6. Подъем водолаза на катер.

7. Перемещение катера и лодки в безопасное место на расстояние не менее 100 м.

8. Производство взрыва.

9. Возвращение катера и лодки к расходному складу ВМ после взрыва 10 зарядов.

Состав звена

Водолазная станция - 1

Взрывник 6 разр. - 1

Речные рабочие 2 разр. - 3

Нормы времени и расценки на 1 заряд

Количество патронов в заряде | Масса патронов, кг |  |  |  |  |  |
 | до 1 |  | св. 1до 5 |  | св. 5 до 10
 | Н. вр. ----------- Расц.
 | водолазной станции | рабочих | водолазной станции | рабочих | водолазной станции | рабочих
1 | 0,25 -------- 0-94,5 | 1,1 ------- 0-82 | 0,28 -------- 1-06 | 1,3 ------ 0-96,9 | 0,32 ------- 1-21 | 1,5 ------ 1-12 | 1
2 | 0,38 -------- 1-44 | 1,7 ------- 1-27 | 0,44 ------- 1-66 | 2 ------ 1-49 | 0,56 ------- 2-12 | 2,6 ------- 1-94 | 2
3 | 0,5 ------- 1-89 | 2,3 ------- 1-71 | 0,64 ------- 2-42 | 2,9 ------ 2-16 | 0,75 ------ 2-84 | 3,4 ------- 2-53 | 3
4 | 0,64 -------- 2-42 | 2,9 ------- 2-16 | 0,75 ------- 2-84 | 3,4 ------- 2-53 | 0,9 ------ 3-40 | 4,1 ------- 3-05 | 4
5 | 0,75 -------- 2-84 | 3,4 ------ 2-53 | 0,9 ------- 3-40 | 4,1 ------ 3-05 | 1,1 ------ 4-16 | 5 ------ 3-73 | 5
 | а | б | в | г | д | е | №

§ E39-61. Взрывание под водой элементов сооружений (устоев мостов, плотин, подпорных стенок)

Состав работы

1. Перемещение водолазного катера и лодки с ВМ и взрывником от расходного склада ВМ на расстояние до 500 м.

2. Установка катера и лодки на якоря.

3. Осмотр и подготовка места укладки заряда водолазом.

4. Перемещение лодки с взрывником к катеру.

5. Укладка заряда водолазом.

6. Подъем водолаза на катер после укладки заряда.

7. Перемещение лодки и катера в безопасное место на расстояние не менее 100 м.

8. Производство взрыва.

9. Возвращение лодки и катера к расходному складу ВМ после производства 10 взрывов.

Состав звена

Водолазная станция - 1

Взрывник 6 разр. - 1

Речные рабочие 2 разр. - 3

Нормы времени и расценки на 1 заряд

Количество одновременно взрываемых зарядов | Масса заряда, кг |  |  |  |  |  |  |
 | до 5 |  | св. 5 до 10 |  |  | св. 10 до 15
 | Н. вр. --------- Расц.
 | водолазной станции | рабочих | водолазной станции | рабочих | водолазной станции |  | рабочих
1 | 0,23 ------- 0-86,9 | 1 -------- 0-74,5 | 0,26 -------- 0-98,3 | 1,2 -------- 0-89,4 | 0,3 -------- 1-13 |  | 1,4 -------- 1-04 | 1
2 | 0,16 ------- 0-60,5 | 0,73 ------- 0-54,4 | 0,18 -------- 0-68 | 0,82 -------- 0-61,1 | 0,2 ------- 0-75,6 |  | 0,91 ------- 0-67,8 | 2
 | а | б | в | г | д |  | е | №
Примечание. Устройство ниш для укладки зарядов нормами не предусмотрено (ПР-1).

§ E39-62. Взрывание льда

Указания по применению норм

Нормами предусмотрено, что заряды связываются бечевкой, длина которой соответствует глубине погружения заряда и привязывается к перекладине, укладываемой поперек лунки и удерживающей заряд на нужной глубине. К заряду привязывается груз, по массе равный половине массы заряда.

Взрывник, подготовив серию зарядов, опускает под лед один за другим заряды, зажигает шнур и отходит в безопасное место. В серии должно быть не св. 6 зарядов.

Состав работы

1. Раскладка зарядов у готовых лунок.

2. Связывание патронов.

3. Привязывание заряда и груза к перекладине.

4. Опускание заряда в лунку.

5. Поджигание шнура.

6. Отход на расстояние не менее 200 м.

Состав звена

Взрывник 6 разр. - 1

Нормы времени и расценки на 100 зарядов

Масса заряда, кг | Количество одновременно взрываемых зарядов* |  |  |
 | 1 | 2-4 | 5-6
До 3 | 18 -------- 19-08 | 9,5 -------- 10-07 | 7,1 -------- 7-53 | 1
Св. 3 до 6 | 22 -------- 23-32 | 12 -------- 12-72 | 9,4 -------- 9-96 | 2
Св. 6 до 10 | 23 -------- 24-38 | 15 ------- 15-90 | 11,5 ------- 12-19 | 3
 | а | б | в | №

§ Е39-63. Перевозка зарядов ВВ в лодке и на санях

Состав работы

1. Погрузка боевых зарядов в лодку или сани.

2. Перевозка зарядов.

3. Выгрузка зарядов.

4. Возвращение обратно к месту погрузки.

Таблица 1

Состав звена

Профессия и разряд рабочих | Способ перевозки зарядов
 | в лодках | на санях
Взрывник 4 разр. | 1 | 1
Речные рабочие 3 разр. | 3 |

Таблица 2

Нормы времени и расценки на 1 перевозку

Расстояние перевозки | Способ перевозки зарядов* |  |  |  |  |
 | в лодке по воде | на санях по гладкому льду |  |  | на санях по рыхлому снегу в условиях снеготаяния
 |  | Масса одновременно перевозимых зарядов, кг
 |  | до 40 | св. 40 до 80 | до 40 | св. 40 до 80
До 200 м | 0,58 ------- 0-41,9 | 0,15 ------- 0-11,9 | 0,34 ------- 0-26,9 | 0,19 ------- 0-15 | 0,45 ------ 0-35,6 | 1
Добавлять на каждые последующие 100 м | 0,24 ------- 0-17,3 | 0,05 -------- 0-04 | 0,11 ------- 0-08,7 | 0,09 ------- 0-07,1 | 0,16 ------- 0-12,6 | 2
 | а | б | в |  | д | №

ГЛАВА 6

РАЗНЫЕ РАБОТЫ

§ Е39-64. Подъем из воды разных предметов

Указания по применению норм

Нормами предусмотрен подъем разных предметов со дна водоема с помощью плавучего крана или крана-балки с ручной лебедкой. Грузоподъемность кранов и лебедок определяется в зависимости от вида и массы поднимаемых предметов. До начала работ производится тщательное водолазное обследование поднимаемых предметов (определение приблизительной массы, конфигурации конструкции и пр.).

При подъеме предметов кран-балкой с ручной лебедкой подъемное оборудование размещается на плавучей площадке.

Состав работы

1. Осмотр предметов.

2. Застропка поднимаемых предметов.

3. Подъем застропленных предметов плавучим краном или кран-балкой с ручной лебедкой.

4. Укладка предметов на плавучие средства.

5. Отстропка предметов.

6. Перемещение плавучих средств и кранов к новому месту подъема.

Таблица 1

Состав звена

Профессия и разряд рабочих | Кран
 | плавучий | кран-балка с ручной лебедкой
Водолазная станция | 1 | 1
Речные рабочие 2 разр. | 2 | 6

Таблица 2

Нормы времени и расценки на подъем одного предмета

Способ подъема | Состав звена | Поднимаемые конструкции* |  |  |  |  |  |  |  |
 |  | фермы стальные |  | обломки железобетонных конструкций (ящики, массивы, и пр.) |  |  |  | рельсы, трубы длиной до 13 м | бревна длиной 6,5 м и диаметром до 300 мм
 |  | Масса, т
 |  | до 10 | св. 10 до 50 | до 0,1 | св. 0,1 до 0,5 | св. 0,5 до 3 | св. 3 до 15 | до 0,6 | до 0,6
Краном | Водолазная станция | 2,5 ------ 9-45 | 5 ------ 18-90 | 0,12 ------- 0-45,4 | 0,28 ------- 1-06 | 0,56 ------- 2-12 | 0,84 ------- 3-18 | 0,3 ------ 1-13 | 0,08 ------- 0-30,2 | 1
 | Рабочие | 5,8 (2,9) ------- 3-71 | 11,4 (5,7) -------- 7-30 | 0,28 (0,14) ------- 0-17,9 | 0,64 (0,32) ------- 0-41 | 1,28 (0,64) -------- 0-81,9 | 1,92 (0,96) -------- 1-23 | 0,68 (0,34) -------- 0-43,5 | 0,18 (0,09) -------- 0-11,5 | 2
Краном-балкой с ручной лебедкой | Водолазная станция | - | - | 0,12 ------ 0-45,4 | 0,28 ------- 1-06 | 0,56 ------- 2-13 | 0,84 ------- 3-18 | 0,3 ------ 1-13 | 0,08 ------- 0-30,2 | 3
 | Рабочие | - | - | 0,82 ------- 0-52,5 | 1,9 ------ 1-22 | 3,8 ------- 2-43 | 5,7 ------- 3-65 | 2,1 ------ 1-34 | 0,55 ------- 0-35,2 | 4
 |  | а | б | в | г | д | е | ж | з | №

§ Е39-65. Очистка подводной траншеи от валунов

Указания по применению норм

Нормами предусмотрена очистка дна подводной траншеи от валунов массой до 500 кг с перемещением их на расстояние до 10 м с помощью установленного на плавучей площадке крана-укосины.

Нормами учтен размыв грунта вокруг валуна гидромониторной струей (для создания условий застропки валуна) в объеме до 1 м3. При необходимости разработки вокруг валуна грунта объемом св. 1 м3 к приведенным Н. вр. и Расц. следует добавлять на дополнительный объем разработки Н. вр. и Расц. в соответствии с § Е39-6.

Состав работы

1. Подача водолазу гидромониторного шланга.

2. Отмыв грунта от валуна.

3. Подача водолазу стропов.

4. Застропка валуна.

5. Подъем и отстропка валуна.

6. Подъем гидромониторного шланга.

Нормы времени и расценки на 1 валун

Состав звена | Водолазная станция* | Машинист* | Рабочий*
Водолазная станция - 1 Машинист электростанции передвижной 5 разр. - 1 Машинист насосной установки 3 разр. - 1 Машинист электролебедки 3 разр. - 1 Речной рабочий 2 разр. - 1 | 0,53 -------- 2-00 | 1,8 -------- 1-39 | 0,6 ------- 0-38,4
 | а | б | в

§ Е39-66. Очистка дна водоема от камней

Указания по применению норм

Нормами предусмотрена очистка дна водоема от камней с помощью крана-укосины, установленного на понтоне или плашкоуте с лебедкой грузоподъемностью 1,5-3 т.

Нормами учтен подъем камней массой до 50 кг и щебня в стальных корзинах вместимостью от 0,5 до 1 м3, камень массой св. 50 кг поднимается с помощью специальных захватов или цепей.

Состав работы

1. Подача под воду корзин, цепей и захватов.

2. Сбор и погрузка щебня или камня в корзину.

3. Застропка цепью или накладывание захватов на отдельные крупные камни.

4. Подъем корзин или отдельных камней.

5. Выгрузка камня на плашкоут или на лед.

6. Отвод плашкоута.

7. Передвижка крана.

8. Погрузка камня на сани (при работе зимой) с отвозкой его на расстояние до 100 м.

Таблица 1

Состав звена

Профессия и разряд рабочих | Время производства работ
 | летом | зимой
Водолазная станция | 1 | 1
Речные рабочие 2 разр. | 4 | 5

Таблица 2

Нормы времени и расценки на 1 м3 камня

Способ подъема

Наименование поднимаемых предметов

Производство работ*

с плавсредств

со льда

Н. вр.

---------

Расц.

водолазной станции

рабочих

водолазной станции

рабочих

Корзинами

Камень массой от 8 до 50 кг

1,1

--------

4-16

5,0

-------

3-20

0,9

------

3-40

5,1

------

3-26

1

То же, до 8 кг

2,0

-------

7-56

9,1

------

5-82

1,6

------

6-05

9,1

------

5-82

2

Щебень

2,9

-------

10-96

13,0

------

8-32

2,3

------

8-69

13,0

------

8-32

3

Захватами или цепями

Камень массой св. 50 кг

2,3

-------

8-69

10,5

-------

6-72

2,1

-------

7-94

12,0

-------

7-68

4

а

б

в

г

№

Примечания: 1. Устройство майны нормируется по гл. 3, сб. В13 "Строительство и ремонт речных гидротехнических сооружений и подводных переходов", вып. 1 "Выправительные и берегоукрепительные работы" (ПР-1).

2. При подъеме камня краном с механической лебедкой Н. вр. и Расц. водолазной станции умножать на 0,8; Н. вр. и Расц. рабочих умножать: строку 1 - на 0,4, а строку 2 - на 0,5 (ПР-2).

§ Е39-67. Переноска и перекидка камня под водой

Состав работы

1. Подъем камней массой от 10 до 50 кг.

2. Подноска камней вручную на расстояние до 4 м.

3. Перекидка камня на бровку траншеи и котлована или через стенку высотой до 1 м.

Нормы времени и расценки на 1 м3 камня

Состав звена | Переноска на расстояние до 4 м | Переноска с перекидкой на бровку выемки или через стенку
Водолазная станция - 1 | 1,3 -------- 4-91 | 1,7 -------- 6-43
 | а | б

§ Е39-68. Прокладка тросов через водоем

Состав работы

1. Разматывание троса с бухты с замером, обрубкой и заделкой конца проволочной оплеткой.

2. Погрузка троса в завозню, катер или баржу.

3. Закрепление одного конца троса на берегу.

4. Стравливание троса по створу при переходе через водоем.

5. Вытаскивание второго конца троса на берег трактором (при прокладке троса диаметром св. 32 мм).

6. Закрепление второго конца троса на другом берегу.

Состав звена

Такелажники на монтаже 3 разр. - 2

Речной рабочий 2 разр. - 1

Нормы времени и расценки на 100 м троса

Диаметр троса, мм | Ширина водоема до 150 м* | Добавлять на каждые следующие 50 м ширины* |
12 | 2,8 -------- 1-90 | 0,4 -------- 0-27,2 | 1
25 | 5,1 --------- 3-47 | 0,7 -------- 0-47,6 | 2
32 | 9,6 -------- 6-53 | 0,96 -------- 0-65,3 | 3
 | а | б | №
Примечания: 1. Длина троса равна примерно полуторной ширине водоема (ПР-1). 2. Подрезка троса нормами не учтена (ПР-2).

§ Е39-69. Устройство и разборка деревянных якорей (анкерных опор) тяжелого типа

Указания по применению норм

Нормами предусмотрено устройство якоря (рис. 19), состоящего из бревна (поперечины) длиной 2 м, диаметром 300 мм, укладываемого на дно траншеи, к которому крепится трос, и четырех стоек из бревен длиной 2 м, диаметром 200 мм, связанных двумя поперечными связями из бревен длиной 2 м, диаметром 200 мм, которые пришиваются к стойкам строительными скобами. Стойки устанавливаются в траншее наклонно, опираясь верхними концами на бровку и служат упором для бревна (поперечины).

Рис. 19. Схема деревянного якоря

1 - петля; 2 - скоба; 3 - анкер; 4 - свая; 5 - поперечная связь; 6 - трос

Траншея для установки якоря должна быть размером 1´2 м, длиной 2 м и после установки якоря засыпается грунтом слоями 25-30 см с плотной утрамбовкой.

Разработка грунта для закладки и выемки якорей нормами не учтена.

Состав работ

При устройстве якоря

1. Подноска бревен на расстояние до 10 м.

2. Разметка и перепиливание бревен.

3. Подтеска стоек и связей в местах их сопряжений.

4. Пришивка поперечных связей к стойкам скобами.

5. Установка связанных стоек в готовой траншее.

6. Закрепление троса за якорь.

7. Засыпка траншеи и якоря грунтом с утрамбовкой.

При разборке якоря

1. Открепление и вытаскивание троса.

2. Разборка якоря с подъемом его частей наверх.

3. Относка материалов на расстояние до 10 м с укладкой в штабель.

Состав звена

Такелажник на монтаже 3 разр. - 1

Плотники 2 разр. - 2

Нормы времени и расценки на 1 якорь

Работа | Н. вр. --------- Расц. |
Устройство якоря | 7,1 -------- 4-69 | 1
Разборка якоря | 3,4 -------- 2-24 | 2

§ Е39-70. Устройство П-образной береговой опоры для скрепера

Указания по применению норм

Нормами предусмотрено устройство береговых опор из бревен диаметром до 250 мм для блока. Стойки опор устанавливаются в землю на глубину в 1,5 м и укрепляются четырьмя подкосами из бревен диаметром 180-200 мм. Верхние брусья крепятся к стойкам штырями и четырьмя строительными скобами.

Нормами не учтены копка ям для закладки стоек опор и монтаж блоков на опоре.

Состав работы

1. Заготовка бревен.

2. Изготовление и установка опоры.

3. Засыпка ям с трамбованием.

4. Постановка подкосов.

5. Насадка и крепление верхнего бруса.

Нормы времени и расценки на 1 опору

Состав звена | Н. вр. ---------- Расц.
Плотники 3 разр. - 1 “ 2 “ - 1 | 5,4 -------- 3-62

§ Е39-71. Установка и разборка щитовой опалубки для подводного бетонирования

Указания по применению норм

Нормами предусмотрена установка и разборка щитовой опалубки водолазом для подводного бетонирования разных конструкций.

Нормами учтены водолазный осмотр и тщательное уплотнение просмоленной паклей стыков и мест примыкания щитовой опалубки. При возможности опалубку следует уплотнять изнутри бетонируемого блока.

При установке опалубки в виде шпунтового ограждения водолаз проверяет плотность шпунтовых замков и мест примыкания шпунта.

Состав работ

При установке опалубки

1. Забалластирование ранее заготовленного щита.

2. Затопление щита.

3. Пригонка щита к месту.

4. Закрепление его гвоздями или скобами.

5. Уплотнение стыков и мест примыкания опалубки.

6. Снятие балласта со щита.

При разборке опалубки

1. Разборка крепления.

2. Разборка опалубки отдельными щитами.

3. Застропка, подъем щитов и отстропка их.

Таблица 1

Состав звена

Профессия и разряд рабочих | Площадь одного щита, м2
 | до 4 | св. 4 до 8 | св. 8 до 16
Водолазная станция | 1 | 1 | 1
Речные рабочие 2 разр. | 2 | 3 | 4

Таблица 2

Нормы времени и расценки на установку или снятие 1 щита

Наименование работ | Площадь щита, м2 | Водолазная станция* | Рабочие* |
Установка щитовой опалубки под водой | До 4 | 1,4 ------- 5-29 | 3,2 ------- 2-05 | 1
 | Св. 4 до 8 | 2,2 ------- 8-32 | 7,5 ------ 4-80 | 2
 | “ 8 “ 16 | 4,2 -------- 15-88 | 19,0 ------- 12-16 | 3
Разборка щитовой опалубки под водой | До 4 | 0,68 ------- 2-57 | 1,6 ------- 1-02 |
 | Св. 4 до 8 | 0,94 -------- 3-55 | 3,2 ------ 2-05 | 5
 | “ 8 “ 16 | 1,6 ------- 6-05 | 7,3 ------ 4-67 | 6
 |  | а | б | №

§ Е39-72. Укладка бетонной смеси в бадьях

Указания по применению норм

Нормами предусмотрена укладка бетонной смеси, подаваемой водолазу в специальных бадьях вместимостью 0,1 м3, при замоноличивании каверн или трещин в сооружениях.

Нормами учтены подача бадьи с бетонной смесью под воду и подъем порожней бадьи рабочими с плавучей площадки с применением простейших приспособлений.

Укладка бетонной смеси в бадьи и подача их на плавучую площадку нормами не учтены.

Состав работы

1. Подача готовой бетонной смеси, уложенной в бадьи, водолазу.

2. Укладка бетонной смеси на место.

3. Разравнивание бетонной смеси.

4. Подъем бадьи наверх.

Нормы времени и расценки на укладку 1 м3 бетонной смеси по обмеру в бадьях

Состав звена | Водолазная станция* | Рабочие*
Водолазная станция - 1 Речные рабочие 2 разр. - 4 | 1,8 -------- 6-80 | 8,2 ------- 5-25
 | а | б

§ Е39-73. Укладка бетонной смеси в мешках

Указания по применению норм

Нормами предусмотрена укладка бетонной смеси в мешках массой до 50 кг.

Нормами учтена укладка бетонной смеси в мешках с соблюдением следующих требований: а) мешки должны заполняться бетонной смесью не более чем на 2/3 объема; б) мешки с бетонной смесью укладываются с перевязкой швов между ними; в) при укладке каждого мешка водолаз должен тщательно распределить его содержимое для заполнения имеющихся неровностей.

Состав работы

1. Подача водолазу бетонной смеси в мешках.

2. Приемка водолазом мешков.

3. Укладка мешков в готовую опалубку или заранее намеченное место.

Состав звена

Водолазная станция - 1

Речные рабочие 2 разр. - 3

Нормы времени и расценки на укладку 100 мешков

Укладка | Водолазная станция* | Рабочие* |
Тщательная закладка сопряжений | 4,7 -------- 17-77 | 16 ------- 10-24 | 1
Заполнение площадей | 3,3 -------- 12-47 | 11,5 ------- 7-36 | 2
 | а | б | №
Примечание. Заполнение мешков бетонной смесью нормами не учтено (ПР-1).

§ Е39-74. Укладка мешков с песком в подводную траншею

Указания по применению норм

Нормами предусмотрены работы по заполнению песком мешков и укладке их в подводную траншею с целью защиты подводного кабеля от повреждений.

Нормой учтены заполнение мешков песком на берегу вручную или с помощью ленточного транспортера на 2/3 объема (массой до 50 кг) и их укладка на поддоны по 10 шт.

Поддоны с мешками устанавливаются на плавучую площадку, а затем краном подаются в подводную траншею, где водолаз укладывает их с перевязкой швов, распределяя при этом содержимое мешков так, чтобы не было пустот. Затраты времени на установку и перемещение плавучих средств в процессе укладки мешков нормами учтены.

Таблица 1

Состав звена

Профессия или разряд рабочих | Работа
 | заполнение мешков вручную | заполнение мешков с помощью ленточного транспортера | загрузка транспортера песком вручную | укладка мешков в подводную траншею
Водолазная станция | - | - | - | 1
Речные рабочие 2 разр. | - | - | - | 2
Такелажник на монтаже 2 разр. | 1 | 1 | - | -
Транспортерщик 2 разр. | - | 1 | - | -
Подсобные (транспортные) рабочие 1 разр. | 4 | 1 | 4 | -

Таблица 2

Нормы времени и расценки на 100 мешков

Состав работ |  | Водолазная станция* | Рабочие* |
Загрузка транспортера вручную |  | - | 5,4 ------- 3-19 | 1
Заполнение мешков с укладкой их на поддоны и подачей поддонов краном на плавучую площадку | при заполнении мешков с помощью ленточного транспортера | - | 4,2 (1,4) ------- 2-62 | 2
 | при заполнении мешков вручную | - | 15 ------- 9-00 | 3
Укладка мешков с песком в подводную траншею с помощью водолаза с подачей мешков на поддонах под воду плавучим краном |  | 2,3 ------- 8-69 | 5,2 (2,6) ------- 3-33 | 4
 |  | а | б | №

§ Е39-75. Пробивка отверстий в каменных и бетонных стенах

Состав работы

1. Подача водолазу инструментов.

2. Разметка отверстия.

3. Пробивка отверстия с помощью лома или шлямбура и кувалды.

4. Прочистка отверстия.

5. Подъем инструмента наверх.

Состав звена

Водолазная станция - 1

Нормы времени и расценки на 1 м глубины отверстия

Стены | Диаметр отверстия, см* |  |  |
 | до 2,5 | св. 2,5 до 5 | св. 5 до 10
Слабая каменная | 3,9 ------- 14-74 | 6,5 ------- 24-57 | 9,7 ----- 36-67 | 1
Крепкая каменная или бетонная | 6,5 -------- 24-57 | 9,7 ------- 36-67 | 13,5 ------- 51-03 | 2
 | а | б | в | №

§ Е39-76. Пробивка окон в каменной и бетонной кладке

Указания по применению норм

Нормами предусмотрена пробивка окон в каменной и бетонной кладке при толщине стенки до 50 см.

Состав работы

1. Подача водолазу инструментов.

2. Разметка окон.

3. Пробивка окон с помощью лома или шлямбура и кувалды.

4. Выравнивание стенки окна.

5. Подъем инструментов наверх.

Состав звена

Водолазная станция - 1

Нормы времени и расценки на пробивку 1 окна

Материал кладки | Площадь окна*, м2 |  |  |  |
 | до 0,25 | св. 0,25 до 0,5 | св. 0,5 до 0,75 | св. 0,75 до 1,0
Слабый известняк или кирпич | 6,2 ------- 23-44 | 7,5 ------- 28-35 | 8,3 ------- 31-37 | 9,3 ------ 35-15 | 1
Бетон | 9,3 ------- 35-15 | 11,5 ------- 43-47 | 12,5 ------- 47-25 | 14 ------ 52-92 | 2
 | а | б | в | г | №

§ Е39-77. Разборка каменной кладки и гранитной облицовки

Состав работ

При разборке каменной кладки

1. Подача водолазу инструментов.

2. Обследование кладки.

3. Разметка мест разборки.

4. Разборка каменной кладки под водой водолазом с помощью отбойного молотка или вручную крючьями, киркой, ломом или клиньями с кувалдой.

5. Откидывание камня.

6. Подъем инструментов наверх.

При разборке гранитной облицовки

1. Подача водолазу инструментов.

2. Обследование места работ.

3. Разборка водолазом гранитной облицовки с помощью клиньев с кувалдой.

4. Застропка камня.

5. Подъем камня плавкраном наверх.

6. Отстропка камня.

7. Перемещение плавкрана.

8. Подъем инструментов наверх.

Таблица 1

Состав звена

Профессия и разряд рабочих | Разборка кладки | Разборка гранитной облицовки
Водолазная станция | 1 | 1
Речные рабочие 2 разр. | - | 2

Таблица 2

Нормы времени и расценки на разборку 1 м3 каменной кладки или на разборку и подъем 1 камня гранитной облицовки

Способ разборки камня

Состав звена

Разборка каменной кладки*

Разборка гранитной облицовки с подъемом камня наверх*

Род раствора

слабый известковый

крепкий известковый или слабый цементный

крепкий цементный

Отбойными молотками

Водолазная станция

2,4

-------

9-07

4,3

-------

16-25

6,2

-------

23-44

-

1

Вручную

То же

6,2

-------

23-44

9,4

-------

35-53

12

-------

45-36

0,40

-------

1-51

2

Рабочие

-

-

-

0,91

-------

0-58,2

3

а

б

в

г

№

Примечания: 1. При разборке каменной кладки под водой нормами не учтен подъем камней из воды (ПР-1).

2. При подъеме камней гранитной облицовки ручной лебедкой состав звена рабочих, а также Н. вр. и Расц. разновидности 3 "г" увеличивать вдвое (ПР-2).

3. Работа машиниста, обслуживающего компрессор, нормами не учтена (ПР-3).

§ Е39-78. Срубка бетона под водой пневматическими отбойными молотками

Указания по применению норм

Нормами предусмотрена срубка гидротехнического бетона марок М 150-200, толщиной до 1 м водолазами с помощью пневматических отбойных молотков типа МО-8У, МО-9У, МО-10У или МО-10П, воздух к которым под давлением 0,5-0,6 МПа (5-6 кгс/см2) поступает от компрессора, установленного на специальной плавучей площадке. Уборка срубленного бетона нормами не учтена.

Состав работы

1. Осмотр водолазом места работ.

2. Подача водолазу пневматического отбойного молотка.

3. Срубка бетона отбойным пневматическим молотком с очисткой забоя в процессе работы.

4. Подъем отбойного молотка наверх.

Нормы времени и расценки на 1 м3 бетона

Состав звена | Водолазная станция* | Машинист*
Водолазная станция - 1 Машинист компрессора 4 разр. - 1 | 24,5 -------- 92-61 | 28 -------- 22-12
 | а | б

§ Е39-79. Выдергивание стальных и железобетонных свай с помощью плавучего крана

Указания по применению норм

Нормами предусмотрено извлечение плавучим краном стальных и железобетонных свай с глубиной забивки до 15 м, расположенных друг от друга на расстоянии до 5 м.

Грузоподъемность крана устанавливается в каждом случае в зависимости от вида, размеров, массы и глубины забивки свай и характера грунта.

Нормами учтено складирование извлеченных свай на барже или плавучей площадке.

Состав работы

1. Очистка поверхности сваи в месте застропки.

2. Застропка сваи.

3. Выдергивание сваи плавучим краном.

4. Укладка сваи на плавучие средства.

5. Отстропка сваи.

6. Перемещение крана и плавучих средств к следующей свае.

Нормы времени и расценки на 1 сваю

Состав звена | Водолазная станция* | Рабочие*
Водолазная станция - 1 Речные рабочие 2 разр. - 2 | 0,86 -------- 3-25 | 1,96 (0,98) ------- 1-25
 | а | б


Сборник Е40 «Изготовление строительных конструкций и деталей»

Сборник Е40

Изготовление строительных конструкций и деталей

Е40-1 | Вып.1. Кузнечно-слесарные работы
Е40-2 | Вып.2. Металлические конструкции
Е40-3 | Вып.3. Деревянные конструкции и детали
Е40-4 | Вып.4. Детали и узлы для санитарно-технических систем
Е40-5 | Вып.5. Детали и узлы для технологических трубопроводов
Е40-6 | Вып.6. Детали и узлы для систем вентиляции и пневмотранспорта


«Общая часть»

ГОСУДАРСТВЕННЫЙ СТРОИТЕЛЬНЫЙ КОМИТЕТ СССР

Единые нормы и расценки
на строительные, монтажные
и ремонтно-строительные работы

Общая часть

Информационные данные

УТВЕРЖДЕНЫ постановлением Государственного строительного комитета СССР, Государственного комитета СССР по труду и социальным вопросам и Секретариата Всесоюзного Центрального Совета Профессиональных Союзов от 5 декабря 1986 г. № 43/512/29-50 для обязательного применения на строительных, монтажных и ремонтно-строительных работах

РАЗРАБОТАНЫ Центральным бюро нормативов по труду в строительстве (ЦБНТС) при ВНИПИ труда в строительстве Госстроя СССР.

1. Общие положения

1. Единые нормы и расценки на строительные, монтажные и ремонтно-строительные работы (ЕНиР) утверждены Государственным строительным комитетом СССР, Государственным комитетом СССР по труду и социальным вопросам и ВЦСПС для обязательного применения в строительно-монтажных, ремонтно-строительных и приравненных к ним организациях, а также в подразделениях (бригадах, участках) производственных объединений, предприятий, организаций и учреждений, осуществляющих строительство и капитальный ремонт хозяйственным способом одновременно с введением новых условий оплаты труда работников в соответствии с постановлением ЦК КПСС, Совета Министров СССР и ВЦСПС "О совершенствовании организации заработной платы и введении новых тарифных ставок и должностных окладов работников производственных отраслей народного хозяйства".

Срок действия утвержденных Единых норм и расценок составляет пять лет, в течение которого они подлежат обязательной проверке и при необходимости замене на новые, а по мере совершенствования техники, технологии, организации производства и труда в них вносятся соответствующие дополнения и изменения.

Перечень утвержденных сборников и выпусков ЕНиР приведен в прил. 1.

2. На строительные, монтажные и ремонтно-строительные работы, не охваченные ЕНиР, министерства и ведомства могут разрабатывать ведомственные нормы и расценки (ВНиР).

ВНиР утверждаются руководителем министерства или ведомства по согласованию с соответствующим центральным или республиканским комитетом профсоюза и являются обязательными для всех организаций данного министерства или ведомства.

Сборники ВНиР подлежат до их утверждения обязательной регистрации в Госстрое СССР с присвоением установленных индексов и порядковых номеров.

ВНиР могут быть распространены для обязательного их применения на стройки другого министерства или ведомства только по приказу (распоряжению) этого министерства или ведомства, согласованному с соответствующим центральным или республиканским комитетом профсоюза.

При отсутствии такого приказа (распоряжения) применение ВНиР для оплаты труда рабочих в строительных, монтажных и ремонтно-строительных организациях другого министерства или ведомства не разрешается.

Перечень зарегистрированных в Госстрое СССР сборников и выпусков ВНиР приведен для сведения в прил. 2.

3. На строительные, монтажные и ремонтно-строительные работы, не охваченные ЕНиР и ВНиР (если ВНиР являются обязательными для применения в строительных, монтажных и ремонтно-строительных организациях данного министерства или ведомства), разрабатываются методами технического нормирования местные нормы и расценки, которые утверждаются и вводятся в действие руководителем строительно-монтажной (ремонтно-строительной) организации или предприятия (организации, учреждения), осуществляющего строительство хозяйственным способом, по согласованию с профсоюзным комитетом.

4. Единые, ведомственные и местные нормы и расценки в основном предназначены для разработки укрупненных и комплексных норм, составления калькуляций затрат труда и заработной платы, а также других аналогичных нормативных документов для оплаты труда рабочих, учитывающих прогрессивную технологию, механизацию, научную организацию труда и передовой опыт организации строительных, монтажных и ремонтно-строительных работ.

Укрупненные и комплексные нормы разрабатываются, утверждаются и вводятся в действие министерствами и ведомствами. Применение единых, ведомственных и местных норм и расценок непосредственно для оплаты труда рабочих, как правило, не должно иметь места.

5. Расценки в сборниках ЕНиР, за исключением особо оговоренных случаев, подсчитаны по следующим часовым тарифным ставкам, установленным для рабочих, занятых в строительстве и на ремонтно-строительных работах (на строительно-монтажных работах и в подсобных производствах), при семичасовом рабочем дне*:

(в копейках)

 | Разряды
 | I | II | III | IV | V | VI
На работах с нормальными условиями труда | 59 | 64 | 70 | 79 | 91 | 106

Для рабочих, занятых в строительстве и на ремонтно-строительных работах, на верхолазных работах** и на работах по проходке горных склонов, установлены следующие часовые тарифные ставки при семичасовом рабочем дне:

_____________

*При шестидневной рабочей неделе или пятидневной рабочей неделе с двумя выходными днями.

**В соответствии со СНиП III-4-80 «Техника безопасности в строительстве» верхолазными считаются работы, выполняемые на высоте более 5 м от поверхности земли, перекрытия или рабочего настила, над которыми производятся работы непосредственно с конструкций при их монтаже или ремонте. При этом основным средством, предохраняющим от падения с высоты, является предохранительный пояс.

(в копейках)

 | Разряды
 | I | II | III | IV | V | VI
На верхолазных работах и на работах по проходке горных склонов | 73 | 79 | 88 | 99 | 113 | 131

Часовые тарифные ставки рабочих, занятых в строительстве и на ремонтно-строительных работах с тяжелыми и вредными условиями труда, а также на верхолазных работах с вредными условиями труда, повышаются до 12 процентов, на работах с особо тяжелыми и особо вредными условиями труда, - до 24 процентов по перечню работ, утвержденному постановлением Госкомтруда СССР и Секретариата ВЦСПС от 1 октября 1986 г. № 374/22-60 (прил. 4).

Министерства и ведомства, осуществляющие строительство, утверждают по согласованию с соответствующими ЦК профсоюза отраслевой перечень работ с тяжелыми и вредными, особо тяжелыми и особо вредными условиями труда для строительно-монтажных, ремонтно-строительных и приравненных к ним организаций, а также для подразделений (бригад, участков), производственных объединений, предприятий, организаций и учреждений, осуществляющих строительство и капитальный ремонт хозяйственным способом, включая в него работы, предусмотренные в Перечне, утвержденном указанным постановлением, а также работы, содержащиеся в Типовых перечнях работ других отраслей народного хозяйства, выполняемые этими организациями и подразделениями.

Организации, предприятия, объединения и учреждения на основе отраслевых перечней и аттестации рабочих мест по согласованию с профсоюзным комитетом утверждают размеры повышения часовых тарифных ставок по конкретным рабочим местам.

Указанные перечни рабочих мест включаются в коллективный договор и ежегодно уточняются в связи с проведением мероприятий по рационализации рабочих мест, механизации ручного труда, совершенствованию его организации и условий.

При улучшении условий труда размеры повышения часовых тарифных ставок уменьшаются или отменяются полностью.

Для отдельных профессий рабочих VI разряда, занятых управлением мощными и особо сложными строительными машинами и механизмами, их ремонтом и обслуживанием, постановлением Госкомтруда СССР и Секретариата ВЦСПС от 15 декабря 1986 г. № 524/30-44 установлены часовые тарифные ставки в размере до 140 коп. (прил. 5).

Часовые тарифные ставки для рабочих, имеющих согласно действующему законодательству шестичасовой рабочий день, исчисляются умножением соответствующих тарифных ставок, приведенных в настоящем пункте, на среднюю продолжительность рабочего времени в часах за месяц при семичасовом рабочем дне (173,1 часа) и делением полученного результата на среднюю продолжительность рабочего времени за месяц в часах при шестичасовом рабочем дне (152,5 часа).

Расценки в сборниках ВНиР и на работы, охваченные местными нормами, подсчитываются также по тарифным ставкам, приведенным выше, за исключением случаев, когда оплата труда согласно действующему законодательству производится по тарифным ставкам, установленным для рабочих соответствующих отраслей народного хозяйства (горнокапитальные работы, автотранспорт, железнодорожный транспорт и др.).

6. Тарификация работ в сборниках ЕНиР и ВНиР произведена в соответствии с ЕТКС работ и профессий рабочих: вып. 3, разд. «Строительные, монтажные и ремонтно-строительные работы», а по работам, не предусмотренным этим разделом, - по соответствующим разделам и выпускам ЕТКС.

Выполнение работ рабочими не тех профессий и разрядов, которые указаны в параграфах ЕНиР и ВНиР, не может служить основанием для каких-либо изменений утвержденных норм и расценок.

7. За неправильное применение действующих норм и расценок, а также за неправильный подсчет объемов выполненных строительных, монтажных или ремонтно-строительных работ виновные должны привлекаться к ответственности согласно действующему законодательству.

8. Если на стройке применяются более совершенная организация или технология производства, новые более эффективные материалы и конструкции, более производительные машины или оборудование, чем это предусмотрено ЕНиР и ВНиР, пользоваться указанными нормами запрещается.

В этих случаях до разработки новых ЕНиР и ВНиР должны устанавливаться местные технически обоснованные, соответственно пониженные нормы времени и расценки, утверждаемые и вводимые в действие руководителем строительно-монтажной (ремонтно-строительной) организации или предприятия (организации, учреждения), осуществляющего строительство хозяйственным способом, по согласованию с профсоюзным комитетом.

В соответствии со статьей 106 КЗоТ РСФСР и аналогичными статьями КЗоТ союзных республик действующие нормы и расценки сохраняются:

за рабочими, внесшими рационализаторские предложения, в результате проведения которых повышается выработка, - в течение 6 мес.;

за рабочими, оказавшими рационализатору помощь во внедрении его предложения, - в течение 3 мес.

Руководителям строительно-монтажных и ремонтно-строительных организаций, а также предприятий (организаций, учреждений), осуществляющих строительство хозяйственным способом, предоставлено право по согласованию с соответствующим профсоюзным комитетом устанавливать молодым рабочим - выпускникам профессионально-технических училищ, а также молодым рабочим отдельных ведущих профессий, окончившим общеобразовательные школы с производственным обучением, краткосрочные курсы или прошедшим индивидуально-бригадное обучение непосредственно на производстве, пониженные нормы выработки, но не более чем на 40 процентов в течение первых трех месяцев их самостоятельной работы и не более чем на 20 процентов в течение последующих трех месяцев.

Перечни отдельных ведущих профессий, по которым молодым рабочим, окончившим общеобразовательные школы с производственным обучением, краткосрочные курсы или прошедшим индивидуально-бригадное обучение непосредственно на производстве, могут устанавливаться пониженные нормы выработки, утверждаются министерствами и ведомствами СССР, Советами Министров союзных республик, Главмосстроем, Главмособлстроем и Главленинградстроем по согласованию с Госстроем СССР и ВЦСПС.

9. Руководители строительно-монтажных (ремонтно-строительных) организаций, предприятий (организаций, учреждений), осуществляющих строительство хозяйственным способом, обязаны по согласованию с профсоюзным комитетом пересматривать местные нормы по мере внедрения в производство и достигнутой эффективности технических, хозяйственных и организационных мероприятий, обеспечивающих рост производительности труда.

Местные нормы на работы, трудоемкость которых уменьшилась в результате проведения мероприятий, обеспечивающих общее улучшение организации производства и труда на участке, должны пересматриваться единовременно в сроки и в размерах, устанавливаемых руководителем соответствующей организации (предприятия, учреждения) по согласованию с профсоюзным комитетом.

10. Едиными и ведомственными нормами и расценками, за исключением особо оговоренных случаев, учтено и отдельно не оплачивается время, затрачиваемое рабочими на подготовительно-заключительные операции, в том числе на подготовку рабочего места и приведение его в порядок в конце смены, на получение материалов из приобъектных кладовых, на получение и подноску к месту работы инструментов и мелких приспособлений со сдачей их после окончания работ, на переходы в пределах одного объекта, связанные с переменой рабочих мест, на заправку и точку инструментов в процессе работы, на содержание в порядке приспособлений и машин, а также на получение заданий и сдачу выполненных работ мастеру или производителю работ.

11. Едиными и ведомственными нормами и расценками предусмотрено выполнение работ при соблюдении установленных правил техники безопасности (СНиП III-4-80 «Техника безопасности в строительстве»), а также учтено время, необходимое для периодического отдыха рабочих в течение рабочей смены.

12. Едиными и ведомственными нормами и расценками учтено время, затрачиваемое на перемещение материалов только на расстояния, указанные в соответствующих вводных или технических частях сборников и глав или текстах параграфов. Перемещение материалов на расстояния сверх учтенных в сборниках норм следует нормировать и расценивать особо по § 20 сборника 1 ЕНиР Внутрипостроечные транспортные работы". Расстояния перемещения, не кратные 10 м, округляются в сторону большего до полных 10 м. Например, переноску на 14 м следует нормировать как переноску на 20 м.

13. При производстве строительных, монтажных и ремонтно-строительных работ в зимних условиях на открытом воздухе и в необогреваемых помещениях к единым и ведомственным нормам времени и расценкам следует применять усредненные коэффициенты, приведенные в прил. 3 .

14. При выполнении работ в более сложных производственных условиях по сравнению с предусмотренными в ЕНиР и ВНиР (при реконструкции, техническом перевооружении, расширении и капитальном ремонте промышленных предприятий, зданий и сооружений, при ликвидации последствий аварий, стихийных бедствий и т.п.), вследствие чего снижается производительность труда рабочих, допускается устанавливать к нормам времени и расценкам на соответствующие работы коэффициенты в следующих размерах:

а) на действующих предприятиях (в цехах, корпусах, на производственных площадках) при наличии в зоне производства работ действующего технологического оборудования (станков, установок, печей, кранов, конвейеров, разливочных ковшей и т.п.), или разветвленной сети инженерных коммуникаций, или запыленности воздуха, или движения технологического транспорта по внутрицеховым и внутризаводским путям - от 1,1 до 1,20, а на предприятиях металлургической, химической и нефтехимической отраслей промышленности - от 1,1 до 1,25;

б) на предприятиях (в цехах, корпусах, на производственных площадках), остановленных для производства строительно-монтажных и ремонтно-строительных работ, а также в зданиях и сооружениях всех назначений при наличии в зоне производства работ загромождающих помещения предметов (станков, установок, аппаратов, эксплуатационного и лабораторного оборудования, оргтехники, мебели и т.п.) - от 1,1 до 1,15;

в) при производстве работ в тепляках - 1,1;

г) при выполнении работ в охранной зоне воздушных линий электропередачи, в местах прохода коммуникаций электроснабжения, в действующих электроустановках, вблизи конструкций и предметов, находящихся под напряжением (в случаях, когда полное снятие напряжения по производственным условиям невозможно), если это связано с ограничением действий рабочих специальными требованиями техники безопасности, - от 1,1 до 1,2;

д) при температуре воздуха на рабочем месте более 40° в помещениях - от 1,15 до 1,25;

е) при производстве работ в закрытых сооружениях и помещениях (коллекторах, резервуарах, бункерах, камерах и т.п.), верхняя отметка которых находится ниже 3 м от поверхности земли, - 1,1;

ж) при работе в действующих цехах предприятий с вредными условиями труда (в которых рабочим промышленного предприятия установлен сокращенный рабочий день) - 1,15, а при наличии производственных условий, указанных в подпункте «а»", кроме того, один из коэффициентов, предусмотренных этим подпунктом.

Если рабочие, выполняющие строительные, монтажные и ремонтно-строительные работы в действующих цехах с вредными условиями труда, переведены на сокращенный рабочий день, то расценки пересчитываются исходя из часовых тарифных ставок, исчисленных в порядке, указанном в п. 5 Общей части, а коэффициент, предусмотренный в подпункте «ж», не применяется. В этом случае, а также в случаях, когда расценки в сборниках ЕНиР и ВНиР определены из сокращенного рабочего дня, к нормам времени и расценкам при наличии производственных условий, указанных в подпункте «а», может быть применен один из коэффициентов, предусмотренных этим подпунктом.

В случаях выполнения работ при сочетании производственных условий, указанных в подпунктах «а» - «е», может быть установлен только один из предусмотренных в этих подпунктах коэффициентов.

Наличие условий производства работ, снижающих производительность труда рабочих, конкретная величина коэффициента, а также объем работ, нормируемых и оплачиваемых по повышенным с учетом этого коэффициента нормам времени и расценкам, устанавливаются в каждом отдельном случае актом, утверждаемым руководителем строительно-монтажной или ремонтно-строительной организации, предприятия (организации, учреждения), осуществляющего строительство хозяйственным способом, по согласованию с профсоюзным комитетом

15. В параграфах ЕНиР и ВНиР, как правило, приводятся:

а) краткая характеристика машин (для механизированных процессов);

б) указания по применению норм для отдельных сложных строительных процессов или новых видов работ (при необходимости);

в) состав работ нормируемого процесса (перечисление основных операций, предусмотренных нормами);

г) расчетные составы звеньев (наименование профессий и соотношение рабочих по разрядам);

д) нормы времени (Н.вр.) и расценки (Расц.) в виде дроби (над чертой - Н.вр., под чертой - Расц.) или раздельно в двух смежных графах.

Нормы времени указываются в человеко-часах, а расценки - в рублях и копейках на принятый в параграфе измеритель.

Расценки подсчитаны умножением часовой тарифной ставки рабочего соответствующего разряда (для строительных процессов, выполняемых индивидуально) или средней часовой тарифной ставки звена (для звеньевых процессов) на норму времени. Для упрощения расчетов по зарплате расценки округлены.

Нормы выработки, как правило, в параграфах ЕНиР и ВНиР не приводятся и при необходимости могут быть рассчитаны делением установленной продолжительности смены на норму времени и умножением полученного результата на количество рабочих, занятых выполнением соответствующей работы.

16. В параграфах ЕНиР и ВНиР на механизированные процессы, кроме норм времени рабочих, приводятся в скобках без указания наименования нормы времени машин в машино-часах. При работе комплекта машин в качестве единого агрегата в скобках приводятся нормы времени агрегата в целом. В некоторых параграфах нормы времени машин (в машино-часах) указаны отдельной строкой (графой).

Нормы времени машин, эпизодически участвующих в производственных процессах, в сборниках, как правило, не приводятся.

17. В ряде сборников ЕНиР и ВНиР наряду с нормами и расценками на отдельные строительные или монтажные процессы приведены в одной таблице суммированные нормы и расценки на комплексный процесс в целом без округления итоговых значений. В параграфах, содержащих как суммированные, так и составляющие их нормы и расценки, составы звеньев для суммированных норм и расценок не приводятся.

18. Качество работы, выполненной рабочими, должно удовлетворять требованиям СНиП и других действующих технических условий на производство и приемку соответствующих видов работ. Работы, выполненные с нарушением требований СНиП и технических условий, являются браком и оплате по действующим расценкам не подлежат.

19. Единые и ведомственные нормы и расценки на изготовление строительных конструкций и деталей являются обязательными для применения в подсобных производствах, находящихся на строительном балансе строительно-монтажных и ремонтно-строительных организаций, если в этих производствах оплата труда в соответствии с действующими положениями производится по условиям, установленным для рабочих строительства.

20. При необходимости по условиям производства одновременного применения к нормам времени (расценке) нескольких коэффициентов, предусмотренных в Общей части и в соответствующих сборниках ЕНиР и ВНиР, окончательная норма времени и расценка для данного конкретного случая определяется умножением нормы времени и расценки на произведение всех применяемых коэффициентов.

Пример. В примеч. 1 к табл. 3 § 1 сб. 3 «Каменные работы» предусмотрено, что при кладке бутовых фундаментов в траншеях на глубине более 1,2 м Н.вр. и Расц. следует умножать на 1,15. В примеч. 2 к этой же таблице предусмотрено, что при наличии в траншеях распор Н.вр. и Расц. следует умножать на 1,1. В случае, когда кладка бутовых фундаментов производится в траншее с распорами на глубине более 1,2 м, соответствующие Н.вр. и Расц. следует умножать на 1,15·1,1=1,265.

21. Каждый параграф тех сборников ЕНиР и ВНиР, которые не разделяются на выпуски, обозначается двумя цифрами (шифром), из которых первая соответствует номеру сборника, а вторая - параграфу внутри данного сборника, например, «§ Е25-7» обозначает § 7 сб. Е-25 «Такелажные работы». В тех случаях, когда сборник разбит на отдельные выпуски, шифр параграфа обозначается тремя цифрами, из которых первая соответствует номеру сборника, вторая - выпуску данного сборника и третья - параграфу внутри выпуска, например, «§ Е2-3-5» обозначает § 5 вып. 3 «Буровзрывные работы» сб. Е2 «Земляные работы».

22. Приведенные в сборниках ЕНиР и ВНиР пределы числовых показателей (длины, сечения, диаметра, массы, грузоподъемности, вместимости и т.п.), в которых указано «до», следует понимать включительно.

23. При разработке и применении местных норм и расценок следует руководствоваться положениями Общей части ЕНиР (кроме пп. 12, 13 и 14).

24. Полное или частичное переиздание ЕНиР и ВНиР, включение ЕНиР и ВНиР в другие сборники норм и расценок, а также их переработка (изменение измерителей, формы таблиц, построения параграфов, включение или исключение каких-либо сведений и т.п.) без разрешения органов, утвердивших ЕНиР или ВНиР, запрещается.

Приложение 1

ПЕРЕЧЕНЬ
СБОРНИКОВ И ВЫПУСКОВ ЕДИНЫХ НОРМ И РАСЦЕНОК НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ (ЕНиР)

Шифр сборника (выпуска) | Наименование сборников и выпусков
Е1 | Внутрипостроечные транспортные работы
Е2 | Земляные работы
Е2-1 | Вып. 1. Механизированные и ручные земляные работы
Е2-2 | Вып. 2. Гидромеханизированные земляные работы
Е2-3 | Вып. 3. Буровзрывные работы
Е2-4 | Вып. 4. Земляные работы в условиях вечной мерзлоты
Е3 | Каменные работы
Е4 | Монтаж сборных и устройство монолитных железобетонных конструкций
Е4-1 | Вып. 1. Здания и промышленные сооружения
Е4-2 | Вып. 2. Портовые и берегозащитные сооружения
Е4-3 | Вып. 3. Мосты и трубы
Е5 | Монтаж металлических конструкций
Е5-1 | Вып. 1. Здания и промышленные сооружения
Е5-2 | Вып. 2. Резервуары и газгольдеры
Е5-3 | Вып. 3. Мосты и трубы
Е6 | Плотничные и столярные работы в зданиях и сооружениях
Е7 | Кровельные работы
Е8 | Отделочные покрытия строительных конструкций
Е8-1 | Вып. 1. Отделочные работы
Е8-2 | Вып. 2. Облицовка природным камнем
Е8-3 | Вып. 3. Отделка изделиями индустриального производства
Е9 | Сооружение систем теплоснабжения, водоснабжения, газоснабжения и канализации
Е9-1 | Вып. 1. Санитарно-техническое оборудование зданий и сооружений
Е9-2 | Вып. 2. Наружные сети и сооружения
Е10 | Сооружение систем вентиляции, кондиционирования воздуха, пневмотранспорта и аспирации
Е11 | Изоляционные работы
Е12 | Свайные работы
Е13 | Расчистка трассы линейных сооружений от леса
Е14 | Бурение скважин на воду
Е15 | Кладка промышленных печей и возведение дымовых труб
Е16 | Сооружение верхнего строения железнодорожных путей широкой колеи
Е17 | Строительство автомобильных дорог
Е18 | Зеленое строительство
Е19 | Устройство полов
Е20 | Ремонтно-строительные работы
Е20-1 | Вып. 1. Здания и промышленные сооружения
Е20-2 | Вып. 2. Автомобильные дороги и искусственные сооружения
Е21 | Монтаж оборудования предприятий по хранению и промышленной переработке зерна
Е22 | Сварочные работы
Е22-1 | Вып. 1. Конструкции зданий и промышленных сооружений
Е22-2 | Вып. 2. Трубопроводы
Е23 | Электромонтажные работы
Е23-1 | Вып. 1. Электрическое освещение и проводки сильного тока
Е23-2 | Вып. 2. Воздушные линии электропередачи и комплектные трансформаторные подстанции напряжением до 20 кВ
Е23-3 | Вып. 3. Воздушные линии электропередачи и строительные конструкции открытых распределительных устройств напряжением 35 кВ и выше
Е23-4 | Вып. 4. Кабельные линии электропередачи
Е23-5 | Вып. 5. Распределительные устройства напряжением 35 кВ и выше
Е23-6 | Вып. 6. Закрытые распределительные устройства напряжением до 35 кВ
Е23-7 | Вып. 7. Распределительная и пускорегулирующая аппаратура
Е23-8 | Вып. 8. Электрические машины
Е23-9 | Вып. 9. Шинопроводы и троллеи
Е24 | Монтаж сооружений связи
Е24-1 | Вып. 1. Кабельные линии связи
Е24-2 | Вып. 2. Воздушные линии связи
Е25 | Такелажные работы
Е26 | Монтаж технологических трубопроводов
Е27 | Кислотоупорные и антикоррозионные работы
Е28 | Монтаж подъемно-транспортного оборудования
Е28-1 | Вып. 1. Оборудование непрерывного действия
Е28-2 | Вып. 2. Оборудование прерывного действия
Е28-3 | Вып. 3. Подвесные канатные дороги
Е29 | Монтаж оборудования для сельскохозяйственного водоснабжения
Е30 | Монтаж оборудования животноводческих и птицеводческих ферм
Е31 | Монтаж котельных установок и вспомогательного оборудования
Е32 | Монтаж контрольно-измерительных приборов и средств автоматизации
Е33 | Монтаж оборудования для очистки газов
Е34 | Монтаж компрессоров, насосов и вентиляторов
Е35 | Монтаж и демонтаж строительных машин
Е36 | Горнопроходческие работы
Е36-1 | Вып. 1. Строительство угольных шахт и карьеров
Е36-2 | Вып. 2. Строительство метрополитенов, тоннелей и подземных сооружений специального назначения
Е37 | Монтаж шахтного оборудования
Е37-1 | Вып. 1. Монтаж технологического и проходческого оборудования на поверхности
Е37-2 | Вып. 2. Монтаж шахтного оборудования и такелажные работы в подземных условиях
Е37-3 | Вып. 3. Электромонтажные работы в подземных условиях
Е38 | Строительство линий электрифицированного городского транспорта
Е38-1 | Вып. 1. Устройство трамвайных путей
Е38-2 | Вып. 2. Монтаж контактных сетей трамвая и троллейбуса
Е39 | Подводно-технические работы
Е40 | Изготовление строительных конструкций и деталей
Е40-1 | Вып. 1. Кузнечно-слесарные работы
Е40-2 | Вып. 2. Металлические конструкции
Е40-3 | Вып. 3. Деревянные конструкции и детали
Е40-4 | Вып. 4. Детали и узлы для санитарно-технических систем
Е40-5 | Вып. 5. Детали и узлы для технологических трубопроводов
Е40-6 | Вып. 6. Детали и узлы для систем вентиляции и пневмотранспорта

Приложение 2

ПЕРЕЧЕНЬ
СБОРНИКОВ И ВЫПУСКОВ ВЕДОМСТВЕННЫХ НОРМ И РАСЦЕНОК НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ (ВНиР)

Шифр сборника (выпуска) | Наименование сборников и выпусков | Министерство (ведомство), утвердившее сборник (выпуск)
В1 | Электрификация железных дорог |
В1-1 | Вып. 1. Опоры контактной сети | Минтрансстрой СССР
В1-2 | Вып. 2. Монтаж контактной сети | То же
В1-3 | Вып. 3. Высокие пассажирские платформы | "
В2 | Устройство сигнализации, централизации и блокировки на железнодорожном транспорте |
В2-1 | Вып. 1. Монтаж оборудования | "
В2-2 | Вып. 2. Высоковольтно-сигнальные линии автоблокировки | "
В3 | Строительство метрополитенов, тоннелей и подземных сооружений специального назначения |
- | Общая часть |
В3-1 | Вып. 1. Работы на шахтной поверхности | "
В3-2 | Вып. 2. Монтаж и демонтаж шахтных конструкций и оборудования на поверхности | "
В3-3 | Вып. 3. Монтаж и демонтаж горнопроходческого оборудования в подземных условиях | "
В3-4 | Вып. 4. Проходка выработок открытым способом | "
В3-5 | Вып. 5. Сооружение верхнего строения путей в подземных условиях | "
В3-6 | Вып. 6. Сооружение верхнего строения путей на поверхности | "
В3-7 | Вып. 7. Монтаж эскалаторов | "
В3-8 | Вып. 8. Сигнализация, централизация и блокировка | "
В3-9 | Вып. 9. Монтаж, демонтаж и ремонт вспомогательного оборудования на поверхности |
В3-10 | Вып. 10. Монтаж и демонтаж вспомогательного оборудования в подземных условиях | "
В3-11 | Вып. 11. Монтаж и демонтаж проходческого оборудования в тоннелях и выработках при проходке их открытым способом |
В3-12 | Вып. 12. Специальные работы при строительстве подземных сооружений | "
В4 | Специальные работы в транспортном строительстве | "
В4-1 | Вып. 1. Строительство аэродромов | "
В4-2 | Вып. 2. Разработка и перемещение грунтов машинами повышенной мощности |
В4-3 | Вып. 3. Устройство оснований и покрытий машинами повышенной мощности | "
В5 | Изготовление деталей и узлов для электрических установок и средств автоматизации |
В5-1 | Вып. 1. Электротехнические и опорные конструкции | Минмонтажспецстрой СССР
В5-2 | Вып. 2. Проводки и электрооборудование | То же
В5-3 | Вып. 3. Шины и контактные сети | "
В5-4 | Вып. 4. Контрольно-измерительные приборы и средства автоматизации | "
В6 | Монтаж технологического оборудования промышленных предприятий |
В6-1 | Вып. 1. Нефтеперерабатывающие заводы |
В6-2 | Вып. 2. Доменные цехи | "
В6-3 | Вып. 3. Нагревательные и термические печи прокатных цехов | "
В6-4 | Вып. 4. Конвертерные цехи | "
В6-5 | Вып. 5. Агломерационные фабрики и фабрики окомкования железных руд | "
В6-6 | Вып. 6. Коксохимические производства | "
В6-7 | Вып. 7. Цементные заводы | "
В6-8 | Вып. 8. Сахарные заводы | "
В6-9 | Вып. 9. Электросталеплавильные цехи | "
В6-10 | Вып. 10. Прокатные станы | "
В6-11 | Вып. 11. Производство целлюлозы и бумаги | "
В6-12 | Вып. 12. Мясокомбинаты, предприятия по переработке молока и холодильные установки |
В6-13 | Вып. 13. Предприятия пищевой промышленности | "
В6-14 | Вып. 14. Системы густой и жидкой смазки и эмульсионные установки | "
В6-15 | Вып. 15. Гидравлические и пневматические установки | "
В6-16 | Вып. 16. Станочное и кузнечно-прессовое оборудование | "
В6-17 | Вып. 17. Предприятия химической и нефтехимической промышленности | "
В6-18 | Вып. 18. Предприятия текстильной промышленности | "
В6-19 | Вып. 19. Дробильное и размольное оборудование | "
В6-20 | Вып. 20. Оборудование для сортировки и обогащения | "
В7 | Монтаж оборудования связи |
В7-1 | Вып. 1. Почтовая связь | Минсвязи СССР
В7-2 | Вып. 2. Антенно-мачтовые сооружения | То же
В7-3 | Вып. 3. Радио и телевидение | "
В7-4 | Вып. 4. Декадно-шаговое оборудование проводной связи | "
В7-5 | Вып. 5. Координатное оборудование проводной связи | "
В8 | Наладка средств вычислительной техники | Минпромсвязи
В9 | Монтаж радиотелевизионных мачт и башен | Минмонтажспецстрой
В9-1 | Вып. 1. Мачты | СССР
В9-2 | Вып. 2. Башни | То же
В10 | Сооружение объектов нефтяной и газовой промышленности |
В10-1 | Вып. 1. Магистральные трубопроводы | Миннефтегазстрой
В10-2 | Вып. 2. Обустройство нефтяных и газовых промыслов | СССР
В10-3 | Вып. 3. Ремонт специальных машин | То же
В11 | Монтаж лифтов | Минмонтажспецстрой СССР
В12 | Специальные работы в мелиоративном и водохозяйственном строительстве |
В12-1 | Вып. 1. Земляные работы при строительстве мелиоративных систем и водохозяйственных сооружений | Минводхоз СССР
В12-2 | Вып. 2. Культуртехнические работы | То же
В12-3 | Вып. 3. Гидротехнические сооружения | "
В12-4 | Вып. 4. Ремонтно-строительные работы на мелиоративных системах и сооружениях | "
В13 | Строительство речных гидротехнических сооружений и подводных переходов |
В13-1 | Вып. 1. Выправительные и берегоукрепительные работы | Минречфлот РСФСР
В13-2 | Вып. 2. Подводные трубопроводы, водовыпуски и водоприемники | То же
В13-3 | Вып. 3. Судоподъемные сооружения (слипы и эллинги) | "
В13-4 | Вып. 4. Ремонт гидротехнических сооружений | "
В14 | Монтаж и устройство строительных конструкций электростанций и гидротехнических сооружений |
В14-1 | Вып. 1. Гидротехнические сооружения | Минэнерго СССР
В14-2 | Вып. 2. Тепловые электростанции | То же
В14-3 | Вып. 3. Градирни и дымовые трубы | "
В14-4 | Вып. 4. Атомные электростанции | "
В15 | Специальные работы в энергетическом строительстве |
В15-1 | Вып. 1. Земляные работы, дренажи и фильтры | "
В15-2 | Вып. 2. Устройство противофильтрационных завес, закрепление грунтов, понижение уровня грунтовых вод | "
В16 | Монтаж, демонтаж и ремонт оборудования для гидромеханизированных земляных работ | Минэнерго СССР
В17 | Монтаж оборудования и трубопроводов электрических станций и гидротехнических сооружений |
В17-1 | Вып. 1. Стационарные паротурбинные и газотурбинные агрегаты | То же
В17-2 | Вып. 2. Гидравлические турбины и гидрогенераторы | "
В17-3 | Вып. 3. Реакторные установки и оборудование вспомогательных систем | "
В17-4 | Вып. 4. Трубопроводы | "
В17-5 | Вып. 5. Сварочные работы | "
В17-6 | Вып. 6. Контроль качества сварных соединений | "
В 17-7 | Вып. 7. Тепловая и антикоррозионная защита | "
В17-8 | Вып. 8. Специальные контрольно-измерительные приборы, средства автоматизации и дозиметрического контроля | "
В17-9 | Вып. 9. Маслонаполненные кабельные линии | "
В17-10 | Вып. 10. Открытые и экранированные токопроводы | "
В17-11 | Вып. 11. Конструкции и оборудование гидротехнических сооружений | "
В17-12 | Вып. 12. Изготовление нестандартизированного оборудования | "
В18 | Специальные работы в шахтном строительстве |
В18-1 | Вып. 1. Проходка шахтных стволов и сопряжений способом замораживания | Минмонтажспецстрой СССР
В18-2 | Вып. 2. Бурение технических скважин | То же
В19 | Сооружение верхнего строения железнодорожных путей узкой колеи | Минлесбумпром СССР
В20 | Устройство и ремонт деревянных мостов | Минавтодор РСФСР

Примечание. Названия министерств и ведомств, утвердивших сборники ВНиР, указаны по состоянию на 1 ноября 1986 г.

Приложение 3

УСРЕДНЕННЫЕ КОЭФФИЦИЕНТЫ К НОРМАМ ВРЕМЕНИ И РАСЦЕНКАМ НА СТРОИТЕЛЬНЫЕ, МОНТАЖНЫЕ И РЕМОНТНО-СТРОИТЕЛЬНЫЕ РАБОТЫ, ВЫПОЛНЯЕМЫЕ В ЗИМНИХ УСЛОВИЯХ

Общие указания

1. Настоящие коэффициенты установлены к единым и ведомственным нормам времени и расценкам на строительные, монтажные и ремонтно-строительные работы, выполняемые как подрядным, так и хозяйственным способом в зимних условиях на открытом воздухе и в необогреваемых помещениях. К местным нормам и расценкам коэффициенты применяться не могут.

Указанные коэффициенты применяются в подсобных производствах, находящихся на строительном балансе строительно-монтажных и ремонтно-строительных организаций, если в этих производствах оплата труда в соответствии с действующими положениями производится по условиям, установленным для работников строительства.

2. Коэффициенты предусматривают компенсацию дополнительных затрат рабочего времени, возникающих при выполнении работ в зимних условиях, и учитывают влияние на производительность труда рабочих следующих факторов:

а) стесненность движений рабочего теплой одеждой, неудобство работы в рукавицах при необходимости прикосновения к холодному металлу (вязка арматуры, работа с кровельной сталью) и т.п.;

б) понижение видимости в зимнее время на рабочем месте;

в) затруднения в работе в связи с наличием на рабочем месте льда и снега, обледенением обуви, материалов, конструкций, инструментов, необходимость в процессе работы периодической очистки рабочего места, материалов и т.п. от снега и льда;

г) усложнения в технологических процессах, вызываемые низкой температурой (уменьшение площади постели из раствора при кирпичной кладке, применение утепленных средств перемещения и т.п.).

3. При производстве работ на не защищенных от ветра рабочих местах усредненные коэффициенты в ветреные дни увеличиваются:

а) в Заполярье и горных районах при производстве строительных и ремонтно-строительных работ (кроме монтажных и верхолазных) при силе ветра от 4 до 5 баллов - на 15%, а при силе ветра более 5 баллов - на 20%;

б) во всех районах, в том числе в Заполярье и горных районах, при производстве монтажных и верхолазных работ при возведении высотных сооружений (радиомачт, фабрично-заводских труб, воздухонагревателей доменных печей и т.п.), каркасов и покрытий зданий при силе ветра от 4 до 5 баллов - на 15%.

Производство всех монтажных и верхолазных работ при силе ветра 6 баллов и более (а монтаж вертикальных глухих панелей при силе ветра 5 баллов и более) правилами по технике безопасности не допускаются.

Увеличение коэффициентов производится пропорционально числу ветреных дней в месяце. Так, например, если в 6-й температурной зоне в декабре на открытом воздухе производился монтаж стальных конструкций (III группа работ, коэффициент 1,6) на протяжении 25 рабочих дней, причем в течение 5 дней сила ветра составляла 4 балла, то общий размер надбавки за эту работу в зимних условиях с учетом силы ветра составит:

4. Коэффициентами не учитываются перерывы для обогревания рабочих и полное прекращение работ, применяемые при работе на открытом воздухе в холодное время года, в зависимости от температуры воздуха и силы ветра.

Температура и сила ветра, при которых в каждом климатическом районе должны применяться перерывы для обогревания или прекращение работ, устанавливаются исполкомами местных Советов народных депутатов.

Время устанавливаемых исполкомами перерывов на обогревание оплачивается рабочим из расчета установленной часовой тарифной ставки присвоенного разряда.

При полном прекращении работ на открытом воздухе (вследствие низкой температуры или сильного ветра) рабочим должна быть предоставлена работа в обогреваемом помещении, хотя бы эта работа и не соответствовала их квалификации. В случае невозможности предоставления такой работы время прекращения работы на открытом воздухе оплачивается из расчета 37,5 % (50 % от 75 %) установленной часовой тарифной ставки присвоенных им разрядов за каждый час прекращения работы.

Настоящие правила применяются также при работе в закрытых необогреваемых помещениях. В этих случаях перерывы и прекращение работ определяются применительно к температурам, установленным для безветренной погоды.

5. Работы по обогреву материалов и компонентов растворов, устройство креплений и ограждений от ветра, очистка территории от снега вне пределов рабочего места, сколка льда со стремянок, лесов и вокруг здания, а также очистка рабочих мест после сильных снегопадов и метелей в период прекращения работ (между сменами, в выходные и праздничные дни, простои и др.) коэффициентами не учтены и оплачиваются особо.

6. С коэффициентами должны оплачиваться только те объемы работ, которые фактически выполнялись на открытом воздухе и в необогреваемых помещениях.

7. Кроме усредненных коэффициентов, приведенных в настоящем приложении, к нормам времени и расценкам могут применяться коэффициенты, учитывающие влияние мерзлоты леса, предусмотренные в сборниках ЕНиР и ВНиР, а также влияние намерзания грунта на зубья и стенки ковша (в технической части вып. 1 сб. Е2 «Механизированные и ручные земляные работы»).

На гидромеханизированных земляных работах усредненные коэффициенты не применяются. К нормам времени и расценкам на эти работы, выполняемые при отрицательных температурах, должны применяться специальные коэффициенты, приведенные в технической части разд. 1 вып. 2 сб. Е2 «Гидромеханизированные земляные работы».

8. Усредненные коэффициенты не применяются к Н.вр. и Расц. на разработку мерзлых грунтов (кроме 6-й температурной зоны), ледокольные работы, очистку территорий и конструкций от снега, а также другие работы, выполняемые только в зимнее время, так как влияние зимних условий в нормах на эти работы учтено.

В 6-й температурной зоне (в декабре, январе и феврале) к Н.вр. и Расц. на разработку мерзлых грунтов применяется коэффициент 1,1.

Таблица 1

Усредненные коэффициенты к нормам времени и расценкам

Температурные зоны | Месяцы | Группа работ
 |  | I | II | III
1 | Январь и февраль | 1,05 | 1,07 | 1,08
2 | Декабрь Январь и февраль Март | 1,06 1,08 1,05 | 1,09 1,11 1,07 | 1,12 1,14 1,1
3 | Ноябрь Декабрь и март Январь и февраль | 1,06 1,08 1,13 | 1,09 1,12 1,2 | 1,13 1,17 1,25
4 | Ноябрь Декабрь и март Январь и февраль | 1,08 1,1 1,16 | 1,13 1,15 1,28 | 1,17 1,2 1,38
5 | Ноябрь Декабрь и март Январь и февраль | 1,1 1,12 1,18 | 1,15 1,17 1,3 | 1,2 1,22 1, 4
6 | Октябрь и апрель Ноябрь и март Декабрь, январь и февраль | 1,07 1,17 1,25 | 1,1 1,3 1,45 | 1,13 1,4 1,6

Примечания: 1. При выполнении работ в местностях, не отнесенных к температурным зонам, а также в высокогорных районах, где отрицательная температура воздуха сохраняется не только в зимние месяцы, но периодически может иметь место и в другое время года, усредненные коэффициенты, приведенные в табл. 1, не применяются.

В указанных местностях и районах в периоды наступления похолоданий следует два раза в смену (в конце второго и пятого часов работы) производить замер температуры на рабочем месте. Оплата труда рабочих за объемы работ, выполненные при среднесменной отрицательной температуре, должна производиться с применением к Н.вр. и Расц. коэффициентов, указанных в табл. 2.

Таблица 2

Группа работ | Коэффициенты при температуре воздуха на рабочем месте, °С
 | ниже 0 до -10 | ниже –10 до -20 | ниже – 20 до -30 | ниже –30 до -40 | ниже -40
I | 1,1 | 1,17 | 1,25 | 1,35 | 1,5
II | 1,15 | 1,3 | 1,45 | 1,6 | 1,75
III | 1,2 | 1,4 | 1,6 | 1,8 | 2
Мерзлые грунты | 1 | 1 | 1,1 | 1,2 | 1,3

2. В тех случаях, когда в отдельные месяцы, предусмотренные табл. 1, наблюдается положительная температура, не менее в общей сумме 8 рабочих дней за месяц, усредненные коэффициенты, приведенные в табл. 1, к нормам времени и расценкам на работы, выполняемые в дни с положительной температурой, не применяются.

Если же в месяцы, не предусмотренные табл. 1, наблюдается отрицательная температура также не менее в общей сумме 8 рабочих дней за месяц, то к нормам времени и расценкам на работы, выполняемые в эти месяцы в дни с отрицательной температурой, применяются коэффициенты в порядке и размерах, предусмотренных примеч. 1.

Температурные зоны по союзным республикам, АССР, краям и областям

Наименование республик, краев и областей | Температурные зоны
Азербайджанская ССР | -
Армянская ССР | -
Белорусская ССР: |
Брестская область | 2
Витебская " | 3
Гомельская " | 2
Гродненская " | 2
Минская " | 2
Могилевская " | 3
Грузинская ССР | -
Казахская ССР: |
Актюбинская область: |
южнее линии Уил-Берчогур (исключительно) | 3
севернее линии Уил-Берчогур (включительно) | 4
Алма-Атинская область | 3
Восточно-Казахстанская область | 5
Гурьевская область: |
южнее 45-й параллели | 2
севернее 45-й " | 3
Джамбулская область: |
южнее линии Чулак-Тау-Ленинжол (исключительно) | 2
севернее линии Чулак-Тау-Ленинжол (включительно) | 3
Джезказганская область | 5
Карагандинская " | 5
Кзыл-Ординская " | 3
Кокчетавская " | 5
Кустанайская " | 4
Мангышлакская область | 2
Павлодарская " | 5
Северо-Казахстанская область | 5
Семипалатинская область: |
южнее линии Егиндыбулак-Самарское (исключительно) | 4
севернее линии Егиндыбулак-Самарское (включительно) | 5
Талды-Курганская область | 3
Тургайская " | 5
Уральская область: |
южнее линии Озинки - Каратобе (исключительно) | 3
севернее линии Озинки - Каратобе (включительно) | 4
Целиноградская область | 5
Чимкентская область: |
южнее 44-й параллели | 2
севернее 44-й параллели | 3
Киргизская ССР: |
Ошская область | 1
остальная территория | 2
Латвийская ССР: |
пункты, расположенные на побережье Балтийского моря, и г. Рига | 1
остальная территория, кроме г. Риги и пунктов, расположенных на побережье Балтийского моря | 2
Литовская ССР: |
западнее линии Капсукас - Каунас - Мажейкяй (включительно) | 1
восточнее линии Капсукас - Каунас - Мажейкяй (исключительно) | 2
Молдавская ССР | 1
РСФСР: |
Алтайский край | 5
Амурская область: |
южнее линии Ерофей Павлович - Невер - Баладек (исключительно) | 5
севернее линии Ерофей Павлович - Невер - Баладек (включительно) | 6
Архангельская область: |
западнее 60-го меридиана и восточнее линии Мезень - Вожгора (исключительно) | 5
восточнее 60-го меридиана | 6
остальная часть | 4
Астраханская область | 2
Башкирская АССР | 4
Белгородская область | 3
Брянская " | 3
Бурятская АССР: |
юго-западнее линии Сосновка-Мухор - Кондуй (исключительно) | 5
северо-восточнее линии Сосновка - Мухор - Кондуй (включительно) | 6
Владимирская область | 3
Волгоградская " | 3
Вологодская " | 4
Воронежская " | 3
Горьковская " | 4
Дагестанская АССР | 1
Ивановская область | 3
Иркутская область: |
южнее линии Кондратьево - Братск - Баяндай - Коса (исключительно) | 5
южнее 62-й параллели и севернее линии Кондратьево - Братск - Баяндай - Коса (включительно) | 6
Кабардино-Балкарская АССР | 1
Калининградская область | 1
Калининская " | 3
Калмыцкая АССР | 2
Калужская область | 3
Камчатская область: |
южнее линии Кихчик - Пущино - Средне - Камчатск (исключительно) | 3
южнее линии Белоголовое - Эссо - Еловка и севернее линии Кихчик - Пущино - Средне - Камчатск (включительно) | 4
южнее линии Хайлюля - Аманино и севернее линии Белоголовое - Эссо - Еловка (исключительно) | 5
южнее линии Тымлат - Лесная и севернее линии Хайлюля - Аманино (включительно) | 6
Карельская АССР | 3
Кемеровская область | 5
Кировская " | 4
Коми АССР: |
южнее линии Вожгора - Нижняя Вочь (исключительно) | 4
западнее 60-го меридиана и севернее линии Вожгора - Нижняя Вочь (включительно) | 5
восточнее 60-го меридиана | 6
Костромская область, за исключением г. Костромы | 4
г. Кострома | 3
Краснодарский край | 1
Красноярский край: |
южнее линии Максимкин Яр - Подтесово - Мотыгино - Чунояр (исключительно) | 5
севернее линии Максимкин Яр - Подтесово - Мотыгино - Чунояр (включительно) | 6
Куйбышевская область | 4
Курганская " | 4
Курская " | 3
Ленинградская область: |
пункты, расположенные на побережье Финского залива, и г. Ленинград | 2
остальная территория, кроме г. Ленинграда и пунктов, расположенных на побережье Финского залива | 3
Липецкая область | 3
Магаданская " | -
Марийская АССР | 4
Мордовская АССР | 4
Московская область | 3
Мурманская " | 4
Новгородская " | 3
Новосибирская " | 5
Омская " | 5
Оренбургская " | 4
Орловская " | 3
Пензенская область | 4
Пермская область: |
юго-западнее линии Керчевский - Березники - Губаха - Усьва - Чусовая - Лысьва (исключительно) | 4
северо-восточнее линии Керчевский - Березники - Губаха - Усьва - Чусовая - Лысьва (включительно) | 5
Приморский край: |
южнее линии Находка - Тетюхе (исключительно) | 3
севернее линии Находка - Тетюхе (включительно) | 4
Псковская область | 3
Ростовская " | 2
Рязанская " | 3
Саратовская " | 3
Сахалинская область: |
Курильские острова | 2
южнее линии Яблочный - Углезаводск (исключительно) | 3
западнее линии Мгачи - Поронайск (исключительно) и севернее линии Яблочный - Углезаводск (включительно) | 4
восточнее линии Мгачи - Поронайск (включительно) | 5
Свердловская область | 5
Северо-Осетинская АССР | 1
Смоленская область | 3
Ставропольский край: |
южнее линии Ставрополь - Моздок (исключительно) | 1
севернее линии Ставрополь - Моздок (включительно) | 2
Тамбовская область | 3
Татарская АССР | 4
Томская область | 5
Тувинская АССР | 5
Тульская область | 3
Тюменская область: |
южнее линии Саранпауль - Хангокурт - Ханты-Мансийск - Таурово - Лорломкины (исключительно) | 5
севернее линии Саранпауль - Хангокурт - Ханты-Мансийск - Таурово - Лорломкины (включительно) | 6
Удмуртская АССР | 4
Ульяновская область | 4
Хабаровский край: |
южнее линии Облучье - Комсомольск-на-Амуре - Мариинские (исключительно) | 4
южнее линии Баладек - Усолгин - Маго (исключительно) и севернее линии Облучье - Комсомольск-на-Амуре - Мариинские (включительно) | 5
южнее 60-й параллели и севернее линии Баладек - Усолгин - Маго (включительно) | 6
Челябинская область | 4
Чечено-Ингушская АССР | 1
Читинская область: |
южнее линии Мухор - Кондуй - Букачача - Ксеньевка - Амазар (исключительно) | 5
севернее линии Мухор - Кондуй - Букачача - Ксеньевка - Амазар (включительно) | 6
Чувашская АССР | 4
Якутская АССР: |
южнее Дулга - Кюель - Нюя - Еланское - Чагда (включительно) | 6
севернее Дулга - Кюель - Нюя - Еланское - Чагда (исключительно) | -
Ярославская область | 3
Таджикская ССР | -
Туркменская ССР: |
севернее 40-й параллели | 1
остальная территория | -
Узбекская ССР: |
Андижанская область | 1
Бухарская область: |
южнее 41-й параллели | 1
севернее 41-й параллели | 2
Джизакская область | 1
Каракалпакская АССР | 2
Кашкадарьинская область | 1
Наманганская " | 1
Самаркандская " | 1
Сурхандарьинская " | -
Сырдарьинская " | 1
Ташкентская " | 1
Ферганская " | 1
Хорезмская " | 1
Украинская ССР: |
Винницкая область | 2
Волынская | 2
Ворошиловградская область | 2
Днепропетровская область | 2
Донецкая область: |
пункты, расположенные на побережье Азовского моря | 1
за исключением пунктов, расположенных на побережье Азовского моря | 2
Житомирская область | 2
Закарпатская " | 1
Запорожская область: |
южнее линии Б. Лепетиха - Мелитополь - Осипенко (включительно) | 1
севернее линии Б. Лепетиха - Мелитополь - Осипенко (исключительно) | 2
Ивано-Франковская область | 1
Киевская " | 2
Кировоградская " | 2
Крымская область - Керчь, Севастополь и остальная часть | 1
области, за исключением пунктов, расположенных на побережье |
Львовская область | 1
Николаевская " | 1
Одесская " | 1
Полтавская " | 2
Ровенская " | 2
Сумская " | 2
Тернопольская " | 1
Харьковская " | 2
Херсонская " | 1
Хмельницкая " | 2
Черкасская " | 2
Черниговская " | 2
Черновицкая " | 1
Эстонская ССР | 2

Примечание. Административно-территориальное деление союзных республик дано по состоянию на 1 ноября 1986 г.

Распределение строительных и монтажных работ по группам для начисления коэффициентов к нормам времени и расценкам

I группа

Берегоукрепительные и выправительные работы - все разновидности берегоукрепительных, выправительных, дноуглубительных и дноочистительных работ, в том числе: укрепление откосов земляных гидротехнических сооружений, укрепление и очистка берегов рек и водоемов, устройство выправительных сооружений.

Буровые работы - все разновидности буровых работ, в том числе: бурение скважин, крепление скважин, сборка и разборка вышек, монтаж и демонтаж бурового, насосного и холодильного оборудования, извлечение труб.

Внутренние сети водоснабжения, газоснабжения, теплоснабжения и канализации - все разновидности заготовки деталей и узлов трубопроводов, в том числе для центрального отопления, водопровода, газоснабжения и канализации.

Устройство монолитных железобетонных конструкций - все разновидности работ по устройству железобетонных и бетонных монолитных конструкций, в том числе: установка и вязка арматуры, приготовление бетонной смеси, укладка бетонной смеси в гражданские и промышленные здания, в мостовые опоры, гидротехнические сооружения, а также изготовление полуфабрикатов, деталей, конструкций.

Жилищные печи и жилищная вентиляция - все разновидности работ, кроме кладки печных труб и установки вентиляционных труб сверх крыши.

Земляные и буровзрывные работы - разработка немерзлых и скальных грунтов.

Изоляционные работы - все разновидности.

Кузнечно-слесарные работы - все разновидности кузнечно-слесарных работ, в том числе: изготовление всякого рода лестниц, решеток, площадок, стальных креплений и т.п.

Отделочные работы - все разновидности отделочных работ (в том числе штукатурные).

Плотничные работы - все разновидности плотничных работ, в том числе: устройство и разборка наружных лесов, устройство и разборка подмостей, сборка деревянных зданий из готовых деталей и конструктивных элементов, рубка стен из бревен и пластин, устройство деревянных пролетных строений мостов, заготовка свай, устройство и разборка опалубки жилых и промышленных зданий, гидротехнических и мостовых сооружений, устройство деревянных опор линий электропередачи, устройство перемычек, изготовление конструкций гидротехнических сооружений.

Промышленная вентиляция - все разновидности работ по заготовке деталей и узлов для систем промышленной вентиляции, кондиционирования воздуха, пневмотранспорта и аспирации.

Путевые работы - все разновидности путевых работ, в том числе: укладка, передвижка и разборка железнодорожных путей и стрелочных переводов, балластировка пути и стрелочных переводов.

Свайные работы - все разновидности свайных работ, в том числе: забивка и погружение свай, сборка, оснастка и разборка копров, погружение сборных оболочек.

Сварочные работы - все разновидности сварки и резки металла и труб при заготовке конструктивных частей и деталей конструкций, которые допускается производить при отрицательных температурах.

Стекольные работы - все разновидности.

Столярные работы - все разновидности.

Транспортные и такелажные работы - все разновидности.

Электромонтажные работы - монтаж проводок осветительных и сигнальных приборов, аппаратов и групповых щитков.

II группа

Внешние сети водоснабжения и канализации, газоснабжения, теплоснабжения, магистральные нефтепродуктопроводы - укладка стальных, чугунных, асбестоцементных, керамических, полимерных, бетонных и железобетонных труб, кладка бутовых и кирпичных колодцев, устройство оснований и сборка готовых частей бетонных и железобетонных колодцев, устройство кирпичных, бетонных и набивных коллекторов, установка задвижек и фасонных частей, гидравлические испытания.

Внутренние сети водоснабжения, газоснабжения, теплоснабжения и канализации - все разновидности работ по устройству внутренней сети водопровода, газоснабжения, канализации и центрального отопления, в том числе: укладка трубопроводов дворовой сети, установка санитарных и газовых приборов, установка и разборка стальных и чугунных котлов, установка гарнитуры и приспособлений к котлам, установка запорной, измерительной и прочей арматуры, установка бойлеров, грязевиков, расширительных и конденсационных баков.

Изготовление металлических конструкций - все разновидности изготовления металлических конструкций и котельного вспомогательного оборудования, в том числе: разметка и наметка, сборка и клепка конструкций, обработка металла.

Каменные работы - все разновидности каменных работ, в том числе: кирпичная, блочная и бутовая кладка, облицовка колонн, балок, мостовых опор, каменных мостов и гидротехнических сооружений, искусственными блоками и естественным камнем, установка опорных карнизных плит.

Кровельные работы - все разновидности заготовки при кровельных работах.

Монтаж, демонтаж и ремонт строительных машин - монтаж, демонтаж и ремонт строительных и дорожно-строительных машин и оборудования (кроме монтажа и демонтажа кранов, применяемых при монтаже строительных конструкций).

Монтаж и демонтаж технологического оборудования - монтаж, наладка, испытание и демонтаж технологического, энергетического и электрического оборудования черной металлургии, электростанций, подстанций, радиосооружений, угольной, химической, нефтяной, пищевой, бумажной и других отраслей промышленности, в том числе: котельного оборудования, турбин и генераторов, контрольно-измерительных приборов, подъемно-транспортного оборудования, оборудования для очистки газов.

Промышленная вентиляция - все разновидности работ по монтажу воздуховодов, фасонных частей и оборудования систем вентиляции, кондиционирования воздуха, пневмотранспорта и аспирации.

Промышленные печи - разборка кладки, демонтаж каркасов и гарнитуры, просеивание порошкообразных материалов, маркировка и теска кирпича.

Сварочные работы - все разновидности сварки и резки металла и труб (которые допускается производить при отрицательных температурах), выполняемые при укладке трубопроводов, санитарно-технических и монтажных работах, отнесенных ко II группе.

Электромонтажные работы - монтаж шинопроводов электрических машин, пускорегулирующей и распределительной аппаратуры, мостовых и крановых троллеев, распределительных устройств, прокладка кабельных линий электропередачи и связи, работы по связи, сигнализации, централизации, блокировке.

III группа

Внешние сети водоснабжения и канализации, газоснабжения, теплоснабжения, магистральные нефтепродуктопроводы - укладка через реки и водоемы трубопроводов, установка водозаборных и канализационных оголовков на подводное основание.

Жилищные печи и жилищная вентиляция - кладка печных труб и установка вентиляционных труб сверх крыши.

Кровельные работы - все виды устройства покрытий и навеска труб.

Монтаж строительных конструкций - сборка, подъем и установка железобетонных, бетонных, крупноблочных и металлических конструкций промышленных, жилых и гражданских зданий, пролетных строений мостов, гидротехнических сооружений, радиомачт и башен, клепка и надвижка пролетных строений, установка металлических конструкций емкостей, открытых подстанций, заделка стыков между сборными железобетонными элементами конструкций, а также монтаж, демонтаж и передвижка кранов, применяемых при монтаже.

Промышленные печи - сборка каркасов, установка печной гарнитуры, приготовление растворов, расшивка поверхности кладки, кладка нагревательных электропечей, кладка из красного тугоплавкого и трепельного кирпича при облицовке водотрубных котлов, кладка камерных печей и шахтных без кожуха, кладка боровов и каналов воздухо- и газопроводов, кладка из красного и тугоплавкого кирпича для всех видов печей на цементных или сложных растворах, установка воздухо- и газопроводов, кладка и ремонт заводских дымовых труб.

Сварочные работы - все разновидности сварки и резки металла и труб (которые допускается производить при отрицательных температурах), выполняемые при укладке трубопроводов, санитарно-технических и монтажных работах, отнесенных к III группе.

Электромонтажные работы - все виды электромонтажных работ по монтажу воздушных линий электропередачи и связи, радиосооружений, а также укладка через реки и водоемы кабельных линий электропередачи и связи.

Примечание. Строительные и монтажные работы, не перечисленные в настоящем распределении, следует относить к той или иной группе по аналогии с приведенными видами и разновидностями работ.

Пример определения усредненных коэффициентов

Бригада плотников на строительстве в г. Иванове в феврале должна выполнить различные плотничные работы, часть из которых - на открытом воздухе и в необогреваемых помещениях.

В соответствии с прил. 2 г. Иваново отнесен к 3-й температурной зоне, а плотничные работы - к I группе работ.

Следовательно, в нарядах этой бригады к Н.вр. и Расц. на работы, выполняемые на открытом воздухе и в необогреваемых помещениях (нормируемые по ЕНиР и ВНиР), должен быть применен коэффициент 1,13.

Приложение 4

ПЕРЕЧЕНЬ
РАБОТ С ТЯЖЕЛЫМИ И ВРЕДНЫМИ, ОСОБО ТЯЖЕЛЫМИ И ОСОБО ВРЕДНЫМИ УСЛОВИЯМИ ТРУДА, НА КОТОРЫХ ПОВЫШАЮТСЯ ЧАСОВЫЕ ТАРИФНЫЕ СТАВКИ РАБОЧИМ ЗА УСЛОВИЯ ТРУДА В СТРОИТЕЛЬСТВЕ И НА РЕМОНТНО-СТРОИТЕЛЬНЫХ РАБОТАХ

Утвержден постановлением Госкомтруда СССР и Секретариата ВЦСПС от 1 октября 1986 г. № 374/22-60

I. Работы с тяжелыми и вредными условиями труда

1. Бурение шпуров механизированным инструментом.

2. Вулканизация при ремонте аглолент.

3. Гашение извести.

4. Газосварочные и газорезательные работы (кроме указанных в разд. II).

5. Заготовка и установка в конструкции и сооружения арматуры (сетки, каркасы и др.) вручную.

6. Изоляция поверхностей стеклянным волокном, шлаковатой, асбестом, горячими мастиками на асфальтовой и битумной основе, перхлорвиниловыми и бакелитовыми материалами.

7. Кислотоупорные винипластовые и гуммировочные работы, а также работы с применением сырого фаолита и асбовинила.

8. Клепка с применением пневмоинструмента (за исключением работ в закрытых сосудах).

9. Крепление конструкций и деталей с применением монтажного пистолета.

10. Малярные работы с применением асфальтового, кузбасского и печного лаков в закрытых помещениях с применением нитрокрасок и лаков, содержащих бензол, толуол, сложные спирты и другие вредные химические вещества, а также приготовление составов для этих красок.

11. Нанесение с помощью пистолетов и удочек огнезащитного покрытия на металлоконструкции с применением состава, содержащего винилацетат, меламиномочевиноформальдегидные смолы, полифосфат аммония, асбест (ВПМ-2) и другие вредные химические вещества.

12. Нанесение антикоррозионных покрытий на металлоконструкции с применением химических составов, содержащих эпоксидные, фенолформальдегидные, мочевиноформальдегидные, перхлорвиниловые и другие вредные химические вещества, а также приготовление составов для этих покрытий.

13. Нанесение на поверхности штукатурного раствора вручную, затирка поверхностей вручную.

14. Облицовочные работы с применением ксилолитовой массы, поливинилхлоридных, поливинилацетатных, фенолформальдегидных, эпоксидных и других синтетических смол, а также мастик на асфальтовой и битумной основе.

15. Обработка природного камня вручную и с применением механизированного инструмента, облицовка поверхностей природным камнем вручную.

16. Очистка поверхностей с помощью пескоструйных аппаратов (за исключением работ, выполняемых в помещениях или емкостях).

17. Обработка, шлифовка и полировка каменных строительных материалов сухим способом.

18. Обработка древесины и войлока антисептиками и огнезащитными материалами, а также их приготовление.

19. Обслуживание ацетиленовых, аммиачных и хлорных компрессорных установок (компрессоров).

20. Обслуживание шпалоподбивочных, щебнеочистительных и щебнеуплотнительных машин.

21. Пайка свинцом по свинцу.

22. Приготовление смесей, мастик, растворов, эмульсий, содержащих асфальт, битум и синтетические смолы.

23. Пробивка вручную и механизированным инструментом отверстий (борозд, ниш и т.п.) в каменных конструкциях, размолка вручную каменных конструкций на сложных и цементных растворах.

24. Пробивка отверстий (борозд, ниш и т.п.) в бетонных и железобетонных конструкциях, срубка голов железобетонных свай, разломка бетонных и железобетонных конструкций с применением механизированного инструмента, насечка бетонных поверхностей вручную или с применением пневмоинструментов.

25. Разработка грунта и горных пород гидромониторами.

26. Разработка вручную грунта на проходке питьевых, водозаборных и опускных колодцев, шурфов глубиной свыше 5 до 10 м, штолен протяженностью до 20 м, а также разработка грунта под ножом опускного колодца и при посадке колодца.

27. Разработка грунтов III группы вручную с применением ломов и кирок, а также грунтов всех групп с применением пневмоинструмента (кроме работ, указанных в п. 26).

28. Разработка плывунов вручную.

29. Работы по устройству и ремонту верхнего строения пути с применением электрических и пневматических шпалоподбойников.

30. Работы на карте намыва земляных сооружений гидромеханизированным способом (за исключением машинистов строительных машин).

31. Спайка освинцованных кабелей и заливка свинцом кабельных муфт.

32. Торкретирование поверхностей (кроме торкретирования в замкнутых сосудах).

33. Укладка паркетных, плиточных и линолеумных полов на горячих мастиках и битуме, резиновых клеях и мастиках, составленных на основе синтетических смол и химических растворителей.

34. Укладка горячей асфальтобетонной массы и покрытие поверхностей горячим битумом, а также приготовление горячих асфальтобетонной массы и битумной мастики.

35. Укладка бетона в монолитные конструкции и сооружения вручную, уплотнение бетона ручными вибраторами.

36. Устройство наливных полов из поливинилхлоридных и поливинилацетатньгх материалов.

37. Уплотнение грунтов и щебеночно-гравийных оснований вручную и пневмоинструментом.

38. Футеровка и кладка промышленных печей, труб, котлов и других агрегатов с применением огнеупорных и кислотоупорных материалов.

39. Электросварка на автоматических машинах, на полуавтоматических машинах, ручная (кроме указанной в разд. II).

II. Работы с особо тяжелыми и особо вредными условиями труда

1. Клепка при работе в замкнутых сосудах (котлах, резервуарах, баках, отсеках и т.п.).

2. Нанесение с помощью пистолетов и удочек огнезащитного покрытия на металлоконструкции с применением состава, содержащего антипирен (ОФП-ММ).

3. Очистка поверхностей с помощью пескоструйных аппаратов, выполняемая в помещениях или емкостях.

4. Пробивка в труднодоступных местах вручную отверстий (борозд, ниш и т.п.) в бетонных и железобетонных конструкциях, разломка бетонных и железобетонных конструкций вручную.

5. Работы, выполняемые в кессонах.

6. Разработка грунта на проходке питьевых, водозаборных, опускных колодцев и шурфов глубиной более 10 м и участков штолен, находящихся на расстоянии более 20 м от устья или колодца.

7. Разработка в труднодоступных местах грунтов IV и более высоких групп и мерзлых грунтов всех групп вручную с применением клиньев и кувалд (молотов).

8. Ремонт и монтаж ртутных выпрямителей с применением открытой ртути.

9. Торкретирование поверхностей в замкнутых сосудах.

10. Электросварка на автоматических машинах, на полуавтоматических машинах, ручная сварка, газосварка, газорезка в замкнутых сосудах (котлах, резервуарах, отсеках и т.п.).

Приложение 5

ПЕРЕЧЕНЬ
ОТДЕЛЬНЫХ ПРОФЕССИЙ РАБОЧИХ VI РАЗРЯДА, ЗАНЯТЫХ УПРАВЛЕНИЕМ МОЩНЫМИ И ОСОБО СЛОЖНЫМИ СТРОИТЕЛЬНЫМИ МАШИНАМИ И МЕХАНИЗМАМИ, ИХ РЕМОНТОМ И ОБСЛУЖИВАНИЕМ, КОТОРЫМ УСТАНАВЛИВАЮТСЯ ЧАСОВЫЕ ТАРИФНЫЕ СТАВКИ В РАЗМЕРЕ ДО 140 коп.

Утвержден постановлением Госкомтруда СССР и Секретариата ВЦСПС от 15 декабря 1986 г. № 524/30-44

Наименование профессий | Часовые тарифные ставки, коп.
1. Водители погрузчиков строительных фронтальных одноковшовых (колесных и гусеничных) мощностью: |
200 до 350 л. с. (исключительно) 350 до 500 л. с. (исключительно) 500 л. с. и более | 113 121 129
2. Машинисты автогрейдеров мощностью: |
более 200 до 240 л. с. (исключительно) | 121
240 л. с. и более | 129
3. Машинисты автовышек и автогидроподъемников с высотой подъема 35 м и более | 121
4. Машинисты автобетононасосов производительностью: |
60-180 м3/ч (исключительно) | 113
более 180 м3/ч | 121
5. Машинисты бетоноукладчиков: |
входящих в комплекс машин типа ДС-100 и ДС-110 | 129
производительностью более 180 м3/ч | 140
6. Машинисты бульдозеров мощностью: |
285-384 л. с. | 121
385 л. с. и более | 129
с дистанционным управлением для подводных работ | 140
7. Машинисты буровых установок: |
СБШ-160, БТС-75 | 129
СБШ-200, УБШ-532, УБШ-507, 2БК-ДЕ, БТСЭ-600 | 140
с мощностью двигателя 100-180 л. с. для устройства буронабивных свай диаметром более 400 до 1200 мм | 121
180 л. с. и более для устройства буронабивных свай диаметром более 1200 мм | 129
8. Машинисты вездеходов строительных гусеничных | 129
9. Машинисты землесосных плавучих несамоходных снарядов производительностью по грунту: |
500-1000 м3/ч (исключительно) | 113
1000 м3/ч и более | 121
10. Машинисты кранов: |
10.1. башенных передвижных: |
с высотой подъема до 50 м и грузоподъемностью: |
более 25 до 50 т | 121
более 50 т | 129
с высотой подъема 50 м и более и грузоподъемностью: |
10-25 т (исключительно) | 121
25-50 т (исключительно) | 129
50 т и более | 140
10.2. башенных приставных с высотой подъема более 100 м | 129
10.3. гусеничных грузоподъемностью: |
40-60 т | 113
более 60 до 100 т (исключительно) | 121
100-160 т (исключительно) | 129
160 т и более | 140
10.4. железнодорожных самоходных грузоподъемностью 80 т и более (типа ГЭК-Ф80, ГЭПК-130, ЕДК-1000/1) | 129
10.5. кабельных грузоподъемностью более 20 т с пролетом более 500 м | 129
10.6. козловых грузоподъемностью: |
20-40 т | 113
более 40 т | 121
10.7. мостовых грузоподъемностью: |
40-60 т | 113
более 60 до 100 т | 121
« 100 т | 129
10.8. на спецшасси автомобильного типа грузоподъемностью: |
более 20 до 40 т | 113
« 40 « 60 т | 121
« 60 « 100 т | 129
« 100 т | 140
10.9. плавучих самоходных грузоподъемностью: |
более 20 до 50 т | 121
« 50 т | 129
10.10. пневмоколесных (включая короткобазовые) грузоподъемностью: |
более 25 до 63 т | 113
« 63 до 100 т (исключительно) | 121
100-160 т (исключительно) | 129
160 т и более | 140
10.11. портально-стреловых грузоподъемностью более 25 т | 121
10.12. полярных (кругового перемещения) грузоподъемностью св. 100 т | 140
10.13. специальных грузоподъемностью 80 т и более для монтажа гидротехнических бетоновозных эстакад | 121
10.14. специальных грузоподъемностью 100 т и более (типа СКР, СКУ) для блочного монтажа промышленных сооружений | 140
11. Машинисты компрессорных установок производительностью 70 м3/мин | 129
12. Машинисты копров (самоходных копровых установок) | 121
13. Машинисты машин для изоляции газонефтепродуктопроводов при очистке и нанесении усиленной изоляции трубопроводов диаметром: |
800-1200 мм (исключительно) |
1200 мм и более | 113
14. Машинисты профилировщиков: | 121
землеройно-фрезерных мощностью 170 л. с. и более для скоростного строительства автомобильных дорог | 121
входящих в комплекс машин типа ДС-100 и ДС-110 | 129
15. Машинисты скреперов самоходных мощностью: |
от 160 до 360 л. с. | 121
от 375 до 720 л. с. | 129
от 850 л. с. и более | 140
16. Машинисты трубоукладчиков мощностью: |
более 200 до 300 л. с. (исключительно) | 121
300 л. с. и более | 129
17. Машинисты установок передвижных автоматизированных непрерывного действия для приготовления бетонных смесей: |
производительностью 120 м3/ч | 121
при приготовлении грунтовых смесей в притрассовых карьерах производительностью 80 м3/ч и более | 113
18. Машинисты установок по продавливанию и горизонтальному бурению грунта при прокладке трубопроводов диаметром бурения более 1000 мм | 121
19. Машинисты экскаваторов: |
19.1. роторных траншейных мощностью: |
200-250 л. с. (исключительно) |
250-300 л. с. (исключительно) | 121
300 л. с. и более | 129
19.2. одноковшовых с емкостью ковша: | 140
1,25-4 м3 (исключительно) | 113
4-10 м3 (исключительно) | 129
10 м3 и более | 140
19.3. планировщиков (типа УДС-110, УДС-114) на шасси автомобиля | 129
19.4. для рытья траншей при устройстве сооружений методом "стена в грунте" глубиной: |
20-40 м (исключительно) | 121
40 м и более | 129
20. Машинисты электростанций передвижных мощностью 1000 кВт, входящих в комплекс машин типа «Север» | 140
21. Трактористы на колесных и гусеничных тракторах мощностью: |
300-500 л. с. (исключительно) | 113
500 л. с. и более | 121
22. Электрослесари строительные по ремонту оборудования комплекса машин и механизмов типа «Север» для электроконтактной сварки труб диаметром более 1000 мм | 140
23. Электросварщик на автоматических и полуавтоматических машинах, входящих в комплекс машин типа «Север» | 140

СОДЕРЖАНИЕ

1. Общие положения. 1

Приложение 1 Перечень сборников и выпусков единых норм и расценок на строительные, монтажные и ремонтно-строительные работы (ЕНиР) 5

Приложение 2 Перечень сборников и выпусков ведомственных норм и расценок на строительные, монтажные и ремонтно-строительные работы (ВНиР) 6

Приложение 3 Усредненные коэффициенты к нормам времени и расценкам на строительные, монтажные и ремонтно-строительные работы, выполняемые в зимних условиях. 8

Приложение 4 Перечень работ с тяжелыми и вредными, особо тяжелыми и особо вредными условиями труда, на которых повышаются часовые тарифные ставки рабочим за условия труда в строительстве и на ремонтно-строительных работах. 15

Приложение 5 Перечень отдельных профессий рабочих vi разряда, занятых управлением мощными и особо сложными строительными машинами и механизмами, их ремонтом и обслуживанием, которым устанавливаются часовые тарифные ставки в размере до 140 коп. 17