ИСО 13943

89/396/FDIS

МЕЖДУНАРОДНЫЙ СТАНДАРТ

Пожарная безопасность - Словарь

ИСО 13943

Данный проект разработан ИСО ТК 92/РГ 8 и МЭК/ТК 89/РГ 1. Ведущая роль в разработке и рассылке документа отведена ИСО, что отражено и в обозначении документа (ИСО 13943)

Предисловие

ИСО (Международная организация по стандартизации) является всемирной федерацией национальных органов стандартизации (членов ИСО). Работа по разработке Международных Стандартов обычно выполняется техническими комитетами ИСО. Каждая организация, являющаяся членом ИСО, заинтересованная в рассматриваемом предмете стандартизации в праве представить свои предложения этим техническим комитетам ИСО. Международные организации, правительственные и неправительственные, связанные с ИСО, также принимают участие в этой работе. Так ИСО тесно сотрудничает с Международной электротехнической комиссией (МЭК) по всем электротехническим вопросам стандартизации.

Международные Стандарты разрабатываются в соответствии с Частью 3 Директив ИСО/МЭК.

До одобрения техническими комитетами проекты Международных Стандартов рассылаются членам для голосования. Для опубликования в статусе Международного Стандарта необходимо одобрение не менее 75% членов, принявших участие в голосовании.

Обращается внимание на тот факт, что некоторые фрагменты Международного Стандарта могут стать предметом патентных прав. ИСО не занимается защитой патентных прав.

Международный Стандарт ИСО 13943 разработан Техническим Комитетом ИСО/ТК92 "Пожарная безопасность" в сотрудничестве с Техническим комитетом МЭК/ТК89 "Испытания на пожарную опасность".

Настоящее первое издание ИСО 13943 отменяет и заменяет ИСО/МЭК Руководство 52: 1990. Пересмотр коснулся терминов, которые ранее уже были включены в Руководство 52 и не выходили за пределы области, относящейся к проведению испытаний на пожарную опасность. Следует учитывать, что по мере разработки Международных Стандартов происходит пополнение применяемых в них терминов. Поэтому, настоящий пересмотр следует признать очередным шагом в разработке более полного словаря.

Введение

Первое издание ИСО/МЭК Руководства 52: 1990 отражало терминологию действующих международных стандартов, касающихся пожара (в основном, пожарных испытаний), преимущественно в области техники. Существовавшие определения в некоторых случаях существенно отличались друг от друга и в Руководстве отдавалось предпочтение универсальной терминологии, способствующей дальнейшей гармонизации. Рекомендованные определения предназначались к применению в качестве базиса, учитываемого комитетами при пересмотре существующих стандартов.

Со времени публикации Руководства комитеты провели большую работу по гармонизации стандартов. Теперь пришло время продвигаться дальше и представить систему согласованных определений терминов взамен рекомендуемым терминам и при этом учесть и пересмотреть термины ещё из 6 других источников словарных запасов. При этом устранены существовавшие несоответствия в стандартах, относящихся к пожарной безопасности в области быстро развивающихся технологий.

Область распространения

В настоящем документе определены термины, касающиеся пожара и преимущественно пожарных испытаний.

Данный Международный Стандарт включает:

a) концептуальные термины, касающиеся неочевидных сочетаний частей речи, с указанием единиц измерения, если термины относятся к количественно характеризуемым физическим величинам;

b) определения терминов.

Термины представлены в порядке английского алфавита. В случае возможности обозначения определённой концепции несколькими терминами, номера их синонимов в списке, составленном в алфавитном порядке, указаны в конце описания определения каждого такого термина.

ПРИМЕЧАНИЕ. Помимо терминов и определений на двух официальных языках ИСО (на английском и на французском) в данном Международном Стандарте представлены термины и определения на третьем, на немецком, языке. Они соответствуют стандартам Германии (ДИН). Но в документах ИСО следует применять только термины и определения, представленные на официальных языках.

Определение темы настоящего документа

Целью настоящего документа является присвоение определённого термина

отдельному объекту или соединению объектов, включая материал, продукт, объединение, конструкцию, здание, в случае применения контекста, подпадающего под установленное определение.

В версии на немецком языке характер объекта (материал, продукт, объединение, конструкцию, здание) специально поясняется.

В случае, когда термин применён в пояснении другого термина, то указан и номер его в настоящем документе.

Количественные единицы указываются для терминов только в случае, если они отличаются от системы СИ.

№№ п/п

Английский термин

Русский термин

Определение

1

afterflame

последующее горение пламенем

Наличие пламени (60) после удаления источника зажигания (97).

2

afterflame time

длительность последующего горения пламенем

Длительность последующего горения пламенем (1) в стандартных условиях.

ПРИМЕЧАНИЕ: Выражается в секундах.

3

afterglow

последующее тление

Наличие тления (84) после гашения пламени или после удаления источника зажигания (97).

4

afterglow time

время последующего тления

Длительность последующего тления (3) в стандартных условиях.

ПРИМЕЧАНИЕ: Выражается в секундах.

5

arc resistance

дугостойкость

Способность поверхности материала в стандартных условиях противостоять воздействию электрической дуги.

ПРИМЕЧАНИЕ: Дугостойкость идентифицируют с длиной дуги, с отсутствием или с образованием электропроводящих дорожек или с повреждением образца от горения в процессе проведения испытания.

6

area burning rate

скорость сгорания площади

Площадь, сгорающая за единицу времени в стандартных условиях.

ПРИМЕЧАНИЕ: Выражают в квадратных метрах в секунду.

7

ash: ashes

зола; зольность

Минеральный остаток после полного сгорания (23).

8

assembly

сборка

Комбинация элементов или структурных композиций материалов, или продукции, или и того и другого.

9

autoextingui-shibility

самогасимость

Термин подавления

10

burn (intransitive verb)

гореть; сгорать; получать ожог; (непереходной глагол)

Подвергаться горению (сгоранию, сожжению)

11

burned area

cf. damaged area (27)

сгоревшая площадь

Часть повреждённой площади (27) материала, подверженной сгоранию (23) или пиролизу.(133) в специфичных условиях.

ПРИМЕЧАНИЕ: Выражается в м2.

12

burned length cf. damaged length (28)

сгоревшая длина

Максимальная длина сгоревшей площади

(11) материала.

ПРИМЕЧАНИЕ: Выражается в м.

13

burning behaviour

Поведение при горении

Физические и / или химические изменения, происходящие под воздействием источника зажигания (97) в стандартных условиях

14

bursting

растрескивание разрыв

Сильные разрывы объекта под воздействием внутренних или внешних напряжений.

ПРИМЕЧАНИЕ: В английском растрескивание под воздействием внутренних напряжений выражается термином shattering.

15

calorific value cf. heat of combustion

(86)

калорийность, теплотворная способность

теплота сгорания (86).

16

char, noun

обугливание

Обугливание при пиролизе (135) или при неполном сгорании (23)

17

char, verb

обугливаться

Обугливаться при пиролизе (133) или при неполном сгорании (23)

18

char length cf. burned length (12)

длина обугливания (см. п. 12)

Длина обугленного образования.

ПРИМЕЧАНИЕ: В ряде стандартов длина обугливания устанавливается по специальным методикам.

19

chimney effect

эффект дымохода, тяга

Ограниченный вертикальными стенками конвективный поток восходящих вверх выделений пожара

ПРИМЕЧАНИЕ: Обычно соответствует наибольшему притоку воздуха при пожаре.

20

clinker

шлак

Твёрдый агломерат, образующийся при полном или неполном сгорании (23) или при полном или частичном оплавлении.

21

combustible,

adj.

сгораемый (прилаг.)

Способный к сгоранию

22

combustible,

noun

топливо; горючее

Субстанция, способная к сгоранию

23

combustion

горение

Экзотермическая реакция сгорания вещества в окислителе.

ПРИМЕЧАНИЕ: Горению обычно сопутствует свечение и / или наличие пламени (60).

24

composite material

композиционный материал

Комбинированная структура из двух или более материалов.

25

corrosion damage

коррозионное разрушение

Физическое и / или химическое разрушение или нарушение функционирования под химическим воздействием.

26

corrosion target

корродирующая мишень

Чувствительный элемент (сенсор), применяемый для измерения степени коррозионного разрушения (25) в стандартных условиях испытания.

ПРИМЕЧАНИЕ: В качестве сенсора может применяться продукция, её компонент или имитирующий их материал.

27

damaged area cf. burned area

Площадь разрушения

Полная площадь поверхности, подвергавшаяся воздействию пожара в стандартных условиях.

ПРИМЕЧАНИЕ 1: Выражается в м2.

ПРИМЕЧАНИЕ 2: При применении данного термина следует уточнять вид разрушения, включая, например, убыль материала, деформацию, размягчение, растрескивание, сгорание, пиролиз или результат химического воздействия.

28

damaged length cf. burnt length (12)

Длина разрушения

Максимальная протяжённость в определённом направлении площади разрушения (27).

ПРИМЕЧАНИЕ 1: Выражается в м.

29

deflagration

дефлаграция

Волна горения (23), сопровождающаяся взрывом (38) и распространяющаяся с дозвуковой скоростью.

30

detonation

детонация

Волна горения (23), сопровождающаяся взрывом (38) и ударной волной, распространяющейся со сверхзвуковой скоростью.

31

draught free environment

условия отсутствия тяги

Условия, при которых результаты эксперимента не подвержены воздействию локальных воздушных потоков.

ПРИМЕЧАНИЕ: Например при маломасштабных испытаниях требуется, чтобы скорость воздуха не превышала 0,2м/с.

32

duration of flaming

длительность пламени

Время, в течение которого продолжается горение пламенем (72) в стандартных условиях, включая время горения пламенем в присутствии источника зажигания (97).

ПРИМЕЧАНИЕ Выражается в секундах.

33

"E" criterion cf. integrity criterion "E"

(105)

критерий "E" синоним интегральный критерий "E" (105)

34

ease of ignition cf. ignitability (91) and minimum ignition time (121)

лёгкость зажигания

Термин, объединяющий понятия зажигаемость (91) и минимальное время зажигания(121).

35

electrical tracking resistance cf. tracking resistance (173)

стойкость к электрическому тренингу (см. п. 173)

См. трекингостойкость (173).

36

end use conditions

эксплуатационное кондиционирование

Кондиционирование, поддерживаемое в течение всей длительности рабочей жизни объекта и соответствующее инструкции изготовителя.

37

environment

окружающие условия

Условия, которые могут влиять на поведение объекта или человека при пожаре (40).

38

explosion

взрыв

Резкое расширение газа в результате реакций быстрого окисления или разложения и сопровождающихся или не сопровождающихся ростом температуры.

39

exposure time

время воздействия

Время, в течение которого человек, животное или объект подвергается воздействию определённых условий. ПРИМЕЧАНИЕ: Выражается в секундах.

40

fire

огонь пламя

Контролируемое состояние. Самоподдерживающееся горение (23), обеспечивающее получение полезного эффекта и ограниченное по длительности и в пространстве.

ПРИМЕЧАНИЕ: В английском языке термин имеет двойственное значение, выражаемое в других языках (в немецком, во французском) двумя разными словами.

41

fire

пожар

Неконтролируемое состояние. Самоподдерживающееся горение (23) не ограниченное определённым заданным временем и пространством.

42

fire barrier

противопожарный барьер

Разделительный элемент, препятствующий прохождению пламени (60) и / или тепла и / или выделений в заданных условиях в течение определённого времени.

43

fire behaviour

поведение при пожаре

Изменение физических и / или химических свойств структуры или объекта под воздействием пожара (40).

ПРИМЕЧАНИЕ 1: Термин касается поведения при пожаре (138) и огнестойкости (54).

ПРИМЕЧАНИЕ 2: В английском контексте термин касается также описания динамики самого пожара.

44

fire compartment

пожарный отсек

Замкнутое пространство, отделённое конструкциями с определённой огнестойкостью (54).

45

fire effluent

выделения при пожаре

Образующиеся при горении (23) или пиролизе (133) газы и / или аэрозоли (с включением взвешенных частиц).

46

fire exposure

подверженность воздействию пожара

Пространственная зона, в которой люди, животные или другие объекты подвергаются воздействию условий, создающихся при пожаре (40).

47

fire gases cf. fire effluent (45)

газы пожара см. выделения при пожаре (45)

Газообразная часть продуктов сгорания (23).

ПРИМЕЧАНИЕ: Во французском языке этот термин распространяется на выхлопные газы, включающие твёрдые частицы.

48

fire hazard

пожарная опасность

Потенциальный травматизм и / или ущерб от пожара (40).

49

fire load

горючая нагрузка

Количество тепла, которое может выделиться при полном сгорании (23) всех горючих (21) материалов в объёме, включая облицовку всех его ограничивающих поверхностей.

ПРИМЕЧАНИЕ 1 Выражается в Джоулях.

ПРИМЕЧАНИЕ 2: В зависимости от контекста горючая нагрузка может быть выражена эффективной, максимальной или чистой теплотой сгорания (86).

50

fire load density

плотность горючей нагрузки

Горючая нагрузка (49) на единицу площади пола.

ПРИМЕЧАНИЕ 1 Выражается в Джоулях на квадратный метр.

51

fire model

моделирование пожара

Процесс или способ, предсказывающий или воспроизводящий одну фазу пожара (40) или более или промежуточное состояние между фазами.

51.1

physical fire model

физическое моделирование пожара

Лабораторный процесс, включающий аппаратуру, окружающие условия (37) и методику испытания, воспроизводящие определённую фазу пожара (40).

51.2

numerical fire model

математическое моделирование пожара

Математическое выражение одного или группы взаимосвязанных явлений, определяющих развитие пожара (40).

52

fire performance cf. fire behavior

эксплуатационные качества при пожаре см. поведение при пожаре (43)

Реакция объекта на обусловленный пожар (40). См. поведение при пожаре (43)

53

fire point cf. flash point

(76)

температура воспламенения см. температура вспышки (76)

Минимальная температура, при которой материал зажигается (93) и продолжает гореть (10) заданное время после воздействия в заданных условиях на его поверхность стандартного малого пламени (60).

ПРИМЕЧАНИЕ 1: Выражается в градусах Цельсия.

ПРИМЕЧАНИЕ 2: В ряде стран этот термин имеет дополнительные значения: место размещения установок пожаротушения; точка включения пожарной сигнализации и ситуации, отмечаемые в инструкциях по обеспечению пожарной безопасности.

54

fire resistance

пожаростойкость

огнестойкость

Способность объекта в течение заданного времени соответствовать требованиям стабильности и / или совместимости и / или термоизолированности и / или требованиям к другим качествам, предусмотренным в стандартах на проведение испытаний огнестойкости. ПРИМЕЧАНИЕ: На огнестойкость ссылаются только в этом вышеуказанном смысле.

55

fire retardance

преграждение пожара

Термин, обозначающий противостояние.

56

fire retardant, noun

огнезащита

Добавка или обработка материала, применяемая для предотвращения зажигания (96) или для снижения скорости горения (23). ПРИМЕЧАНИЕ: Применение огнезащиты избавляет от необходимости тушить пожар (40).

57

fire risk

пожарный риск

Произведение: - ожидаемой вероятности пожара (40) в определённой технической операции или в определённом состоянии и - ожидаемых последствий или ожидаемого ущерба от пожара (40).

58

fire scenario

сценарий пожара

Детальное описание условий, включая условия окружающей среды при одной стадии или при нескольких стадиях пожара от состояния перед зажиганием (96) до полного сгорания (23) при имитации локального или полномасштабного пожара (40).

59

fire simulation cf. fire model(51)

моделирование пожара см. модель пожара (51)

60

flame, noun

пламя

Зона горения (23) в газовой фазе, излучающая свет.

61

flame, verb

гореть; воспламеняться

Сгорать (23) в газовой фазе с излучением света.

62

flame front

фронт пламени

Граница горения пламенем (72) над поверхностью материала или граница распространения горения пламенем в смеси газов.

63

flame resistance

огнестойкость

Термин, обозначающий противостояние.

64

flame retardance

огнеупорность

Способность материала замедлять, ограничивать или предотвращать горение пламенем (72).

ПРИМЕЧАНИЕ 1: Огнеупорность может быть неотъемлемым свойством самого материала или может быть придана специальной добавкой.

ПРИМЕЧАНИЕ 2: Степень огнеупорности, проявляемая материалом в результате испытания, может изменяться при изменении условий испытания.

65

flame retardant,

noon

cf. fire retardant (56)

огнеупор

Добавка или обработка материала, применяемые для предотвращения появления пламени (60) и / или для снижения его скорости распространения.

ПРИМЕЧАНИЕ: Применение огнеупоров избавляет от необходимости тушить пожар (40).

66

flame retardant treatment

огнеупорная обработка

Процесс, улучшающий огнеупорность (64) материала или продукции.

67

flame retarded

огнеупорный

Прошедший огнеупорную (65) обработку

68

flame spread

распространение пламени

Распространение фронта пламени (62).

69

flame spread rate

скорость распространения пламени

Расстояние, пройденное при распространении фронта пламени (62) в заданных условиях, делённое на затраченное при этом время.

ПРИМЕЧАНИЕ: Выражается в метрах в секунду.

70

flame spread time

время распространения пламени

Время, затраченное на распространение фронта пламени (62) в заданных условиях на заданное расстояние или на заданной площади горящей поверхности.

ПРИМЕЧАНИЕ: Выражается в секундах.

71

flameproof

взрывозащищённое

Термин, обозначающий противостояние.

В контексте с электрооборудованием применяется в отношении определённой взрывоопасной смеси.

72

flaming combustion

горение пламенем

Горение (23) в газовой фазе, обычно сопровождающееся излучением света.

73

flaming debris

flaming droplets

горящие выделения (осколки)

горящие капли

Материал, отделяющийся от образца в процессе огневого (40) испытания и продолжающий гореть пламенем (61).

74

flammability

воспламеняемость

Способность материала или продукции к горению (10); пламенем (60) в заданных условиях.

75

flammable

воспламеняемый

Способный к горению пламенем в заданных условиях.

76

flash point

температура вспышки

Минимальная температура, до которой материал или продукт должен быть нагрет, чтобы выделяемые пары на короткое время воспламенялись (93) в присутствии пламени (60) в заданных условиях.

ПРИМЕЧАНИЕ: Выражается в градусах Цельсия.

77

flash over

общая вспышка

Переход в замкнутом объёме в состояние горения (40) всей поверхности горючих (21) материалов.

78

flashing

вспышка

Возникновение пламени (60) на короткий период (между 0 с и 1 с) на или над поверхностью образца.

79

full fire development

пик развития пожара

Переход пожара (40) в стадию, при которой наступает горение всего горючего (21) материала.

80

fully developed fire

полностью развитый пожар

Состояние полного вовлечения в пожар (40) всех горючих (21) материалов.

81

gasification

газификация

Переход твёрдых и / или жидких материалов в газифицированное состояние.

82

gasify

газифицировать

Переводить из твёрдого и / или жидкого состояния в газообразное.

83

glowing

cf. incandescence (101)

светящийся см. накалённый (101)

Излучающий свет вследствие нагревания.

84

glowing combustion cf. incandescence (101)

тление

Горение (23) твёрдого материала без пламени (60), но с излучением света в зоне горения (23).

85

heat flux

тепловой поток

Количество тепловой энергии, излучаемой, передаваемой или поглощаемой единицей площади поверхности за единицу времени.

ПРИМЕЧАНИЕ: Выражается в Ваттах на квадратный метр.

86

heat of combustion

теплота сгорания

Тепловая энергия, выделенная при сгорании (23) единицы массы определённого вещества.

ПРИМЕЧАНИЕ: Выражается в Джоулях на килограмм.

86.1

effective heat of combustion

эффективная теплота сгорания

Теплота сгорания (86) вещества в установленных условиях.

86.2

gross heat of combustion

наибольшая теплота сгорания

Теплота сгорания (86), выделенная при полном сгорании (23) вещества в установленных условиях с учётом тепловыделения при полной конденсации воды.

86.3

net heat of combustion

чистая теплота сгорания

Теплота сгорания (86), выделенная при полном сгорании (23) вещества без учёта тепловыделения при конденсации воды.

ПРИМЕЧАНИЕ; Чистая теплота сгорания может вычисляться по наибольшей теплоте сгорания.

87

heat release

тепловыделение

Тепловая энергия, выделенная при сгорании

(23) объекта в заданных условиях.

ПРИМЕЧАНИЕ: Выражается в Джоулях.

88

heat release rate

скорость тепловыделения

Тепловая энергия, выделенная за единицу времени при сгорании (23) объекта в заданных условиях. ПРИМЕЧАНИЕ: Выражается в Ваттах.

89

heat stress

тепловые напряжения

Условия, создаваемые под воздействием повышения / понижения температуры, облучения тепловым потоком (85) или при сочетании этих воздействий.

ПРИМЕЧАНИЕ: Такие условия могут воздействовать на людей или на продукцию в условиях её нормальной эксплуатации или при внешних воздействиях (благоприятных или не благоприятных).

90

"I" criterion Cf. thermal insulation criterion "I" (165)

"I" критерий. См. критерий тепло-изолированности "I" (165).

91

ignitability

зажигаемость

Мера того, насколько легко образец может зажигаться (95) в заданных условиях.

92

ignitable

зажигаемый

Способный быть зажжённым (95).

93

ignite, intransitive verb

зажигаться

Охватываться огнём от внешнего источника или без него.

94

ignite, transitive verb cf. light(113)

зажигать см. зажигать огонь (113)

Инициировать горение (23).

95

ignited, adj.

зажжённые

Перешедший в состояние горения (23).

96

ignition

зажигание

Инициирование горения. ПРИМЕЧАНИЕ: Во французском языке термин "зажигание" имеет существенно отличающееся значение [обозначает состояние тела при горении (23)].

97

ignition source

источник зажигания

Источник энергии, инициирующий горение (23)

98

ignition temperature (minimum)

температура зажигания (минимальная)

Температура (минимальная), при которой может быть инициировано горение (23) в заданных условиях испытания.

ПРИМЕЧАНИЕ 1 Выражается в градусах Цельсия.

ПРИМЕЧАНИЕ 2 Минимальная температура зажигания не взаимосвязана с какой то определённой длительностью термического воздействия.

Практически должна измеряться или температура материала или источника зажигания

(97). Как и где следует измерять температуру должно быть указано в стандарте.

99

ignition time cf. minimum ignition time(121)

время зажигания. См. минимальное время зажигания (121)

Термин, обозначающий противостояние,

100

imposed load cf. load-bearing criterion "R"(117)

дополнительная нагрузка см. критерий допустимой нагрузки "R"

Сила, приложенная к образцу помимо веса его собственной массы.

101

incandescence cf. glowing

(83).

накал; белое каление. См. светящийся (83).

Излучение света нагретым материалом.

ПРИМЕЧАНИЕ: До белого каления в процессе горения (23) или без горения можно довести материал в твёрдом или в жидком состоянии.

102

inflammability cf. flammability (74)

воспламеняемость

Термин - синоним.

103

inflammable cf. flammable(75)

воспламеняемый

Термин - синоним.

104

integrity

целостность; защищённость

Способность отдельного элемента, подверженного воздействию пожара (40) с одной стороны, предотвращать прохождение пламени и раскалённых газов или возникновение пламени с противоположной стороны в течение заданного времени при стандартном испытании на огнестойкость (54).

ПРИМЕЧАНИЕ: Её можно оценить по критерию защищённости "E" (104).

105

integrity criterion "E" cf. fire resistance (54)

критерий защищённости "E" см. огнестойкость (54)

Критерий, по которому оценивают способность элемента предотвращать прохождение пламени (60) и раскалённых газов.

106

intermediate scale test

среднемасштабные испытания

Проведение испытания образца средних размеров. ПРИМЕЧАНИЕ: Среднемасштабными принято называть испытания объекта с максимальным размером от 1 м до 3 м.

107

irritant, noun

раздражитель

Токсикант, причиняющий раздражение органов дыхания и органов чувств (148).

108

LC50 lethal concentration 50

LC50 летальная концентрация

Концентрация токсичных газов или выделений пожара, определённая статистически и соответствующая летальности 50% подопытных животных данного вида в заданных условиях.

ПРИМЕЧАНИЕ: Выражается в граммах на метр кубический.

109

large scale test

крупномасштабные испытания

Испытания, которые не могут быть выполнены в типовой лабораторной камере и проводятся на образце больших размеров.

ПРИМЕЧАНИЕ: Крупномасштабными принято называть испытания объекта с максимальным размером более 3 м.

110

LCt 50 lethal exposure dose

LCt 50 летальная доза

Произведение концентрации токсичных газов или выделений пожара (45) на время воздействия (39) (концентрация x время, Ct), приводящее к летальности 50% подопытных животных данного вида в заданных условиях.

ПРИМЕЧАНИЕ: Выражается в грамм минутах на кубический метр.

111

lethal concentration 50

cf.LC50 (108)

летальная концентрация 50

см.LC50 (108)

112

lethal exposure dose cf. LCt 50 (11O) and lethal exposure time (167)

летальная доза

см. LCt 50 (110)и летальное время воздействия (167)

113

light, transitive verb cf. ignite (93)

зажигать

Инициировать горение (23).

113.1

...

...

ПРИМЕЧАНИЕ: В английском языке нет термина, выражающего инициирование горения пламенем (72), как во французском языке.

114

lighted lit alight,

adj.

горящий

Состояние образца после появления и в течение существования пламени (60).

115

lighting, noun

зажигание

(1) Появление пламени (60). (2) Инициирование горения (23).

116

linear burning rate

линейная

скорость горения

Длина материала, сгорающего за единицу времени в заданных условиях.

ПРИМЕЧАНИЕ: Выражается в метрах в секунду.

117

load bearing criterion "R" cf. fire resistance (54)

критерий допустимой нагрузки "R" см. огнестойкость (54)

Критерий, по которому оценивается способность элемента или конструкции сохранять заданные свойства при испытании на огнестойкость.

118

mass burning rate

массовая скорость горения

Масса материала, сгорающего за единицу времени в заданных условиях.

ПРИМЕЧАНИЕ: Выражается в килограммах в секунду.

119

mass loss rate

скорость массопотерь

Убыль массы материала, за единицу времени в заданных условиях.

ПРИМЕЧАНИЕ; Выражается в килограммах в секунду.

120

melting behaviour

поведение при плавлении

Явления, сопутствующие размягчению материала при нагревании (включая деформирование и каплепадение, но не воспламенение).

121

minimum

ignition time cf. ease of ignition (34) and exposure time

(39)

минимальное время зажигания см. лёгкость зажигания (34) и время воздействия (39)

Продолжительность воздействия на материал определённым источником зажигания (97), требуемое для инициирования его горения (23) в заданных условиях.

ПРИМЕЧАНИЕ: Выражается в секундах.

122

molten drips,

noun

капли расплава

Падение капель размягчённого или ожижённого нагреваемого материала

ПРМЕЧАНИЕ: Капли могут быть горящими или негорящими.

123

narcosis

наркоз

Подавление центральной нервной системы, приводящее к сбоям в ориентировании и к снижению физических возможностей, например, затрудняющих способность к эвакуации.

ПРИМЕЧАНИЕ: В экстремальных случаях может произойти потеря сознания и наст/пить смерть.

124

narcotic

наркотик

Токсикант наркотического (123) действия.

125

non-combustible

негорючий

Неспособный к горению (23) в заданных условиях.

126

non-flammable

невоспламеняемый

Неспособный к воспламенению в заданных условиях.

127

opacity of smoke

непрозрачность (плотность) дыма

Мера поглощения светового луча, прошедшего через дым, выраженная отношением (I/T) падающего светового потока (I) к световому потоку, прошедшему через дым (Т) в заданных условиях.

ПРИМЕЧАНИЕ: Безразмерна.

128

optical density of smoke

оптическая плотность дыма

Мера поглощения светового луча, прошедшего через дым, выраженная десятичным логарифмом [Lg(I/T)] плотности дыма (127).

129

oxygen index OI

кислородный индекс КИ

Минимальное содержание кислорода в смеси его с азотом, при которой ещё способно поддерживаться горение пламенем (72) горючего материала в заданных условиях.

130

pilot[ed] ignition

пилотное зажигание

Зажигание (96) горючих (21) газов или паров вспомогательным источником зажигания, например, пламенем (60), электрическим дуговым разрядом или раскалённой проволокой.

131

products of combustion

cf. fire effluent(45)

продукты сгорания см. выделения при пожаре (45)

Образующиеся в результате сгорания (23) твёрдые, жидкие или газообразные продукты. ПРИМЕЧАНИЕ: Продуктами сгорания могут быть: выделения пожара (45), зола (7), уголь (16), шлак (20) и/или сажа (153).

132

pulmonary irritancy

раздражение дыхания

Воздействие токсикантов на нижний дыхательный тракт, приводящее к дискомфорту (т.е. к диспонии, к увеличению частоты дыхания). ПРИМЕЧАНИЕ: В серьёзных случаях возникает пневмония или отёк лёгких (который может быть фатальным), появляющийся позднее, через несколько часов после воздействия токсиканта.

133

pyrolysis

пиролиз

Частичное необратимое химическое разложение, происходящее единственно только под воздействием повышения температуры. ПРИМЕЧАНИЕ: Пиролиз может сопутствовать разложению, вызванному и другими воздействиями, например, химическими.

134

pyrophoric material

пирофорный материал

Материал, зажигающийся спонтанно при контакте с воздухом.

135

"R" criterion cf. load bearing criterion

"R"(117)

"R" критерий См критерий горючей нагрузки "R" (117).

136

rate of burning; burning rate cf. area burning rate (6), linear burning rate (116), mass burning rate (118), flame spread rate (69), heat release rate(88),

скорость горения

См. скорость сгорания площади (6), линейная скорость горения (116), массовая скорость горения (118), скорость распространения пламени (69), скорость тепловыделения (88).

137

rate of heat release cf. heat release rate(88)

скорость тепловыделения

См. (88)

138

reaction to fire

поведение при пожаре

Ответная реакция материала в заданных условиях своим собственным разложением на воздействующий на него пожар (40).

139

real scale test

натурные испытания

Испытания заданного функционирования, проведённые в реальном масштабе, при реальном монтаже и эксплуатации и при реальных окружающих условиях (37).

ПРИМЕЧАНИЕ: Такие испытания обычно воспроизводят заданные условия или соответствуют принятой практике.

140

scorch, verb

выжигать

Обрабатывать поверхность материала нагреванием до обугливания.

141

screening test

отбраковочные испытания

Технические испытания, проводимые с целью проверки соответствия или несоответствия образца определённым заданным стандартами качествам.

142

self-extinguishing

самогашение

Термин, обозначающий обратное действие.

143

self-propagation of flame

самораспространение пламени

Распространение фронта пламени (62) после удаления источника дополнительной энергии.

144

self-extinguishibilitv

самогасимость

Термин, обозначающий обратное действие.

145

self-heating

самонагревание

(1) Увеличение температуры материала в результате протекающих в нём экзотермических реакций. (2) В электротехнике - тепловыделение от силовой электротехнической продукции, протекающее вследствие повышения её собственной температуры.

146

self-ignition

самовоспламенение

Спонтанное зажигание (96) в результате самонагревания (145).

147

self-ignition temperature cf. spontaneous ignition temperature (157)

температура самовоспламенения. См. температура спонтанного зажигания (157)

Термин самообращённого действия.

148

sensory irritancy

раздражение органов чувств

Воздействие токсикантов на глаза и / или на верхний дыхательный тракт, приводящее к прямому раздражению рецепторов или к повреждению тканей.

149

small scale test

маломасштабные испытания

Испытание образца малых размеров.

ПРИМЕЧАНИЕ: Маломасштабными обычно называют испытания образцов с размерами менее 1 м.

150

smoke

дым

Сопутствующие пожару видимые выделения

(45).

151

smoke obscuration

задымление

Понижение освещённости при появлении дыма.

ПРИМЕЧАНИЕ 1: На практике задымление обычно выражают в процентах.

ПРИМЕЧАНИЕ 2: Это явление приводит к снижению видимости.

152

smouldering cf. glowing combustion

(84)

тление

Беспламенное (60) и не сопровождающееся видимым светоизлучением горение (23) материала.

153

soot

сажа; копоть

Выделяющиеся при или после сгорания (23) частички материала или продуктов его разложения. ПРИМЕЧАНИЕ: Такое тление обнаруживается по росту температуры и / или по образованию выделений.

154

specific optical density of smoke cf. optical density of smoke

специфическая оптическая плотность дыма см. оптическая плотность дыма (128)

Мера непрозрачности выделяемого образцом дыма, выражающая его оптическую плотность, свойственную применяемому методу испытания.

ПРИМЕЧАНИЕ: Безразмерна.

155

spontaneous combustion cf. spontaneous ignition (156)

самопроизвольное горение (возгорание) См. самовоспламенение (156)

156

spontaneous ignition

самовоспламенение

Зажигание (96) в результате роста температуры без применения специального источника зажигания (97).

157

spontaneous ignition temperature

температура самовоспламенения

Минимальная температура, при которой в процессе испытания происходит зажигание (96) в заданных условиях без применения специального источника пилотного зажигания (130).

ПРИМЕЧАНИЕ 1: Выражается в градусах Цельсия.

ПРИМЕЧАНИЕ 2: Эта температура может достигаться при самонагревании или при индукционном нагреве.

158

surface burn cf. surface

flash (159)

поверхностное горение. См. поверхностная вспышка (159)

Горение (23), ограничивающееся поверхностью материала.

159

surface flash cf. surface

burn (158)

поверхностная вспышка См. поверхностное горение (158)

Проскок пламени (60) над поверхностью материала без зажигания (96) его основной структуры.

ПРИМЕЧАНИЕ 1: Если одновременно или после поверхностной вспышки происходит горение поверхности, то оно не учитывается, как часть поверхностной вспышки.

ПРИМЕЧАНИЕ 2: Длительность вспышки обычно менее 1 с.

160

surface spread flame

поверхностное распространение пламени

Распространение пламени (60) от источника

зажигания (96) по поверхности жидкости или твёрдого материала.

161

sustained flaming

временное воспламенение

Появление пламени (60) на или над поверхностью в течение короткого промежутка времени. ПРИМЕЧАНИЕ: Требуемый промежуток времени в различных стандартах разный, но обычно это время, не превышает 10 с.

162

temperature time-curve (standardized)

температурно-временная кривая (стандартизованная)

Устанавливаемое стандартами, регламентирующими проведение испытаний на огнестойкость (54), изменение температуры во времени.

163

thermal decomposition

термическое разложение

Процесс, вызванный или нагреванием или повышением температуры и приводящий к изменению химического состава. ПРИМЕЧАНИЕ: Термин отличается от термина "термическое ухудшение" (164).

164

thermal degradation

термическое ухудшение (...качеств)

Процесс, вызванный или"нагреванием или повышением температуры объекта и приводящий к потере его определённых физических, механических, электрических или других существенных свойств.

ПРИМЕЧАНИЕ Термин отличается от термина "термическое разложение" (163).

165

thermal insulation criterion "I" cf. fire resistance (54)

критерий термоизолированности

“I”см. огнестойкость (54)

Критерий, определённый по результатам испытания огнестойкости (54), направленных на оценку способности разделительного элемента противостоять теплопередаче.

166

thermal radiation

теплоизлучение

Передача тепловой энергии электромагнитными волнами.

167

tL50

lethal exposure time

tL50

время летального воздействия

Продолжительность воздействия известной концентрации токсичного газа или выделений пожара (45), вызывающей 50% летальность популяции определённых видов.

168

toxic hazard cf. fire hazard (48), fire risk (57), toxic risk (170)

токсическая опасность См. пожарная опасность (48), пожарный риск (57), риск от токсической опасности (170)

Возможность травматизма или смерти при воздействии токсикантов с известными количественными потенциальными свойствами, с определённой концентрацией и в течение определённого времени воздействия.

169

toxic potency

потенциал токсичности

Мера количества токсиканта, достаточного для наступления определённого токсического

эффекта. ПРИМЕЧАНИЕ: Чем меньшее количество токсиканта достаточно для наступления определенного токсического эффекта, тем выше потенциал токсичности вещества.

170

toxic risk

риск от токсической опасности

Произведение: - вероятности появления токсической опасности при данной технической операции или в данном состоянии и - получения травмы вследствие реализации токсической опасности.

ПРИМЕЧАНИЕ: Риск от токсической опасности - составная часть пожарного риска.

171

toxicant

токсикант

Вещество, вредное для организма.

172

toxicity

токсичность

Способность вещества причинять вред организму.

173

tracking resistance cf. electrical tracking resistance (35)

трекинго-стойкость; См. электрическая тре-кингостой-кость (35)

Способность материала в установленных условиях выдерживать испытание заданным напряжением без воспламенения (60) и без образования электропроводящего следа на поверхности образца.

174

transitory flaming

моментальная вспышка

Появление пламени на или над поверхностью образца на период более длительный, чем при поверхностной вспышке (159), но короче, чем при временном воспламенении по (161).

ПРИМЕЧАНИЕ; Это время обычно больше 1 с, но менее 10 с.

175

transmittance through smoke

прозрачность дыма

Отношение проникающего сквозь дым светового потока (Т) к падающему световому потоку (I) в заданных условиях.

ПРИМЕЧАНИЕ 1: Безразмерна.

ПРИМЕЧАНИЕ 2: Прозрачность обратна величине непрозрачности (плотности) дыма (127).

176

ultimate stability failure

требуемая стойкость к появлению дефектов

Дефекты в испытуемых элементах, включающие разрывы или коробление и предусматриваемые стандартами на проведение испытаний на огнестойкость (54).

177

wicking

фильтрация

Проникновение жидкости через пористый или волокнистый материал.


About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)