MARIN.RU: Лучший отдых на море - это отдых на яхте... путешествия на яхте, круизы на яхте, активный отдых, семейый отдых, отдых с детьми, корпоративный отдых, аренда яхт, чартер яхт, фото отдыха, продажа яхт, ремонт яхт

http://www.natahaus.ru/

Л. З. Прох

СЛОВАРЬ ВЕТРОВ

Предисловие

Ветер — важнейшая характеристика погоды и климата. Ветер обусловливает перемещение и перемешивание воздуха и переносит взвешенные в нем примеси. Ветер способствует обмену теплом, влагой и энергией между подстилающей поверхностью и атмосферой, а также переносит огромные воздушные массы в системе общей циркуляции атмосферы. С действием ветра связаны многие природные процессы и явления. Сильные ветры порождают эрозию почвы, пыльные бури, волнение на водоемах, а ураганы и бури обусловливают разрушения и затопление берегов. Ветер оказывает существенное влияние на работу многочисленных отраслей народного хозяйства: сельское хозяйство, авиационный, морской, речной, автодорожный и железнодорожный транспорт, коммунальное хозяйство и др.

В Словаре приведены названия и характеристики ветров и ветровых систем планетарных и локальных масштабов, а также некоторые синоптические, метеорологические, гидродинамические, технические, географические и морские термины и характеристики, имеющие отношение к действию ветров.

Для удобства пользования Словарем термины и понятия сгруппированы в двух частях: в первой (основной) части даны названия и характеристики ветров и ветровых систем, а также некоторые термины, связанные с генезисом ветров; во второй части — метеорологические, синоптические, геологические и поморские термины и понятия, характеризующие действие ветров. Кроме того, во вторую часть включены некоторые специальные термины, которые необходимы для понимания основных статей первой части словаря, а также географические названия, связанные с ветром.

В Словарь помещены термины и понятия, встречающиеся в различных литературных источниках как на русском языке, так и на некоторых иностранных. При составлении Словаря использованы энциклопедические и специальные словари, справочники, учебники, монографии и отдельные исследования. Кроме того, использованы материалы многолетней переписки автора с некоторыми метеорологическими учреждениями, станциями и библиотеками Советского Союза, а также с метеорологическими службами Германской демократической республики, Народной республики Болгарии, Японии, Гавайских островов, Швеции, Испании, Франции и др.

Следует отметить, что учебники по климатологии и метеорологии и специальные справочники, как правило, содержат весьма краткую информацию об основных ветровых системах и ветрах. В «Метеорологическом словаре» С. П. Хромова и Л. И. Мамонтовой, «Географическом словаре» С. В. Колесника и др. тоже дается описание лишь основных и наиболее известных ветров и ветровых систем. В «Словаре общегеографических терминов» Д. Стампа приводятся названия некоторых локальных (местных) ветров зарубежных стран. В СССР есть множество подобных ветров и о них, к сожалению, не упоминается ни в словарях, ни в учебниках.

Однако в связи с расширением и улучшением системы наблюдений, а также с освоением ранее необжитых территорий в последние годы метеорологи и синоптики все больше внимания стали уделять местным ветрам как важному фактору, влияющему на условия погоды и производственную деятельность человека.

При составлении характеристик ветров автор исходил из сложившихся в советской географической науке определений. Неравномерность полноты представления ряда терминов обусловлена их различной значимостью, степенью изученности и освещенности в литературе.

По аналогии с другими работами о ветрах автор стремился (по возможности) дать представление о синоптических условиях возникновения того или иного ветра, а также объяснить происхождение некоторых названий ветров.

Словарь не претендует на исчерпывающую полноту. Некоторые определения, возможно, покажутся субъективными; это обусловлено различием взглядов авторов ряда работ и монографий, из которых почерпнуты определения и написания названий.

Автор выражает глубокую благодарность всем специалистам, любезно ответившим на его запросы, прочитавшим отдельные разделы рукописи и сделавшим полезные замечания, которые способствовали улучшению книги. Автор будет признателен за любые замечания, дополнения, пожелания относительно содержания и структуры Словаря и просит присылать их автору в Украинский научно-исследовательский институт Госкомгидромета (252028, Киев, пр. Науки, 105).


Как пользоваться Словарем

Термины в Словаре расположены в алфавитном порядке. Термины из нескольких слов помещены без инверсии. Например, ГЕОСТРОФИЧЕСКИЙ ВЕТЕР, а не ВЕТЕР ГЕОСТРОФИЧЕСКИЙ. Названия статей даны полужирным прописным шрифтом, синонимы — светлым строчным шрифтом, через запятую. Наиболее употребительные синонимы приводятся по алфавиту со ссылкой на основную статью. Описание ветра в статье на синоним не дается. Если название ветра не полностью соответствует иностранному слову, то в скобках после названия статьи указано «от» (например, от нем. Glets-chcr), если название ветра полностью соответствует, то без «от».

Географические названия на иностранных языках приведены только в тех случаях, если сложность произношения может быть причиной искажения слова.

Название каждой статьи соответствует наиболее известному названию (звучанию) на русском языке.

Ссылки на статьи в пределах одной части выделены курсивом, ссылки на статьи в другой части выделены разрядкой. При повторении термина внутри статьи приняты сокращения (например, БРИЗ—Б., ЛЕДНИКОВЫЙ ВЕТЕР —Л. в.).

В статьях, объединяющих группу ветров (например, ВЕТРЫ НА ДУНАЕ) перечислены все ветры или ветры основных румбов. При этом для территории СССР в некоторых случаях дается общая характеристика ветра (например, ВЕТРЫ НА ОЗЕРЕ БАЙКАЛ), несмотря на то, что каждому из ветров этой группы посвящена отдельная статья. В других случаях в объединяющей статье приводятся все ветры данного района с краткими характеристиками, а в статьях даны перекрестные ссылки с названием каждого из этих ветров (например, ВЕТРЫ НА ОЗЕРЕ ТОБА).

Поскольку во многих местностях ветры называют по -сторонам горизонта (странам света), в Словаре эти названия (синонимы) приводятся на разных языках (см. например, ЗАПАД).

Понятия, связанные с действием ветров, собраны во второй части и представлены там также по алфавиту.

http://www.natahaus.ru/


A

АБАЗА, обаза — сильный северо-восточный или восточный ветер на Нижнем Дунае и у западных берегов Черного моря. Иногда достигает силы жестокого шторма. Зимой сопровождается буранами и сильными морозами. Опасен для рыболовных судов. См. Ветры на Дунае.

АБОДЬЕ (поморск.) — безветрие при ясном небе, тихий солнечный день на берегах северных морей СССР. Ср. Алькиониды.

АБРЕГО (исп. abrego) — умеренный влажный юго-западный ветер на юго-западе Испании. Сопровождается непродолжительными, но сильными дождями. Возникает при движении циклонического вихря с юго-запада к Ка-дисскому заливу.

АБРОЛЬОС, камбуэйрос (порт, abrolhos, cambuei-ros)—зимние (май—август) фронтальные шквалы с дождями на юго-восточных берегах Бразилии, а также в районе банки Аброльюс.

АВАЛ (фр. aval)—устойчивый низовой ветер на атлантическом побережье Франции, дующий вверх по долинам рек: на северо-западе Франции преимущественно с запада, на юго-востоке — с юго-востока. Ср. Амон.

АВАЛАНШВИНД — см. Лавинный ветер.

АВГОНГАДАУР (англ. диал. avgongadaur) — период безветренной ясной погоды на Фарерских островах. Ср. Алькиониды.

АВГОН ШАМОЛИ — см. Афганец.

АВР (фр. avre)—теплый зимой и холодный летом ветер в Люк-ан-Диуа (деп. Дром, Франция). Ср. Эвр.

АВСТРАЛИЙСКИЙ МУССОН —ветер, дующий летом с океана в сторону Австралийского континента, а зимой — с континента в сторону океана. На севере Австралии теплый и влажный северо-западный А. м. иногда проникает до Квинсленда, а на юге холодный южный А. м.— до Сиднея. Зимой на севере материкового антициклона, формирующего муссонные воздушные потоки, господствует юго-восточный пассат, на юге — западный ветер. Ср. Барстер, Брикфильдер.

АГЕЙ, эгюоля (фр. agueil, aiguolas)—холодный восточный ветер в южной части Севенн (Франция). Сопровождается пасмурной погодой, нередко с дождем и снегом. Весной часто длится по нескольку дней.

АГ ЕЛЬ (азерб.)—суховей в Кура-Араксинской низменности (в Баку, Казахе, Шемахе и др.). Представляет собой сильный восточный поток тропического воздуха, иногда скоростью 10 м/с и более при температуре воздуха до 40 °С. Обычно наблюдается весной и летом. Ср. Сам ели.

АГ КУЛЕК (азерб.)—теплый восточный или юго-восточный ветер в Шемахе, Маразе и др. (Азербайджан). Ср. Аг ель.

АДЕНСКИЕ ЦИКЛОНЫ —тропические циклоны Аравийского моря, движущиеся на запад (в Аденский залив). Скорость их перемещения невелика (10— 20 км/ч). Зона сильных ветров имеет радиус до 180 км. Перепад давления в циклоне достигает 40 гПа. Наиболее сильный ветер отмечается западнее о. Сокотра. В открытом море в южном секторе А. ц. муссонный юго-западный ветер иногда достигает силы шторма. См. Аравийские циклоны.

АДЖИНА-ШАМОЛ (тадж.)—шквалистый северный чертов ветер, дующий на юге Таджикистана из пустыни Карджалад-Кум. Сопровождается высокой температурой воздуха, летом до 50 °С. Ветер поднимает огромные массы раскаленного песка, повреждает листья хлопчатника, выворачивает деревья с корнем, засыпает песком ручьи и каналы. Для защиты от шквалов и ветровых наносов вблизи городов создают защитные посадки саксаула.

АДРИАТИЧЕСКАЯ БОРА — холодный и сильный (иногда до 60 м/с) северный или северо-восточный ветер, дующий с горных перевалов между Альпами и Ди-нарским нагорьем в сторону Адриатического моря, над побережьем Далмации, между п-вом Истрия и Дубровником. На обращенных к морю склонах гор сильный ветер наблюдается в слое до высоты 800 м. Над морем он резко ослабевает и усиливается лишь на наветренных склонах гористых островов. А. б. может продолжаться от нескольких дней до нескольких недель. Большой силы А. б. называют борацция, а малой силы — борино.

Различают черную циклоническую Б.— скура (В. scura), сопровождающуюся дождем и нередко распространяющуюся в море на расстояние до 60 км, и белую антициклоническую Б.— кьяра (В. chiara), иногда свирепствующую на всем побережье Югославии при ясном небе и не проникающую далеко в море. Однако н при белой боре вершины гор покрыты облаками. Черная А. б. возникает при прохождении циклонов через центральную часть Адриатического моря. При этом на юге побережья Югославии дует теплый и влажный югд, а на севере побережья — А. б.

На море А. б. взбивает волны, срывая с них гребни, в результате чего возникает своеобразный туман (см. Спальмеджджо).

А. б. дует преимущественно зимой, при замерзшей или покрытой снегом почве. Она усиливается утром, а к вечеру стихает или ослабевает. Продолжается в течение длительных периодов времени. Из-за большой повторяемости А. б. вдоль побережья образовался своеобразный пояс эолово-морских отложений, на побережье местами полностью отсутствует растительность. Для защиты садов и полей от А. б. строят каменные стенки, вдоль улиц протягивают веревки для пешеходов.

Ветер особенно силен в районе Триеста, Риеки, Идриы, Пулы, Кленовицы, в заливе Которски, бухтах Врулье и Макарска, в устье реки Неретва, между о. Жирье и мысом Плоче н далее в бухте Задар (задар-ская бора), гавани Сень (сеньская бора), в проливе Кварнер (кварнер); здесь между мысом Каменяк и о. Уние при А. б. могут возникнуть смерчи, в то время как в открытом море ветер отсутствует. Направление ветра на берегах зависит от особенностей рельефа. Перед началом А. б. облака поднимаются над вершинами гор (например, над горами Руковец и Велебит) и разрываются.

АЕ (гаваи.) —северо-восточный обжигающий пассат на Гавайских островах.

АЗИАБ (араб, aziab)—хамсин, увлажненный при движении над Красным морем; приносит на побережье духоту.

АЗИАТСКИЙ МУССОН —зимний северо-восточный и летний юго-западный муссон на севере Индийского океана. См. Муссон.

АЗОВЕЦ — суховей в Приазовье.

АИ—(эвенк.)—холодный низовой ветер, дующий в долине р. Олёкмы. Наблюдается преимущественно в холодное время года. Ср. Ламус.

АИР ДЕ КАРТАХЕНА —см. Левече.

АЙРОН ВИНД (англ, iron wind — железный ветер) — северо-восточный ветер в Центральной Америке. Дует по нескольку дней в феврале — марте. Ср. Норзер.

АКВИЛОН (от лат. aquilo — север)—холодный северный или северо-восточный ветер в Риме и божество, олицетворяющее этот ветер в римской мифологии. См. Борей, Септеитрио.

АКМАН, тукман — сильный снежный буран в Башкирии, знаменующий переход к весне. Ср. Бури равноденствия.

АЛИСИО (исп. alisio —пунический, карфагенский ветер), элизе — сухой северо-восточный пассат на Канарских островах и у берегов Испании. Ср. Тьемпо дель монте.

АЛЛЕРЗЕЕЛЕНВИНТЕР (нем. Allerseelenwin-ter) — неустойчивые северные ветры в начале ноября в Центральной Европе, сопровождающиеся кратковременным возвратом холодов.

АЛЛЕРХЕЙЛИГЕНВИНД (нем. Allerheiligen-wind), аллерхейлигензоммер — теплый ветер типа фена и фёновая погода в Альпах.

АЛСИОН ДЕЙЗ (англ, halcyon days) — спокойные дни, тихая солнечная погода в Англии в период зимнего солнцестояния. Ср. Алькиониды.

АЛУГУ —см. Ветры на озере Тоба.

АЛУ ДЕ ВАН (фр. aloup de vent)—холодный ночной ветер в долине Бревенн (Франция).

АЛУСТОН — сильный ветер типа фена, дующий с Ангарского перевала в Алушту.

АЛЬБАНИ ДОКТОР — см. Доктор.

АЛЬБЕ (фр. albe)—юго-западный испанский ветер, теплый и влажный в Восточных Пиренеях, дующий вдоль склонов Альберии в сторону Перпиньяна в бассейне р. Соны. Иногда предшествует дождю с грозой. В некоторых районах Франции он южный. Возникает в случаях, когда юго-западный воздушный поток охватывает значительную часть Западной Европы. Возбуждаю- ще действует на некоторых больных людей. См. Воя д'эспань. Ср. Гарби.

АЛЬБЕРТВИЛЛЬ, альбервилль (фр. albertville) — сухой северо-западный ветер при малооблачной погоде в долине Альбервиль (бассейн Изера, Франция).

АЛЬБТАЛЬВИНД (нем. Albtalwind) — ночной горный ветер на альпийских лугах Северного Шварцвальда.

АЛЬ ДЕ МАРС (фр. hale de mars) —сухой и холодный северный, северо-восточный или восточный ветер (виз) в районе горного массива Морван и в ряде районов деп. Юра (Франция).

АЛЬКИОНИДЫ — безветренные и теплые дни зимой в Греции (Алькиона — мифическая дочь бога ветров Эола). Ср. Абодье, Алсион дейз.

АЛЬМВИНД (нем. Almwind)—южный ветер типа фена, дующий из Венгрии и Словакии через Татры в Закопане (Польша). Иногда достигает скорости 25 м/с. Особенно сильный А. наблюдается весной и осенью. При ветре температура воздуха повышается на 10—15 °С.

АЛЬПАХ — см. Апервинд.

АЛЬПИЙСКИЙ ФЕН —см. Фен.

АЛЬТАН, альтанус (лат. altanus)—морской ветер. См. Отан.

АМБА (фр. amba) — мягкий свежий южный ветер в бассейне р. Роны. Ср. Эмбат, Эмбатис, Имбат.

АМОН, ван д'амон (фр. vent d'amont)—верховой ветер. На атлантическом побережье Франции он преимущественно восточный или северный, в Булони — северо-восточный, в деп. Уаза и на возвышенностях Перш (деп. Сомма)—северо-западный, на юге Центрального массива — северный или северо-восточный (типа биза). Ср. Авал.

АНАБАТИЧЕСКИЙ ВЕТЕР (от греч. anabaino — подниматься, восходить) — восходящий ветер, направленный вверх по склонам или по поверхности слоя более плотного воздуха. Например, долинный ветер. На верхней границе восходящего воздушного потока образуется хорошо очерченная поверхность слоя приземной дымки, нередко совпадающая с уровнем окрестных вершин. А. в. способствует отрыву вихрей от склонов, особенно если подветренный склон обращен к Солнцу. Ср. Ка-табатический ветер.

АНГАРА — верховой северный или северо-восточный стоковый ветер типа боры, дующий из долины р. Верхняя Ангара.

АНГИН (индон. angin) — бриз на о-вах Малайзии: А. дарат (A. darat) — береговой бриз; А. лаут (A. laut) — морской бриз.

АНГИН РИБУТ — см. Рибут.

АНГРЕНСКИЙ ВЕТЕР — горный ветер в Ангрене. Сток относительно холодного воздуха с гор в Ангрен-скую долину (Средняя Азия). В нижней части долины воздушный поток уже достаточно прогрет за счет адиабатического сжатия и приобретает черты фена.

АНДЕР, андро (диал. итал. andre, andro) — умеренный, иногда сильный южный ветер на оз. Гарда (Италия).

АНКОМБР (фр. encombres),— северный ветер при малооблачной погоде, дующий с перевала в Сен-Мартен-ла-Порт (Франция).

АНТИБРИЗ — верхняя ветвь бризовой циркуляции, направленная противоположно нижней ветви — бризу.

АНТИЛЬСКИЙ УРАГАН —тропический циклон в Атлантическом океане, возникающий в районе Антильских островов. При движении по начальной ветви траектории может проникнуть до Флориды и берегов континента, затем, после поворота к северу и северо-востоку, движется по возвратной ветви траектории. А. у. в ряде случаев достигают Исландии и Скандинавии. Средняя повторяемость их составляет 10 раз в год. Чаще всего они наблюдаются в июле — сентябре.

АНТИМУССОН — верхняя ветвь муссонной циркуляции, воздушное течение над муссоном, противоположного ему направления. Является частью господствующего на этих высотах зонального (западного) потока.

АНТИПАССАТ, контрпассат — воздушное течение над пассатами в верхней тропосфере и нижней стратосфере тропических широт, имеющее преимущественно западное и юго-западное направление в северном полушарии и северо-западное в южном. Начинается на высоте 2—4 км в 600—700 км от экватора. А. лучше развит в северном полушарии. В зимнем полушарии он уносит к востоку воздух, поднявшийся во внутритропи-ческой зоне конвергенции. На уровне около 200 гПа это высотное струйное течение. Непрерывных и регулярных А. не существует.

АНТИЦИКЛОНИЧЕСКИЙ ФЕН — фен из свободной атмосферы. АОГИТА (яп.) — северный ветер (муссон) на севере о. Камидзима, дующий в сторону Корейского пролива (Цусимские острова).

АПАРКТИЙ (греч. aparktias)—северный ветер в Греции и божество этого ветра в греческой мифологии. А. обычно связан с прояснением, однако иногда сопровождается шкваловой облачностью и приносит сильное похолодание.

АП-ВАЛЛЕЙ — см. Нижний (низовой) ветер.

АПЕРВИНД (нем. Aperwind), альпах (нем. alpach — открытый)—весенний фен в Альпах, приносящий оттепель, испаряющий снег и оголяющий почву подобно снегоеду.

АПЕЛИОТЕС (др. греч. apheliotes) — см. Афелий.

АПОГЕЙНЫЕ ВЕТРЫ — береговые ветры в Греции.

АРАБСКИЕ ВЕТРЫ — см. Гарби.

АРАВИЙСКИЕ И МАЛОАЗИАТСКИЕ БУРИ — общее название красных и желтых бурь в пустынях и полупустынях Малой Азии и на востоке Средиземноморья. См. Сирокко, Хамсин, Хабуб.

АРАВИЙСКИЕ ЦИКЛОНЫ — тропические циклоны Аравийского моря. Наблюдаются нечасто (1—2 раза в год) преимущественно в мае — нюне и октябре — ноябре, т. е. в периоды смены муссонов. См. Аденские циклоны.

АРАКАТИ (порт, aracaty)—северо-восточный ветер в штате Сеара (Бразилия).

АРАКЧИНКА— северный ветер, дующий с левого берега р. Волги на правый юго-западнее Казани (со стороны с. Аракчнно к с. Верхний Услон).

АРБУЗНЫЙ ВЕТЕР—см. Карпуз мельтеми, Мельтем.

АРВ (фр. arves)—западный ветер с перевала Жарье (деп. Савойя, Франция).

АРГЕСТ (др. греч. argestes)—сухой западно-северо-западный ветер в Греции и божество этого ветра в греческой мифологии. А. сопровождается прояснением, но изредка связан с грозовыми облаками и градом. В Ионическом море представляет собой разновидность этезий.

АРДЕННСКИЙ ВЕТЕР (фр. vent d'ardennes) — ветер с Арденн; на юге гор — северный, на севере Франции — юго-восточный.

АРИ (фр. ari)—зимний северо-восточный ветер в деп. Юра (Франция).

АРИФИ (араб, arifi)—см. Сирокко.

АРКА ЧИНУКА, дуга чинука, воротник чинука — дуговой шквал и облачный вал в зоне фена или боры. Имеет вид толстого облачного рукава — воротника, параллельного горному хребту. А. ч. наблюдается, например, над Скалистыми горами в Америке, над предгорьями Предкарпатья при юго-западных тропосферных потоках, в Судетах. Появление А. ч. — признак наличия стоячих горных волн над подветренными склонами гор. Полет в зоне А. ч. опасен. Ср. Чинук.

АРКТИЧЕСКОЕ ВЫСОТНОЕ СТРУЙНОЕ ТЕЧЕНИЕ— сильный ветер в тропосфере высоких широт на уровне 5—7 км, связанный с арктическим атмосферным фронтом, который разделяет арктическую и полярную воздушные массы.

АРКЫРАГАН ШАМАЛ (кирг.) — ураган в Киргизии.

АРМАВИРСКИЙ ВЕТЕР—сильный, холодный и пыльный юго-восточный ветер, дующий вдоль долины р. Кубань, в Армавирском коридоре-теснине между Ставропольским плато и Кавказскими предгорьями. Плато заканчивается уступом, что приводит к м ы с о в о-му эффекту ветра. А. в. иногда достигает скорости 40 м/с, а ветры скоростью 20 м/с отмечаются 70 раз в году, чаще всего зимой. А. в. длится иногда до 10 дней. Из-за поднятой пыли видимость при А. в. ухудшается иногда до 50 м. Ветер выдувает посевы. Переносимые ветром песчинки повреждают кору деревьев и штукатурку стен. А. в. возникает на юго-западной периферии континентального антициклона при наличии циклона на Черном море. См. Восточные ветры на юге ETC и на Северном Кавказе.

АРМЕНАЗ (фр. armenaz)—западный ветер в Фронтиньяне — Альбервиле (деп. Савойя, Франция).

АРСИН (фр. arslne)—западный ветер, сопровождающийся грозой и градом в долине р. Гизан (деп. Верхние Альпы, Франция).

АРУЭРГ, руерг (фр. arouergue, rouergue)—сильный, порывистый, теплый и влажный западный ветер на юге Центрального массива в районе горы Эгуаль (Франция). Обычно наблюдается весной, сопровождает- ся внезапным дождем, иногда с градом или мокрым снегом. Благоприятен для развития растительности. Ср. Руерга.

АРЫССКИЙ ВЕТЕР —сухой и пыльный порывистый ветер в долине р. Арысь. Представляет собой сток холодного воздуха с гор и отрогов западной оконечности Таласского Алатау. Возникает в любое время года. Летом нередко сопровождается пыльной бурей.

АСГАРДВЕГ (швед, aasgardweg)—разрушительный тромб (смерч) в Швеции.

АСИФАТ (араб. asifat) — тропический циклон Аравийского моря. См. Аравийские циклоны.

АСПР (фр. aspre) — мягкий и сухой северо-восточный ветер типа фена. Сток прогретого воздуха с гор Центрального массива на Гароннскую низменность (Франция). См. Лу канталье.

АСТРАХАНЕЦ — сухой восточный или юго-восточный ветер в Ставропольском крае, Калмыкии, Сальских степях. Иногда сопровождается пыльной бурей. Аналогичен армавирскому ветру. На Кубани его называют ставропольцем, А. достигает штормовой скорости чаще всего в холодный и переходные сезоны года. Удерживается до недели. Усиливается днем и ослабевает ночью. Зимой приносит влажный и относительно теплый воздух с незамерзшей части Kacn-ийского моря, нередко сопровождается адвективными туманами. См. Восточные ветры на юге ETC и на Северном Кавказе.

АТОС ФАЛЛВИНД (нем. Athos Fallwind) — падающие ветры, внезапно срывающиеся со склонов горы Афон на юго-восточной оконечности п-ова Агион-Орос. А. ф. обычно наблюдаются летними вечерами или ночами и могут достигать большой силы. Особенно опасны для судов. Признак начала А. ф.— резко очерченные белые облака .над горами.

АУРО, ауре (фр. аоиго) — мягкий, влажный, умеренный (иногда до сильного) западный ветер на юге Франции. Зимой сопровождается проливным дождем или снегом, летом — грозой и градом. Различают: А. руссо (A. rousso) — зимний западный ветер, ускоряющий таяние снега; А. де мейрюи (A. de Meyrueis) —-юго западный шквал; А. негро (A. negro) — северо-западный и западный ветер с пасмурной погодой; А. басе (A. bas-se) — юго-западный ветер; А. дю мезенк (A. du Me-zenc) — западный ветер, в деп. Ардеш. В некоторых местах А. приобретает черты база. Ср. Оро, Орассо.

АУСТ-ЕР, австр. (от лат. austellus — южный ветерок) — теплый южный, иногда юго-западный ветер в Риме и во всем Средиземноморском бассейне. Ср. Острая.

АУСТРОАФРИКУС —юго-юго-западный ветер в Италии. См. Либонотос.

АУСТРУ — юго-восточный, южный или юго-западный ветер в Придунайской низменности. Зимой приносит в подветренные долины ясную погоду (в связи с эффектом фена), ночью — похолодание. Ср. Кривец.

АФАТ (азерб.)—летний (май — июнь) теплый суховейный ветер в основном восточного направления в Зангелане (Азербайджан). Иногда имеет южное направление, а изредка — северное. Срывает с деревьев листву и небольшие плоды, иссушает растительность. Опасен для посевов.

АФГАНЕЦ, авгон шамоли (узб.)—очень сильный и пыльный западный или юго-западный ветер в восточных Каракумах и в Сурхандарьинской области. Дует по нескольку часов, иногда до двух суток, вверх по долинам рек Амударьи, Сырдарьи, Вахша. Сопровождается пыльной бурей и грозой. В Термезе наблюдается до 70 дней в году. А. угнетает растительность, засыпает песком и пылью поля, сносит плодородный слой почвы. Ранней весной сопровождается ливнями и резким похолоданием до заморозков, губит всходы хлопчатника. Зимой иногда сопровождается мокрым снегом и приводит к обморожению и гибели скота, застигнутого на равнинах.

Возникает А. в связи с северо-западными фронтальными вторжениями холода в пределы Туранской низменности. За сутки-двое перед А. на небе появляется тонкая дымка, светила приобретают оранжевую окраску, температура воздуха повышается (летом иногда до 45 °С), влажность уменьшается, атмосферное давление падает. С приближением атмосферного фронта появляются вихри и смерчи. Внезапно из-за Келифских возвышенностей обрушивается сплошная стена пыли с ураганным западным ветром. Затем после краткого затишья скорость ветра вновь увеличивается до 20 м/с и более. Наибольшей силы А. достигает в Термезе и к востоку от Келифских ворот.

Юго-западный поток сильно запыленного воздуха достигает Алайской долины и нередко проникает в Синьцзян, в бассейн р. Тарим. Ослабление ветра сопровождается резким ростом давления и некоторым похолоданием. Одновременно по среднему течению Амударьи западнее Келифского ущелья может дуть восточный предфронтальный ветер, а также ветер 120 дней.

АФЕЛИЙ, апелиотес (лат. apeliotes)—теплый восточный ветер в Греции, дующий «от Солнца» (солнечный ветер), и божество этого ветра в греческой мифологии. А. иногда сопровождается небольшими ливнями. См. Соларис.

АФРИКАНСКИЕ ВОЛНЫ —возмущения атмосферы циклонического масштаба, зарождающиеся в результате гидродинамической неустойчивости атмосферы над Центральной и Восточной Африкой и распространяющиеся к западу. Связаны с «ураганами», также движущимися на запад.

АФРИКАНСКИЙ ВЕТЕР, афер, африк, коринфский ветер — юго-западный ветер в Риме, а также в других районах юга Италии.

АФРИКАНСКИЙ МУССОН — северо-восточный ветер на юге Африки, представляющий собой отклоненный у берегов континента юго-восточный пассат. Чаще всего наблюдается в сентябре — феврале. См. Тропический муссон.

АФРИКАНСКИЙ УРАГАН —см. Ураган.

АФРОАЗИАТСКИЙ ЛЕТНИЙ МУССОН — муссон у северо-восточных берегов Африки. См. Тропические муссоны.


Б

БАБИЙ ВЕТЕР — слабый камчатский ветер, сопровождающийся ясной н теплой погодой, благоприятной для сушки белья. Такая погода обусловлена эффектом фена.

БАВАРСКИЙ ВЕТЕР (нем. bayrischer Wind) — 1. Западный ветер в Верхней Австрии. Приносит из Баварии бывший морской воздух атлантического происхождения. 2. Долинный ветер в Эцтальских Альпах (Тироль), дующий со стороны Баварии. Ср. Эцвинд.

БАГА— сезон сухих западных ветров, сильной жары и бездождья в январе — феврале на западе Эфиопии. Ср. Керемт.

БАГУО, багухос, вагио (тагал. baguo, bagujos, va-gio) — тайфуны и вихревые воронки в районе Филиппинских островов. Чаще всего наблюдаются в июле — ноябре. Отличаются от прямолинейных воздушных потоков океанического муссона — сигна. См. Тайфуны.

БАД-И-СИМУР (иран. bad-e-simur) — сезон горячих ветров из пустынь в середине лета в Иране.

БАД-И-КАСИФ, теббад—пыльный ветер в иранских пустынях.

БАД-И-САД-О-БИСТРОЗ, сайстан, ветер 120 дней — сильный северо-восточный ветер, сток воздуха с перевала Паропамиз в Южном Афганистане, проникающий в Систан по понижению между Туркмено-Хорасанскими горами и горами Паропамиза, по долине р. Герируд, через Зульфагарский проход. Из-за большой повторяемости бурных ветров территория долин рек Мургаб и Теджен между Каракумами и отрогами Паропамиза и смежных впадин получила название Бадхыз, что означает «место, где поднимается ветер» или «начало ветра». Бад-и-сад-о-бистроз представляет собой вторжение арктического воздуха, сопровождающееся интенсивными снегопадами и метелями. Зимой горные перевалы полностью заносятся снегом, становятся непроходимыми. Вторжения холода проникают до Персидского и Оманского заливов даже летом, однако над Ираном воздух прогревается, превращаясь в континентальный тропический. В Систане этот пыльный и жаркий ветер имеет северо-западное направление иногда уже со второй половины июня, знаменуя начало самого жаркого периода года, когда температура воздуха может достигать 45 "С. Ветер 120 дней бывает чаще всего в период май — сентябрь.

БАЙАМО (исп. bayamo) — очень сильный тропический шквал, сопровождающийся холодными осадками и вспышками молний. Наблюдается на юге Кубы, в районе одноименной бухты на наветренных склонах Сьерра-Маэстра.

БАЙГА (поморск.) — см. Туманный ветер.

БАЙКАЛ — внезапный локальный шквал на оз. Байкал, связанный с малым циклоническим вихрем. Наблюдается осенью при увеличении контраста температуры между холодными берегами и еще не замерзшей поверхностью озера. См. Байкальский муссон.

БАЙКАЛЬСКИЙ МУССОН —холодные осенние ветры с горных побережий в сторону не замерзшего озера (сарма, култук, баргузин и др.). До ледостава различия температуры между поверхностью озера и берегами достигают 40 °С, что и служит причиной муссонного усиления береговых ветров. В сужениях рельефа ветры приобретают силу бури. Летний муссон—ветер с озера в сторону более теплых берегов — выражен слабее, чем зимний. См. Ветры на озере Байкал. Ср. Муссон Каспийского моря.

БАЙОННСКИЙ ВЕТЕР —см. Ван де байонн.

БАЙШАК, ветрогон — сильные, иногда ураганные северо-восточные ветры, сопровождающиеся ливнями с градом, в период окончания континентального муссона. Наблюдаются в первый месяц (апрель) лета и нового года в Бенгалии и Бангладеш.

БАКИНСКАЯ МОРЯНА —сильный, теплый и сравнительно сухой юго-западный ветер на западных берегах Каспийского моря, в частности, в Баку, представляющий собой фен на Апшеронском полуострове. При Б. м. облачность рассеивается, становится сухо. Нередко Б. м. предшествует бакинскому норду. Одновременно с юго-западным ветром над западными берегами моря, на восточных и северных берегах дует сильный юго-восточный ветер, который здесь тоже называется моряной. При такой же синоптической ситуации начинается и армавирский ветер.

БАКИНСКИЙ ВЕТЕР, бакы кюлейи (азерб.) — теплый восточный суховей на востоке Ширванской степи, в Шемахе, дующий со стороны Баку. Сжигает посевы. Ср. Аг ель, Аг кулек.

БАКИНСКИЙ " НОРД, хазри (азерб.) — сильный, холодный и сухой, пыльный ветер в Баку типа боры. Чаще наблюдается летом, сопровождается прояснением. Зимой ему иногда сопутствует пасмурная погода с осадками. Б. н. усиливается на побережье муссонным эффектом. С удалением от берегов Б. н. ослабевает. Сухость Б. н. такова, что он как бы «обжигает» растения. Ветер утомляет человека, затрудняет дыхание, понижает дальность видимости. Скорость Б. н. невелика, но иногда достигает 20—40 м/с. Ветер может дуть до 85 ч подряд, а на море — неделями. Б. н. захватывает широкую полосу побережья южнее Баку. Чаще всего вертикальная мощность Б. и. не превышает 1,5 км. По мере развития ветер охватывает все большую часть нижней тропосферы, иногда до высоты нескольких километров. Признаками начала Б. н. являются резкое понижение атмосферного давления и потепление. Ср. Гара хазри, Даг хаз-риси, Джебаны, Силян, Соггар, Тифлис кюлейи.

Изотахи (м/с) средней скорости ветра на Каспийском море при возникновении Бакинского норда (показан стрелкой).

Синоптическая ситуация при развитии Бакинского норда.

БАЛАТОН (венгр, balaton) — бризовый ветер на оз. Балатон (Венгрия), дующий в летние малооблачные дни при высоком атмосферном давлении: озерный — днем, береговой —вечером.

БАЛИ (итал. bali)—ветер на востоке оз. Гарда (Италия). Подобен саперу, однако непериодичен и не характерен для озерного климата. Обычно длится до трех дней.

БАЛИ ВИНД (голл. bali-wind) — сильный летний муссон, восточный ветер на востоке о. Ява, дующий через Яванское море со стороны моря и о. Бали.

БАЛКАНСКИЙ ВЕТЕР — см. Грегаль.

БАЛТЭРЭЦ — юго-восточный ветер в долине Среднего Днестра, дующий со стороны города Балты.

БАЛХАШСКАЯ БОРА, коунрадский норд-ост — сильный, сухой, пыльный и холодный северо-восточный ветер, дующий с хребта Чингиз в сторону оз. Балхаш. Чаще всего наблюдается зимой.

БАН ДЕ БИЗО (фр. bent de biso) — биз в деп. Жер (Франция).

БАН ДЕ БУРДЕУ (фр. bent de bourdeou — бордосский ветер) — северо-западный ветер в деп. Жер (Франция). Ср. Бури Бискайского залива.

БАН ДЕ ДАРРЕ (фр. bent de darre) — влажный западный ветер с дождем в деп. Жер (Франция). Нередко достигает большой силы. Вынуждает строить жилища с малым числом дверных и оконных проемов или же защищать их от ветра посадками деревьев.

БАРАТ (индонез. barat — запад)—сильный северозападный или западный шквал на рейде в бухте Менан-до, на северном берегу острова Сулавеси. Обрушивается со стороны моря Сулавеси внезапно. Чаще всего наблюдается в ноябре •— феврале, в период зимнего муссона при движении циклона севернее острова.

БАРБЕР, бербер (англ, barber — брадобрей) — снежная буря, близзард в восточных портах США и Канады, крепкий северо-западный ветер с мокрым снегом, переохлажденным дождем, слякотью, брызгами волн, замерзающими на холодных предметах. Название дано портовыми рабочими Нью-Йорка, потому что замерзающие на лице капли при ветре сильно раздражают кожу. Так называют и холодные испарения над незамерзшей водной поверхностью (парение моря).

БАРГУЗИН, баргузник — северо-восточный ветер, сток холодного воздуха с верховий р. Баргузин, из Даурских степей в сторону оз. Байкал. Б. опасен для легких судов, проходящих у скалистых берегов. Возникает в почти замкнутой лесостепной Баргузинской котловине, прорывается через Шаманский отрог Баргузинского хребта и по Усть-Баргузинской впадине вырывается в Баргузинский залив. В устье долины он усиливается до бури, имеет характер боры, но, вырываясь на озеро, ослабевает и становится устойчивым продольным ветром, охватывающим большую акваторию озера при ясном небе. Скорость его обычно меньше 20 м/с, длительность — менее суток. Б. усиливается на юге озера и у юго-западных- берегов может взбивать волны высотой более 4 м. Б. наблюдается уже с ноября в сочетании с ночным бризом.

Часто баргузином называют только ветер, вырывающийся из долины, а продольный ветер над озером называют верховик, верховой или полуночник. На юге озера это может быть уже восточный ветер. См. Ветры на озере Байкал.

БАРГУЗНИК — северо-восточный ветер на Белом море.

БАРДАНИ (фр. bardanis) — северо-западный ветер в Нарбонне, Франция.

БАРИ НЕС, берейнс (исп., порт, barines)—сгонный западный ветер в Восточной Венесуэле, отгоняющий воду от берега.

БАРИХ (араб, barih)—северо-западный ветер в междуречье Тигра и Евфрата и в Персидском заливе. См. Шамал.

БАРРАН (фр. barran), ван де барран — юго-западный ветер в Ош (деп. Жер, Франция). Ср. Ван де байонн.

БАРСЕЛОНСКИЙ ВЕТЕР —юго-восточный ветер в порту Барселоны, опасный для судов, входящих в порт в период непогоды.

БАРСТ (англ, burst — взрыв) — стремительное начало юго-западного муссона на западном побережье Передней и Нижней Индии, сопровождающееся шквалами, ливнями и грозами. Ср. Барстер.

БАРСТЕР, саузерли барстер (англ, southerly burster) — сильный южный ветер, вторжение холодного воздуха в Новом Южном Уэльсе, на юго-востоке и юге Австралии и в Новой Зеландии. Наблюдается весной и летом. Начинается неожиданно (после нескольких дней душной погоды с теплыми северными ветрами), напоминая разрыв снаряда. Сопровождается валом мощных кучево-дождевых облаков с ливнями и зафронтальным понижением температуры, иногда на 20 °С за несколько часов. Ср. Брикфилдер, Памперо, Взрыв муссона.

БАРУН-ХОЙТА-ХАЛЬТИНА (бурят.) — сарма на о. Ольхон.

БАТИ ЛОДОЗ —см. Лодоэ.

БАТИС —см. Эмбатис.

БАТТИКАЛОА КАЧЧАН (тамил, batticaloa kach-chan) — теплый южный ветер типа фена на о. Шри Ланка. Получил прозвище сумасшедшего, так как отрицательно действует на состояние некоторых больных.

БАТУМСКИЙ ВЕТЕР —южной ветер в Поти.

БАТ ФУРАН и БАТ ХИДДАН (араб.) — сезоны соответственно открытого и закрытого моря (для плавания на малых судах): зимой, в период северо-восточного муссона Аравийское море отличается сравнительно слабыми ветрами и доступно для плаваний на малых судах (считается открытым для них); а летом, при юго-западном муссоне, дующем со стороны Сомали, сильные ветры создают волнение моря и опасны для таких плаваний.

БАУЮ, бауджу (фр. bauju) — влажный и теплый южный или юго-западный ветер, наблюдающийся летом в Верхней Савойе (Франция).

БЕГВИЗ — местное название тайфунов на Филиппинских островах.

БЕЗВЕТРИЕ, безветрица, затишь, тишь, тишень, кам (англ, calm) виндштиль, флауте, штиль (нем. Windstille, Flaute, Stille)—отсутствие ветра, застой воздуха; дым поднимается вертикально, листья не шевелятся, скорость движения воздуха не превышает 0,2 м/с.

БЕЛАТ (араб, belat)—сильный (нередко шквалистый) пыльный северный или северо-западный ветер, обрушивающийся зимой и ранней весной (в период с декабря по март) с суши на южный и юго-восточный берег Аравии. Сопровождается сильным запылением атмосферы за счет песка, вынесенного из внутренних степей и пустынь.

БЕЛАЯ БОРА — см. Адриатическая бора.

БЕЛОЗЕР — северный ветер в Вологде.

БЕЛТЕЙН-РИ (англ, beltane-ree)—штормовая погода в Шотландии и на Оркнейских островах.

БЕЛЫЙ ВЕТЕР — сухой и теплый ветер при хорошей погоде без осадков. В разных странах он имеет разные названия. Ср. Тонгара путих, Левант, Марен, Отан, Левконотос.

БЕЛЫЙ ШКВАЛ — шквал в тропических и субтропических широтах, вспенивающий волны, или шквал при безоблачном небе. Например, белые шквалы Эгейского моря наблюдаются с подветренной стороны возвышенностей на побережьях и островах и являются формой боры или фена (см. Адриатическая бора).

Порывы ветра, обычно не очень сильные, срывают с гребней волн пену и водяную пыль, делая поверхность моря белой (см. Спальмеджджо).

Б. ш., связанный с изолированным облаком на чистом небе, с белесостью в зените во время шторма или же с темным облаком, имеющем красноватую середину, называют буллз аи сквол, фонарь, окно, иллюминатор и т. п.

БЕНГАЛЬСКИЕ ЦИКЛОНЫ — штормовые зоны в Бенгальском заливе. Различают два основных типа Б. ц.: тропические циклоны и депрессии со шквалистыми ветрами в северной половине залива (при штормах, движущихся с юга) или в южной (при штормах, возникающих в северной части залива). Б. ц. чаще всего встречаются в мае—июне и в октябре — ноябре, т. е. в периоды смены муссонов. Зимой штормов нет, залив охвачен устойчивым северо-восточным муссоном. При временном ослаблении летнего муссона происходят прорывы на залив более холодного континентального воздуха с Гималаев, возникают циклонические штормы. Иногда в залив проникают тайфуны с востока, с Южно-Китайского моря. Б. ц. отмечаются в среднем 10—14 раз в году (в том числе 2—3 Б. ц. связаны с сильными штормами). Ср. Аравийские циклоны.

БЕНТУ ДИ СОЛИ, ван де суле (фр. bcntu de soli, vent de souleu) — несильный восточный ветер на восточном берегу Сардинии и в Провансе.

БЕРГВИНД (нем. Bergwind — горный ветер) — восточный фен в прибрежной части Намибии, юго-западной части Капской провинции. Сопровождается повышением температуры. Плато над Кейптауном часто днем нагрето до температуры, характерной для побережья, и нисходящий с гор воздушный поток дополнительно нагревается за счет сжатия (фёновый эффект). Горные ветры здесь особенно часты зимой, когда атмосферное давление на континенте выше, чем над океаном. Ветры начинаются внезапно. Утром они повышают температуру на 15—20 °С, одновременно снижают относительную влажность до 30 % и ниже. Эти ветры несколько смягчаются дневным бризом. В Порт-Ноллоте на юго-западе Африки горные ветры наблюдаются 43 дня в году, в том числе и июне и июле по 8—10 дней в месяц. См. Горно-долинные ветры.

БЕРЕГОВОЙ ВЕТЕР, береговой бриз, санапирос кари (груз.), абландигер винд (нем.)—ночной бриз, дующий с берега в сторону водоема. Часто выражен менее четко, чем противоположный ему дневной бриз.

БЕР-КАРА —ураганный ветер, дующий в Майтобе (Джамбульская обл.), с юго-запада. Возникает зимой при прохождении циклона над востоком Балхаша. Длится несколько часов. Скорость его может превышать 40 м/с.

БЕРНШТАЙНВИНД (нем. Bernsteinwind — янтарный ветер) — ослабевающий северо-западный ветер с моря на балтийском побережье Калининградской области, который при морской зыби способствует вымыванию так называемой янтарной травы из обнаженных янтарных слоев и гонит водоросли с янтарем к берегу.

ВИЗ, ВИЗА (фр. bise) — северный или северо-восточный ветер в горных районах Франции, Италии, Швейцарии. Б. называют ветром Франции, так как, подобно мистралю, этот ветер играет существенную роль в формировании условий жизни. Б. сопровождается значительным похолоданием, подобен боре, возникает при вторжениях холодного воздуха в Европу в связи с распространением к востоку гребней или отрогов азорского антициклона и значительным ростом атмосферного давления.

Возникает Б. во все сезоны года, но чаще всего зимой и весной. Проникает далеко на юг, принимая направление осей долин, по которым он дует. Например, в деп. Дё-Севр это восточный ветер, в Савойе—северовосточный, в Тулоне северо-западный, в Шатильоне (деп. Кот-д'Ор) — восточный. В горных районах Б. усиливается под влиянием рельефа. Дует по нескольку (3—9) дней кряду. Обычно сопровождается сухой малооблачной погодой. В некоторых районах Эльзаса Б. получил название швенвинд (нем. Schvenwind). Однако осенью и зимой он приносит пасмурную погоду с ливнями, внезапным дождем, снегом или градом. Иногда усиливается до шквала, надувает сугробы, создает заносы. В таких случаях этот ветер называют Б. нуар (черный биз), Также называют в бассейне р. Соны северо-западный ветер, а в деп. Изер северный.

В деп. Аверон и в ряде других районов Франции в Альпах Б. с пасмурной погодой называют бизо негро. В этих местах весной под воздействием Б. гибнут молодые побеги, плоды и листья растительности.

Известны также местные названия Б. и в других районах. В деп. Изер северо-западный и северо-восточный Б., сравнительно теплый, сопровождающийся дождем и приводящий к таянию снега, называют Б. брюн (коричневый Б.). Северный ветер в Гап (деп. Верхние Альпы), дующий с перевала Бэйар, называют Б. де бэйар. Сильный и холодный верховой северо-восточный ветер в горах Юра называют Б. дю о (фр. bise du haut), деп. Дром — Б. дю валлон (bise du valion), в деп. Кан-таль —ван д'амон, в деп. Уаза, Юра и в Турени — французский ветер. Когда в Вивье Б. приобретает характер снежных вихрей или шквалов, его называют бюрль (burle). В деп. Жер Б. называют бан де бизо, а также ван канар (le vent canards), т. е. утиным ветром, так как Б. влияет на миграцию уток. У людей Б. вызывает чувство озноба. На севере Франции, в бассейне р. Маас такой ветер называют холодным или снежным, если он сопровождается плохой погодой. В деп. Дром северозападный Б. называют сумеречным Б. или коричневым.

В основном Б. это мягкий и влажный ветер, при нем может образоваться туман и изморозь; зимой он сопровождается снегопадом. В Морване в марте очень сухой Б. называют эль де марс (высушивающий).

Особенно опасен Б. весной, когда он сопровождается заморозками, приводящими к вымерзанию растений, повреждениго всходов и высушиванию почвы (особенно оголенной от снежного покрова). Вместе с тем Б.— „здоровый ветер", препятствующий распространению эпидемических заболеваний. Ср. Мистраль, Трамонтан.

БИНОД, бинант (фр. binaude, binante) — северо-западный ветер в деп. Юра (Франция). Иногда сопровождается дождем или снегом

БИСКАЙСКИЙ ВЕТЕР —см. Терраль.

БИСОРТ (фр. bissorte) — теплый южный ветер с перевала в Сен-Мартен-ла-Порт (деп. Савойя, Франция). Сопровождается дождем.

БЛААСТ (швед, blaast) — шквал в Шотландии и Швеции.

БЛАЙНД (БЛИНД) САУТ-ИСТЕР —см. Саут-истер.

БЛАН, ромьер (фр. blanc, ramier)—юго-западный белый ветер в Вильфоре (деп. Л озер, Франция).

БЛАНК (англ, blank)—неожиданный шквал с бурной погодой в Англии.

БЛАСТ — см. Лавинный ветер,

БЛАУТ, блаутер (англ, blout, blouter, blowther) — неожиданное начало штормовой погоды с ливнем, иногда с градом в Шотландии.

БЛЕ (фр. bles)—южный ветер в Верно (деп. Ар-деш, Франция), сухой и мягкий. Благоприятен для произрастания злаков.

БЛЕД, блэд (англ, blad) —шквал с ливнем в Шотландии.

БЛЕЙЗ (англ, blaze) — внезапный порыв сухого ветра в Шотландии.

БЛИЗАР (фр, blizzar)—холодный северный ветер со снегом в Савойе (Франция). Ср. Близзард.

БЛИЗЗАРД (англ, blizzard)—метель, буран, буря, порывистый ветер при выпадении снега зарядами, снежный шквал с мелким снегом при сильном морозе. На севере СССР возникает при вторжениях (прорывах) арктического воздуха, который над открытыми участками моря приобретает термическую неустойчивость, способствующую развитию облаков кучевых форм с ливневыми осадками, иногда сопровождающимися грозовыми разрядами. Б. в Антарктиде может продолжаться несколько суток, причем в сочетании с сильным морозом создает .исключительно суровые условия погоды. Снежинки при ветре крошатся и обтачиваются, становятся пылевидными и проникают в мельчайшие щели. Эрозионное действие снежинок при Б. весьма значительное. В течение нескольких дней бури они могут перерезать пеньковые тросы.

Обычно буре предшествует появление перистых облаков, которые постепенно уплотняются и затягивают все небо. После непродолжительного затишья ветер резко усиливается, скорость порывов Б. к концу бури возрастает. Б. обычно возникают в тылу циклонов, движущихся вдоль побережья континента.

БЛИЗЗАРД БЛЭК (англ, blizzard black)—зимняя черная буря, выдувающая нескрепленную почву пашен в прериях Северной Америки в районе Чаши Пыли. Обычно сопровождается северо-западными шквалами.

БЛИНД САУТ-ИСТЕР — см. Саут-истер.

БЛИНТЕР (англ, blinter)—порыв ветра в Шотландии. Ср. Блейз.

БЛИФАРТ, блюфарт, блайферт (англ, bliffart, bluf-fart, blieffart) — порыв сильного ветра, сопровождающийся кратковременным снегопадом в Шотландии. Ср. Блэрти, Блейз, Блэш, Блинтер.

БЛЭК НОРЗ-ИСТ (англ, black north-east), блэк норз-истер — холодный северо-восточный черный ветер с плохой погодой в США.

БЛЭК НОРЗИСТЕР (англ, black northeaster) —северо-восточная буря (черный норд-ост) с плохой погодой и сильными ливнями. Наблюдается в США и на юго-востоке Австралии при низком атмосферном давлении над континентом. Так же она называется на восточном берегу о. Северный (Новая Зеландия).

БЛЭК РОЛЛЕР (англ, black roller) — черная буря на западе США.

БЛЭК САУТИСТЕР (англ, black southeaster) —черная юго-восточная буря в Южной Африке и Австралии.

БЛЭКТОРН ВИНТЕР (англ, blackthorn winter — терновая зима)—холодные и сухие ветры в марте — апреле в долине р. Темзы.

БЛЭРТИ (англ, blirty) —порыв ветра с дождем и вообще неустойчивая погода в Шотландии.

БЛЭШ, бреш (англ, blash, brash) — сильный порыв ветра, внезапное начало шторма в Англии. Ср. Блэрти, Блинтер, Блифарт.

БОАРЕН (итал. boaren) — местный ветер в заливе Сало на оз. Гарда (Италия).

БОГАНАГ (азерб.)—слабый теплый суховейный ветер, наблюдающийся в Баку, Шемахе, Нахичевани и других местах Азербайджана.

БОГЕМСКИЙ ВЕТЕР —холодный и сухой ветер типа боры, падающий с перевалов и вершин Чешского Леса и Баварского Леса. Возникает на южной перифс рии области высокого атмосферного давления, охватывающей восток Центральной Европы.

БОД-И-ШИМОЛИ (тадж.) — северный ветер в Таджикистане. Б.-и-ш. гарбий — северо-западный ветер. Б.-и-ш. шарки — северо-восточный ветер.

БОЛДЕР ВИНД СТОРМ —см. Маунтинадос.

БОЛ ОН — см. Ветры на оз. Т оба.

БОЛЬШОЙ ШАМАЛ — летний устойчивый северозападный ветер на Ближнем Востоке, в Малой Азии. Обычно наблюдается при безоблачном небе. Несет много пыли (в отличие от зимнего шамала, который иногда сопровождается осадками и грозами). См. Шамал.

БОНЕНТИ, поненте — сырой западный черный ветер на Черном море, в болгарских портах и на берегах Крыма, сопровождающийся пасмурной погодой, иногда с дождем. См. Караджол, Поненд, Попьете.

БООМ — см. Улан.

БОРА — жестокая буря, зимний обвал холодного и сухого воздуха с невысокого и крутого горного хребта, порывистый сток, падающий ветер, достигающий силы урагана, воздухопад, усиливающийся в сужениях рельефа. Наступает стремительно с резким похолоданием и шквалами. Наблюдается там, где невысокий горный хребет (300—600 м) отделяет от моря континентальные плоскогорья, над которыми накапливается плотный холодный воздух. Скорость и шквалистость Б. усиливаются при наличии параллельных берегам горных гряд. На наветренной стороне хребтов развиваются восходящие движения, а на подветренной — начинается воздухопад.

В ряде местностей эффект боры может наблюдаться и в глубине континента, там, где есть условия для накопления холодного воздуха на наветренной стороне невысокого и длинного хребта и возникновения обвала воздуха на подветренной, более теплой и низкой стороне гор.

При большой повторяемости Б. склоны некоторых гор оголены от растительности.

Выделяют следующие стадии развития Б.: накопление холодного воздуха на наветренной стороне хребта, начало перетекания холодного воздуха через перевалы, обвал воздуха (собственно бора) на подветренную сторону гор, ослабление.

Наиболее известны новороссийская Б., адриатиче-ская Б., новоземельская Б., кизеловская Б. Характер Б. имеют северо-восточный ветер в Венеции, северный ветер в Греции, ветры северных направлений на севере Эгейского моря, на склонах Чннгиз-Тау (Аягуз, Тансык, Кокпекты), в некоторых местностях побережья Дальнего Востока, ороси на океанском побережье Японии, сарма и другие стоковые ветры на оз. Байкал, стоковые ветры на Земле Франца-Иосифа, раджас, газья в заливе Искендерун, ветры на седловинах гор Тавра, в отдельных районах южного побережья Черного моря и Анатолии и др. Характер Б. имеют также многие стоковые ветры в межгорных долинах, катабатичсские ветры типа мистраля.

Схема накопления холодного воздуха на наветренной стороне горного хребта (слева) и обвал его на подветренном склоне (справа) при Боре.

Различают несколько разновидностей Б.: 1) стоковая Б.— сток и затем обвал с перевала сравнительно тонкого слоя холодного воздуха; 2) внутримассовая Б.— перетекание мощного слоя холодного воздуха через горный хребет; 3) муссонная Б.— перетекание через горы двуслойного воздушного потока (над мощным слоем холодного воздуха располагается слой с инверсией температуры, в котором развиваются волны); 4) фронтальная Б.— переваливание через горный хребет холодного атмосферного фронта; 5) смешанная Б.; 6) верховая Б.— струя холодного воздуха, которая с большой скоростью „перескакивает" через ближние предгорья на некотором расстоянии от горного хребта.

БОРАСКО, бурраска (исп., фр. borasco, bourrasque— малая бора) — сильный шквал с грозой на Средиземном море.

БОРАЦЦИЯ — см. Адриатическая бора.

БОРВИЙ (укр.) — холодный северный ветер на Украине.

БОРДЕЛЕ (фр. bordelais — дующий из Бордо) — теплый западный ветер в Каор (деп. Ло) на юго-западе Франции, дующий со стороны Бордо. Сопровождается дождем с грозой. Отмечается во все сезоны года.

БОРДОССКИЙ ВЕТЕР —см. Бан де бурдеу, Борделе.

БОРЕЙ, бореас, боррас (греч. Ьогеу — север, гора, ветер со стороны гор) — холодный северный падающий ветер, воздухопад с невысоких гор во многих местностях северного побережья Средиземного моря и божество северного и северо-восточного ветра в греческой мифологии. См. Аквилон.

БОРИНА—северо-восточный ветер (бора) на севере Адриатического моря. Различают белую и черную Б.— соответственно с малой и большой облачностью.

БОРИНО — слабая адриатическая бора, дующая с гористых берегов Югославии после дождей в горах.

БОРНАН (фр. bornan)—бриз, дующий из долины р. Дранс к средней части Женевского озера.

БОФУ (яп.) — шквал у берегов Японии (скорость ветра может превышать 15 м/с).

БОХОРОК (нндонез. bohorok)—теплый и сухой падающий ветер типа фена на северо-востоке о. Суматра, дующий с плато по подветренным склонам хр. Барисан. Обычно наблюдается во время юго-восточного пассата в мае — сентябре. На наветренные склоны гор приносит дожди, а на подветренных — повреждает посевы и плантации табака.

БОЧОРНО, бохорно (исп. bochorno) — юго-восточный ветер со Средиземного моря, дующий в устье р. Эбро. Сопровождается градом. Обычно наблюдается летом. Может обладать свойствами сирокко. Ср. Сирокко, Сьерсо.

БРАВЫЕ ВЕСТЫ, брейв вест виндс, вестерлиз — см. Преобладающие западные ветры.

БРАМОН (фр. bramont) — холодный северный ветер с перевала в Монсапе (Montsapey) во Франции. Сопровождается хорошей погодой.

БРЕВА (итал. breva) —дневной долинный ветер, сочетающийся с бризом на оз. Комо (Италия). Долинный воздушный поток над озером расчленяется на брева ди комо (западная ветвь) и брева ди лекко (восточная ветвь). Ночной горный ветер противоположного направления называется тивано.

БРЕВА ДЕЛЬ ЛАДЖО (итал. breva del lagio) — легкий ветер на оз. Лугано. Ср. Брева.

БРЕГЕНЦЕР ФАЛЛВИНД —см. Пфёндер-винд.

БРИЗ, бриза (англ, breeze, brisa) — несильный ветер (обычно до 4 баллов по шкале Бофорта) на побережье большого водоема (больших озер, водохранилищ, рек, морей), меняющий свое направление в течение суток в соответствии с изменением направления и значения горизонтального градиента температуры (поперек береговой черты), пропорционально разности температуры суша — вода. Обычно Б. хорошо выражен в теплую часть года при малооблачной погоде, когда контраст температуры суша — вода наибольший (порядка 20 °С).

Различают дневной (морской, озерный) и ночной (береговой) Б.

Дневной Б. дует со стороны водоема в сторону более теплой суши (см. Морской ветер). Ночной Б. дует с охлажденйого ночью берега в сторону более теплой водной поверхности (см. Береговой ветер). Смена берегового Б. морским происходит утром до полудня, морского ночным — вечером, после полудня. Высота слоя воздуха, охваченного Б., различна в зависимости от синоптических условий, времени года и особенностей береговой черты. Например, морской Б. в Севастополе и Феодосии может достигать вертикальной протяженности до 2 км, тогда как в Поти — всего 200 м. Ночной ветер возникает сразу в слое толщиной до 300 м в виде обвала воздуха с суши (особенно если он сочетается с ночным горным ветром с крутых склонов побережья). Б. распространяется на расстояние до 30—40 км от береговой черты.

Над Б. может наблюдаться ветер противоположного направления — антибриз, отделенный от приводного воздушного потока (собственно Б.) бризовой инверсией. Б. хорошо выражен в низких широтах в летнее время года. Он наблюдается в основном при антициклонической погоде вечером, когда береговой ветер усиливается стоком охладившегося воздуха с гор. В зависимо- ctii от циркуляции атмосферы и рельефа берегов Б. может усиливаться или ослабевать.

Иногда можно проследить границу распространения Б,— бризов ы и фронт. Фронт морского Б.— зона встречи холодного морского воздуха с теплым воздухом над сушей. Зона смещается по мере усиления Б. в глубь суши. Она обнаруживается по скачку температуры, влажности, ветра и перемещает полосы утреннего тумана на сушу (см. Туманный ветер). Фронт берегового Б.— зона между континентальным воздухом, проникшим ночью на поверхность моря, и воздухом морского происхождения. В слое смешения на границе этих воздушных масс теплый воздух обладает плавучестью относительно холодного.

Схема возникновения дневного и ночного Бриза и распределение с высотой температуры воздуха над берегом утром (1) и в конце дня (2).

Схема развития Бризовсй циркуляции над берегами реки. 1 — речной бриз, 2 — антибриз, 3 — общий воздушный поток в нижней тропосфере, 4 — инверсия температуры и уровень обращения ветра.

Местные особенности могут усиливать или ослаблять бризы. Так, на побережье Португалии и Марокко Б. усиливается холодным Атлантическим течением, которое увеличивает температурные градиенты в приморской полосе. Это же наблюдается и в районах близких к морю сильно нагревающихся солнцем равнин, например, в окрестностях Рима и Неаполя. На южном и восточном побережьях Средиземного моря, от Туниса и до Сирии, Б. бывают почти каждый летний день, как и на побережьях Черного и Азовского морей. Они усиливаются, если их направление совпадает с общим ветровым потоком.

В зависимости от скорости ветра различают легкий, слабый, умеренный и свежий (сильный) Б. со скоростями ветра соответственно до 3,3, 5,2, 7,4 и 9,8 м/с.

В ряде прибрежных местностей бриз — собственное имя ветров определенных направлений и свойств. Например, бриза (исп., порт, briza, brisa) — бриз в Пуэрто-Рико, регулярный северо-восточный пассат, изменивший направление на восточное под влиянием широтной береговой черты; бриса карабинера (исп. briza carabinera) — неожиданный сильный береговой шквал в Испании и Франции; брисас — сильный юго-восточный морской ветер (см. Суестадо) в Монтевидео (Уругвай), а также северо-восточный пассат на берегах Южной Америки в сезон пассатов; брейз (brisa)—северо-восточный муссон на Филиппинских островах; брисотэ, бризол (исп. briso-te, brisol)—северо-восточный ветер на Кубе, сильный пассат; бриза соларис (фр. brise solaires) — бриз в Провансе, после восхода Солнца имеющий северо-восточное направление, к полудню усиливающийся и меняющий направление на юго-восточное (начало морского Б.), затем — на южное. К вечеру этот ветер стихает (см. Соларис).

БРИЗЕР (англ, breather) —тропический шквал.

БРИЗОВАЯ ЦИРКУЛЯЦИЯ —система бриза и потока противоположного направления над ним — антибриза, иногда составляющая замкнутую местную циркуляцию.

БРИКФИЛДЕР (англ, brickfielder — кирпичник) — северный шквал, горячий и сухой очень пыльный ветер, несущий песок из пустынь юго-восточной Австралии. Летом Б. иногда прорывается до южных берегов. Первоначально название относилось к южным вторжениям (см. Барстер), к сильным ветрам в Сиднее, которые несли пыль с кирпичных заводов, расположенных на юге города. Позже горняки Виктории стали так называть и пыльные (песчаные) ветры других направлений. Б., в отличие от барстера, приводит к резкому повышению температуры воздуха. Выдувает посевы, часто сопровождается черными бурями.

БРИСА КАРАБИНЕРА — см. Бриз.

БРУБУ, бробой (индонез. brubu, broeboe) — восточный шквал в Восточной Индии и Индонезии. В частности, так называют сухой и пыльный шквалистый восточный фен на юго-западе о. Сулавеси, возникающий при переваливании восточного муссонного воздушного потока через холмистый юго-западный полуостров. Наблюдается преимущественно в период июль — октябрь. Ср. Тенггара.

БРУМА— см. Туманный ветер.

БРЮША (нем. Bruscha)—северо-восточный долинный ветер при хорошей погоде в долине Бергелль, бассейне р. Мера и в Верхнем Энгадине (Швейцария). Возникает как прорыв холодного воздуха через перевал Ма-лоджа в условиях, когда над севером Франции располагается антициклон. Ср. Малоджа.

БРЮГЬЕРУ (фр. brughierous) — южный ветер на севере Монтань-Нуар во Франции. Б. настолько устойчив, что препятствует развитию растительности (здесь растет только вереск).

БУГУЛЬДЕЙКА— северо-западный ветер разрушительной силы в долине р. Бугульдейка, пересекающей Байкальский хребет. Б. удерживается до четырех суток. Ветер валит людей с ног, несет пыль и даже мелкую гальку, препятствует работе на открытом воздухе. В период, когда дует Б., не выгоняют скот на пастбище. Нередки случаи, когда Б. разрушает сооружения, срывает крыши. См. Ветры на озере Байкал.

БУЕНТО-ГАРБИЙ, пуненто-гарбий — юго-западный ветер в- Ялте. Влияет на морское течение в бухте. Ср. Поненд.

БУКИФУ (япон.) — пассат у берегов Японии.

БУЛЛЗ Аи СКВОЛ (англ, bull's eye squall —бычий глаз) — белый шквал у берегов Южной Африки, приближение которого моряки распознают по появлению широкого белого пятна вблизи зенита при малооблачной хорошей погоде или по небольшому темному облаку с красным центром. Может быть связан с торнадо. Ср. Глаз бури.

БУНАЦА ЛАДА, бунация — полный штиль на Черном и Азовском морях.

БУНЕНТ — западный ветер на Азовском море. Ср. Поненд.

БУНТ— буря, ураганный ветер в Татарии.

БУРА — бора в Югославии. См. Адриатическая бора.

БУРАН, боран (азерб.), бурон (тадж., узб.), бороон (кирг.), кыйдаан буурба (якут.) — метель, снежная буря.

БУРАНЛАУ (татарск.— бураниться, мести снег) — метель в Татарии.

БУРАШКА СИЛЬХ (малы, burraxka silch) — шквал с градом в Средиземном море вблизи о. Мальта.

БУРГА (англ, burga, boorga)—шквалистый ветер на Аляске, а также сезон горячих ветров из пустынь в Иране.

БУРГАЛАК (киргиз.) —буран в Киргизии.

БУРЕВИЙ (укр.) —ураган на Украине. Ср. Борвий.

БУРЖЕ (фр. bourget) — северный ветер с дождем в Сен-Оффанж-Десу (Saint-Offenge-Dessous) (Савойя, Франция).

БУРИ БЕСПЫЛЬНЫЕ — сильные штормовые ветры над замерзшей почвой. Иногда остаются незамеченными, однако при достижении зоны с разрыхленной почвой или снегом становятся видимыми.

БУРИ БИСКАЙСКОГО ЗАЛИВА —штормовые ветры, обычно западных направлений. У берегов залива вызывают сильное волнение. Из-за сильных северо-западных штормов северное побережье Испании получило название Берега Смерти. См. Бан де дарре, Галерн.

БУРИ МЫСА ЖЕЛАНИЯ (Новая Земля) — западо-северо-западные (из Баренцева моря) или востоко-юго-восточные (из Карского моря) штормовые ветры, обусловленные совместным действием мысового эффекта усиления ветра и орографии при движении циклонов вдоль северных границ материка.

БУРИ (ШТОРМЫ) РАВНОДЕНСТВИЯ, эквино-утиал стормз (англ, equinoctial storms) — штормы, наблюдающиеся ранней весной и осенью (во второй половине марта и сентября), когда в северных районах еще лежит снег, а южные уже (или еще) хорошо прогреты. Б. р. известны и под названиями форти сейнс стормз, тьючит, пиз уип стормз, суоллоу стормз, саранда-айи и др.

БУРНЫЙ ВЕТЕР —ветер скоростью 15 м/с и более, длящийся более 2 мин.

БУРРИ БАРСАТ (хинди burry barsat) — вторичное вторжение муссона в Индии, характерное для середины мая. Ливни и сильные ветры с океана при юго-западном муссоне, захватывают сначала о. Шри-Ланка и юг Индии. В конце мая муссон проникает на север и в течение июня он достигает шт. Пенджаб. Ср. Барст.

БУРУН — сильный вихрь, буря, вьюга, метель в Сибири, на Урале и в Поволжье. Так же называют надутый снежный сугроб или ледяную дюну (например, на Полтавщине) и вспенивающуюся от ветра большую волну, россыпь, штормовой вал воды над мелью или подводным камнем, прибой.

БУРЯ, бурон (узб.), бороон чапкын (кирг.), туфон (тадж.), фыртына (азерб.) — длительный и сильный (24—28 м/с) ветер, сопровождающийся разрушениями на суше и сильным волнением на море (штормом). По шкале Бофорта сила Б. может достигать 10 баллов. Такой ветер разрушает строения и вырывает деревья с корнем. Различают пыльную Б. и беспыльную Б. В зависимости от цвета поднятой пыли пыльные бури могут быть черными, желтыми, красными, белыми и бурыми. По структуре различают бури потоковые, струйные и вихревые. Обычно бури обусловлены прохождением активного атмосферного фронта, глубокого циклона или смерча.

БУЧНЫИ ДОЖДЬ — буря с ливнем на Украине.

БУХОНЯ — смена северного ветра западным, сопровождающаяся общим потеплением в центральных областях ETC.

БУШ-ФУТ-ДЕВЛ (англ. bush-foot-devil) — см. Пыльные вихри.

БХАДОИ (бенг. bhadoi) — дождливый юго-западный муссон в Северной Индии, Западном Пакистане и Бангладеш в апреле — августе. Ср. Хариф.

БХУТ (англ, bhoot, bhut) — малый пыльный вихрь в Индии (даст девл).

БЭН-ГАЛЛ (англ, ban-gull)—морской бриз в Шотландии.

БЮЕС (фр. buesh)—юго-восточный долинный ветер в долинах деп. Дром (Франция).

БЮЛЬБИ (фр. boulbie) — очень сильный, холодный и сухой северный ветер в деп. Арьеж (Франция). Чаще всего наблюдается в декабре—январе при морозной погоде. Выдувает снег, надувает сугробы, повреждает растительность, может вырвать с корнем большие каштаны.

БЮРКЮ — суховейный ветер в Кура-Араксинской низменности.

БЮРЛЬ (фр. burle) — снежный шквал, буран на правобережье Нижней Роны (Франция). См. Виз, Оверньясс.


В

ВАЛЛИШЕР ТАЛЬВИНД (нем. Wallischer Tahl-wind) — регулярный западный дневной долинный ветер с хорошей погодой на берегах Женевского озера. Проникает вдоль русла р. Роны вплоть до Брига. Отличается значительной скоростью и постоянством направления. Ср. Биз.

ВАЛЛОНЕ (фр. vallonet) — северо-восточный ветер в долине, р. Ибай, в Альпах Верхнего Прованса (Франция).

ВАЛЭ (фр. valais) — долинный ветер, дующий с верховий Женевского озера в кантоне Валлис, Швейцария. Устойчивость ветра и большая его повторяемость задерживают рост деревьев. Ср. Валлшиер тальвинд. ВАЛЬ ФРУАД (фр. val froide)—теплый ветер перед дождем весной и летом в Савойе (Франция).

ВАМ-АНДАИ (wam-andai)—сильный порыв западного ветра в период зимнего северо-западного муссона на западе Новой Гвинеи.

ВАМ БРО — см. Уорм бро.

ВАН (фр. vent)—южный или юго-западный влажный порывистый ветер в деп. Юра и Савойя (Франция).

ВАН-БЛАН (фр. vent blanc) —белый ветер, сухой и теплый, сопровождающийся хорошей погодой во Франции. В деп. Ду, Юра, Верхняя Савойя, Изер и др. он преимущественно юго-западный, на юго-западе Центрального массива — восточный.

ВАН Д'АН О (фр. vent d'en haut) — верховой ветер во Франции. В деп. Па-де-Кале это северо-восточный ветер, обычно сухой, в деп. Кальвадос его называют амон; в деп. Коррез это черный ветер на склонах гор в междуречье рек Маас и Мозель его называют еан де ла плюй.

ВАН ДЕ БА (фр. vent de has)—низовой ветер с дождем во Франции. В деп. Де-Севр — южный, в деп. Коррез и Па-де-Кале — юго-западный или южный (шуйер); на Нормандской возвышенности, в деп. Юра, как и в ряде других департаментов, его называют авал.

ВАН ДЕ БАЙОНН (фр. vent de bayonne—байон-нский ветер) — умеренный юго-западный ветер в деп. Жер (Франция), западный в деп. Арьеж. Часто сопровождается дождем. Благоприятен для растительности. Ср. Барран.

ВАН ДЕ ВАЛЕ Д'АЗЕРГ (фр. vent de la vallee d'Azergue) — южный ветер, дующий севернее Лиона в Вильфранш-сюр-Соне (Франция).

ВАН ДЕ ДАМ, лиссеро (фр. vent des dames — дамский ветер, lissero)—свежий морской юго-западный ветер (бриз) в восточной части дельты р. Роны. Проникает в глубь континента на 20—30 км. Иногда достигает скорости 12 м/с.

ВАН ДЕ ЛАНГР (фр. vent de Langres) — северный или северо-западный ветер в Безансоне (Франция), дующий со стороны Лангра.

ВАН ДЕ ЛА ПЛЮЙ (фр. vent de la pluie — дождливый) — ветер с дождем во Франции. В деп. Жер — юго-западный, в деп. Ло (его называют плюцаль) и деп. Аверон (в Руэрге)—западный, в деп. Изер — южный, в бассейне р. Соны — северо-восточный.

ВАН ДЕ ЛА ПУССЕ (фр. vent de la poussee) — весенний юго-восточный белый ветер в Лионе (Франция). Сопровождается хорошей погодой. Благоприятен для развития листвы на деревьях.

ВАН ДЕ МОНЛЮЭЛЬ (фр. vent de montluel) — южный или юго-восточный белый ветер на территории Домб и Брес (восток Франции), дующий из Монлюэля (Мон-Луи). Безоблачное небо при этом сухом ветре затягивается молочно-белой дымкой. Дует по нескольку дней подряд.

ВАН ДЕ РЕТУР (фр. vent de retour — возвратный, противоположный) — юго-западный ветер на юге Канарских островов. Противоположен северо-восточному пассату, обдувающему северные берега островов. Ср. Контрастес, Джиллз винд, Копа-шторм.

ВАН ДЕ СЕВЕНО (фр. vent de ceveno) — восто-ко-юго-восточный ветер в деп. Аверон (Франция), дующий с гор.

ВАН ДЕ СУЛЕ (фр. vent de souleu — солнечный ветер) — прованское название спокойного и легкого солнечного (гелиотропического) ветра.

ВАН Д'ИТАЛИ (фр. vent d'ltalie) — юго-восточный, восточный или северо-восточный ветер в районах Франции, прилегающих к итальянской границе. См. Ломбард.

ВАН Д'ЭСПАНЬ (фр. vent d'Espagne — испанский ветер), альбе — западный или юго-западный теплый и сухой ветер типа фена, дующий на юге Франции с Пиренеев.

ВАН ДЮ МИДИ (фр. vent du midi) — южный или юго-западный теплый и влажный ветер с дождем на Центральном массиве, в меридиональных Севеннах и на юго-востоке Франции.

ВАН ДЮ О (фр. vent du haul) — восточный ветер в деп. Юра (Франция). Дует перед сухой хорошей погодой. Ср. Аман, Ван д'ан о.

ВАН ЛОРРЕН (фр. vent Lorrain — ветер из Лор-рина) — восточный ветер с плохой погодой в деп. У аза (Франция). См. Ван прюссен, Прусский ветер.

ВАН МАРЕН (фр. vent marin)—виз вблизи Тулона (Франция). Ср. Марен. ВАН МУ —см. Оро бассо.

ВАН НЕГР (фр. vent negre)—юго-западный или северо-западный ветер с дождем в деп. Аверон, северный ветер с дождем в деп. Ло (Франция). См. Ван нуар.

ВАН НУАР (фр. vent noir — черный ветер) — северный черный ветер в деп. Коррез и Ло, северо-западный в деп. Канталь (Франция). Обычно сухой и холодный с низкой сплошной облачностью. См. Ван негр.

ВАН-0-БРЮЛАН (фр. vent au brulant) — южный ветер на Нормандской возвышенности (Франция).

ВАН-О-СЕК (фр. vent au sec) — сухой и холодный ветер на Нормандской возвышенности, а также в межгорье рек Мозель и Маас, в бассейне р. Орн и др.

ВАН ПРЮССЬЕН (фр. vent prussien — прусский ветер) —см. Ван Лоррен.

ВАН СУЛЕ СОЛЕЙ (фр. vent sous le soleil) — холодный и сухой восточный ветер в деп. Изер (Франция). Ср. Соларис.

ВАН СЮБРАН (фр. vent subran) — заторный ветер: трамонтана в Восточном Провансе и северный биз в Ницце (Франция).

ВАНТУ (фр. ventoux — юго-восточный ветер в Монтелимаре, деп. Дром, дующий со стороны горы Ванту, деп. Воклюз (Франция), является продолжением ломбарда.

ВАНТУРЕЗО (фр. ventoureso)—северо-восточный ветер в Провансе (Франция), дующий со стороны горы Ванту (деп. Воклюз) в сторону Авиньона.

ВАНУАЗ (фр. vanoise) — биз в Пралоньяне и Ланлебуре (деп. Савойя, Франция), дующий по долинам массива Вануаз.

ВАН ФРУАРЕН (фр. vent froirin) — южный ветер в Булони (Франция).

ВАРДАР, вардар винд, вардарак, вардарац, вар-дарская бора — холодный и сухой северо-западный стоковый ветер в районе Салоники. Имеет характер мистраля. Возникает при прорыве холодного континентального воздуха через понижение рельефа между Балканами и Родопскими горами, по долине р. Вардар в сторону теплого Эгейского моря. Ср. Адриатическая бора. См. Хортьятис.

ВАРЗОБСКИЙ ШКВАЛ— кратковременная буря в районе Варзоба (Таджикистан).

ВАРС (фр. vars) — биз, ветер с перевала в Сен-Поль-сюр-Ибай (Нижние Альпы, Франция).

ВАРЪЯЛ, уэрьял, пай-варрь (саам.) — западный ветер на Кольском полуострове.

ВАСАЧВИНДС (англ. wasatchwinds)—каньон-ные, стоковые ветры в горах Уосатч, дующие в сторону равнин штата Юта (США). Хорошо развиты при высоком атмосферном давлении над штатом Вайоминг и низком над штатами Юта и Аризона. Иногда достигают силы урагана.

ВАССЕРТРОМБ, вотерспаут —см. Водяной смерч.

ВАХТА — юго-восточный ветер на Псковском озере, в районе о. им. Залита.

ВАШУ ЗЕФИР —см. Чинук.

ВЕЗИН (фр. vesine)—дневной долинный ветер в деп. Дром (Франция).

ВЕЙРИЭЙБЛЗ (англ, variables)—слабые ветры неустойчивых направлений в западной и восточной частях экваториальной зоны Тихого океана.

ВЕЛО КЛАУД — см. Туманный ветер.

ВЕНГЕРСКИЙ ВЕТЕР, унгаришер винд (нем. Ungarischer Wind) — теплый и сухой восточный ветер в Восточной Австрии, дующий со стороны венгерских степей, в отличие от холодного (в основном северо-восточного) ветра.

ВЕНДАВАЛЬ (исп. vendaval) — штормовой юго-западный или южный ветер, дующий из Марокко на побережье Испании, в долине р. Гвадалквивир, в зоне преобладания северо-западного ветра. Иногда достигает силы урагана. Вызывает сильное волнение в Ка-дисском заливе и Гибралтарском проливе. Весной и осенью приносит обильные осадки. Чаще всего наблюдается в период октябрь — январь. Так же называются осенние грозовые шквалы на берегах Мексики.

ВЕНТ АВАЛ — см. Авал.

ВЕНТ АМОН — см. Амон.

ВЕНТАНИЯ (порт, ventania) — шквал у берегов Португалии.

ВЕНТ ДА МУТ (итал. vent da milt)—сильный и влажный ветер на оз. Г-арда (Италия). Ср. Оро бассо.

ВЕНТ ДЕ СОЛИ (сард, vent de soli) — восточный ветер на о. Сардиния.

ВЕНТ Д'УТО (фр.) — см. Отан.

ВЕНТЕН (фр. vingtaines) —холодный восточный ветер на северо-западе Франции в апреле—мае. Опасен в периоды цветения фруктовых деревьев.

ВЕНТЕ ЛОКУ, венте рошу — „сумасшедший ветер" (фен) в Рио-де-Жанейро, возбуждающе действующий на нервных людей.

ВЕНТИЛЯЦИОННАЯ УЛИЦА —см. Ереванский норд-ост.

ВЕНТО ДИ СОТТО (итал. vento di sotto) — бриз на оз. Гарда (Италия).

ВЕНТУ ДЕ БАЙШУ (порт, vento de baixo) — бриз в Португалии.

ВЕНТУ ДЕ КОАДУ (порт, vento de coado) — порывистый, „свистящий" ветер в ущельях и на склонах гор в Португалии.

ВЕНТУ ДЕ СИМА (порт, vento de cima) — верховой холодный западный ветер в верховье р. Амазонка.

ВЕНТУШ ЖЕРАИС (порт, ventos gerais —общие ветры) — сильный восточный ветер в летний сухой сезон в центральных штатах Бразилии.

БЕРН (фр. verne)—северо-западный ветер в деп. Марна (Франция).

ВЕРХНИЕ ПАССАТЫ — восточные ветры над антипассатами. Обнаруживаются летом на высотах около 12 км (изобарическая поверхность 200 гПа), главным образом вдоль параллели 12° с. ш., над Филиппинскими островами, Южно-Китайским и Аравийским морями, югом Индии, Центральной Африкой. В южном полушарии развиты слабо.

ВЕРХНИЙ ВЕТЕР —см. Зена кари.

ВЕРХНИЙ ШУЙЕР (фр. chouillere haute) — сухой восточный ветер с гор. Ср. Шуйер.

ВЕРХОВИЧ — южный ветер на р. Печора.

ВЕРХОВНА—1. Свежий морской ветер (обычно северный) на Черном море. 2. Сильный ветер в ясный день, предвестник ненастья в Красноярском крае. 3. Прибыльная вода при ветровом нагоне, приливе или дожде в устьях реки и бухтах.

ВЕРХОВОЙ ВЕТЕР, верховик, верховый, верхний, верховочка, амон (фр.), хальни (польск.), бийктиктсш шамал (кнрг.), шамоли болой (тадж.), кутарилувчи шамол (узб.), чайын йухарыларындан эсен кюлек (азерб.)—ветер с верховий рек и долин. Имеет различные направления в зависимости от ориентации долин. В Заволжье это теплый юго-западный ветер (иногда сухой), признак наступающего ненастья; на Волге — северо-западный; в Прибайкалье — восточный или юго-восточный, признак начала плохой погоды; на Среднем Днепре — северо-западный; на Нижнем Днепре— северо-восточный; на Телецком озере — южный фен, стекающий по низовью р. Чулышман (при этом ветре даже в марте температура может подниматься до 20 °С, благодаря чему на южном берегу Телецкого озера развито полеводство); на оз. Байкал — баргузин, северные или северо-восточные продольные ветры; на юге Байкала — восточный ветер; в Комсомольске-на-Амуре — южный ветер (ср. Ламу с); на востоке Камчатки — западный ветер с ясной погодой.

ВЕСЕННИЙ ШКВАЛ — кратковременный порыв ветра весной (распространен в СССР). Ср. Весняк.

ВЕСНЯК — весенний юго-восточный ветер в бассейне р. Оки и в Поволжье. На Псковщине это обычно южный ветер.

ВЕСТ —см. Запад.

ВЕСТЕРЛИЗ —см. Преобладающие западные ветры.

ВЕСТИНДСКИЕ УРАГАНЫ, харрикейны - см. Тропический циклон.

ВЕСТНИК ВЕСНЫ —см. Ленцботе.

ВЕТЕР (от старосл. и санскрита — ватар, ветар), витэр (укр.), кюлейи (азерб.), шамол (узб.), шамалы (кирг.), шимоли (тадж.), жил(ь) (татар.), тыал (якут.), ван (фр. vent), вентус (лат. ventus), винд (англ, wind), кадзе (яп. kaze), фын (кит.) и др.—движение воздуха относительно земной поверхности. В. имеет горизонтальную и вертикальную составляющие. Обычно рассматривают только первую. В. характеризуется скоростью (м/с, км/ч, узлы) или силой (баллы по шкале Бофорта) и направлением — откуда дует ветер (румбы или градусы). См. Румб.

ВЕТЕР-КОЛЕСО —см. Радлвинд.

ВЕТЕР ОТ СОЛНЦА, ветер из-под Солнца — солнечный ветер, дующий в теплое время года со стороны восходящего Солнца. В степных районах СССР это иногда признак заеухи.

ВЕТЕР ПЕСТРОЙ ДРЕСВЫ —зимний северо-западный муссон, усиливающийся в понижении и сужении Колымского хребта, в долине р. Пестрая Дресва (на се- веро-востоке Охотского моря). С октября по апрель В. П. Д. может сохранять штормовую скорость в течение длительных периодов. На выходе из залива вода буквально кипит от сильного ветра, но уже в трех милях от берега ветер практически исчезает. В. П. Д. на побережье имеет характер мезоструи, усиливается на высоте около 100 м над хребтом, а выше резко ослабевает. В сужении рельефа В. П. Д. представляет собой стоковый ветер типа боры. Рыбаки и моряки называют В. П. Д. трубой.

ВЕТЕР ПУСТЫНИ, дезерт винд (англ, desert wind) — сухой ветер, дующий из пустыни Невада в Южную Калифорнию. Днем — это горячий, а ночью холодный ветер. Порой имеет разрушительную силу. Из-за поднятой ветром пыли Солнца не видно, небо приобретает желтоватую, а иногда свинцовую окраску. Неблагоприятен для человеческой деятельности. При В. п., как при хамсине и сирокко, люди страдают от удушья, слизистая оболочка носа раздражается, кожа трескается. В. п. наблюдается на окраинах и других пустынь, в частности Каракумов. См. Каракумский ветер.

ВЕТЕР СЕМИ ГОР —см. Зибенгебиргсвинд.

ВЕТЕР С НОЧИ — западный ветер на р. Каме.

ВЕТЕР С СЕМСКА — юго-западный ветер на Псковском озере в районе о. им. Залита.

ВЕТЕР СТА ДВАДЦАТИ ДНЕЙ —см. Бад-и-сад-о-бистроз.

ВЕТЕР ФРАНЦИИ — см. Виз.

ВЕТРОБОЙ — сильный осенний ветер, имеющий обычно северо-западное, северное или северо-восточное направление. Оголяет деревья от листвы.

ВЕТРОГОН —см. Байшак.

ВЕТРЫ В БАЛАКЛАВЕ (Крым) — тримунтан (С), бора (СВ), греба-леванти (ВСВ), леванти (В), береговой (ЮВ), широко и острия (Ю), морской (ЮЗ), поненти (3), маистра (СЗ). Названия принесены в древности греческими рыбаками. Господствующими здесь являются острия и тримунтан, дующие в меридиональном направлении вдоль узкого горного прохода. Ср. Балаклавская буря.

ВЕТРЫ В АЗЕРБАЙДЖАНЕ —шимал кюлейи (С), шималы-шярг кюлейи (СВ), шярг кюлейи (В), джануби-шярг кюлейи (ЮВ), джануб кюлейи (Ю), джануби-гярб кюлейи (ЮЗ), гярб кюлейи (3), шималы-гярб кюлейи (СЗ), даг кюлейи (горный ветер), дэрэ кюлейи (долинный ветер).

ВЕТРЫ В ГРЕЦИИ — 1. Древнегреческие названия ветров: боррас (С), апарктий (С), месоборрас (ССВ), месес и месапелиотес (СВ), кекий (ВСВ), апе-лиотес (В), эврапелиотес и эвр (ВЮВ, ЮВ), эвронотос

(ЮЮВ), нотос (Ю), либонотос (ЮЮЗ), липе и либо-зефирос (ЗЮЗ), зефирос (3), аргест и скиронозефирос (ЗСЗ), скирон (СЗ), скироноборрас (ССЗ).

Ветры в Греции. Розы ветров: итальянская (а) и Башни Ветров в -Афинах (б).

2. Новогреческие и местные названия ветров, а также распространенные на берегах Средиземного моря итальянские названия ветров: трамонтана, бора (С); греготрамонтана (ССВ); грего (СВ); кекий (СВ, В); греголевантес (ВСВ); леванте (В); апелиотес (В); вольтурн (ЮВ), финикийский ветер (ВЮВ), сирокко, сирокколевантес и эврос (ЮВ, Ю); нотья и острия (Ю); острогарбис (ЮЮЗ); гарбис, лебеччо и ливийский ветер (ЮЗ); понендогарбис (ЗЮЗ); поненте, понентис и зефирос (3); аргест, олимпийский ветер и понендо-маистра (ЗСЗ); маистро, маестрос и скирон (СЗ, С); япикс, кавр и корус (СЗ); фракийский ветер и маист-ротрамонтана (ССЗ).

ВЕТРЫ В ПАЛАНГЕ (Литва)—моряной (3), преобладающий в этой части побережья; земной (В); козлиный (ЮВ); финский (СЗ).

ВЕТРЫ В РИМЕ — септенрио и аквилон (С); ке- кий (СЕ); соланус (В); вольтурн (ЮВ); аустер и остро (Ю); африканский и африкус (ЮЗ); фавоний и понен-те (3); корус (СЗ).

ВЕТРЫ В ТАДЖИКИСТАНЕ — боди шнмоли (С), боди шнмоли шарки (СВ), шамоли шаркн (В), шамоли джануби шарки (ЮВ), шамоли джануби (Ю), шамоли джанубн гарби (ЮЗ), шамоли гарби (3), боди шимоли гарби (СЗ), шамоли кухи (горный ветер), шамоли води (долинный ветер), гармсел (суховей), туфа-ни чанг (пыльная буря), туфон (буря).

ВЕТРЫ НА БЕЛОМ МОРЕ — сиверко, сивер и север (С); полночь, полуночь, заморозник, рекостав, баргузник и моряна (СВ); веток и восток (В); обедник (ЮВ); лето, полуден и летник (Ю); шелоник и в Мезени, паужник (ЮЗ); запад (3); побережник, глубник и голомяник (СЗ). См. Ветры на севере Европейской территории СССР.

ВЕТРЫ НА ВОЛГЕ — жилок и славимый (Ю); луговой (СВ); суховей (В); вешняк (ЮВ); моряна и низовой (ЮВ); южак (Ю); гнилой, горыч и нагорный (ЮЗ); верховой (СЗ); витязный, витязной и вытяжной (очень свежий).

ВЕТРЫ НА ДУНАЕ — полночь, пивнич, пулноч, северяк и северац (С); южак (Ю, ЮВ); абаза (В, СВ); карасль (ЮЗ).

ВЕТРЫ НА КУБАНИ —тримунтана (С), грего (СВ), левант (В), кубанец (ЮВ), гарбий (Ю), низовка и полуденка (ЮЗ), понент (3), маистра (СЗ), бунация (полный штиль).

ВЕТРЫ НА ОЗЕРЕ БАЙКАЛ — север, сиверка и гора (С); ангара, баргузин и верховик (СВ); веток, восток, селенга и фролиха (В); шелоник (ЮВ); полуденник (Ю); глубник, култук и низовик (ЮЗ); запад (3); горная, горный, горынь, горыч, сарма, харахаиха и подвой (СЗ); байкал (локальный шквал).

Известно два основных типа байкальских ветров: продольные, дующие вдоль чаши озера — низовик, кул-тук, верховик, баргузин, и поперечные, сток воздуха с окружающих озеро гор. Для некоторых из них (например, горная и шелоник) характерен фёновый эффект. Летом поперечные ветры редко бывают сильными. Влияние местных орографических условий усиливается осенью, при увеличении разности температуры между сушей и водной поверхностью, достигающей 30—40 "С, что усиливает муссонный эффект. Летом лучше развиты дневные бризы, а осенью — ночные. Поздней осенью до ледостава над озером формируется местная область пониженного атмосферного давления — термическая депрессия. Резко усиливаются и учащаются холодные и сухие, порывистые ветры в многочисленных падях и ущельях, открытых в сторону озера. Эти ветры представляют собой длительные вторжения холодного воздуха, иногда воздухопады типа боры, достигающие силы бури и возникающие внезапно, преимущественно осенними ночами. До ледостава над озером и берегами могут возникать вихри с горизонтальной осью в слоях до высоты 400—700 м, со скоростью вертикальных движений более 120 см/с. У гористых берегов образуются зоны затишья. Каждому из больших заливов присущи местные системы ветров. Сочетание продольных и поперечных ветров приводит к появлению над каждой из трех частей котловины озера местных циркуляции ветра против часовой стрелки. Это может вызвать соответствующий дрейф вод озера.

ВЕТРЫ НА ОЗЕРЕ ГАРДА (Италия) — 1. Регулярные ветры: андер, ора, бали и винецца (Ю); в верховье озера венто ди сотто (бриз); ночной паэзано (С); лугано (Ю, ЮВ). 2. Сильные ветры: сарка (С), суер (ССЗ), пеаза (ССВ), визентина (ВСВ), траерсу (В); а также боарен, монтис и рефоли (шквалы); соперо (горный); вент да мут (влажный).

Ветры на озере Гарда (Италия).

ВЕТРЫ НА ОЗЕРЕ ИЛЬМЕНЬ — северяк, сивер и сиверко (С); ветер с озера (С, СВ); подсеверяк (СВ); веток и зимняк (В); полдник и ветер с горы (Ю); ша-лоник, шелоник, столбняк, меженец, озерник и крестовый (ЮЗ); холодный и непродолжительный мокряк (3); подсиверный (СЗ); подсиверок (ССЗ).

Осенью штормовые ветры здесь обусловливают сильное волнение. Вода в озере становится очень мутной.

ВЕТРЫ НА ОЗЕРЕ МАРКАКОЛЬ — потяга (бриз); поперечные ветры, дующие через перевалы и в межгорных понижениях рельефа:- тихушка (СВ), урун-хайка (ЮВ) и чумек (ЮЗ); сильные ветры: маральник (ЮЮВ), матобай (ЮЮЗ) и темербек (СЗ).

Ветры на озере Маркаколь (Казахстан).

ВЕТРЫ НА ОЗЕРЕ. СЕЛИГЕР — север, северик, сиверок и табашник (С); зимник и зимняк (СВ, В, ЮВ); покойник и веток (В); полуден, полуденник и полудник (Ю); шелоник, шалоник, мокрик, мокряк, меженник, межняк и осенник (ЮЗ); крестовый (3); снежнец (СЗ). Долевой, долевик — дующий вдоль озера; женатый — стихающий на ночь; холостой — не стихающий на ночь; поветер и поветерь — попутный ветер; падара, падера и падорга — буря с дождем или снегом.

ВЕТРЫ НА ОЗЕРЕ ТОБА (Северная Суматра) — алугу (индонез. aloegoe), болон (bolon), дахату (daha-toe), лухис (loehis), нирта (nirta), саут (saoet), си ги-ринг гиринг (si giring giring), сируанг (siroeang), там-бун (tamboen).

ВЕТРЫ НА ОНЕЖСКОМ ОЗЕРЕ — продольный и столбище (С)', веток (В), галицкие ерши (ЮВ), ребров-ский ветер (Ю), особенно опасный для малых судов шалоник (ЮЗ), средний ветер (3).

ВЕТРЫ НА ПСКОВСКОМ ОЗЕРЕ — северик (С), еолкоед (СВ, В), сточей и всточей (В), зимний зимняк и летний теплик (В), вахта (ЮВ), полуденик, теплик (Ю), мокрик, осенник "и ветер с Семска (ЮЗ), запад, западь, прибывный, прибыльной, поперечник и дыльняк (3).

ВЕТРЫ НА СЕВЕРНЫХ БЕРЕГАХ ETC —основные румбы: север (С), веток (В), лето (Ю), запад (3); промежуточные румбы: полуночник (СВ), обедник (ЮВ). шелоник (ЮЗ), побережник (СВ).

Кроме того, поморы различают межники (восемь румбов между основными и промежуточными): меж севера полуночник, меж встока полуночник, меж встока обедник, меж лета обедник, меж лета шелоник, меж запада шелоник, меж запада побережник, меж севера побережник, а также малые межники (стрики): стрик севера к полуночнику, стрик полуночника к .северу, стрик.полуночника к востоку, стрик встока к полуночнику, стрик встока к обеднику, стрик обедника к встоку, стрик обедника к лету, стрик. лета к обеднику, стрик лета к шелойику, стрик шелоника к.лету, стрикшелоника к западу, стрик запада к шелонику, стрик запада к побережнику, стрик побережника к западу, стрик побережника к северу, стрик севера к побережнику. См. Румб.

ВЕТРЫ НА ЧУДСКОМ ОЗЕРЕ — северик (С), волкоед (СВ. В), зимняк (В), мокрик, осенник (ЮЗ), Ветры на северных берегах ETC (роза ветров), теплик (К)), побережень (ЮЗ), запад (3), в устье р. Гдовки мокрик (3).

ВЕТРЫ ФЕРГАНСКОЙ ДОЛИНЫ (долина р. Сырдарьи) — ночью и утром господствуют горные ветры, днем — долинные. Направление ветров в долине связано с рельефом. Здесь выделяют два подрайона: западный, где ветры сильнее и осадков меньше, и восточный, где сильные ветры менее часты и осадков несколько больше. Из центра долины нагретый воздух поднимается в горы,, и на высоте более 1 км возникает обратное течение, однако оно не компенсирует отток воздуха из долины, и потому воздух притекает из Голодной степи. В результате в Ленинабаде и Коканде преобладают западные ветры (см. Кокандец), кроны деревьев имеют флаговую форму, хорошо развиты с восточной стороны и деградируют с западной. Восточные ветры характерны для зимы в связи с охлаждением и стоком воздуха в долину. Зимние циклоны как бы всасывают воздух из предгорий и обусловливают развитие на них фенов.

Штормовые, преимущественно западные ветры проникают в долину через Ходжентские ворота. В центральной части Ферганской долины летом днем, когда преобладают западные ветры, песок легко развеивается, и песчаные барханы движутся к востоку. Сильные западные ветры возникают здесь в случаях, когда ось высотного струйного течения проходит над долиной, а приземные барические градиенты превышают 5 гПа на 100 км. Особо следует отметить отличающийся большими скоростями и значительной длительностью восточный урсатьевский ветер в западной части Ферганской долины.

ВЕШНЯК, вешник — юго-восточный ветер на Псковщине и в Поволжье.

ВЕЯ, веялица — см. Метель.

ВЗРЫВ МУССОНА —см. Барст, Чота барсат.

ВИЗЕНТИНА (итал. visentina)—сильный восто-ко-северо-восточный ветер на оз. Гарда (Италия).

ВИЙЯР (фр. villard)—холодный западный ветер с дождем или снегом в Савойе (Франция).

ВИЛЛИ-ВИЛЛИ (англ, willy-willy) — тропический циклон в Тиморском море у северо-западных берегов Австралии. Чаще всего наблюдается в ноябре — марте. Вторжение на сушу циклона Трейси 25 декабря 1974 г. привело к разрушению г. Дарвина, была зарегистрирована скорость ветра 72 м/с.

ВИЛЛИВО, вилливот, рашас (williwaw, williwau, rachas) — сильный и холодный шквал на подветренной стороне гор на побережье Южной Америки, в Магеллановом проливе, а также на Аляске и в Алеутских горах, Представляет собой прорыв холодного воздуха с горных побережий в сторону моря, длящийся иногда всего несколько секунд и не распространяющийся далеко в море. Имеет характер боры. Особенно опасен для судов, стоящих у Алеутских о-вов Атту, Адак, в гавани Датч-Харбор и бухте Макушинской (о. Уналашка). Реже В. бывает на о-вах Кыска, Амчитка, Атка, в гавани Черновская (о. Уналашка), бухте Хулух (о. Адак). Различают В. теплый и В. холодный, особенно опасный и имеющий различные направления, обусловленные рельефом берегов. Ср. Стайкайн винд.

ВИНД-БЛАЕР (исл. vind-blaer)—легкий бриз, упоминающийся в исландских сагах.

ВИНД-ГНЮР (исл. vind-gnyr)—очень сильный шквал в Исландии.

ВИНДТРЕТА (швед, vindtrata), смена берегового ветра морским или штилевая зона между ними на восточном побережье Швеции. См. Бриз.

ВИНДХОЗЕ —см. Смерч.

ВИНЕЦЦА (итал. vinezza)—южный ветер на юге оз. Гарда (Италия). На севере озера часто усиливается и называется ора.

ВИНОГРАДНЫЙ МЕЛЬТЕМ — см. Изюм кельте-ми, Мельтем, Этезии.

ВИНОГРАДОВА? — см. Траубенкохер.

ВИНТШГАУЭР (нем. Vintschgauer) — ночной горный ветер с юга, дующий с горного хребта, из Винтш-гау в Эцтале (юг Тироля).

ВИП-ПУР-ВИЛЛ-СТОРМ —см. Фрог сторм.

ВИРАСЕУ (порт, viraceo)—морской ветер в Нижнем Конго. Ср. Вирасон.

ВИРА-СОН (исп. virason, birason) —морской бриз в Чили и на всем тихоокеанском побережье Южной Америки. Бывает настолько сильным, что работа в портах прекращается. Противоположен береговому бризу тер-ралю. Так же называют вечерний прохладный бриз в Монтевидео.

В И РЕЙС (фр. viraysse)—северо-вовточный ветер, сток воздуха к долине р. Ибай с перевала Ларше (Нижние Альпы, Франция).

ВИСПЕРВИНД (нем. Wisperwind) — ночной холодный горный ветер в Виспертале, в бассейне, р. Рейн, в Рейнгау (Нассау), вблизи г. Таунуса. Вертикальная мощность горного стока воздуха может достигать 150 м, скорость ветра обычно невелика, 3—4 м/с.

ВИСПЕР — шквал в сужении долины р. Рейн (ФРГ).

ВИТРОВИЙ (укр.) —сильный ветер на Украине.

ВИХРЕВЫЕ БУРИ — собирательное название вихревых систем сильного ветра, отличающихся от линейных зон сильного ветра, струй, стока. Диаметры вихревых бурь — от нескольких метров (пыльные вихри, уэрлз), десятков или сотен метров (смерчи, торнадо) до десятков километров (линейные шквалы).

ВИХРИ, уэрлз, верлвинд (англ, whirles, whirlwind)— сильные вихри малого диаметра (от нескольких до сотни метров), вне которых (с удалением от их оси) скорость ветра уменьшается от сильной (или ураганной) до штиля. Возникают при ясном небе в результате влияния рельефа и неравномерного нагревания подстилающей поверхности (например, при засухе или сильном пожаре), иногда под мощным ветровым потоком, опускающимся до земли (словно зарываясь, как наблюдается, например, в периоды равноденствий в Антарктиде, на Земле Адели). В. развиваются снизу вверх (в отличие от смерчей, возникающих под материнскими облаками) и движутся в направлении перемещающего их господствующего у земной поверхности ветра. Обычно они быстро угасают, но иногда прослеживаются на расстоянии нескольких километров. Чаще всего они имеют неправильную столбообразную форму, внутри полые. Характерны для степных и пустынных районов, гор, предгорий и сильно пересеченной необлесенной местности.

ВИШНЕВЫЙ МЕЛЬТЕМ —см. Кирас мельтеми, Мельтем, Этезии.

ВЛАЖНЫЙ СИРОККО —см. Сирокко.

ВНЕТРОПИЧЕСКИЙ МУССОН —см. Муссон.

ВНУК ТАЙФУНА, маме-тайфун — тропический циклон малого диаметра, возникающий как спутник основного циклона. В северном полушарии в Тихом океане обычно возникает позади и справа от основного циклона. Часто оказывается неожиданным, так как не всегда прослеживается на картах атмосферного давления и облачности.

ВНУТРИТРОПИЧЕСКАЯ ЗОНА КОНВЕРГЕНЦИИ (ВЗК)—зона преимущественно восточных ветров экваториальной барической ложбины между пассатйми северного и южного полушарий Земли, между пассатом и муссоном или между пассатом и экваториальными западными ветрами, так называемый тропический фронт. Ширина ВЗК — несколько сотен километров. В течение года ВЗК смещается относительно экватора на сотни километров в то полушарие, в котором наступает лето. Зимой северного полушария ВЗК мигрирует между 0 и 5° с.ш., летом может подниматься до 15° с. ш. В Индийском океане ВЗК может включать в себя экваториальную зону западных ветров.

Среднее положение Внутритропической зоны конвергенции (штриховая линия) в Африке.

Для ВЗК характерны высокие температуры воздуха, относительно пониженное атмосферное давление, слабые приземные ветры переменных направлений. Это обусловлено конвергенцией пассатов и расходимостью ветров на высотах 4—10 км. Облачность здесь разнообразна и изменчива, что связано с волновыми и вихревыми возмущениями в ВЗК. Система конвергенции (внизу) и дивергенции (на высотах) создает дополнительную вынужденную конвекцию, усиливает осадки. В ряде случаев одновременно могут возникать две ВЗК (с двух сторон от экватора).

Несмотря на преобладание слабых ветров, здесь наблюдаются тропические шквалы с ливнями и грозами (шауэры). Основной путь тропических циклонов вне экваториальных широт —вдоль оси ВЗК на запад.

На западе Африки ВЗК, образованная юго-западным муссоном и северо-восточным пассатом, перемещаясь в течение года, формирует два сезона дождей в соответствии с двумя прохождениями Солнца через зенит. Это называют заколдованным кругом — клауд-ринг (англ.) или пота-нуар (фр.). Здесь различают зе-нитальные дожди (местные) и дожди, приносимые муссоном. Сезон дождей обычно начинается периодом грозовых ливней, неправильно называемых ураганами.

ВОДЭР (нем. Vaudire) — северо-восточный ветер на Женевском озере, дующий со стороны кантона Во (Швейцария).

ВОДЯНОЙ ВЕТЕР —ветер, нагоняющий воду в губы или дельты северных рек СССР. Ср. Сельдяной ветер, Выгон, Падун.

ВОДЯНОЙ СМЕРЧ, водяной заяц, дракон, уотер-спаут (англ, waterspout — водосточная труба), вассер-тромб (нем. Wassertromb) — воронкообразный вращающийся (влево или вправо) вихрь с большим содержанием поднятых в воздух капель воды. Водяные смерчи обычно возникают в морях тропических и субтропических широт, но могут возникать и в более высоких широтах. Чаще всего они зарождаются на мелководьях с глубинами менее 3—4 м, где вода прогревается до 27—30 °С, при большой вертикальной неустойчивости стратификации приводного слоя воздуха. Такие условия складываются, например, у мыса Флорида летом в 15— 18 ч. Смерчи возникают также и вблизи гористых островов с подветренной стороны, откуда они удаляются цепочкой. Водяные смерчи часто возникают и над теплыми океаническими течениями, такими, как Гольфстрим, а также над большими заливами и крупными водоемами внутри материка. Например, на Иссык-Куле, где их называют куюнами, и на водоемах Узбекистана, где их называют сув гирдоби.

Общими условиями для возникновения водяных смерчей являются: высокие температура и влажность воздуха, а также большой сверхадиабатический градиент температуры в нижней половине подоблачного слоя.

В. с. существует недолго, обычно около 15 мин (очень редко более 40 мин). Диаметр смерчей составляет 5—100 м, высота — до нижнего основания кучево- дождевого облака. Установлена связь между размером В. с. и продолжительностью его существования. В процессе развития В. с. проходит несколько стадий: рождения, темного вращающегося пятна на воде, воронки под облаком, начала спирального вращения поверхности воды, роста воронки под облаком и появления видимого водяного столба — зрелого В. с. с каскадом и футляром (см. Смерч). При выходе на сушу-В. с. поднимает пыльный вихрь. При охлаждении воздуха ливнем В. с. быстро распадается. Отмечены случаи появления В. с. при малооблачной погоде. В этих случаях их называют псевдоспаут, псевдоуотерспаут. См. Смерч.

ВОЖ, вогез (фр. vosges) — восточный ветер в Нанси (Франция), дующий с Вогез.

ВОЗВРАТНЫЙ ВЕТЕР —см. Ван де ретур, На-алеху.

ВОЛКОЕД — северо-восточный и восточный холодный (зимой и летом) ветер на Псковском озере в районе о. им. Залита.

ВОЛНЫ В ПАССАТАХ, ложбина в пассатах (англ.— восточная волна) — волнообразные возмущения восточных пассатных ветров в виде резких изменений направления обычно устойчивого пассата. На карте погоды волна имеет вид барической ложбины, расположенной по нормали к основному восточному потоку и смещающейся на запад. Своевременное обнаружение волны облегчает предсказание появления тропического циклона в ближайшие сутки-двое. В передней западной части ложбины преобладает расходимость ветров с ясной погодой. В тыловой части ложбины преобладает сходимость воздушных потоков с увеличенной облачностью и ливнями.

ВОЛОКУША —см. Метель.

ВОЛЬТУРН (лат. volturnus)—юго-восточный ветер в Риме, дующий со стороны горы Вультуре в Апу-лие и бассейна р. Вольтурно, впадающей в Тирренское море, а также божество этого ветра и реки Вольтурно в римской мифологии.

ВОНДУЛУК — устойчивый постоянный ветер любого направления на Белом море.

ВОРИАС (новогреч. vorias) — северный ветер борей (бора) или трамонтана на Эгейском море.

ВОСТОК — ветер, дующий с востока: в РСФСР — веток, всточень, всточий (в Якутии — илинтен, в Карелии— нуртэ, нурь, нурьтий); на Украине — встик, восточняк; в Киргизии — чычыш шамалы; в Таджикистане — шамоли шарки; в Узбекистане —шаркий шамол; в Азербайджане—шярг кюлейи. В Европе — ост (нем.), ист (англ.), выход (чеш.); в Азии—шарк (араб.), тунг, дон, тон (кит., кор.).

ВОСТОЧНАЯ ВОЛНА —см. Волны в пассатах.

ВОСТОЧНАЯ МЕЗОСТРУЯ —см. Восточные ветры на юге ETC.

ВОСТОЧНОАФРИКАНСКОЕ (СОМАЛИЙСКОЕ) СТРУЙНОЕ ТЕЧЕНИЕ —юго-западный воздушный поток, отличительная черта азиатского летнего муссона. Высота уровня наибольшей скорости ветра в В.-а. с. т. всего около 600 м, причем в нижнем 100-метровом слое наблюдается значительный вертикальный сдвиг ветра, способствующий турбулизации потока. На оси течения средняя скорость ветра (из максимальных) 21 м/с, наибольшие скорости ветра наблюдаются ночью на уровне 750 м, к утру ветер ослабевает, с восходом Солнца ветер у земли усиливается.

ВОСТОЧНОЗАКАВКАЗСКИИ МУССОН, каспийский муссон — зимой это северо-западный ветер с суши в сторону незамерзающей южной части Каспийского моря, обусловленный развитием зимней термической депрессии над морем; летом — в основном восточный и юго-восточный ветер с моря на сушу (моряна). Летний В.-з. м. развит слабо, он усиливается в жаркие дни в периоды, когда вода в Каспийском море остается холодной в течение нескольких дней. Влияет на направление морских течений. Особенности рельефа западных берегов моря способствуют проникновению летнего муссона до Мингечаурского водохранилища, на котором он может вызывать волны высотой до 3 м. Зимние северо-западные ветры на этом побережье наблюдаются до 150 дней в году, однако в устье р. Куры весь год преобладают северо-восточные ветры, что связано с мысов ы м эффектом у п-ва Апшерон.

ВОСТОЧНОСТРАТОСФЕРНОЕ ВЫСОТНОЕ СТРУЙНОЕ ТЕЧЕНИЕ —воздушный поток в страто-сфере субантарктической области южного полушария. Характеризуется асимметрией его нижней границы относительно Южного полюса, охватывает полярную область почти замкнутым поясом. Наибольшей высоты достигает над Западной Антарктидой, образуя здесь

своеобразный купол. Минимальная высота В.-с. ВСТ наблюдается в декабре (летом); в центре „воронки" над Восточной Антарктидой она составляет 15 км, на куполе 20 км.

ВОСТОЧНЫЕ ВЕТРЫ НА ЮГЕ ЕВРОПЕЙСКОЙ ТЕРРИТОРИИ СССР (ETC) и НА СЕВЕРНОМ КАВКАЗЕ — наблюдаются на южной и юго-западной периферии континентального антициклона и представляют собой проявление зимнего-континентального муссона. При выходе циклона с Черного моря на Северный Кавказ ветры охватывают юго-восток ETC (см. Армавирский ветер, Астраханец, Кубанец, Пыльные бури, Ставрополец), Украину, иногда и Центральночерноземные области и Среднюю Волгу. Зимой сильные ветры длятся до 12 суток подряд. Скорость их иногда достигает 40 м/с и более. Особенно часто эти ветры отмечаются на юго-западе Ставропольского края и северо-западе Черноморского побережья. От Анапы до Геленджика преобладают северо-восточные штормы, от Геленджика до Сочи — юго-восточные. Усилению ветра до штормового при ультраполярных вторжениях холода предшествует появление над районом Волгоград — Минеральные Воды восточной мезоструи — слоя сильного ветра на малой высоте.

ВОСТОЧНЫЙ ПЕРЕНОС, восточняки, истерли — общий достаточно устойчивый воздушный поток в значительной толще атмосферы: в тропических широтах — пассаты, в северных полярных широтах (вдоль берегов материков Европы и Азии) и в южных полярных широтах (вдоль берегов Антарктиды) — преобладающие восточные ветры.

ВОСТОЧОК (укр.)—слабый восточный ветер на Днестре.

ВОСХОДЯЩИЙ ВЕТЕР —см. Анабатический ветер.

ВСОЧЬ —ветер в лицо, встречный ветер на Белом море.

ВСТРЕТА — встречный ветер на северных морях СССР.

ВТОРИЧНЫЕ ВИХРИ —см. Множественные вихри.

ВУТАН (араук. vuthan)—сильный шторм в Патагонии (Южная Америка).

ВЫГОН, сгон, водогон, поводь, падун (помор.) — сгонный ветер в сторону моря на севере СССР, понижающий уровень воды в устье реки, и сам факт убыли воды (в противоположность нагону — прибыли воды). На Двине это русский ветер, на Нижнем Днепре — верховой северо-восточный, в устье Волги — северозападный.

ВЫВОЛОЧНЫЙ ВЕТЕР (помор.) — ветер от берега на северных морях СССР в период тюленьего промысла, когда выволакивают добычу на берег, опасаясь, что льдину унесет ветром и течением в открытое море. Прибрежный лед нередко отрывается и ветрами уносится (выволакивается) в море, в голомя. Ср. Сгонно* нагонные ветры.

ВЫДЫХАЮЩИЙСЯ МИСТРАЛЬ —см. Мистраль.

ВЫСОКИЙ ТРАВЕРС —см. Траверс.

ВЫСОКОГОРНЫЙ БРИЗ —система воздушных течений между верхними и нижними склонами горного ущелья (например, Цейского на Кавказе), возникающая в результате различного радиационного притока тепла к верхним и нижним частям ущелья.

ВЫСОТНОЕ СТРУЙНОЕ ТЕЧЕНИЕ (ВСТ), струйное течение — сильный ветер в виде узкого воздушного потока в верхней тропосфере или нижней стратосфере, на тропопаузе, для которого характерны .большие скорости (обычно на оси более 30 м/с) и градиенты более 5 м/с на 1 км по высоте и более 10 м/с на 100 км по горизонтали. ВСТ связано с высотными фронтальными зонами. Имеет эллиптическое по форме вертикальное поперечное сечение. Размеры ВСТ по горизонтали — сотни километров в ширину и тысячи километров в длину, по вертикали — 2—4 км. Скорости ветра в ВСТ изменяются вдоль струи, причем очаги максимальных скоростей на оси ВСТ перемещаются по ветру. Струи перемещаются в виде извивающихся „воздушных рек" и в основном направлены к востоку, но могут иметь меридиональное и ультраполярное направление. ВСТ являются звеньями общей зональной циркуляции атмосферы. Различают ВСТ: арктическое, внетропичеческое, экваториальное, субтропическое, тихоокеанское над Японией, южноамериканское над востоком Тихого океана, центральноазиатское над Аравийским полуостровом, а также южноатлантическое, южноафриканское, австралийское зимнее вдоль субтропиков, субполярное, стратосферное, полярнофронтовое умеренных широт, полярное, ВСТ в зонах разрыва тропопаузы, ВСТ тропосферных и стратосферных высотных фронтальных зон и высоких слоев атмосферы (выше 35—40 км) и др. ВСТ опасны для авиации в связи с сильной турбулентностью воздушных потоков в них, особенно в так называемых турбулентных зонах — слоях интенсивной болтанки вблизи границ ВСТ, на их циклонической стороне.

ВЫСУШИВАЮЩИЙ ВИЗ — см. Виз.

ВЫСУШИВАЮЩИЙ МИСТРАЛЬ —см. Мистраль.

ВЫХОД (чешек, vychod) — восточный ветер в Чехии.

ВЫЭРЬЕ-ПИНК —см. Мер-пинк.

ВЭЙМИ — см. Туманный ветер.

ВЬЕНДОЭС (фр. veindoess) — влажный, мягкий западный ветер с дождем в Пикардии (Франция). Иногда сильный дождь сопровождается грозой. Ср. Сюрруа.

ВЬЮГА, човгун (азерб.), бурон (тадж), бургалак (кирг.), изгирин (узб.) —см. Буран, Метель.


Г

ГАДАРИ — кратковременный шквал с ливнем и грозой на севере Нигерии. Бывает очень сильным, вырывает деревья с корнями, сносит крыши.

ГАЗЗЛ (англ, guzzle) — сильный порыв сухого ветра на Шетландских островах.

ГАЗЬЯ — см. Раджас.

ГАЛЕРН, галерна (исп. galerne), галерне, галерно (от англ, gale — буря, шторм) — холодные и влажные северо-западные шквалы на испанском побережье Бискайского залива, Ла-Манша и на прилегающей части Франции. Проникают на континент вплоть до западных склонов Центрального массива. Под влиянием орографии ветер может принимать иное направление. Например, в долинах рек Луары и Дордонь — западное, в Орлеане —северное. В деп. Ло называется галерно. См. Жибуле, Баи де дарре, Бури Бискайского залива.

ГАЛИБЬЕР (фр. galibiere) — ветер в верховье р. Дюранс (Верхние Альпы), дующий с Галибьер. Проникает до Бриансона (Франция).

ГАЛИЗ (фр. galize) — порывистый ветер (шквал), дующий с перевала Гализ в бассейне р. Изер (Савойя, Франция).

ГАЛИЦКИЕ ЕРШИ — юго-восточный ветер на Онежском озере. Разгоняет большую волну, взбивает барашки на гребнях волн.

ГАЛЛИ-СКВОЛЛ (англ, gully-squal) — сильный шквал в ущельях при ветре с гор на Тихоокеанском побережье Центральной Америки.

ГАЛЬЕГО (исп. galiego —галисийский), реганьон (reganon)—холодный шквалистый северо-западный ветер на северо-западе Испании, дующий с Канта-брийских гор в бассейне р. Дуэро. Ср. Галерн.

ТАРА ЕЛЬ, гуру вэ исти кюлек (азерб.) — черный ветер, северо-западный или северный суховей (гураглык) в бассейне р. Кура. Опасен для растительности, особенно весной и летом. Зимой сопровождается осадками, нередко снегом.

ГАРАСАТ (татарск.) — ураган в Татарии, часто сопровождается метелью.

ТАРА ХАЗРИ (азерб.) — холодный осенний (или зимний) северо-западный муссонный ветер в Шемахе (Азербайджан). Имеет характер боры, мистраля. Ср. Бакинский ветер, Восточнозакавказский муссон, Тбилисский норд-вест.

ГАРБИ, гарбин (араб, gharbi) — мягкий южный или юго-западный ветер на северных берегах Средиземного моря, дующий из африканских пустынь. У восточных берегов 'Испании это востоко-юго-восточный ветер, летний морской бриз (Маринада).

Воздушный поток, зарождаясь на севере Африки, при движении над морем обогащается влагой и приходит к берегам Европы не только горячим и пыльным, но и влажным. При Г. на наветренных склонах береговых гор на побережьях Адриатического и Эгейского морей образуется мощная облачность с сильными окрашенными пылью ливнями, „кровавыми дождями" (пыль Сахары выпадает вместе с каплями дождя). Чаще всего Г наблюдается зимой. Имеет различные названия. На юго-вострке Франции (Прованс и Восточные Пиренеи) морской бриз, связанный с ветрами из Африки, называ- ется марокканским гарбеном или л'етесьеном. Его также называют ленивым ветром. См. Липе.

ГАРБИЙ — южный морской ветер в Италии, а также на Черном и Азовском морях. В Ялтинской бухте это нагонный ветер, взбивающий высокую волну и способный выбросить на берег рыбачье судно. Г.-широка — южный ветер в дельте р. Кубань. Г. шамол — западный ветер в Узбекистане.

Синоптическая ситуация при развитии Гармсиля в Средней Азии.

ГАРБИНО — западный ветер в Испании.

ГАРБИС — юго-западный ветер в Италии.

ГАРМАКАН — холодный северный или северо-западный ветер типа зимнего муссона, дующий из ущелий Большого и Малого Гармаканов в бассейне р. Зеи (р. Гармакан — правый приток р. Зеи выше Зейских ворот). См. Зейский ветер.

ГАРМСИЛЬ, гармсэл (тадж., узб.), керимсел (кирг.) — сильный сухой и очень жаркий (до 43 "С и выше) воздушный поток типа фена или суховея (тадж. хушксоли; узб. и кирг. кургокчилик), сопровождающийся резким повышением температуры воздуха. У земной поверхности это обычно южный или юго-восточный ветер, проникающий далеко за пределы предгорий. Развивается в нижних частях предгорий Копетдага и Западного Тянь-Шаня. Для Г. благоприятны долины, окаймленные подковообразными горами, ограниченные е юга и востока горными хребтами.

Так же называется период внезапной жары, наступающей в долинах Средней Азии, нередко при отсутствии существенного ветра.

ГАРРА, гхарра (араб, gharra) — сильный северовосточный грозовой шквал с ливнем в Сирте (Ливия). Возникает при прорыве континентального полярного воздуха вплоть до Средиземного моря, где воздух приобретает большую термическую неустойчивость. ГАРУА —см. Туманный ветер. ГАУК СТОРМ (англ, gowk storm) — буря в Англии в апреле — мае.

ГЕГ — пыльный вихрь в Тибете.

ГЕЙДЕЛЬБЕРГСКИИ ВЕТЕР (нем. Heidelberg Talwind) — ночной горный ветер в долине р. Неккар вблизи Гейдельберга, наблюдающийся при антициклонической погоде.

ГЕЙЛ (англ, gale) — штормовой ветер. В частности, ветер, связанный с сильными прорывами холодного воздуха и южными шквалами на южном побережье Австралии

ГЕЛИЪТРОПИЧЕСКИЙ ВЕТЕР (греч.)-см. Солнечный ветер.

ГЕЛЛЕСПОНТСКИЙ ВЕТЕР (греч.) — см. Дар-данелльский ветер.

ГЕЛМ, хелм, хельмвинд (англ, helm) — сильный порывистый северо-восточный ветер в Камберленде и Вестморленде в районе Пеннинской гряды и г. Кросс-Фелл (Северная Англия). В восточной части горы имеют высоту 600 м и простираются с северо-запада на юго-восток. На протяжении 16 км они имеют очень крутые юго-западные склоны. Г. подобен фену. Он обрушивается с гор и повреждает растительность и посевы в долине р. Идеи.

Так же называют чечевицеобразные облака, возне кающие над вершинами гор и подветренными склонами перед штормовой погодой и во время штормовой погоды в этом районе. Эти облака аналогичны арке чинука.

ГЕЛЬБЕ ВИНДЕ —см. Желтая пыльная буря.

ГЕНДИНГ (индонез. gending)—фен на севере о. Ява. Усиливается в понижениях рельефа между вулканами в период действия юго-восточного муссона (зимой северного полушария).

Геострофический ветер в северном и южном полушариях. G — сила барического градиента, А — сила Кориолиса. V — скорость ветра.

ГЕОСТРОФИЧЕСКИЙ- ВЕТЕР — теоретический ветер, рассчитанный в предположении равномерного прямолинейного горизонтального движения воздуха и отсутствия силы трения, при действии только двух взаимно уравновешивающихся сил — барического градиента и Кориолиса. Направлен по параллельным прямолинейным изобарам и отклоняется от направления барического градиента под прямым углом вправо в северном полушарии, влево — в южном.

ГЕОЦИКЛОСТРОФИЧЕСКИИ ВЕТЕР — градиентный ветер при круговых изобарах, равномерное круговое движение воздуха при отсутствии трения, когда уравновешиваются силы барического градиента, Кориолиса и центробежная. Последняя совпадает по направлению с силой Кориолиса в циклоне и с силой барического градиента — в антициклоне.

ГЕСПЕР (лат. hesper) — западный ветер в Средиземноморье.

ГЁРЛИТЦЕР ВИНД (нем. Gorlitzer Wind)—холодный шквалистый юго-юго-западный падающий ветер, дующий в седловине Циттау между Судетами и Рудными горами, в долине р. Нейсе. Приносит в Польшу похолодание.

ГИБЛИ, гебяи, гхибли, джибли (бер. ghibli) — южный ветер, сирокко. Это фен, нисходящий ветер, возникающий на плоскогорьях Барки, Джебел при антициклонической погоде. Связан с выносом из пустынь Северной Африки к побережью Ливии раскаленного и запыленного воздуха. Возникает при движении по Средиземному морю западного циклона, на периферии которого начинаются пыльные бури. Подобен самуму, египетскому хамсину, тунисскому чили, шехили, алжирскому чечили. При Г. температура воздуха повышается иногда до 58 °С, относительная влажность воздуха падает ниже 15 %. В холодном полугодии Г. представляет собой холодный сильный и сухой ветер (подобно холодному хамсину).

ГИБРАЛТАРСКИЙ ВЕТЕР, дату (англ, datoo) — струевой западный ветер в Гибралтарском проливе, иногда сильный. Обычно это морской бриз. Ср. Венда-воль.

ГИЛАВАР (азерб.)—теплый южный ветер в Восточном Азербайджане (Баку, Шемаха, Сальяны, Куба).

ГИРДОБ (узб.) — смерч. Сув гирдоби — водяной смерч.

ГИРЛОВОЙ ВЕТЕР —ветер в устье (в гирлах) р. Дон: морской (моряна, нагон, низовой) и береговой (матерой, горыч, верховой, сгон).

ГИРМИЧ, гермич (иран.)—штормовой юго-западный или западный ветер, фен на юго-западном берегу Каспийского моря (Пехлеви, Астара, Ленкорань). Температура воздуха поднимается резким скачком иногда более чем на 10 °С за 1 ч при одновременном резком понижении относительной влажности воздуха. Чаще возникает зимой.

ГЛАЗ БУРИ, або офо, иллюминатор, бычий глаз — область прояснения и тихой погоды в центре тропического циклона. Диаметр Г. б. 20—30 км (иногда до 60 км). Облака окружают глаз в виде громадного облачного амфитеатра. Воздух в Г. б. теплее и суше, чем в окружающей его стене ветра и ливневых облаков. Температурная стратификация в Г. б. устойчивая.

Стена ветра и ливня вокруг Г. б. изолирует очень сухой и относительно теплый воздух, поступающий в Г. б. сверху, из стратосферы. Периферийная часть стратосферного воздуха смешивается в облаках, окаймляющих глаз, и вследствие испарения капель охлаждается, образуется мощный каскад нисходящего относительно холодного воздуха с внутренней стороны стены облаков, в то время как в самих облаках происходит стремительный подъем воздуха. Г. б. и окружающая его стена ветра и ливней представляют собой кинематическую и термодинамическую основу тропического циклона.

ГЛАРНЕР ВИНД (нем. Glarner Wind — глярнерский ветер) — южный фен, дующий с Гларнских Альп в сторону Цюриха в Центральной Швейцарии.

ГЛЕЙВЗ, глейв (англ, glaves, glave)—фен на Фарерских островах.

ГЛЕТЧЕРНЫЙ ВЕТЕР —см. Ледниковый ветер.

ГЛУБНИК, глубенник, голомянник, паркий ветер, водяной ветер — ветер „из глубины" моря в сторону суши. В устье р. Печоры это северо-западный ветер, на Енисее западный, в Архангельске юго-западный (шалоник).

ГНИЛОЙ ВЕТЕР, ветер из „гнилого угла" — сырой ветер с осадками или туманом, дующий с той стороны, откуда часто приходит плохая погода (обычно в переходные сезоны года, зимой, в период оттепелей). На Волге это в одних местах юго-западный ветер, в других (например, в Рыбинске)—северо-западный, на Днепре — юго-восточный, в низовьях р. Колымы — восточный, на западе Камчатки — северо-восточный. См. Туманный ветер, Озерный ветер.

ГОЗЛИНГ БЛАСТ (англ, gosling blast) — неожиданный шквал с дождем и мокрым снегом в Англии.

ГОЛОМНЯ, голомянистый ветер (поморск.) — шквалистый ветер, дующий порывами с Белого моря (из глубины его). Голомянный — мористый, относящийся к открытому морю.

ГОЛОМЯНИК — северо-западный ветер на Белом море.

ГОЛЬО, пустой мешок — см. Горняк.

ГОЛЬФАДА (исп. golfada) —сильная буря на Средиземном море.

ГОРГА — порыв ветра на побережьях северных морей СССР. Особенно опасен при плавании у берегов, с которых обрушивается Г.

ГОРДЖ ВИНД (англ. Gorge wind)—см. Кань-онный ветер.

ГОРИЧ (белуд. gorich)—сильный и сухой, устойчивый северо-западный ветер в Иране.

ГОРНАЯ, горний, горник, горыня, горный, гора, го-рыч — ветер, дующий с гористых берегов в сторону водоема, моря. Распространен на севере СССР. Г. иногда у берега обладает свойствами фена или боры в зависимости от условий накопления и стока воздуха с гор. Например, на Байкале это северо-западный поперечный ветер, на Волге — юго-западный, в Архангельске — южный. Попутный верховой ветер на Волге называют горником. Ср. Горга.

ГОРНО-ДОЛИННЫЕ ВЕТРЫ — ветры местной циркуляции воздуха между горным хребтом и долиной с суточным периодом: днем — долинные, направленные из долин к горам, ночью — горные, т. е. сток холодного воздуха с высоких мест в долину. Различают собственно горные (ночные) и долинные (дневные) ветры, захватывающие все ложе долины, и ветры склонов, дующие днем вверх по нагретым склонам (в сравнительно тонком слое), ночью — вниз.

Г.-д. в.— результат совместного действия радиационных, циркуляционных, орографических и ландшафтных факторов погоды и климата. Эта циркуляция хорошо развита в теплое время года при антициклонической малооблачной погоде. ,В суточном ходе ветер у земной поверхности усиливается днем на дне и склонах долин и ослабевает к ночи, затем начинается горный ветер, усиливающийся к рассвету. В свободной атмосфере выше уровня обращения ветра максимум скорости ветра наблюдается ночью, минимум — днем, т. е. обратно тому, что наблюдается у земной поверхности. Суточный ход высоты долинного ветра таков, что обычно утром ветер начинается сразу в значительной толще атмосферы, днем высота этого слоя наибольшая, к вечеру она уменьшается.

Особенность долинного ветра заключается в уменьшении его скорости с высотой, обычно до уровня окрестных вершин, выше которых преобладает градиентный ветер. Горный ночной ветер может начинаться стремительно, как обвал воздуха, охладившегося на высокогорьях.

Схема развития Горна долинных (1) и Склоновых (2) ветров

В низких широтах Г.-д. в. развиты лучше и наблюдаются чаще, чем в высоких широтах. Рельеф определяет протяженность Г.-д. в. и влияет на их устойчивость и продолжительность.

Различают фазы развития Г.-д. в., т. е. периоды изменения скорости и направления ветра: для горного ветра — зарождения (начала гравитационного стока воздуха), полного развития, накопления линзы холодного воздуха и заполнения им предгорий, реликтовой инертной массы холодного воздуха, утреннего гравитационного стока, затухания горного ветра; для долинного ветра — зарождения (или верховой тяги воздуха), образования горноконвективной облачности, полного развития, затухания (Н. Ф. Гельмгольц, О. А. Дроздов). Утром и вечером наблюдаются паузы Г.-д. в., т. е. периоды затишья при смене направления ветра.

Горные ветры имеют различные местные названия, например мтис кари (груз.), даг кюлейи (азерб.), ша-моли кухи (тадж.), too шамалы (узб.), берг винд и обервинд (нем.), моунт винд (англ.). Долинные ветры называются соответственно хеобис кари, дэрэ кюлейи, шамоли води, ороон шамалы, водий шамоли, тальмешер винд и унтервинд, валлей винд.

ГОРНЫЙ БРИЗ —см. Бриз.

ГОРНЫЙ ВЕТЕР — см. Горно-долинные ветры.

ГОРНЯК — ночной горный сток воздуха, горный ветер, сочетающийся с бризом на берегах оз. Иссык-Куль. Противоположен дневному бризу, долинному ветру.

Так же называют северо-западный, западный или юго-западный фёновый сток сухого воздуха с Балканских гор, иногда достигающий большой скорости. Сопровождается зимой сухим морозом, летом и весной — засухой, иногда сжигает посевы. В Болгарии, в районе г. Враца, Г. возникает часто, поэтому кроны деревьев здесь деформированы. Имеются и другие названия Г.: ясенец в Софии, Варне, Тырново и Севлиево, черный ветер в Разграде, гольо, пустой мешок в Видине.

ГОРОДСКИЕ ВЕТРЫ — ветры, возникающие в результате деформации крупных воздушных течений в зоне городской застройки. Ветер в городе дует преимущественно вдоль улиц, его направление может не совпадать с общим воздушным потоком над городом. На уличных перекрестках и в сужениях улиц между домами возникают струи и вихри, что хорошо заметно при метелях. Струи ветра поперек улиц образуют как бы замкнутую циркуляцию с подъемом воздуха на одной стороне улицы и опусканием на другой. В узких проходах ветер усиливается. Вдоль нагретых солнцем стен воздух поднимается, а вдоль затененных — опускается. Ночью при штиле стекание воздуха наблюдается по обеим сторонам улиц, а подъем — по середине их. Над городом воздух более теплый, что приводит к развитию ветров- от окраин к центру, над которым развиты восходящие токи воздуха. Наибольшие различия скоростей ветра в городе и на его окраинах наблюдаются весной.

ГОРОДСКОЙ БРИЗ —ветер, дующий днем с окрестностей к городу, ночью — в противоположном направлении, от центра к окраинам. Развивается при малооблачной погоде в теплое время года. См. Городские ветры.

ГОРСКИЙ (горовой) ВЕТЕР — верховой ветер с верховий р. Дон.

ГОРЫШНЫЙ ВЕТЕР, горышнячок (укр.) — слабый северный верховой ветер в Поднестровье, а также верховой горный ветер в Крыму и Карпатах.

ГОУСТ ОВ ГАУДА (англ, ghost of Qouda —дух Гауда) — локальные шквалы во время тихих ночей в Южной Африке.

ГРАВИТАЦИОННЫЙ ВЕТЕР —см. Катабатический ветер.

ГРАДИЕНТНЫЙ ВЕТЕР —расчетный ветер, предполагающий равномерное горизонтальное движение воздуха вдоль изобар в отсутствие силы трения по прямолинейным (геострофический ветер) или криволинейным (геоциклострофический ветер) траекториям. Градиентное течение — ветер, скорость и направление которого определяются равновесием приложенных сил (барического градиента, отклоняющей и центробежной сил) при отсутствии силы трения.

ГРАН ВАН (фр. grand vent) —траверс в деп. Аверон (Франция).

ГРАН ШАТЛЯР (фр. grand chatelard) —холодный зимний ветер в Савойе.

ГРЕГАЛЬ, грегала, грекаль (исп. gregal, фр. gre-cale); грего, грегос, грек (лат, greaecus — дующий из Греции) — континентальный северо-восточный ветер, норд-ост, в бассейне Средиземного моря. Возникает при вторжении сухого континентального воздуха, зимой холодного, летом теплого. Весной и осенью сопровождается неприятной морозной погодой с моросью, снегом, дождем. Часто бывает сильным.

Отмечают некоторые местные различия. Так, на юге Франции в бассейне Нижней Роны его называют греаль, гаргаль и грек; в Марвежоле (деп. Лозер) это юго-восточный ветер; в Марселе он представляет собой бриз (см. Плаувинау). На Мальте его называют балканским ветром; в Тирренском море — греголия и греко; на востоке Средиземного моря и в Азово-Черноморском бассейне — грего, грегос и греко. На Азовском море моряки называют восточный ветер грегор. В этих морских бассейнах различают греголевантес и греголевант — восто-ко-северо-восточный ветер (в Греции и Италии, в Ялте и Балаклаве), а также греготрамонтана — северо-севе-ро-восточный ветер (в Греции, Сулине и Ялте).

ГРЕГО, греко — см. Грегаль.

ГРЕГОРИ ВИНД (нем. Gregori Wind)—весенний восточный ветер в Тироле.

ГРЕНОБЛЬ (фр. vent de Grenoble)—ветер в Савойской ложбине (Франция), дующий со стороны Гренобля.

ГРЕУС — северо-восточный ветер на Черном море. черноморский норд-ост. Ср. Грегаль.

ГРОЗОВОЙ ШКВАЛ —см. Шквал.

ГУБА — шквал с дождем на море у берегов Новой Гвинеи.

ГУКСЕН (нем. Guxen) — холодный ветер с горных вершин в Альпах. Ср. Йохвинд.

ГУРАГЛЫК (азерб.) — суховей в Азербайджане. См. Тара ель.

ГУТИ ВЕЗЕР (англ, guti weather) — шквалы с ливнями в Южной Африке.

ГУТТРА (иран. guttra) — неожиданный шквал в Иране в мае.

ГЭП ВИНДС — см. Каньонный ветер.

ГЮНДОГМУШ (азерб.)—прохладный горный ветер в низовье р. Куры (Азербайджан).

ГЮНДУЛСУ — сухой и морозный восточный ветер в Сливене (Болгария).

ГХАРБИ — южные или западные ветры с дождями, сменяющиеся северо-западными шквалами с холод- ными ливнями. Возникают при прохождении зимних циклонов вблизи побережья Марокко. Ср. Гарби.

ГЯРБ КЮЛЕЙИ (азерб.)—западный ветер в Азербайджане.


Д

ДАВОСЕР ТАЛЬВИНД (нем. Davoser Talwind)— долинный ветер типа маложда в Давосе (Швейцария).

ДАВЫЛ (тат.)—ураганный ветер (буря) в Татарии. Давылсыз — спокойная погода без ветра.

ДАГ ЕЛИ (азерб.)—прохладный западный ветер, горный сток воздуха с восточных отрогов Талышинских гор на побережье Каспийского моря (Ленкорань, Аста-ра). Наблюдается весной и летом. Благоприятен для посевов.

ДАГ ХАЗРИСИ (азерб.)—холодный и сильный юго-восточный ветер, наблюдающийся зимой и осенью в Шемахе (Азербайджан).

ДАДУР (хинди dadur) — шквал в долине р. Ганг, обрушивающийся с холмов Сивалик (Индия).

ДАМСКИЙ ВЕТЕР — см. Ван де дам.

ДАРДАНЕЛЛЬСКИЙ ВЕТЕР, геллеспонтский ветер, дату — северо-восточный ветер со стороны Черного моря в Дарданелльском проливе. Может иметь характер зимнего муссона. Ср. Грегаль.

ДАРЛИНГСКИЙ ШАУЭР — пыльная буря в бассейне р. Дарлинг (Австралия).

ДАСТ ВЭРЛЗ —см. Пыльные вихри.

ДАСТ ДЕВЛ — см. Пыльные вихри.

ДАТУ —см. Дарданелльский ветер.

ДАХАТУ — см. Ветры на озере Тоба.

ДАШИ — см. Ороси.

ДЕВОЛЮИ (фр. devoluy) — южный ветер в деп. Изер (Франция).

ДЕЗЕРТ В ИНД —см. Ветер пустыни.

ДЕРВИШИ ПУСТЫНИ—см. Пыльные вихри.

ДЕРЕ КЮЛЕЙИ (азерб.) — долинный ветер в Азербайджане.

ДЕРКАЙС (лат. dercais)—местный ветер в Сицилии.

ДЕЩДАВАР (азерб.) — холодный западный или северо-западный зимний ветер муссонного типа, дующий со стороны Муганской равнины в Сальянах и Ленкорани (Азербайджан).

ДЖАНИ (араб, djani) — послеполуденные тепловые шквалы в Сахаре, пыльные (песчаные) вихри.

ДЖАНК ВИНД (англ, junk wind) — юго-восточный и южный муссонный ветер у берегов Восточной Азии, благоприятный для плавания.

ДЖАНУБ КЮЛЕЙИ (азерб.)—южный ветер в Азербайджане.

ДЖЕБАНЫ (азерб.)—холодный северный ветер типа боры, наблюдающийся в конце осени в Шемахе (Азербайджан).

ДЖЕНТЛ (англ, gentle) — слабый ветер, слаоыи бриз.

ДЖЕТЛЕТ —см. Мезоструи.

ДЖИЗАКСКИЙ ВЕТЕР, жиззах шамоли (узб.) — сильный порывистый западный ветер в Джизаке (Узбекистан). Обычно начинается одновременно с западным урсатьевским ветром при движении западного циклона над югом Казахстана.

ДЖИЛЛЗ ВИНД (англ, gilles wind) — западный ветер в Сен-Поль, на северо-западном берегу о. Реюньон (Маскаренские острова). Начинается в периоды установления на противоположном берегу острова противоположного ему юго-восточного пассата. Ср. Кон-трастес, Ван де ретур, Кона-шторм.

ДЖУНГАРСКЙЙ ВЕТЕР — см. Эби.

ДИВЕРС СТОРМ (англ, divers storm)—штормовой северный ветер, сопровождающийся резким похолоданием в конце зимнего дождливого сезона (обычно в конце января), в Александрии (Египет).

ДИЖОННЕ (фр. dijonnaise —дующий из Дижо-на) _ северо-западный ветер с плохой погодой в деп. Юра (Франция).

ДИММЕРФЕН (нем. Dimmerfohn)—редкая форма южного альпийского фена на северных склонах Альп. Возникает в случаях, когда сильный южный ветер на северных склонах гор „перескакивает" через верхние части долин, достигая их нижних частей в виде вихревой бури, очень запыленного штормового ветра. Феновая стена облаков с осадками охватывает гребни гор и зону штилей в верховьях долин.

ДИКАРСКИЙ ФЕН —см. Юга.

ДИРИС (лат. dyris)—сильный ветер в заливах южного побережья Малой Азии, дующий с суши.

ДНЕВНОЙ ЪЕТ ЕР — долинный ветер, дующий вверх по долине (низовой), дневной морской (речной, озерный) бриз, дующий со стороны водоема к суше, а также дневной ветер из относительно прохладного леса в сторону прогретой опушки. См. Горно-долинные ветры. Ср. Солнечный ветер.

ДОГ ДЕЙЗ (англ, dog days —собачьи дни)—период слабых ветров и жаркой погоды на юге Европы в конце июля — августе. Иногда период длится до шести недель, причем часто наблюдаются грозы с локальными порывами ветра. Ср. Феррагосто.

ДОЖДЕВОЙ ШКВАЛ — см. Шквал.

ДОЙНИОНН (ирл. doinionn — дикая погода) — период шквалов в Ирландии.

ДОИСТЕР, дайстер (англ, doister, dyster)—сильный шторм, приближающийся к берегам Шотландии со стороны моря.

ДОКТОР (англ. doctor)—летний прохладный (освежающий) морской бриз, начинающийся в полуденное время на побережьях в зоне тропических и субтропических климатов, где обычно в этом сезоне наблюдается удушливая влажная погода. Это, например, побережья Западной Индии, Южной Африки, Юго-Западной Австралии, Ямайки. В зависимости от названия побережья меняется и название ветра. Так, в Юго-Западной Австралии (Сванланд) известны альбани Д., перт Д., эсперанс Д., эукла Д. и фримантл Д.

Название Д. имеет сочетание пассата (харматана) и бриза на Гвинейском побережье Западной Африки. Здесь Д. приносит прохладу после удушающих жарких ветров или в период жаркой безветренной погоды. На южном побережье Южной Африки сильный юго-восточный ветер саут-истер также приносит прохладу.

ДОЛЕВИК, долевой ветер — ветер, дующий вдоль оз. Селигер.

ДОЛИННЫЙ ВЕТЕР —см. Горно-долинные ветры.

ДОЛНЯК — холодный, сильный и порывистый восточный, северо-восточный или северный ветер в Болгарии, сопровождающийся зимой метелью, а весной заморозками, губительными для посевов. В районах Варны и Стара-Загоры восточный ветер называют еще море-пин, в Софии — романец. Ср. Кошава.

ДОЛЬДРУМ — см. Зона затишья.

ДОНЧАК — суховейный ветер на Кубани.

ДОПОЛНИТЕЛЬНЫЕ (БРАТСКИЕ) ВИХРИ В СМЕРЧЕ — структурные элементы материнского (смерчевого) облака, возникающие у основания воронки смерча и поднимающиеся иногда до облака, извиваясь вокруг воронки смерча. Обусловливают возникновение каскада и футляра смерча.

ДОРОН ДЕ БОЗЕЛЬ (фр. doron de Bozel) — сухой восточный ветер в Бозеле (деп. Савойя). Наблюдается в периоды сухой весны и осени.

ДРАКОН — см. Водяной смерч.

ДРАМУДАНА, дармадан — трамонтана, северо-восточный ветер на побережье Болгарии. См. Зальцвинд, Солевой ветер.

ДРАМУНДАН, трамонтан — северо-западный ветер типа мистраля в Перпиньяне (Франция). Возникает в предгорьях Пиренеев при наличии барической депрессии над Лионским заливом и распространении восточной периферии азорского антициклона на запад Франции.

ДРАННЯ —см. Мокредь.

ДРЕВАН (фр. drevent)—влажный мягкий западный ветер в предгорьях массива Морван (Франция).

ДРИТ (англ. dryth)—сухой северный или восточный ветер в Англии.

ДРОМИ (от греч. dromi — бегущий)—сирийский шквалистый ветер на востоке Средиземного моря.

ДРОУТ (англ, draught — сквозняк)—свежий ветер на скалистом мысе Кумари на самом юге Индии, дующий из Бенгальского залива в Аравийское море. См. Мы совой эффект.

ДУГА ЧИНУКА —см. Арка чинука.

ДУГОВОЙ ШКВАЛ — буря разрушительной силы, связанная с дугообразным кучево-дождевым облаком с грозами. Протяженность облачного вала до 400 км, вихрь в облаке может иметь диаметр до 300 м. На вершинах облаков отчетливо выражены наковальни. В ряде случаев предшествует возникновению смерчей (например, в Гвинейском заливе). В Индонезии предшест- вует сильному ветру суматра, в Предкарпатье и Судетах предшествует фену.

ДУН ШАН ФЫН (кит. tung shang fung)—пассат у берегов Китая.

ДУХИ ВЕТРА — см. Зори ветра.

ДЫМЫ ГВИНЕЙСКОГО ЗАЛИВА —см. Туманный ветер.

ДЮЗЕНВИНД, джет винд, бласт винд (нем. Dus-senwind, англ, jet wind, blast wind) — сильный восточный или востоко-северо-восточный ветер (из Дарданелл) в горных проходах северо-западного побережья Турции, проникающий в Эгейское море вплоть до о. Лемнос в виде сильной струи при развитии над Черным морем отрога высокого атмосферного давления. См. Дарданелльский ветер.

ДЫЛЬНЯК — западный ветер на западном берегу Псковского озера.

ДЫННЫЙ МЕЛЬТЕМ —см. Карпуз мельтеми, Мельтем, Этезии.

ДЬЯВОЛЫ ПУСТЫНИ —см. Пыльные вихри.

ДЬЯВОЛЬСКИЙ ВОСТОЧНЯК —см. Маледетто леванте.


E

ЕВГЕЙ —см. Эби.

ЕВРОПЕЙСКИЙ МУССОН —зимние ветры с Европейского континента, северные или восточные, и летние ветры со стороны Атлантического океана. Зимним муссоном можно назвать такие ветры, как мистраль, адриатическая и новороссийская бора и другие ветры юга Европы, усиливающиеся за счет муссонной разности температур между континентом и омывающими его морями. Одно из проявлений Е. м. заключается в том, что чем сильнее восточные ветры летом — тем они теплее, а зимой — тем холоднее. С высотой в горах юга и юго-востока Европы сильнее проявляются черты летнего муссона — морского климата. Термин Е. м. не имеет всеобщего признания ввиду малой устойчивости преобладающего направления ветров взаимно противоположных направлений (малой асимметрии роз ветров летом и зимой).

ЕГИПЕТСКИЙ ВЕТЕР —восточный ветер (ле-вант), часто дующий зимой в Египте и Суэцком канале. Сопровождается туманом или пыльной мглой. См. Европейский муссон, Дарданелльский ветер.

ЕГОР СОРВАЛ ШАПКУ (морск.) — сильный северо-восточный ветер на Каспийском море.

ЕЙАЛЭ (фр. eyalais) — восточный ветер в деп. Ардеш (Франция), предвестник холодного дождя.

ЕРЕВАНСКИЙ НОРД-ОСТ — сильный и пыльный северо-северо-восточныи ветер в Ереване, дующий со стороны оз. Севан по долине р. Раздан. Представляет собой горный сток воздуха, создающий мощную вентиляционную улицу. Ослабевает в расширении долины. Сопровождается резким похолоданием, как правило, без осадков. Несет много пыли. Характерен для теплой части года. Обычно начинается внезапно после 17 ч. К ночи ветер медленно ослабевает. Средняя продолжительность ветра скоростью более 15 м/с равна примерно 3 ч. К утру ветер почти полностью стихает.

Е. н.-о. ослабляет дневную жару, поэтому вечера и ночи в Ереване бывают прохладными. Е. н.-о. возникает на периферии местной летней термической депрессии, расположенной над Центральным Закавказьем. Араратская долина нагревается сильнее, чем расположенная значительно ниже долина р. Куры, и возникают барический и термический градиенты между долинами рек Араке и Кура, между оз. Севан и Ереванской котловиной, достигающие максимума днем. Ветру предшествует рост атмосферного давления на северо-востоке от Еревана. См. Севанские ветры.


Ж

ЖАНУБИЙ ШАМОЛ (узб.) — южный ветер в Узбекистане.

ЖАРМА, жангизтюбинский ветер — сильный юго- восточный вегер в верховье бассейна р. Иртыш, в районе Жармы и Жангизтобе.

ЖЕЛТАЯ ПЫЛЬНАЯ БУРЯ, желтый ветер, хуан-фын (кит.)—сухой северо-западный или западный шквал, ветер из Гоби в Северном Китае, в пустынях и лёссовых степях Азии, сопровождающийся пыльными бурями. В период зимнего муссона порывы ветра иногда повторяются ежедневно в течение полутора- месяцев. Возникает внезапно и так же неожиданно стихает. Губит растительность, сильно высушивает почву.

ЖЕНАТЫЙ ВЕТЕР —ветер на оз. Селигер, стихающий на ночь.

ЖЕСТОКИЙ ВЕТЕР —очень сильный ветер скоростью 25 м/с и более, характеризующийся резкими скачками скорости, температуры, переносящий пыль, песок, снег.

ЖЕЛАРГЫ ШАМАЛЫ (кирг.) — местный шторм в Киргизии.

ЖИЗЗАХ ШАМОЛИ — См. Джизакский ветер.

ЖИБУЛЕ (фр. giboule)—северо-западный шквал с сильным ливнем (шауэр) на Атлантическом побережье Франции. Ср. Галерн.

ЖЕНЕВ (фр. geneve)—юго-западный ветер на о. Леман (Франция).

ЖУПАНОВСКИЙ ВЕТЕР —сильный штормовой ветер в Жупаново на юго-восточном побережье Камчатки. Сопровождается штормовым прибоем. Ср. Курилка.

ЖЮРАН, жоран (фр. juran, joran), монтан —холодный, сильный, порывистый западный или северо-западный весенний ветер со снегом на юго-восточных склонах меридиональной Швейцарской Юры, дующий в сторону Женевского озера. Достигает силы шквала. В теплую часть года сопровождается грозами. Возникает при переваливании через Юру холодного атмосферного фронта.


З

ЗАВЕРТЬ (помор.) — вихрь (метель) в северном Поморье.

ЗАГРЕБА — тихая и теплая погода в Поморье, на севере ETC. См. Абодье.

ЗАДАРСКАЯ БОРА —см. Адриатическая бора.

ЗАКАРПАТСКИЙ ВЕТЕР —южный фен в Пред-карпатье, в частности в долине р. Ломница и ее притока р. Осмолода. Противоположен северо-восточному встику (востоку), обычно холодному, летом дождливому.

ЗАКАТ — западный ветер в Заволжье.

ЗАЛЬЦВИНД — см. Солевой ветер.

ЗАМОРОЗНИК, полуночник — холодный осенний северо-восточный ветер на Белом море.

ЗАНДХОЗЕ —см. Пыльные вихри.

ЗАПАД, вест, оккиденс (лат.)—западный ветер: в РСФСР — запад, западняк и западь (в Якутии — арбааттан, в Карелии — уэрьял варьял); на Украине — захид; в Азербайджане — гярб кюлейи; в Средней Азии — гарбий шамол (узб.), батыш шамалы (кирг.) и шамоли гарбий (тадж.). В Китае и Корее — си и се.

ЗАПАДНИКИ— см. Вестерлиз, Преобладающие западные ветры.

ЗАПАДНОАФРИКАНСКИЕ ТОРНАДО — сильные грозовые шквалы. См. Ураган.

ЗАСИВЕРКА, засеверка (помор.)—холодная погода при северном или северо-восточном ветре на севере СССР.

ЗАТИШЬ, затишье — см. Безветрие.

ЗГАЛО — сирокко на средиземноморском берегу Франции. См. Лабе.

ЗЕЕФЕЛЬДЕР, зеефельдервинд (нем. Seefelder) — ветер из Тельфса (западнее Инсбрука), дующий через высокогорье Зеефельд (Северный Тироль).

ЗЕЙСКИИ ВЕТЕР —холодный зимний северо-восточный ветер штормовой силы, дующий вдоль узкой (400—700 м) долины р. Зеи между хребтами Тукурин-. гра на западе и Соктахан на востоке. Рельеф придает ветру характер мощной струи (прорыв холода), особенно сильной при большом контрасте температуры между холодным якутским воздухом, накопившимся над Верхнезейской равниной в антициклоне, и менее холодным воздухом южного циклона (муссонный эффект). Ветер чаще всего наблюдается в апреле — мае, характерен для холодной части года. Ср. Гарма-кан.

ЗЕМНОЙ ВЕТЕР —восточный ветер в Паланге (Литва), дующий в сторону моря.

ЗЕНА КАРИ (груз.)—восточный верховой ветер с гор в Поти, преобладающий в течение года. Часто имеет характер фена. В холодное время года он холодный, в теплое — теплый. В период развития фена скорость ветра может достигать 40—50 м/с. См. Северо-восточный муссон Западного Закавказья.

ЗЕФИР, зефирос (греч.)—теплый и влажный весенний (или летний) ветер на северных берегах Средиземного моря (Греция, Италия) и божество этого ветра в греческой мифологии.

Так же называют и фен (чинук) в Колорадо (США).

ЗИБЕНГЕБИРГСВИНД (нем. Siebengebirgs-wind — ветер семи гор) — ночной горный ветер, сток холодного воздуха с юго-востока в долинах Рейнских Сланцевых гор.

ЗИЗАМП (фр. zizampe)—очень холодный мистраль во Франции: северный биз в деп. Ардеш, северовосточный в деп. Дром.

ЗИМА, зимник, зимняк—ветер, несущий холод. На северо-западе СССР так называют зимний юго-восточный или восточный ветер.

ЗИМНЕЕ СУБТРОПИЧЕСКОЕ ВЫСОТНОЕ СТРУЙНОЕ ТЕЧЕНИЕ—западное ВСТ, простирающееся от Атлантического океана до Красного моря.

ЗИМНИК, зимняк — восточный ветер на западном, берегу Чудского озера, западный — на Псковском озере, восточный и юго-восточный — на оз. Селигер.

ЗИМНИЙ ШАМАЛ — см. Шамал, Большой шатал.

ЗОБАА (араб, zobaa)—порывистый ветер в Египте, сопровождающийся пыльными вихрями, быстро перемещающимися по ветру.

ЗОЛОТОНОША — см. Семужий ветер.

ЗОНА (ПОЯС) ЗАПАДНЫХ ВЕТРОВ —см. Преобладающие западные ветры.

ЗОНА ПОКОЯ, пояс тишины, пояс (зона) штилей — зона слабых переменных ветров в субтропических и экваториальных широтах (внутритропи^еская зона конвергенции). См. Зона затишья (1).

ЗОНА ЗАТИШЬЯ—1. Зона со слабыми переменными ветрами вблизи экватора, которую называют: дольдрум, камбелт и флауте (англ, doldrum, calmbelt, flaute); кальмен и маллунген (нем. Kalmen, Mallun-gen). 2. Центральные части субтропических динамических антициклонов со слабыми ветрами на широтах, близких к тропикам Рака и Козерога на так называемых конских широтах океана. 3. Подветренные участки акватории морей у гористых берегов водоемов. 4. Периферия циклона, например тропического. 5. Глаз тропического циклона. 6. Наветренные предгорья.

ЗОНДА —см. Сондо.

ЗОРЕВОЙ ВЕТЕР (помор.)—слабый ветер на заре. На севере ETC 3. в. нередко удерживается всю ночь.

ЗОРИ ВЕТРА, духи ветра (помор.), ниави (груз.), мзх (азерб.)—легкие порывы слабого ветра. Ср. Зо-ревой ветер, Сио.


И

ИВАН— северный ветер в Прикаспийской низменности. Ср. Магомет.

ИЗГИРИН (узб.) — буран в Узбекистане.

ИЗБРАН (фр. iseran)—холодный порывистый баз, дующий с перевала л'Изеран на Бонвиль (Верхняя Савойя).

ИЗЮМ МЕЛЬТЕМИ (тур.) — виноградный мель-теми. См. Этезии.

ИЛИИСКИЙ ВЕТЕР — см. Чилик.

ИЛЛЮМИНАТОР —см. Белый шквал.

ИМАНАДЯРАН — см. Пыльная буря.

ИМБАТ, имбад (тур. imbat), имбатто, батис (ново-греч.) — см. Эмбатис.

ИМБЪЕРНО, инвьерно — период зимнего усиления дождливого муссона в тропических широтах Южной и Центральной Америки, разделяющий длинный (верано) и короткий (веранельо) сухие сезоны года.

ИМБЕРНИЛЬО ДЕ ОКТУБРЕ (исп. invernillo de octubre) — октябрьские дожди на плоскогорьях Эквадора, возникающие при ветрах с океана.

ИНФЕРНО (итал. inferno)—дневной долинный ветер в долине оз. Лаго-Маджоре (Италия). Его называют ветром из преисподней.

ИРАНСКИЙ САМУМ — фёноподобный ветер В Иране, обрушивающийся с гор Курдистана (Загроса).

ИРИФИ (берб. irifi)—сильные пыльные бури типа фена, имеющие восточное, северо-восточное или юго-восточное направление в Западной Сахаре и Марокко. Обычно наблюдаются весной и осенью. Наносят ущерб плантациям. Иногда приносят на Канарские острова тучи саранчи. См. Сирокко. Ср. Арифи.

ИСПАНСКИЙ ВЕТЕР —см. Альбе, Ван д'эспань.

ИСТЕРЛИ — см. Восточняки, Восточный перенос.

И ТЯНЬ ТЯНЬ ФЫН (кит. i tien tien fung) — легкий ветерок в Китае.

ЙОНОВЕК (чешек, jonovek)—холодный северный ветер в Чехословакии. Приводит к намерзанию изморози на наветренных сторонах сооружений и ветвей растений и деревьев.

ЙОХВИНД, пассвинд (нем. Jochwind, PaSwind — ветер перевалов)—сток холодного воздуха с альпийских перевалов, с гор Высокого Тауэрна и др. или нарушенный долинный ветер типа малоджи.


К

КАБАК МЕЛЬТЕМИ (тур.)—см. Тыквенный мельтем, Мельтем, Этезии.

КАВАЛЬЕ (фр. cavalier)—период усиления мистраля в конце марта — начале апреля на юге Франции. Ср. Бури равноденствия.

КАВАИХАЭ (гавай. kavaihae — возмущенная вода) — шквалы с ливнями на Гавайских островах.

КАВР, каурус, корус (лат. corus, caurus)—северозападный ветер в Риме. Ср. Аргест, Маистра, Скирон, Япикс.

КАДЬЯ (индонез. kadja)—морской бриз на о. Бали (Индонезия).

КАЖУ (порт, caju) — шквалы с легкими ливнями в Бразилии в октябре, когда цветут фрукты кайжду (перед дождливым сезоном).

КАЗАНДЖИКСКИЙ ВЕТЕР-см. Каракумский ветер.

КАЗАХСТАНЕЦ — сухой восточный или юго-восточный степной ветер из Заволжья. Наблюдается преимущественно ранней весной. Приносит к бассейну Дона, к Хопру (вплоть до Тамбовщины) много очень мелкой красноватой пыли, стелющейся полосами по ветру.

КАЙ, кей (кит. kai)—приятный южный ветерок в Китае.

КАКИМБО — см. Туманный ветер. КАЛ — см. Лу.

КАЛАИДАШТ — снежная буря на Памирском тракте.

КАЛАШ — зыбь, которая возникает при восточном ветре в Трабзонском заливе между мысами Хупси и Гюзельхисар (Черное море).

КАЛ БАЙСАКИ —см. Эндхи, Норзвестер.

КАЛЕМА, ра-де-маре (фр. raz-de-marais)—очень сильный океанский прибой у западных берегов Северной Африки. Волны прибоя достигают высоты 6 м. У берегов Марокко К. наблюдается 60—100 дней в году. На побережье от Дакара до Конакри и у о-вов Зеленого Мыса чаще всего наблюдается в период с августа по ноябрь; в июне и сентябре прибой сильнее, чем в другие месяцы. Зыбь, вызывающая прибой, приходит из районов штормовых ветров в Атлантическом океане нередко при отсутствии ветра на побережье. К. наблюдается и в других местах океанских побережий, например у берегов Калифорнии и Индии.

КАЛИНА — мгла в знойные и сухие дни на юге Испании и на южных берегах Средиземного моря, возникающая благодаря ветрам, которые выдувают мельчайшую пыль с поверхности почвы, не скрепленной растительностью на севере Африки.

КАЛЬВАДОС —см. Лизье.

КАЛЬМЕН— см. Зона затишья.

КАМБЕЛТ — см. Зона затишья.

КАМАНЧАКА — см. Туманный ветер.

КАМБУЭЙРОС — холодные шквалы южных направлений у восточных берегов Бразилии в августе, аналогичные шквалам аброльос.

КАМИКАДЗЕ — божественный ветер в мифологии Японии. По преданию, он в 1281 г. потопил армаду су- дов Хубилая (внук Чингисхана), которая предназначалась для нападения на Японию.

КАМЧАТСКИЙ ВЕТЕР —восточный ветер на западных берегах Камчатки, дующий со Срединного хребта. Благодаря фёновому эффекту К. в. зимой связан с оттепелью; затем наступает сухая и холодная безоблачная погода. К. в. обусловливает малоснежность зимы, характерную для западного побережья. Противоположный ему ветер с Охотского моря курилка приносит зимой пургу и метель, а летом дождь и туман.

КАНАРСКИЙ ВЕТЕР —см. Сирокко.

КАНЕ-ПУ-АХИО-ХИО (гавай. kane-pu-ahio-hio) — вихрь, смерч, на Гавайских островах. Ср. Кона-шторм.

КАНИГОНАНК (фр. canigonenc)—западный падающий ветер, обрушивающийся с возвышенностей Ка-нигу (2785 м) на крайнем юге Франции на равнины деп. Восточные Пиренеи. В отличие от понана, К.— холодный и сухой ветер, часто сильный.

КАНТАЛЕЗО (фр. cantaleso)—северо-западный ветер в деп. Аверон (Франция), дующий со стороны деп. Каиталь.

КАНЬОННЫЙ ВЕТЕР, гордж винд, гэп винд, ва-сач (уосач) винд — ночной горный ветер, катабатиче-ский сток холодного воздуха в каньонах и ущельях.

КАПАЛ И Л УА (гавай. kapalilua)—морской бриз на Гавайских островах.

КАРАБУРАН — злая (яман) черная буря в степях Казахстана, Киргизии (карадарьинский шторм), Синь-цзяна (в долине р. Тарим), в пустыне Гоби и на других равнинах Центральной Азии. Чаще всего это непродолжительный, но сильный востоко-северо-восточный штормовой ветер, наблюдающийся весной или летом. Ср. Блэк близзард.

КАРАДАРЬИНСКИЙ ШТОРМ —см. Карабуран.

КАРАДЖОЛ, куара (болг. karadjel, quara)—западный черный ветер с пасмурной погодой на болгарском побережье Черного моря. Обычно сопровождается дождем.

КАРАКУМСКИЙ ВЕТЕР, казанджикский ветер — сильный восточный ветер в межгорных проходах между северо-западной оконечностью Копетдага и Малым Балханом, между Малым и Большим Балханами, Кю-рендагом и Карагёзом. Чаще всего наблюдается зимой и весной. В межгорных сужениях рельефа усиливается до бури, скорость ветра часто достигает 15—20 м/с, а число дней с ветром 15 м/с и больше местами составляет 123 (например, в Кизыл-Арвате). К. в. несет много пыли и сопровождается жестокими пыльными бурями. Из-за большой частоты сильных ветров территория на западе Каракумов (район Казанджик — Небит-Даг) называется Барсакельмес, что означает „пойдешь, не вернешься" (туркм.). Ср. Среднеазиатские бури.

Схема воздушных течений при развитии Каракумского ветра.

КАРАНЛУГ, каранлугский ветер — юго-западный ветер на юго-западном побережье оз. Севан, обрушивающийся на озеро с одноименного перевала. Представ- ляет собой фен типа малоджи. Ср. Ереванский норд-ост.

КАРАПКАН (укр.)—северо-западный верховой ветер на Нижнем Поднестровье.

КАРАСЛЬ — юго-западный ветер в Придунайской низменности.

КАРБ, карба, карбас (лат. karbas)—северо-восточный ветер в древней Финикии.

КАРБУКИ — см. Метель.

КАРЕМ (исп. сагёте)—период ослабления пассатов в феврале — апреле, сухой сезон на Малых Антильских островах. В это время года преобладает кучевая облачность, ограниченная сверху пассатной инверсией, и выпадают лишь слабые утренние или ночные ливни. При сильном пассате (в июле — октябре) облачность значительно мощнее, осадки обильнее.

КАРЕМА ВИНД (англ, karema wind)—сильный восточный ветер на оз. Танганьика (Африка).

КАРИАТСКИЙ ВЕТЕР —см. Северяк.

КАРИФ —см. Хариф.

КАРИШХАЛИ, карцвима (груз.) — буря, сильный ветер с дождем в Грузии.

КАРКАНЕ (фр. сагсапё)—очень холодный порывистый северо-западный ветер в долине р. Од южнее Каркассона (Франция). Усиливается в сужении долины, подобен трамонтану.

КАРОЛЯ (фр. carola) — холодный западный ветер на юго-западе деп. Изер и в Восточных Пиренеях (Франция). Ср. Каркане, Поненд.

КАРПУЗ МЕЛЬТЕМИ (тур.) — этеэии на турецком берегу Эгейского моря в период созревания арбузов (арбузный мельтеми).

КАРСТБОРА (нем. Karstbora)—см. Адриатическая бора.

КАРТАХЕНСКИЙ ВЕТЕР, картахена, аире де кар-тахена — см. Левече.

КАРФАГЕНСКИЙ ВЕТЕР — см, Алисио.

КАСИРГА (узб.) —Шквал в Узбекистане.

КАСКАЗИ — зимний северо-восточный муссон у юго-восточных берегов Аравии. В ноябре — марте проникает на побережье и в центральные нагорья Кении, куда он приносит сравнительно влажный воздух. При К. в Кении начинается сезон малых дождей, в отличие от сезона больших дождей при более влажном юго-восточном пассате в апреле — мае. На западе Кенийских нагорий оба сезона (юго-восточного и северо-восточного ветра) сливаются в один сезон затяжных дождей, длящийся с марта до октября. Ср. Керемт, Хариф.

КАСПИЙСКИЙ МУССОН —см. Восточно-закавказский муссон..

КАСТАРД ВИНД (англ, custard wind) — холодный восточный ветер на северо-восточном побережье Англии.

КАСТЕК — штормовой ветер, подобный эби на Курдайском перевале между городами Алма-Ата и Фрунзе. Ср. Курдай.

КАТАБАТИЧЕСКИЙ ПАДАЮЩИЙ ВЕТЕР (от греч. katabaino — схожу, спускаюсь) — сток воздуха, холодный и плотный воздушный поток с перевалов и вершин по крутым горным склонам (воздухопад), а также быстрое опускание холодного воздуха в мощных кучево-дождевых облаках в виде нисходящих струй. К. п. в. приносит к подножию гор сильное похолодание, которое не компенсируется адиабатическим нагреванием при опускании этого воздуха. Обычно имеет вертикальный профиль мезоструи.

К. п. в. известен во многих горных странах и на гористых побережьях. Например, оно и эльвегуст в Норвегии, терре-альтос в Рио-де-Жанейро. Наиболее четко выраженными воздухопадами являются бора, ледниковый ветер, стоковый ветер, мистраль и др. Ср. Анаба-тический ветер.

КАУ (слезящий глаза) — ветер на о. Кауаи (Гавайские острова).

КАУ КВЭЙКЕР (англ, cow quaker) — майский шторм в Англии (когда скот поворачивает назад, боясь ветра). См. Кау сторм.

КАУРУС — см. Кавр.

КАУС, кауз, кутей (фарси) — юго-восточный ветер в Персидском заливе, струевая буря со слабым теплым дождем и шквалистым ветром. Чаще всего наблюдается зимой (декабрь — апрель). Удерживается не более суток, однако пасмурная погода сохраняется до трех суток. Возникает при движении циклона со Средиземного моря к востоку. Ср. Шарги.

КАУ СТОРМ (англ, cow storm)—буря на о. Элсмира (Канада), настолько сильная, что „поворачивает рога скота". Ср. Кау квэйкер.

КАЧЧАН (тамил, kachchan)—фен на востоке о. Цейлон. Наиболее часто наблюдается в мае — августе.

КВАРНЕР (итал. quarnero)—см. Адриатическая бора.

КВАТ (kwat) — шквал в порту Сямынь в Тайваньском проливе (Китай).

КВЕНА КАРИ (груз.)—западный морской ветер, дующий в сторону гор в Поти.

КВИНСЛЕНДСКИЙ УРАГАН- тропический циклон на северо-востоке Австралии. Наиболее часто наблюдается осенью (январь—март). Приближается с востока к восточному побережью Австралии, чаще всего вблизи Маккай (Квинсленд).

КЕЙВЕР (англ, caver) — слабый бриз на Гебридских островах.

КЕЙЗ УЭЗЕР (англ, case weather)—сырой ветер с туманом, дующий со стороны Великих озер в штате Висконсин (США). При этом ветре табак, развешанный под навесом для сушки, сыреет и становится непригодным для сворачивания сигар. См. Туманный ветер.

КЕИП ДОКТОР —см. Доктор, Саут-истер.

КЕЙТ ЭНД ДЖАНК ВИНД (англ, kite and Junk wind)—свежий юго-западный морской ветер в районе Бангкока (Сиамский залив).

КЕКИЙ (греч. kaikias) — северо-восточный или восточный ветер в Греции и Риме, сопровождающийся мощной облачностью. Ср. Грего.

КЕЛИФСКИЙ ВЕТЕР — востоко-юго-восточный ветер, дующий нередко со скоростью более 20 м/с в Ке-лифском ущелье. В верховье Амударьи дует со штормовой силой более 22 дней в году (например, в Керках и Чаршанге). Возникает при прорывах циклонов из бассейна рек Теджен и Мургаб. Ср. Афганец.

КЕМКИ (азерб.) — юго-восточный горный прохладный ветер, дующий весной и летом в Нахичевани и Джульфе (Азербайджан).

КЕНДЛМАС ИВ ВИНДС (англ. Candlemas Eve winds)—сильные вечерние ветры, часто обрушивающиеся на Великобританию в феврале — марте. Ср. Бури равноденствия.

КЕНКРОН — южный ветер в Колхидской низменности, упоминаемый в легенде об аргонавтах как горячий и неприятный.

КЕНТЕРБЕРИЙСКИЙ НОРТВЕСТЕР (англ. Kcnterbury northwester) — северо-западный ветер (фен) в провинции Кентербери (Новая Зеландия), в восточной части о. Южного. Может иметь ураганную скорость. Орографическое поднятие влажного и теплого воздуха обусловливает сильные осадки на наветренных склонах Южных Альп и развитие фена на подветренных склонах. Температура в Кентербери поднимается выше 42 °С, а относительная влажность уменьшается до 11 % и ниже. Затем приходит холодный атмосферный фронт с пасмурной погодой, моросью и похолоданием при сравнительно слабом юго-западном ветре. К. н. повреждает леса, губит скот, обусловливает полегание посевов.

КЕРЕМТ — период сильных восточных ветров, наблюдающихся в мае.— сентябре в Эфиопии. Ср. Бага.

КЕСС-ПИНК (саам.), нырте (терский диалект), сауй (нотазерский диалект), совый (кильдинский диалект) — южный и юго-западный ветер на Кольском полуострове.

КИБЛА ЛОДОЗ —см. Лодоз.

КИДАЕ КАМИННЯ (укр.— бросающий камни) — сильный ветер в Поднестровье.

КИЗЕЛОВСКАЯ БОРА —порывистый и холодный штормовой ветер, дующий с юго-востока в районе Кй-зела — Губахи (Пермская область). Возникает в 200 км от меридионального холодного фронта при высоком атмосферном давлении и сильных морозах в северо-восточном Зауралье (достигающих — 54 °С в Растесе) н низком атмосферном давлении над Башкирией и юго-западом Пермской области (где в это время на 10— 20 °С теплее). Ураганный ветер в Кйзеле начинается через 8—10 ч после начала стока холодного воздуха, накопившегося перед хребтом Белый Спой (восточнее Кйзела) в долине р. Косьвы и затем стремительно падающего по крутому склону с высоты 150 м. Еще более он усиливается в сужении долины. В то же время в Широковском (на 200 м выше долины) ветер слабый. См. Бора.

КИЗИЛ БУРАН — см. Сарык.

КИМБУР (укр.) — восточный ветер на Нижнем Поднестровье.

КИМЛАЧ (укр.)—сильный ветер в бассейне р. Днестр.

КИНУРИЯ (греч. kynuria)—прохладный вечерний горный ветер, дующий с гор Парной на равнины в районе Спарты .(Пелопоннес, Греция).

КИРАС МЕЛЬТЕМ (тур.) — вишневый мельтем. См. Мельтеми, Этеэии.

КИРПИЧНИК —см. Брикфильдер.

КИСЛЫЙ ВЕТЕР — см. Озерный ветер.

КИТАЙСКИЕ БУРИ —собирательное название пыльных бурь Китая: хуан-фын — желтый ветер, хэй-фын — черный ветер и др. Пыльные бури особенно сильны на севере Китая весной и в конце зимы. Возникают на юго-восточной периферии сибирского антициклона и являются результатом развития континентального муссона. Слой с потоками холодного воздуха из Сибири и Монголии не превышает 2 км. Эти потоки усиливаются в сужениях рельефа. При отсутствии снежного покрова К. б. срывают верхний слой почвы.

КЛАУД РИНГ — см. Зона затишья.

КЛИМАТ, трамонтан, трамонтана — холодный северный ветер с гор в Ялте, катабатический сток, слабая бора. Не распространяется далеко в море.

КЛОД — ветер в сторону моря с возвышенностей о. Бали (Индонезия).

КЛОУЗ (англ, close) —тихая, жаркая и удушливая погода в Англии.

КЛУФ ВИНД (англ, kloof wind)—холодный юго-западный или юго-восточный шторм на южном побережье Африки у мысов Доброй Надежды, Игольного и др. К. в. дует непродолжительное время, но достигает большой силы, особенно в бухтах Саймонс-Бей и Фолс-Бей. Предвестником К. в. служат белые облака на вершинах береговых гор.

КЛЮЗА (фр. cluzas)—южный ветер в Сант-Оф-фенье (Савойя). Сопровождается дождем.

КНИК ВИНД, матануска (англ, knik wind, mata-nuska) — сильный порывистый юго-восточный стоковый ветер в Палмере и в долине р. Матануска на Аляске. Чаще всего дует зимой и напоминает бору.

КОГАРАШИ (яп. kogarashi)—северо-западный или северный ветер со снегом в Японии. Наблюдается в период зимнего муссона.

КОЗИЙ РОГ—см. Корно капра.

КОЗЛИНЫЙ ВЕТЕР —юго-восточный ветер в Паланге (Литва).

КОЗЬЯ БОРОДА — см. Моацаготль.

КОК-АИД БОБ (англ, cock-eyed Bob — косоглазый, пьяный Боб) — летний (декабрь—март) грозовой шквал на северо-западе Австралии.

КОКАНДЕЦ, кокандский ветер, кукон шамоли (узб.) — сильный (до 20—30 м/с) западный или юго-западный ветер в Коканде, в западной части Ферганской долины. Обычно охватывает ограниченную территорию, лишь в каждом третьем случае отмечается более чем одной метеорологической станцией. Возникает при вторжении холодного арктического воздуха в южные широты в тылу циклона. Наблюдается в Коканде 85 дней в году, в Фергане 49 дней в году.

КОЛЬЯ (исп. colla)—юго-западный или южный ветер, сопровождающийся сильными шквалами и ливнями на о. Лусон (Филиппинские острова) и в проливах Цебу, Поило и др., ориентированных с юго-запада на северо-восток. Длится несколько дней обычно в июне — июле. Представляет собой летний океанический муссон, развивающийся на западной периферии тихоокеанского субтропического антициклона. Возникает при медленном движении тайфуна севернее Филиппинских островов.

КОЛЬЯДА (исп. collada) — ураганный северный или северо-западный ветер в верховье Калифорнийского залива. В южной части залива имеет северо-восточное направление.

КОЛХИДСКИЙ МУССОН —см. Северо-восточный муссон Западного Закавказья.

КОНА-УЭЗЕР (англ, kona-weather) — теплая и влажная погода с переменными ветрами при ослаблении пассата (в частности, на Гавайских островах).

КОНА ШТОРМ (англ, kona-storm, от полинез. подветренный) — южный или юго-западный штормовой ветер, сопровождающийся сильным ливнем на Гавайских островах. Острова лежат в зоне северо-восточного пассата, обусловливающего зимние осадки на наветренной- стороне гор. Ливни К. ш. обрушиваются на подветренную сторону горных склонов (т. е. южнее). Они связаны с зимним циклоническим образованием, которое перемещается к востоку севернее Гавайских островов. К. ш. наблюдаются около 5 раз в году. Действует на людей раздражающе.

КОНТИНЕНТАЛЬНЫЙ МУССОН —см. Муссон.

КОНТРАСТЕС — ветры, дующие в смежных пунктах в противоположных направлениях: в Гибралтарском проливе часто при безоблачном небе весной и осенью на испанских берегах ветры сильнее, чем на африканских, и противоположны им по направлению. К. свидетельствуют о близости атмосферного фронта с грозами и дождевыми шквалами. Ср. Джиллз винд, Ван де ретур, Кона-шторм.

КОНТРПАССАТ —см. Антипассат.

КОР БУРОНИ (узб.)—снежная буря, пурга в Узбекистане.

КОРДОНАСО (исп. cordonazo)—малый тропический циклон (харрикейн), приближение которого обусловливает на западном берегу Центральной Америки и Мексики возникновение сильного (часто штормового) южного ветра. К. движется обычно в направлении на о-ва Ревилья-Хихедо со скоростью от 3 до 30 км/ч. К. наблюдается редко, обычно во второй половине года, чаще всего в начале октября. К. аналогичен ревилья-хихедо. Ср. Чубаско.

КОРДОНАСО ДЕ САН ФРАНСИСКО (англ, cordonazo de San-Francisco)—бури осеннего равноденствия у западных берегов низких широт Америки, обычно возникают в начале октября. См. Кордонасо.

КОРИАНТЕЛИ —см. Пыльная буря.

КОРИНФСКИЙ ВЕТЕР— см. Африканский ветер, Афер,

КОРНО КАПРА, козий рог — юго-западный ветер с дождем и градом в районе Видина (Болгария). .

КОРИЧНЕВЫЙ ВИЗ — см. Виз.

КОРОМЕЛЛ (coromell) — южный береговой ночной бриз на западном берегу южной оконечности Калифорнийского полуострова. Чаще всего наблюдается в ноябре — мае.

КОРУС —см. Кавр.

КОСОГЛАЗЫЙ БОБ — см. Кок-айд Боб.

КОСЫНЯ — ветер, параллельный берегу, на озерах Ярославской области.

КОУНРАДСКИЙ НОРД-ОСТ-см. Балхашская бора.

КОХИЛО, кохала (гавай. kohilo, kohala) — шквал и бриз на Гавайских островах.

КОШ (фр. coche)—холодный и сухой северный ветер в деп. Изер (Франция).

КОШАВА — сильный и пыльный северный, северовосточный или восточный ветер в бассейне Среднего Дуная и на сопредельных территориях. В Белграде и Вршаце иногда достигает скорости более 35 м/с. Наблюдается преимущественно в холодное время года. Сопровождается метелями или пыльными бурями, охватывающими иногда большие территории (Венгрию, Румынию, Болгарию). Имеет характер мезоструи. Развивается на юго-западной периферии усиливающегося континентального антициклона с центром над юго-западом СССР при низком атмосферном давлении над Адриатическим морем. Ср. Долняк, Маренин, Романец.

КОШАЧЬИ ХВОСТЫ —см. Пыльные вихри.

КОШАЧЬЯ ЛАПА —см. Кэтс по.

КРАКАТОА (индонез. krakatoa) — восточный ветер в экваториальной стратосфере. Известен с того времени, когда он разносил по земному шару пепел извержения вулкана Кракатау (26—27 августа 1883 г.), расположенного в Зондском проливе на о. Кракатау.

Исследования последних лет показали, что в экваториальной стратосфере на высотах 18—40 км в течение одного годичного периода господствуют западные ветры, в течение следующего годичного периода — восточные. Смена направления происходит при постепенном вытеснении первоначального потока вниз, который на уровне тропопаузы уже деградирует. Средняя продолжительность одного цикла 24—30 месяцев. Опускание западных ветров из верхней мезосферы (где они господствуют круглый год) в стратосферу происходит в периоды равноденствий. При западных стратосферных ветрах над экватором во внетропических широтах усиливается междуширотный обмен, при восточных — усиливается зональная циркуляция.

КРАШЕН, крашин — северо-восточные ветры мус-сонного характера с моросящим туманом в Тонкинском заливе и Хайнаньском проливе. В январе — апреле обычно наблюдаются по нескольку дней подряд при понижении атмосферного давления над Китаем и смене воздушной массы на морскую.

КРЕПКИЙ ВЕТЕР — ветер скоростью 13,9— 17,1 м/с (7 баллов по шкале Бофорта). При К. в. качаются стволы деревьев.

КРЕСТОВЫЙ ВЕТЕР, мокрогузый, плаксун —см. Плаксун.

КРЕТЛЕГ (ирл. creithleag)—легкий бриз в Ирландии.

КРИАДОР (исп. criador) —западный ветер с дождем на севере Испании. Возникает при прохождении атмосферных фронтов.

КРИВЕЦ, русский ветер, немеро — северный, северо-восточный или восточный ветер в Румынии (Нижнедунайская низменность), Болгарии и на юго-западе СССР. Наблюдается преимущественно зимой. Может рассматриваться как проявление зимнего континентального европейского муссона. В Бухаресте наблюдается в среднем в половине случаев зимних наблюдений (измерений) ветра. Нередко достигает силы урагана и сопровождается сильными морозами. В некоторых местах подобен боре. Когда К. дует с Черного моря, то он сопровождается ливнями, снегопадами, метелями. Летом К.— теплый ветер.

КРОАТЕНВИНД (нем. Kroatenwind — кроатский (хорватский) ветер) — холодный зимний юго-восточный ветер (из Кроации) в Вене, часто сопровождается туманом или влажной мглой. Возникает при движении циклона над севером Адриатического моря.

КРУА-ДЕ-ФЕР (фр. croix-de-fer — железный ветер)— холодный зимний северо-восточный ветер с плохой погодой в деп. Савойя.

КРУГОВЕРТЬ —см. Ветер-колесо.

КУАРА — см. Караджол. Ср. Кьяра.

КУБАНЕЦ — теплый юго-восточный ветер н-а Кубани, на востоке Азовского моря и на Дону.

КУКОН ШАМОЛИ (узб.) — см. Кокандец.

КУКУРУЗНЫЙ ВЕТЕР —теплый и сухой ветер в степях юго-востока ETC, способствующий созреванию кукурузы. См. Тюркенвипд. Ср. Мельтеми, Траубен-кохер.

КУЛТУК, низовик — сильный западный или юго-западный продольный ветер на Южном Байкале, юго-западный и южный — на Среднем и Северном Байкале. Начинается в долине р. Иркут, затем дует из Култука (на крайнем юго-западе озера), вырываясь на озеро из долины между Приморским хребтом и Хамар-Дабаном. Обычно наблюдается осенью. Вызывает значительное волнение поверхности озера. Сопровождается длительной непогодой с дождем. К. постоянно натекает на юго-восточный берег. Поднимаясь к северо-востоку, входит в Баргузинский и Чивыркуйский заливы. Мелкие суда при К. вынуждены отстаиваться в укрытиях. См. Ветры на озере Байкал.

КУЛУСУТАЙСКИЙ ЭБИ —штормовой ветер в долине р. Эмель (впадает в оз. Алаколь на юге Семипалатинской обл.). Наблюдается около 30 дней в году (например, на метеостанции Вахты).

КУМБАНГ (индонез.)—юго-восточный ветер (фен) на северных подветренных берегах о. Ява. В Те-гале К.— сток воздуха с гор Пембарсан в период юго-восточного муссона.

КУРА — см. Метель.

КУРГОКЧИЛИК — суховей в Средней Азии. См. Гармсиль.

КУРДАЙ, кордой, кордаи — северо-восточная буря с метелью на Курдайском плоскогорье, горном хребте и на перевале в Чу-Илийских горах. Нередко сопровождается сильным гололедом толщиной более 25 см.

КУРЕВА, курево — метель, вьюга или дождь при сильном ветре, а также пыль или поднятый ветром песок, сухая земля. Термин употребляется в центральных областях СССР.

КУРЕР ЭКСПРЕСС (нем. Churer Express) — прорыв сильного холодного ветра с быстро развивающимся туманом, постепенно заполняющим альпийские долины вблизи города Кур в бассейне р. Рейн (кантон Граубюнден, Швейцария).

КУРИЛКА —нагонный юго-западный ветер, иногда штормовой скорости, на южном и юго-западном побережье Камчатки, у мыса Лопатка. Чаще наблюдается летом и осенью, в период океанического муссона. На тундровых и пологих песчаных берегах и косах К. развивает сильный прибой даже при скорости ветра 6— 8 м/с. В устьях рек возникают волны высотой несколько метров. К. разрушает береговые сооружения, выбрасывает неводы, смывает в море незакрепленные грузы. Возникновение курилки связано с приближением атмосферного фронта при глубоком циклоне над Охотским морем или Курильской грядой, движущемся по северо-западной периферии тихоокеанского антициклона или его барического гребня. Ср. Камчатский ветер.

КУТАИССКИЙ ФЕН —см. Северо-восточный муссон Западного Закавказья.

КУТСИ —см. Каус.

КУЮН (кирг.)—см. Смерч, Водяной смерч.

КЫЙДААН БУУРБА —см. Буран.

КЬЯРА — см. Адриатическая бора.

КЭТС НОУЗ (англ. cat's nose — кошачий нос) — холодный северо-западный ветер в Англии.

КЭТС ПО (англ, cat's paw — кошачья лапа) — слабый бриз в США, охватывающий небольшое пространство. Легкие удары ветра о водную гладь или поверхность песка. Ср. Вафф.

КЮЛЕЙИ — ветер в Азербайджане.

КЮЛЬТЕ (нем. Kuhlte)—умеренный ветер, прохладный бриз.

КЮ-ФЫН — см. Цэюй-фын.


Л

ЛАБЕ, лаббё (прованс. labbe)—юго-западный сирокко в восточном Провансе (Франция). Может достигать большой силы. Сопровождается пасмурной и влажной погодой, иногда со снегопадом или дождем. Чаще всего наблюдается в марте. Ср. Ларгад и Бури равноденствия.

ЛАБЕК (прованс. labech)—кратковременная юго-западная буря в Провансе (Франция). Чаще всего наблюдается осенью или зимой, сопровождается грозой, ливнем и градом.

ЛАВИННЫЙ ВЕТЕР, аваланшвинд (фр. avalanche), бласт (англ, blast) —сильный порыв ветра, толчок воздуха впереди снежной лавины или движущегося ледника. Сила толчка подобна ударам ветра при прохождении смерча или тропического циклона. Ср. Ледниковый ветер.

ЛАГАРД — см. Ларгад.

ЛАГЕЙМАР, лахеймар (фарси laheimar)—холодный шквалистый ветер в Персидском заливе, длящийся до 15—20 мин, неустойчивый по направлению. Сопровождается ливнем и грозой. Наблюдается весной и осенью.

ЛАМПАДИЦА (греч. lampaditsa — факел) — сирокко на острове Закинф, Ионические острова.

ЛАМУС (эвенк.)—теплый южный верховой ветер в долине р. Олёкмы в месте слияния с р. Нюкжа (Амурская область). Ср. Аи.

ЛАНГКИСАУ (индонез. langkisau) — сильный дневной ветер типа фена на Суматре и в Индии.

ЛАНДЛАШ (англ.-landlash) — шквал, буря у берегов Шотландии.

ЛАНДСПАУТ (англ, landspout), ландхозе (нем. Landhose) — торнадо на суше, смерч.

ЛАНСАН (Ian san)—сильный юго-восточный пассат на островах Новые Гебриды, Океания.

ЛАРГАД (фр. largade), лагард — непродолжительный бриз, западный или юго-западный ветер в западном Провансе (Франция). Иногда очень сильный, обычно не очень влажный. На побережье восточного Прованса имеет юго-восточное направление. Л. часто предшествует мистралю. Ср. Лабе.

ЛЕБЕЧЧО (итал. lebeccio — ливийский)—юго-западный теплый и сухой ветер, охватывающий Лазурный берег (Франция), Корсику и Италию (вплоть до Пармы), а также и побережье Адриатического моря. Л. оказывает вредное влияние на молодые побеги растений, особенно в восточных районах Корсики, где под влиянием горной цепи Л. приобретает свойства фена. Л. также является причиной летних и осенних дождей на склонах гор. На море он поднимает зыбь, опасную для рыбачьих судов. Ср. Левече, Липе.

ЛЕБЕДЖ, ллебеч (прованс. llebetg), ллебеджадо (каталон. llebet-jado)—юго-западный ветер типа фена в Восточных Пиренеях (Франция). Дует по нескольку часов подряд с Пиренейского хребта. Ср. Лебеччо.

ЛЕВАН, леванд, левант, леванте (итал., йен. 1е-vante — восток) — восточный ветер на Средиземном, Черном и Азовском морях (от Гибралтара до Кубани). Это влажный, иногда сильный ветер с пасмурной погодой и дождями. Может сопровождаться опасными ливнями, вызывающими наводнения на крайнем юге Франции (в Восточных Пиренеях). Л. на море обусловливает сильное волнение. Обычно наблюдается осенью и зимой, иногда весной, например, в Восточных Пиренеях—в октябре, в Провансе —в марте, на Черном море — в январе и феврале (см. Черноморский норд-ост). Дожди, связанные с Л., благоприятны для развития растительности и некоторых видов насекомых, например, таких, как тля. Из-за высокой влажности Л. неблагоприятно влияет на здоровье людей, угнетающе действует на их нервную систему, вызывает вспышку респираторных и ревматических заболеваний. На юге Франции различают Л. бланк — белый Л., летний восточный ветер, дующий по нескольку дней подряд при небольшой облачности без осадков в Провансе, в деп. Изер и Дром. Л., дующий по утрам с предальпийских лугов, называют матиньер.

В Болгарии восточный ветер называют ливанди и ливантера (искаженное левант).

На востоке и юго-востоке Испании и на севере Алжира леванте — шквалистый восточный или северовосточный ветер, наблюдающийся в июле — сентябре. В Гибралтарском проливе сопровождается пасмурной погодой с дождем или туманом. Здесь его называют ле-вантер. Этот ветер вызывает на море опасные течения и водовороты. Он начинается через сутки после появления над прибрежными горами облачных флагов и прекращения парения моря, т. е. после появления орографического левантерского облака, вытягивающегося с подветренной стороны от вершины скалы, у подножия которой расположен Гибралтар. При Л. плохая погода может удерживаться несколько недель, в течение которых сильный ветер со шквалами меняет направление в сравнительно небольших пределах (1—3 румба). В Кадисском заливе Л. обладает чертами фена и называется матакабрас. Ветер усиливается в сужении между горами Сьерра-Невада и Атласские Кордильеры, а также на западе Средиземного моря. На Канарских островах юго-восточный ветер, горячий в связи с фёно-вым эффектом, возникающим при перетекании воздушного потока через горы, называют леванто.

ЛЕВАНТЕ —см. Леван.

ЛЕВАНТЕРА —устойчивый восточный ветер типа боры на Адриатическом море, сопровождающийся пасмурной погодой. См. Бора скура.

ЛЕВАНТЕС, левандес — восточный ветер в Греции. См. Апелиотес.

ЛЕВЕЧЕ (исп. leveche), левеш — сухой и горячий, очень пыльный южный ветер типа сирокко, дующий на юго-восточном берегу Испании (от Малаги до Валенсии) со стороны африканских пустынь. Возникает при прохождении атмосферных фронтов. В Аликанте его называют картахенским ветром, в Алжире — сирокко, в Египте хамсин. Ср. Лебеччо.

ЛЕВКОНОТОС, левконот (греч. leukonotos)—«белый южак» в древней Греции, который в отличие от обычного южного ветра нот приносит очень жаркую погоду. Ср. Липе.

ЛЕГКИЙ ВЕТЕР —ветер скоростью 1,6—3,3 м/с, 2 балла по шкале Бофорта, вызывающий шелест листьев деревьев.

ЛЕДНИКОВЫЙ ВЕТЕР, ледниковый бриз, фирновый ветер, глетчерный ветер (от нем. Gletscher-wind) — местный падающий, стоковый ветер, дующий над ледником вниз по его течению. Обусловлен охлаждением воздуха над поверхностью льда, ледника. См. Стоковый ветер.

ЛЕДЯНОЙ ШТОРМ — сильный ветер, сопровождающийся выпадением дождя из сравнительно теплого воздуха на замерзшую поверхность почвы. На наземных предметах образуется ледяная корка, гололед. Нередко усиление ветра в таких условиях сопровождается разрушениями, поломкой деревьев.

ЛЕН, люн — холодный северный ветер на берегах Китая.

ЛЕНИВЫЙ ВЕТЕР — см. Гарби.

ЛЕНЦБОТЕ (нем. Lenzbote — вестник весны)—весенний фен, сгоняющий снег в Альпах. Ср. Весняк.

ЛЕСНОЙ ВЕТЕР — местная циркуляция воздуха, возникающая в ясную ночь между лесом и открытым местом (опушками). Воздух, охлажденный при соприкосновении с холодными листьями и ветвями деревьев, опускается вниз и вытекает в открытое место, замещая воздух, уносимый обратной циркуляцией над деревьями. Направление ветра определяется направлением горизонтального градиента температуры: приземный ветер направлен из более охлажденного пространства к теплому. Л. в. не распространяется далеко от опушки леса и в глубь леса. Ср. Бриз.

ЛЕС РЕСПОС —см. Респос.

ЛЕСТЭ (исп., порт, leste)—горячий и сухой, знойный восточный или юго-восточный ветер типа сирокко (буря) на о. Мадейра и Канарских островах. Л. дует из Сахары. Чаще всего наблюдается в июле — сентябре, но в отдельных случаях — даже в январе. Температура воздуха при Л. поднимается иногда выше 30 °С, относительная влажность воздуха опускается ниже 15—20 %. Спорость Л. может превышать 20 м/с. „Горячая" буря длится от одних до семи суток, сильно насыщая воздух пылью. Л. возникает при прохождении циклонического шторма, иногда служит его предвестником. Ср. Харматан.

ЛЕТНЕЕ СТРАТОСФЕРНОЕ ВЫСОТНОЕ

СТРУЙНОЕ ТЕЧЕНИЕ (ВСТ) — восточное ВСТ, в стратосфере, возникающее над большими частями планеты на обращенной к экватору периферии летнего стратосферного антициклона. Ось ВСТ расположена на высоте около 60 км над средними широтами (вблизи 45°), средняя скорость ветра на оси ВСТ около 50 м/с.

Л'ЕТЕСЬЕН— см Гарби.

ЛЕТНИЙ ВЕТЕР, летник, летной, лето — юго-западный ветер в Заволжье и вообще южное направление ветра на севере СССР, русский ветер или полуденник.

ЛЕТНИЙ МУССОН — влажный ветер с океана в сторону более теплого континента. В Сан-Франциско так называют морской дневной бриз, проникающий через Золотые Ворота иногда на 150 км в глубь континента, до слияния рек Сан-Хоакин и Сакраменто. Сопровождается похолоданием на 5—8 "С. Усиливается при интенсивном прогреве Большой Долины. Приносит на континент туман (см. Туманный ветер), возникающий над холодным Калифорнийским течением, образующий над Золотыми Воротами „море туч", в то время как на высоте 700 м склоны гор ярко освещены Солнцем. Благодаря Л. м. в Сан-Франциско летом температура воздуха такая же, как и на перевале через Сьерра-Неваду на высоте 2140 м. В 22 км к северо-западу от Сан-Франциско на высоте 730 м летом на 4 °С теплее, чем внизу, из-за наличия устойчивой температурной инверсии муссонного типа.

ЛЕТНИЙ ШАМАЛ — см. Большой шамал и Шамал.

ЛИБ, ливас, ливс, липе, ливийский ветер — сухой и теплый западный ветер типа фена на территории восточнее меридиональных гор Пинд в Греции.

ЛИБОНОТОС (греч. libonotos) — юго-юго-западный ветер в Греции и древнее европейское название индийского муссона.

ЛИБОЗЕФИРОС (греч. libozephyros) — западо-юго-западный ветер в Греции.

ЛИГО ФАНГО —см. Мистраль.

ЛИЗЬЁ (фр. lisieux)—северо-западный ветер в Сен-Агреве (деп. Ардеш, Франция). На северо-западе от этого района Л. называется кальвадос. Ср, Оверньясс.

ЛИПО ФАНГО — см. Мистраль.

ЛИПС (греч. lips — ливийский ветер)—сухой юго-западный или западо-юго-западный ветер в Греции, и, кроме того, божество этого ветра в греческой мифологии.

Л. подобен сирокко. Иногда сопровождается пасмурной погодой. См. Гарби, Лебеччо.

ЛИССЕРО —см. Ван де дам.

ЛИСТОВОЙ —см. Паздерник.

ЛИХОРАДОЧНЫЙ ВЕТЕР —юго-восточный пассат в районе Дарвина (Австралия), австралийский муссон в сухой период (зимой), при котором преобладает малооблачная погода. При Л. в. иногда наблюдается вспышка малярии и лихорадки денге.

ЛОДОЗ (тур. lodoz от греч. notos)—теплый южный или юго-западный белый ветер с хорошей погодой на западных берегах Черного моря. Наблюдается летом и осенью. Различают бати Л.— юго-западный ветер, кибла Л.— юго-юго-западный ветер, Л. пойраз — юго-восточный ветер.

ЛОМБАРД (фр. lombarde—ветер из Ломбардии) — сильный восточный фен на западных склонах Французских Альп, дующий вдоль долин и ущелий. Проникает в юго-восточную Францию по долинам рек Изер и Дюранс. Сочетается с бризом, когда дует с северо-востока как сухой и холодный ветер, или с южным ветром (мьежур), когда дует с юго-востока как сухой и мягкий. Зимой Л.— штормовой ветер, наметающий сугробы снега, нарушающий движение транспорта. Осенью Л. может сопровождаться дождем или снегом. Скорость Л. велика, в некоторых случаях он разрушает сооружения.

ЛОНЖЕ (фр. longet)—ветер с перевала в верховье долины р. Ибай (Нижние Альпы и Альпы Верхнего Прованса, Франция).

ЛОРРЕН —см. Ван. лоррен.

ЛОТАРЕ (фр. lautaret)—холодный, порывистый северный ветер, дующий из Лотаре в сторону Бриансо- на, деп. Верхние Альпы, Франция. Сопровождается пасмурной погодой. См. Виз.

ЛОС БРИСОТЕС ДЕ ЛА САЙТА МАРИА, лас брисас пардас (исп. los brisotes de la St. Maria, las bri-sas pardas)—свежий пассат в Мексиканском заливе, а также в Карибском море (у берегов Венесуэлы), северо-восточный с декабря по апрель, восточный с апреля по декабрь.

ЛОСО (поморск.)—полный штиль на Белом море Ср. Абодье.

ЛУ, лук, кал (хинди —loo, look, kal) — горячий, сухой, знойный и очень пыльный западный фен. Волна теплого воздуха в Северной Индии. Температура воздуха повышается до 45—47 °С. Лу иногда удерживается несколько дней подряд и приводит к засухе. В Дели это ветер из пустынь Раджастхана. Лу возникает в предгорьях Гималаев в марте — мае перед началом муссона, когда на плоскогорье Чата-Начпур устанавливается высокое атмосферное давление, а над Пенджабом и Раджастханом — низкое давление. Одновременно в долине р. Ганг дует мунчин ~ ветер типа фена. При Лу отмечены случаи летаргического сна, приводящего к потере памяти. Этой болезни подвержены в основном европейцы.

ЛУАЗЬЕ (фр. loisieux)—летний юго-западный ветер с перевала в Йенн (деп. Савойя, Франция). Сопровождается грозой, иногда с градом.

ЛУГАНО (итал. lugano) — сильный южный или юго-восточный ветер на оз. Гарда (Италия).

ЛУГОВОЙ ВЕТЕР — северо-восточный ветер на р. Волге.

ЛУ КАНТАЛЬЕ (фр. lou cantalie) — восточный ветер, дующий в деп. Канталь (Франция) с Центрального массива. См. Аспр.

ЛУЧЕВЫЕ СТРУИ ВЕТРА-сильные воздушные потоки, характеризующиеся примерно одинаковой шириной и толщиной (подобно лучу) в отличие от плоских (плащевых) струй. Чаще всего наблюдаются в кучево-дождевых, грозовых облаках и представляют собой их структурный элемент.

ЛУХИС — см. Ветры на озере Тоба.

ЛЬЕБЕЙГ (катал, llebeig) — влажный юго-западный ветер на о. Мальорка (Балеарские острова). Иногда сопровождается дождем. Ср. Лебедж.

ЛЬЕВАНТ (катал, llevant) — влажный северо-восточный ветер, сопровождающийся ливнями на берегах Каталонии и Балеарских островах (льовантада) Возникает при вторжении холодного воздуха со стороны Альп в направлении на Пиренеи, начинающемся менее чем за полсуток до усиления ветра.

ЛЬЮКА (ljuka—от словенского юг, южный ветер)— разновидность фена в Каринтии (Австрия).


М

МААРАБ — юго-восточный пассат у о-вов Тонга (Дружбы) в Тихом океане.

МАВРИКИЙСКИЕ УРАГАНЫ —тропические циклоны у о. Маврикий. Осенью южного полушария точка поворота их траектории обычно располагается вблизи островов.

МАГОМЕТ — южный ветер в Прикаспийской низменности. Ср. Иван.

МАДЛЕН (фр. madeleine)—юго-западный ветер, дующий с перевала Мутье (деп. Савойя, Франция). Сопровождается осадками.

МАДРАС-МУССОН — начало дождливого северовосточного муссона на Коромандельском побережье (юго-восток Индии). См. Муссон.

МАЕСТРО, магистраль, мистро (итал. maestro от лат. magister — главный) — ветер северных направлений на севере Средиземного моря, дующий с южных берегов Европы. Ср. Этезии.

МАЖЕРИАЗ (фр. mageriaz)—западный ветер в Айлон-ле-Жен (деп. Савойя, Франция), сопровождающийся осадками.

МАЖИРА НА ТАНГА МБИЛИ —см. Ганга мбили.

МАЗРА, мазринский ветер — восточный ветер типа малоджа (фен) на юго-восточном берегу оз. Севан, дующий с перевала Мазра на озеро.

МАИС — см. Кукурузный ветер.

МАИСТРА, маистрос — холодный и сухой северозападный ветер с суши, мистраль на берегах Эгейского,

Черного и Азовского морей. Так же называют нагонный западный или северо-западный ветер в дельте р. Кубань и на юго-восточных берегах Азовского моря.

МАИСТРОТРАМОНТАНА — северо-западный и северо-северо-западный ветер в Греции и на всем северном побережье Средиземного моря.

МАКРЕЛЬНЫЙ ВЕТЕР, макрельный бриз, макрельная буря (англ, mackerel gale) — ветер, вызывающий рябь на поверхности водоема, благоприятную для ловли макрели. k МАЛАЯ БОРА — см. Бораско, Борино.

МАЛАЦИЯ — см. Мертвый штиль.

МАЛКА БРИЗ (англ, malka breeze)—холодный ночной освежающий ветер на Гавайских островах.

МАЛЛЕДЕТТО ЛЕВАНТЕ (итал. maledetto levan-te — дьявольский восточняк)—сирокко на о. Сардиния.

МАЛЛЕЦИО — сирокко на северо-востоке Италии.

МАЛЛУНГЕН— cм. Зона затишья.

МАЛОДЖА, малоджавинд—аномальный горно-долинный ветер, дующий днем вниз с перевала Малоджа (юго-восток Швейцарии), ночью — вверх. К перевалу воздух поступает с юга из бассейна р. По (Италия) по долине Бергелль. Дневной М. это. клинообразное вторжение холодного воздуха с противоположной стороны перевала. Ветер охватывает всю долину Верхнего Энгадина. Летом он усиливается в результате охлаждения, обусловленного подъемом по крутому наветренному склону и затем стоком по пологому подветренному склону. В разных частях долины Верхнего Энгадина, которая состоит из равнины, покрытой лугами, озера и котловины, этот ветер одновременно может иметь различную скорость (от слабой до штормовой).

Схема возникновения ветра типа Малоджа на перевале Малоджа.

М. зависит от господствующего в свободной атмосфере юго-западного ветра и усиливается в сужении перевала. Он имеет характер вторжения холодного воздуха. В Энгадине одновременно может наблюдаться два воздушны^ потока, один над другим, с границей между ними на высоте около 600 м. Обязательное условие образования М.— наличие крутого наветренного и пологого подветренного склонов, ведущих к перевалу, который ниже окрестных вершин. Ветер усиливается при условиях, благоприятных для нагревания солнцем крутых склонов.

Подобные М. северо-западный и северо-северо-за-падный чибухлинский ветер, юго-западный каранлуг и восточный мазра в бассейне оз. Севан. Ср. Брюша.

МАЛЫЙ МИСТРАЛЬ —см. Мистраля-петит, Мистраль.

МАМАТЕЛЕ (итал. mamatele)—легкий северо-западный ветер в Сицилии, форма мистраля.

МАМЭ-ТАЙФУН — см. Внук тайфуна.

МАИ ГЕБУ —см. Мистраля.

МАНГО ФАНГО — провансальское название мистраля.

МАНС (фр. manse) — северо-восточный баз, дующий в Бати-Нев (вблизи Гап и перевала Баяр) со стороны перевала Мане (деп. Верхние Альпы, Франция).

МАНЬ (фр. magne)—южный ветер в Нуэ-ан-Бож (Nouer-en-Bauges) (деп. Савойя, Франция).

МАОИ-ФЫН (кит. maoi-feng) — пассат у юго-восточных берегов Китая.

МАРАЖОЗ (порт, marajos)—сильный северо-восточный шквал в дождливом сезоне (в первом полугодии) в бассейне р. Амазонки (Бразилия).

МАРАЛЬНИК — сильный юго-юго-восточный поперечный ветер с хребта Азутау в сторону оз. Маркаколь (Восточно-Казахстанская область). Нагоняет волны высотой до 2 м и более,

МАРЕН (фр. marin — моряк), маринада, эйгаля (augalas)—южный теплый и влажный морской ветер на северных берегах Средиземного моря. На юге Франции охватывает Меридиональные Севенны, юг Центрального массива, дельту р. Роны, Меридиональные Альпы, Тулон, Ниццу и Лионский залив. В верховье р. Дюранс имеет юго-западное направление. Сопровождается дождливой погодой. Соответствует черному стану. Особенно часто наблюдается весной (май) и осенью (октябрь). Сильный М. с осадками называют черным, а М. без осадков — белым. Осенью при М. из-за высокой влажности воздуха виноград чернеет, а у некоторых больных людей затрудняется дыхание, наступает депрессия. М. имеет некоторое сходство с сирокко. Ср. Отан.

МАРЕНКО (marenco)—востоко-юго-восточный ветер на оз. Лаго-Маджоре (Италия). Ср. Марине.

МАРИ (фр. тагу)—юго-восточный ветер, ломбард (в г. Маврин) в верховье р. Ибай (Верхний Прованс, Франция).

МАРИНАДА (катал, marinada) — марен в Восточных Пиренеях во Франции и морской ветер на северо-востоке Испании. Ср. Гарби.

МАРИНГ (maringh)—южный осенний ветер с дождем на оз. Лаго-Маджоре (Италия). Ср. Маренко.

МАРОККАНСКИЙ ВЕТЕР —южный или юго-западный горячий ветер на юге Франции, дующий из африканских пустынь. Аналогичен гибли. См. Гарби.

МАРОККАНСКИЙ ГАРБЕН — см. Гарби.

МАРЦИО — сирокко на Адриатическом море.

МАСКАТ (араб, maskat)—сухой материковый ветер в Оманском заливе. Подобен фену. В ущельях гор вблизи Маската часто достигает силы шкваловой бури.

МАТАИ-АОУЕРАИ (полинез. matai-aouerai) — западный или юго-западный ветер на о. Таити.

МАТАКАБРАС —см. Левам..

МАТАНГИ (маори matangy) — ветер в Полинезии.

МАТАНУСКА —см. Книквинд.

МАТИНАЛЬ (фр. matinal—утренний)—холодный и сухой утренний восточный ветер, сопровождающийся хорошей погодой во Франции. Дует по нескольку дней подряд. В массиве Морван, на юге Центрального массива, в Виваре и др. это преимущественно восточный ветер, а в Анжене (деп. Изер) — южный. В бассейне р. Сона его называют суледр. Ср. Солнечный ветер, Со-ларис.

МАТИНЬЕР (фр, matiniere)—горный ветер, утренний сток холодного воздуха по долинам рек, в частности, в Сен-Этьенне и Гренобле (Франция). В бассейне р. Сона это преимущественно восточный и северо-восточный в,етер (матиналь).

МАТОБАЙ— юго-юго-западный поперечный (горный) ветер, дующий с хребта Азутау на оз. Маркаколь (Восточно-Казахстанская область). Нагоняет на озере волны высотой 2 м и более.

МАУНТИНАДОС, болдер винд сторм (англ, moun-tainados, boulder wind storm)—горный ветер (горняк), вихрь разрушительной силы (до 50 м/с) в Боулдере (Колорадо, США). Диаметр "вихря — десятки метров, высота до 200 м. М. становится видимым из-за вовлеченных в вихрь пыли и снега. Возникает в разрыве горизонтального вихря (см. Дуговой шквал, Горные волны, Арка чинука), образующегося над неровностями восточных склонов Скалистых гор при западных тропосферных потоках. Сносит крыши и выдавливает окна. См. Вэрлз, Вихри.

МАХИКИ (маори mahiki)—вихрь и божество вихрей в долине Вайпио на Большом острове (Гавайские о-ва).

МАЦУКАДЗЕ (яп. matsukaze) — образное название бриза в сосновых рощах Японии. Ср. Лесной ветер, Полевой ветер.

МАЭСТРО — см. Мистраль, Этезии.

МЕАН МАРТЕН (фр. mean martin) —холодный северо-западный ветер в Бонвиле (деп. Савойя, Франция).

МЕГАС — сухой и теплый юго-западный ветер типа фена в Греции, дующий с Парнаса в сторону Беотии.

МЕДИНА (исп. medina)—зимний береговой ветер в Кадисе (Испания).

МЕДОНОСНЫЙ ВЕТЕР —несильный ветер, благоприятный для лётной деятельности рабочих пчел и нектаровыделительной способности медоносных растений. Сила ветра нередко является решающей для уровня медосбора, который зависит от условий и характера цветения растений и условий полета пчел.

МЕЖЕНЕЦ — восточный, юго-восточный, иногда северо-восточный ветер на северных побережьях СССР. Меженное время — тихое и сухое безветренное летнее время. Ср. Меженик.

МЕЖЕНИК, зимняк — северо-восточный ветер в Псковской и Новгородской областях. Ср. Меженец.

МЕЗАМОР (фр. тёгатог — голос моря)—холодный, иногда штормовой западный или юго-западный ветер у берегов Бретани, во входе в Ла-Манш. Нередко сопровождается дождем. Чаще всего наблюдается весной и осенью. Ср. Бури равноденствия.

МЕЗОСТРУИ, текущие слои, струйные течения низких уровней, джетлет (англ, jetlet) — слои сильного ветра внутри пограничного слоя атмосферы или на его верхней границе, на сравнительно малых высотах (ниже 1—2 км) над земной поверхностью. Их размеры, сила и направление зависят от состояния атмосферы и особенностей орографии. Скорость ветра на оси М. может достигать ураганной, тогда как под М. и над М. ветер существенно слабее. М. наблюдаются на линиях шквалов, в мезосистемах, фронтальных волнах и при орографическом усилении ветра. Большой вертикальный сдвиг ветра под осью М. обусловливает возникновение локальных шквалов, ночных гроз, вспышек лесных пожаров. Известны, например, южные и восточные М. Великих Равнин (США); западные, восточные и южные М. над Украиной и Северным Кавказом; восточноафриканские М.; восточные М. над Малайзией и Южным Таиландом и др. Юго-восточные М. обнаруживаются впереди теплого фронта, юго-западные М.— в теплом секторе циклона (см. Не с у щ а я полоса), западные и северо-западные М.— в тылу холодного фронта.

Изотахи (м/с) на вертикально-временном разрезе при развитии над Киевом 5 января 1969 г. сильно восточной Мезоструи со скоростью ветра на ее оси (высота 1 км) более 40 м/с.

МЕЛАН (фр. melan)—северный биз в Бургуэне (деп. Изер, Франция).

МЕЛЬТЕМ, мельтеми, мельтемья (тур. meltem — регулярно возвращающийся) — регулярный, внезапно начинающийся летний северо-восточный ветер на побережье Болгарии, в Босфорском проливе и на турецких берегах Черного и Эгейского морей (на последнем это этезии, дующие иногда более двух недель подряд). М. начинается утром, усиливается днем (иногда до 20 м/с) и стихает к вечеру.

В Турции различают М., благоприятствующий созреванию плодов: поздним летом — виноградный М. (изюм М.— iisum т.), в июне — вишневый М. (черный, кирас М.— kiraz м.), в мае—арбузный М. (карпуз М.— karpus м.), тыквенный М. (кабак М.— kabak м.).

В Бургасе (Болгария) М. способствует испарению воды, поэтому на прибрежных солеварнях его называют солевым ветром (зальцвинд).

МЕНДОЗО (фр. mendeso)—юго-восточный ветер в г. Марвежоль (деп. Лозер, Франция), дующий из Менда. Иногда сопровождается дождем.

МЕРГИ (искаж. шерги)—восточный ветер типа сирокко в Марокко.

МЕРГОЦЦО (итал. mergozzo)—северо-западный ветер на оз. Лаго-Маджоре (Италия).

МЕРИДИАЛИС ВЕНТУС (лат. meridialis ventus) — южный ветер в бассейне Средиземного моря и на юге Италии.

МЕРИСИ (бербер, merisi) — очень пыльный, обычно южный, самум в Египте, возникающий в послеполуденное время летом и осенью в сильно раскаленных пустынях. Ср. Шобв.

МЕР-ПИНК, выэрье-пинк, таал-пинк (саам.)—северный ветер на Кольском полуострове.

МЕРТВЫЙ ШТИЛЬ, малация — полное отсутствие ветра, когда поверхность водоема гладкая. Ср. Абодье, Лосо.

МЕСЕС (греч.), месапелиотес — северо-восточный ветер в Греции. Месоборрас, месоворрас — северо-севе-ро-восточный ветер. Ср. Месониктиос афлатус — полуночный ветерок, полуночник.

МЕССЕН (фр. messin)—восточный ветер на севере Шампани южнее Вузье (Vouziers) (Франция). Предвестник дождя.

МЕСТНЫЕ ВЕТРЫ, местная циркуляция воздуха — воздушные течения небольшой горизонтальной протяженности (от сотен метров до десятков километров), возникающие вследствие локального возмущения более крупного воздушного потока под влиянием особенностей орографии и ландшафта. Это бризы, горный и долинный ветры, фен, бора, ледниковый и стоковый ветры. Иногда к их числу относят местные бури, возникающие в системе общей циркуляции под влиянием особенностей большой территории или местных проявлений конвекции (например, такие, как бури африканских пустынь).

М. в. имеют вертикальный профиль мезоструи и являются важным фактором местного климата.

М. в. классифицированы по генетическим, морфологическим, пространственно-кинематическим и временным характеристикам (см. Классификация ветров).

МЕСТНЫЕ БУРИ —см. Местные ветры.

МЕТЕЛЬ, метелица, вея, веялица, вьюга, кура, борошо, бургалак (кирг.), бурони барфи (тадж.), кар-буки (груз.), изгирин, кор бурони (узб.), хаардаах сил-лиэ, буурба (якут.), хурта, хуртовина (укр.), човгун (азерб.) — перенос снега над земной поверхностью ветром достаточной силы. Иногда снег переносится вместе с пылью. Выделяют общую метель (буран, вьюга, кура, пурга, хурта), низовую метель (замет, заметь, понизовка) и верховую метель (заверть). Общая метель с выпадением снега (сипуха)—это перенос снега над земной поверхностью достаточно сильным ветром (более g—ю м/с) при выпадении снега из облаков. Она чаще всего наблюдается перед теплым атмосферным фронтом или перед фронтом окклюзии. При низовой метели ветер переносит снег, поднятый с поверхности снежного покрова, причем снег поднимается выше уровня человеческих глаз. Низовая метель наблюдается при ветре достаточной силы и сухом состоянии поверхности снежного покрова, обычно в тылу циклона или на окраинах антициклона. Выделяют также поземок (поземь, волокуша, пешая кура, поносуха, поползиха, подеруха, понос, тащиха).

М. продолжительностью более 12 ч при ветре 15 м/с и более относят к особо опасным явлениям погоды.

Особенности рельефа и положение территории относительно снегонесущих ветров определяют частоту М. К районам с большой повторяемостью М. относятся: юго-запад Алтайского края, долина р. Оби, север и северо-восток СССР, Камчатка, Сахалин и др.

Сильные метели возникают в зоне теплого атмосферного фронта и на юге или юго-востоке интенсивных циклонов, в передней части глубоких барических ложбин. При М. наблюдается метелевое испарение снега (абляция).

МИГ-ЖОРН, миг-йор (исп. mig-your)—полуденный южный ветер типа сирокко на Балеарских островах, влажный и пыльный, вызывающий удушье. Возможно, что название связано с названием бухты Gala Mijorn на южном берегу о. Форментера. Ср. Миджжорн, Мижур.

МИДЖЖОРН (катал., прованс. mitgjorn) — южный умеренный сирокко в середине дня в Восточных Пиренеях на юге Франции, подобный мижуру. Приносит воздух из Африки, прогретый над Пиренеями за счет фёнового эффекта. Зимой это приятный ветер, летом вызывает удушье (опасен для больных людей). Ср. Миг-жорн, Мижур.

МИДНАЙТВИНД —см. Полуночник.

МИЖУР, мьежур (фр. miejour) — влажный южный ветер в Провансе, у подножия горы Вентокс. Может достигать большой силы. Ср. Миджжорн.

МИКУНИ-ОРОСИ (яп. mikuni-o-roshi) — западный или северо-западный падающий ветер из Микунитога, обладающий свойствами фена. Возникает в результате высасывания воздуха через горные перевалы на востоке о. Хонсю при движении циклона над океаном.

МИНУАНО (исп. minuano — холодный)—зимний (март — сентябрь) западный или юго-западный ветер на восточном побережье Южной Бразилии. Индейское племя минуано населяло районы, откуда дует М. Ср. Памперо.

МИСТРАЛЕ-ЭНТРЭ —см. Выдыхающийся мистраль, Мистраль.

МИСТРАЛЬ, мистрао, мистраон, маэстро (прованс. главный, „руководящий" ветер)—сильный, порывистый, холодный и сухой ветер северных направлений, сопровождающийся ясной погодой в долине р. Роны и во всем Лионском заливе. Падающий ветер типа боры, стекающий по понижению рельефа. В дельте р. Роны и в долине р. Дюранс он северо-восточный, в Провансе и на о. Корсика — северо-западный, а в Тулоне — западный. М. возникает в результате прорыва холодного воздуха к морю через понижение рельефа между Альпами и Пиренеями, который происходит на широком фронте от устья р. Эбро до Генуэзского залива (от Барселоны до Генуи), иногда достигает о. Корсика, Балеарских островов и даже берегов Африки. В долине р. Роны М. усиливается в сужении рельефа у порога Наруз, достигает иногда скорости 50 м/с и более. Если в Балансе, у слияния рек Рона и Изер ветер достигает 25 м/с, то несколько южнее (например, в Ниме) он уже вдвое слабее. М. чаще всего наблюдается зимой, дует по 3—4 дня в каждом зимнем месяце. В некоторые годы в Ниме в феврале число дней с М. достигало 24. Летом М. заметно слабее, чем зимой. В Марселе М. наблюдается до 175 дней в году.

При ясном небе и холодной погоде М. порождает сильное волнение на море, зыбь достигает берегов Африки.

Схема приземного барического поля при возникновении Мистраля в тылу генуэзского циклона.

Приближение отрога азорского антициклона к Центральному массиву при наличии циклона над Средиземным морем порождает полный северо-западный М.-плен (mistral-plein). Наибольшей силы М.-плен достигает при движении циклона над Лионским заливом. При малых барических градиентах возникает локальный (малый) М., несильный и непродолжительный ветер. В Провансе его называют мистрале, мистраля-петит (rriistralet, mistrala-petit) или мистрале-энтрэ (mistral intre — выдыхающийся мистраль). М.-энтрэ возникает утром и исчезает вечером. Он охватывает только долину р. Роны. В Провансе М. имеет и другие местные названия: манго фанго —ешь грязь, лиго фанго — лижи грязь, липо фанго — глотай грязь (возможно, в связи с высушивающим действием ветра), а также маистро, местр и сэкэр (высушивающий ветер). Когда М. сопровождается дождем (при прохождении холодного атмосферного фронта), в Марселе его называют мистро брю (mistrau bru, mistrau brouille — туманный М.). Западнее порта Сет северо-западный или северный М. называется трамонтан.

М. уничтожает посевы, вырывает с корнем деревья. Плантации приходится защищать десятиметровыми щитами из сухого тростника или кипарисовыми лесополосами, ориентированными перпендикулярно опасным ветрам. На наветренных сторонах зданий не делают окон и дверных проемов.

М. вызывает внезапное ухудшение состояния некоторых больных людей — ощущение удушья и сердечную недостаточность, однако местные жители считают его полезным для здоровья. Ср. Адриатическая бора, Этезии.

МИСТРО БРЮ —см. Мистраль.

МИСТУР — пыльная буря во внутренних районах Исландии. Связана с блокирующим влиянием горных массивов, увенчанных ледниками. С подветренной стороны гор устанавливается сухая солнечная погода. Возникают небольшие вихри диаметром до десятков сантиметров, которые поднимают иссушенную почву и пыль. Стоковые ветры с ледников подхватывают пыль и несут ее на большие расстояния,

МИТТАГСВИНД (нем. Mittagswind) — полуденный южный ветер в Тироле и ряде других мест на юге Европы. Ср. Солнечный ветер.

МИТТЕРНАХТСВИНД (нем. Mitternachtswind — полуночный ветер в Альпах и некоторых других районах Европы. Это, например, береговой ветер на озерах Аммер и Штарнберг-Зе (юго-западнее Мюнхена), возникающий при антициклонической погоде во второй половине ночи как южный горный ветер — сток холодного воздуха с северных склонов Альп. См. Полуночник.

МНОЖЕСТВЕННЫЕ ВИХРИ, вторичные вихри — вихри, возникающие в очень сильных смерчах при нарушении их осесимметричной структуры в результате неустойчивости основного вихря, см. Смерч.

МОАЦАГОТЛЬ (нем. Moazagotl — козья борода) — волновые движения воздуха, стоячие горные волны за горным хребтом при развитии фена. Образующиеся при этом в теплом (фёновом) воздухе облака также называют моацаготль. С подветренной стороны гор облака имеют вид козьей бороды (ср. Контесса ди вето). Фены в Судетах наиболее активны зимой и осенью при неустойчивой стратификации атмосферы. Ср. Арка чинука, Волнообразные облака. Горные волны.

МОКРЕДЬ, драння — вьюга или метель при сырой погоде на севере ETC.

МОКРИК— юго-западный ветер на Онежском озере и в Псковской области, а также западный ветер на оз. Ильмень и в Калинине.

МОКРОГУЗЫЙ, плаксун, крестовый ветер —западный ветер в Архангельской области. Нередко сопровождается дождем.

МОКРЯК—юго-западный ветер в Астрахани, Новгороде и Рязани.

МОЛАН (фр. molan)—юго-восточный ветер с массива Монблан, дующий в сторону деп. Верхняя Савойя (Франция) по долине р. Арв к Женеве. Обычно связан с неустойчивой холодной погодой.

МОН (фр. mont)—восточный ветер, сопровождающийся дождем, дующий в Сент-Фуа (St. Foy) в деп. Савойя (Франция) с горного перевала, а также северовосточный ветер в Бурк-Сен-Морисе (Bourg-St.-Maurice) в Савойе.

МОНБЕЛЬЯР (фр. monbeliar) — южный ветер в Бельфоре, дующий из Монбельяра (деп. Ду, Франция). Предшествует дождю.

МОНКАЙО (исп. moncayo) — северо-западный сухой и холодный ветер (сьерсо) в долине среднего течения р. Эбро, дующий со стороны гор Монкайо (Испания).

МОНКАО (порт, moncao)—пассат у берегов Португалии.

МАНЛАМБЕР (фр. montlambert)—западный ветер в Сен-Пьер-д'Альбиньи (St. Pierre-d'Albigny) (деп. Савойя, Франция).

МОНМЕЛЬЯН (фр. montmelian)—западный низовой ветер в бассейне р. Изер (Франция). Ср. Авал.

МОИ ТАБОР (фр. mont thabor) — южный ветер в Валменье (Valmeinier) (деп. Савойя, Франция)

МОНТАН-см. Жюран.

МОНТАНА-МУССОН (англ, montana-monsoon) — чинук в прериях Монтаны (США).

МОНТАНЬ (фр. montagne) — южный ветер в Ло-мане (Франция). Предшествует дождю, летом сопровождается грозой. В деп. Мозель так иногда называют восточный ветер типа биза.

МОНТАНЬЕ, монтаньез (фр. montagneuse) — слабый утренний северо-восточный бриз (горный сток воздуха), часто охватывающий Нижний Прованс (Франция); летом — освежающий ветер, зимой — холодный.

МОНТАНЬЕР (фр. montagnere)—северо-восточный падающий ветер типа боры, обрушивающийся с гор в Нижнем Провансе (Франция).

МОНТАНЬЕРО (исп. montanero)—монтаньер в Испании.

МОНТЕ (фр. montets) — сильный юго-восточный ветер в Валлорсин-ле-Бюэ (Vallorcine-le-Buet) (деп. Верхняя Савойя, Франция). Предшествует дождю.

МОНТЕРЕЗЕ (итал. monterese) — шквалистый северный ветер типа боры на склонах гор п-ва Гаргано (Италия), обрушивающийся на залив Манфредония (Адриатическое море).

МОНТИС — северный или северо-восточный ветер, дующий из Бардолино в сторону Пескьера и Сирмиона на юге оз. Гарда (Италия).

МОРВАН (фр. morvan)—западный ветер в деп. Кот-д'Ор (Франция), дующий со стороны массива Морван. Зимой сопровождается снегопадом.

МОРЕОУ АУРЕАИ (полинез. moreou auerai) — штиль на о. Таити.

МОРЕНИН —см. Долняк.

МОРЖЕ (фр., нем. morget) — ночной береговой северный бриз на Женевском озере. Поздней осенью и зимой иногда очень продолжителен. Противоположен ему дневной бриз реба.

МОРОЗГА — слабая моряна, сопровождающаяся мелким дождем и нарастанием изморози на наветренных сторонах предметов.

МОРСКОЙ БРИЗ — см. Бриз.

МОРСКОЙ ВЕТЕР, моряк, моряна, моряник, марен, маринада, ауфландигер винд (нем. Auflandiger Wind), альтан (лат. Alt anus)—дневной бриз, дующий в сторону суши. Обычно начинается утром, достигает максимальной скорости после полудня, утихает ко времени заката Солнца, сменяясь ночным береговым бризом, дующим в сторону водоема. Иногда проникает далеко в глубь суши. Например, в Саудовской Аравии он проникает на 200—225 км со скоростью до 7 м/с, охватывая слой атмосферы до высоты более 1200 м. Направление М. в. зависит от рельефа и направления береговой черты. Ср. Отан.

МОРЯК —см. Черноморский моряк. Черноморская бриза.

МОРЯНА, морянка, моряной, моряник — ветер с моря.— 1. Бакинская М. 2. Юго-восточный низовой ветер, дующий весной и осенью со скоростью более 10 — 15 м/с с Каспийского моря вверх по долине Нижней Волги. Удерживается до двух недель, проникает далеко за Волгоград. Нагоняет рыбу в устье реки и рукава. Сравнительно сухой и теплый ветер, угнетающий растительность. В Шевченко и Махачкале сильные юго-восточные ветры наблюдаются около 200 дней в году. В Астрахани и Волгограде это иногда южный ветер (южак). 3. Нагонный ветер, нагоняющий рыбу к северным берегам северных морей СССР. Так же называют прибыльную воду и соль, вывариваемую из нее. 4. Западный ветер с моря в Паланге (Литва), преобладающий здесь в течение года.

Схема приземного барического поля при возникновении каспийской Моряны.

МОРЬЕНН (фр. maurienne)—сильный западный долинный ветер в долине Марьенн (деп. Савойя, Франция). Усиливается в сужении рельефа.

МОСКОВСКИЙ ВЕТЕР —северный ветер в областях, расположенных южнее Москвы (например, в Тульской и Курской).

МУГОДЖАРСКИЙ УРАГАН —длительный и сильный шторм в Мугоджарских горах и на одноименном перевале, восточнее верховий р. Эмбы. Дует преимущественно с запада или востока, скорость ветра достигает 40 м/с.

МУЖИЧИЙ ВЕТЕР —северный ветер на Дону (станица Казанская), дующий из центра ETC. Ср. Хох-лачий ветер.

МУНЧИН — сухой и горячий ветер типа фена в долине р. Ганг. Ср. Лу.

МУНТЯН— горный северо-западный ветер на Добруджском плато и прилегающих территориях.

МУССОН (от араб, маусим — сезон)—крупномасштабный воздушный поток с соответствующим комплексом погоды. Сезонный ветер, возникающий на границе моря и континента в результате их неодинакового нагревания и меняющий свое направление дважды в год на противоположное: зимнему сухому континентальному М. противоположен летний влажный океанический М. Основное направление воздушного потока не сохраняется непрерывно в течение всего сезона. В переходное время года при смене муссонов преобладает относительно тихая погода.

Схема приземных воздушных течений (стрелки) и положение ВЗК (линии) при летнем азиатском Муссоне.

Схема приземных воздушных течений (стрелки) и положение ВЗК (линии) при зимнем азиатском Муссоне.

Муссоны являются крупными звеньями общей циркуляции атмосферы, обусловленными преобладанием над большими территориями суши повышенного атмосферного давления (например, сибирский или канадский антициклоны) зимой и пониженного давления (например, маньчжурский циклон) летом. В умеренных широтах обычно лучше развит зимний М., в тропических — летний М.

Схема приземного барического поля при развитии зимнего континентального Муссона Дальнего Востока.

Различают внетропические и тропические М. К вне-тропическим относятся, например, муссон Дальнего Востока, Кольского полуострова, Западной Сибири и Каспийский; к тропическим относятся, например, М. северной части Индийского океана, Южно-Китайского моря, западной и восточной частей Экваториальной Африки.

В ряде случаев говорят не о М., а о наличии муссонной тенденции в годовом ходе направления и силы ветра (а также соответствующей погоды), так как не всегда в пограничной зоне материка и моря зимние и летние ветры в точности противоположны по направлению и по характеру сопутствующей погоды (например, Европейский муссон). См. Тропические муссоны, Муссонный угол, Индекс муссонности.

МУССОН ВТОРОГО ПОРЯДКА —см. Северовосточный муссон Западного Закавказья.

МУССОН ДАЛЬНЕГО ВОСТОКА — относится к внетропическим. Зимний М. обусловлен сильным выхолаживанием континентального воздуха в антициклонических условиях. В Амурской области и Хабаровском крае зимой температура воздуха понижается до — 40 °С при ясном небе, морозы удерживаются длительное время.

М. может сопровождаться сильными метелями с выпадением снега. Продолжительные метели, охватывающие Сахалин, Курильские острова и Приморье, возникают в тылу циклонов, движущихся вдоль берегов к северо-востоку. Суровость зимы (жесткость климата) обусловлена именно холодными ветрами с континента, причем они усиливаются в береговых ущельях, падях и на перевалах, приобретая черты боры (см., например, Ветры Пестрой Дресвы, Ороси).

М. хорошо выражены южнее 60° с. ш., их вертикальная протяженность изменяется от 3—4 км в начале зимы до 10 км в январе, что связано с господствующими выше западными ветрами. В' более северных широтах вертикальная протяженность М. значительно меньше.

Летний М. на юге ДВ выражается в преобладании над прибрежной зоной ветров южных направлений, охватывающих нижний слой атмосферы до высоты 2— 7 км. М. развивается с приближением к материку северо-западной периферии тихоокеанского динамического субтропического антициклона. Особенностью летнего М. являются тайфуны, проникающие в Японское море 2—4 раза в год. Летний М. усиливается при активизации маньчжурского циклона в связи с сильным солнечным прогревом территории Маньчжурии.

. Зимний северо-западный континентальный М. обусловливает обильные снегопады на наветренных северозападных берегах Японии, а переваливая через горы — возникновение на океанском побережье Японии ветров типа боры.

В Японии различают М. северного и южного типов. М. северного типа обычно охватывают территории и акватории севернее 38° с. ш. и сопровождаются осадками (зимой — при северных ветрах, летом — при южных). М. южного типа охватывают более южные территории и характеризуются малооблачной сухой погодой зимой и жаркой влажной погодой летом, для которой характерны кратковременные ливни. Ср. Тропические муссоны.

МУССОН КОЛЬСКОГО ПОЛУОСТРОВА —выражается в преобладании зимой юго-западных ветров, летом — ветров с моря. Погода в этих местах становится ветреной и дождливой уже во второй половине сентября, и ветры с моря нередко сопровождаются туманами. Штормовые ветры возникают на южной периферии циклонов, которые движутся вдоль побережья матери« ка. На открытых мысах муссонные штормы нередко длятся по нескольку суток. Они часто имеют южное направление и сопровождаются метелями, которые, например, на Мурманском побережье бывают около 80 дней за зиму, а на открытых берегах чаще 100 дней. См. Муссон.

МУССОН КУРА-АРАКСИНСКОЙ НИЗМЕННОСТИ — см Восточноэакавказский муссон.

МУССОН СЕВЕРО-ЗАПАДНОЙ СИБИРИ —выражается в преобладании зимой ветров с континента (в связи с движением к востоку циклонов Балтийского и Баренцева морей), а летом западных ветров (на периферии распространяющихся к северо-востоку отрогов азорского антициклона). Зимний М.-с.-з.С. не распространяется выше 300 м, что связано с преобладанием в нижней тропосфере западных ветров.

МУССОННАЯ БОРА — см. Бора.

МУССОННАЯ ЦИРКУЛЯЦИЯ — система воздушных течений в зоне деятельности муссонов, состоящая из муссонного потока внизу и антимуссона—компенсационного потока над ним. В каждом конкретном случае М. ц. выражается в виде движений воздушных масс на границе между устойчивым и мощным антициклоном и циклоном на его периферии.

МУССОННЫЕ ТЕЧЕНИЯ — океанические течения Индийского океана, вызванные влиянием устойчивого ветра на поверхность океана, и поэтому меняющие свое направление от сезона к сезону.

МУЧАЮЩИЙ ВЕТЕР —см. Оверньясс.

МУЭРТО (исп. muerto) — летний норзер в Мексике.

МЭХ (азерб.) — кратковременный несильный ветер в летние дни в Зангелане (Азербайджан). Возникает 2—3 раза в день, связан с дневным прогревом почвы и развитием турбулентности. Ср. Дули ветра, Ниави.

МЬЁРКЬЁ (mjorkje)—влажный ветер с туманом, дующий со стороны Гольфстрима на Фарерских островах.

МЯГКИЙ ВЕТЕР — см. Оро бассо.


Н

НА — штиль на Гавайских островах.

НААЛЕХУ (гавай, naalehu — вулканический пепел) — юго-западный возвратный ветер на подветренной стороне горы Халеакала на о. Мауи (Гавайские острова), противоположный обычно господствующему северо-восточному пассату укиукиу. Н.— сухой ветер из засушливых районов острова. Ср. Джиллэ винд.

НАГАИ— холодный северо-восточный зимний муссон в Японии.

НАЙТ ВИНД, нахтвинд (англ, nightwind)—сухой ночной шквал в Конго.

НАМИБ (фр. namib) —пыльный ветер в Сент-Пьер-д'Альбиньи (деп. Савойя, Франция). Так же называют пыльные бури в прибрежных пустынях Юго-Западной Африки, подобные харматану и представляющие собой ветвь юго-восточного пассата.

НАН (фр. пап)—западный ветер в Сен-Пьер-д'Альбиньи (деп. Савойя, Франция).

НАРАИ — северный ветер в Японии.

НАРБОНЕ (фр. narbones)—сильный северный ветер в Восточных Пиренеях (Франция), дующий со стороны Нарбонны (руссильонская трамонтана). Возникает при вторжениях арктического воздуха и дует по несколько дней подряд. Сопровождается сильными шквалами и ливнями, снегопадами, резким похолоданием и штормом на море. Особенно силен в районе Перпиньяна (на юге Франции). Отмечен случай очень сильного ветра, который столкнул с рельсов железнодорожный поезд. В районе Нима (Прованс), это западный ветер, „начинающий и заканчивающий дождливый период". См. Мистраль.

НАРБОННЕ (тр. narbonnais) —западный и юго-западный влажный ветер, дующий по долинам деп. Од, в Провансе и в районе Каркассонна (Франция). Обычно наблюдается в период с середины зимы до начала весны. Сильный Н., подобный мистралю, называют сер, менее сильный — ор басе.

НАРОЭ — сильный, порывистый и холодный северный или западный ветер на французском побережье Ла-Манша, сопровождающийся мощной кучевой облачностью. Обычно отмечается осенью и зимой. Ср. Нарвет, Сюрруа.

НАСУ-ОРОСИ —см. Ороси.

НАФ ХАТ (араб, naf hat) — шквал в Аравии.

НАХТВИНД —см. Найт винд.

НАЧАЛЬНИК —см. Солодник.

НАЧАЛЬНЫЕ ВИХРИ — вихри малого масштаба, возникающие в результате взаимодействия крупных воздушных потоков с орографическими препятствиями. Смещаясь на теплые океанические течения, они служат основой для развития тропических циклонов. При обтекании воздушным потоком островов и мысов (например, о-вов Зеленого мыса) от них „отшнуровываются" вихри в потоках северо-восточного пассата. См. Вихри, Смерч.

НАШИ, нашим (дари naschi, nashim) —порывистый и пыльный северо-восточный ветер типа боры на северных берегах Персидского и Оманского заливов. Наблюдается зимой. Связан со стоком холодного, воздуха из области континентального антициклона или его отрога на Иранских нагорьях. Порывы Н. чередуются с временным затишьем. Н. сопровождается дождем на фоне относительно высокого атмосферного давления.

НЕБЕЛЬВИНД — см. Туманный ветер.

НЕБЕСНЫЙ ВЕТЕР —иссушающий северо-западный ветер, обрушивающийся с горных перевалов Пальма на о. Мальорка (Балеарские острова). Подобен фену.

НЕВАДА, невадо (исп. nevada — снежный)—холодный падающий ветер с покрытых снегом и льдом гор и горных плато в Кито (Эквадор). Наблюдается в холодную часть года. См. Ледниковый ветер.

НЕВАДОС ДЕ САН ХУАН (исп. nevadas de San Juan)—снежный ветер в Андах Боливии. Ср. Невада.

НЕВИДИМЫЕ (СЛЕПЫЕ) СМЕРЧИ —вихри типа смерчей при отсутствии облаков, пыли, пепла и дыма, которые могли бы сделать их видимыми. Часто невидима лишь средняя часть смерча, тогда как нижняя и верхняя части (каскад и футляр смерча) видны из-за поднятых ими пыли, песка, капель воды или частей облака, вовлеченных во вращение и вертикальное движение.

НЕИСТОВЫЙ ВЕТЕР — см. Ганга мбили.

НЕМЕРО — затяжной кривец, обладающий штормовой силой восточный или северо-восточный ветер типа боры, в широтной Придунайской низменности, Семи-горье и на румынских берегах Черного моря. Сопровождается снегопадами, метелями и морозами.

НИАВИ (груз.) — едва ощутимое движение воздуха. Ср. Духи ветра.

НИЖНЕЕ ПАССАТНОЕ ТЕЧЕНИЕ—пассат под пассатной инверсией.

НИЗОВОЙ ВЕТЕР, низовик, низовка, нижний ветер — ветер с низовий рек, дующий против течения, или ветер с низовий горных долин. 1. Западный ветер на р. Дон. Этот ветер поднимает волну высотой более 2 м. Штормовую низовку здесь и в Таганрогском заливе называют низовкой с каменьями (ветер может переносить небольшие камни). 2. Юго-западный ветер на востоке Азовского моря и на Кубани. 3. Южный или юго-западный ветер у южных берегов Крыма. В Ялтинской бухте с ним связано низовое течение воды с запада на восток. 4. Западный ветер в Поти. 5. Южный или юго-восточный ветер (моряна) в низовьях р. Волги и на севере Каспийского моря. 6. Черноморский моряк в Майкопе. 7. Северный ветер в Комсомольске-на-Амуре. Этот ветер иногда достигает штормовой силы в тылу циклона при активизации зимнего муссона. 8. Авал во Франции. 9. Унтервинд в Альпах и Центральной Европе. 10. Ап-валлей в Англии. 11. Алчагдан. эсен кюлек в Азербайджане. 12. Жоо шамалы в Киргизии. 13. Шамоли поёни в Таджикистане. 14. Пастлашувчи шамол в Узбекистане. 15. Иллараангы тыал в Якутии. 16. Култук на оз. Байкал, и др. Ср. Долинный ветер.

НИЗОВКА С КАМЕНЬЯМИ —см. низовой ветер (1).

НИК (англ, nyk)—сильный восточный или юго-восточный ветер типа боры в Пальмере и его окрестностях, в 80 км к северо-востоку от Анкориджа (Аляска).

НИРТА — см. Ветры на озере Тоба, Суматра.

НИСХОДЯЩИЙ ВЕТЕР, нисходящее воздушное течение, низвергающийся ветер — см. Катабатический ветер, Падающий ветер.

НИСХОДЯЩИЙ ШКВАЛ (нем. Abwartsbo) — шквал, связанный с мощным кучево-дождевым облаком и образующий удар ветра о земную поверхность. См. Падающий ветер.

НИУХИУ (гавай. niuhiu) — сильный ветер на Гавайский островах, сбивающий кокосы.

НОВАКИ (яп. nowaki)—осенний северный ветер с дождем в Японии.

НОВОЗЕМЕЛЬСКАЯ БОРА — потоковая буря, обвал холодного воздуха с Новоземельских гор, с востока — со стороны Карского моря или с запада — со стороны Баренцева моря. Н. б. в проливе Маточкин Шар дует с северо-востока или востока, а в Русской Гавани — с юга. Сильная струя Н. б. распространяется в море на 20—30 миль. Длительность Н. б. до 5 суток, причем скорость ветра может достигать 60—80 м/с, при порывах 100 м/с. Порывистость Н. б. объясняется образованием на подветренной стороне гор вихрей с горизонтальной осью и пульсационным обвалом объемов холодного воздуха, накопившегося на высокогорье. Н. б. возникает на атмосферных фронтах при холодных ветрах, перпендикулярных к- горному хребту, или же при теплых ветрах, параллельных одной из сторон хребта. См. Бора. Ср. Новороссийская бора, Адриатическая бора.

НОВОРОССИЙСКАЯ БОРА — холодный и сухой северо-восточный степной ветер, внезапный и резко порывистый обвал холодного воздуха с гор, усиленный из-за особенностей рельефа. Скорость ветра при Н. б. достигает 45—50 м/с, а при порывах 100 м/с. Н. б. обрушивается, на Новороссийск с невысокого горного хребта Варада через Мархотский перевал. В таких случаях горы покрываются облачной шапкой.

Верхняя часть западного склона хребта имеет большой уклон (до 40°); при Н. б. здесь возникают стационарные вихри с горизонтальной осью, поддерживающиеся за счет непрерывного стока воздуха с гор. Температура воздуха на перевале бывает на 15 °С ниже, чем в Новороссийске, при морозах на станции Крымская температура опускается до -35 "С. Большая разность температуры с обеих сторон хребта является главной причиной развития холодного воздушного потока направленного к теплому морю. В открытом море Н. б. обычно прослеживается до 10 км, но ее влияние распространяется на более значительную акваторию. В прибрежной полосе при Н. б. море парит, штормовой ветер срывает с волн капли, которые быстро намерзают на строениях и судах в бухте. Отмечены случаи, когда корка льда достигала толщины 4 м. Обледенение может привести к опрокидыванию судов. Продолжительность Н. б. составляет 2—7 дней.

Набережная в Новороссийске, шзсле зимней Новороссийской боры 12—17 декабря 1959 г.

Схема воздушных потоков при Новороссийском боре.

Ежегодно в Новороссийске бывает около 50 дней с борой, особенно часто она наблюдается в ноябре и марте. Н. б. иногда охватывает все побережье, от Анапы до Туапсе, включая Джубгу.

Различают Н. б. холодного фронта (наиболее сильную), муссонную, внутримассовую, чисто стоковую и смешанную. Н. б. возникает при формировании глубокого циклона с ложбиной над восточной частью Черного моря и усилении юго-западного отрога сибирского антициклона, который обусловливает накопление холодного воздуха на северо-востоке от горного хребта. В этой связи Н. б. можно рассматривать как зимний черноморско-кавказский муссон.

При Н. б. облачная зона приобретает вид гигантского веера, распространяющегося в море полосами по ветру в виде трапеции иногда на расстояние 300— 400 км от берега. Площадь, охваченная Н. б. на воде, достигает 90 тыс. км2. За счет расходимости воздушного потока скорость ветра по мере удаления от берега уменьшается и на расстоянии 300 км она вдвое или втрое меньше, чем на побережье.

НОРД — см. Север.

НОРД-ВЕСТ (англ, north-west — северо-запад) — северо-западный ветер, возникающий в северном полушарии в тылу циклона. Усиливается вдоль северо-восточной стороны меридиональных горных хребтов и в долинах рек, текущих в том же направлении.

Н.-в имеет разные названия: пивничный захид на Украине, шималы гярб в Азербайджане, боди шимоли гарби в Таджикистане, шамоли гарби шамол в Узбекистане, хотугулуу арбаангы в Якутии, тундук батыш шамалы в Киргизии и др.

Известны сильные норд-вестовые ветры, например, на Кавказе (Тбилисский Н.-в.), вдоль Предкарпатья, на Дагестанском побережье Каспийского моря, на оз. Селигер (снежнец), на Среднем Днепре (верховка) и на Западной Двине (низовик).

В Бенгалии в период начала летнего муссона в перегретой долине р. Ганг и ее дельте возникает шкваловый Н.-в. (кал байшаки). Во Франции Н.-в. называют нор-руа и норюест, в Испании — бискайский Н.-в. В Испании это ветер, опасный для судов, входящих в порт Сантандер. Из-за большой его повторяемости на северном побережье Испании оно получило название Берега Смерти.

НОРДЕ (фр. nordet)—холодный и сухой зимний северо-восточный ветер на крайнем севере Франции.

НОРД-ОСТ, норз-ист (нем. Nord-Ost, англ, northeast— северо-восток)—северо-восточный ветер, возникающий в северном полушарии впереди циклонов, а также у гористых восточных берегов в зоне муссонов, в частности на северо-восточном побережье США (штат Мен).

В СССР Н.-о. имеет разные названия: полуночник на севере ETC, пивничный ехид на Украине, шималы шярг кюлейи в Азербайджане, боди шимоли шарки в Таджикистане, шимоли шарки шамол в Узбекистане, тундук чычыш шамалы в Киргизии, хотугулуу илингнги в Якутии и др.

К сильным Н.-о. относятся, например, зимние северо-восточные штормы Охотского и Японского морей, штормы Черного и Азовского морей, адриатическая и новороссийская бора, харматан в зоне пассатов северного полушария.

НОРДОСТ ГЕВИТТЕР (нем. Nordostgewitter) — северо-восточный ветер с грозой в Центральной Европе.

НОРДФЕН — северный фен на южных склонах Альп.

НОРД-ЭСТЕ ПАРДО (исп. nord-este pardo —серый норд-ост) — северо-восточный ветер штормовой силы на северном побережье Испании, сопровождающийся пасмурной погодой с низкой облачностью.

НОРЗЕР, нортер (англ. norther — северян) — 1. Сильный холодный и сухой зимний (ноябрь — апрель) северный ветер, дующий ич Канады. Распространяется в США, Мексику, Центральную Америку, Мексиканский залив, на западные острова Карибского моря, вплоть до северной части Южной Америки. Н.— жестокий шторм, связанный с полярным антициклоном в тылу интенсивного холодного атмосферного фронта, сопровождающийся быстрым похолоданием (в США до 14 °С за 1 ч или до 30 °С за 3 ч), нередко ливнем, снегопадом, гололедом. Различают Н. сухой и Н. холодный. Разновидностями Н. являются техуантепекеро и папагайо. Погода с Н. плохо переносится людьми. 2. Сильный сухой северный ветер в Калифорнии, чаще всего наблюдающийся поздней весной или ранней осенью (ср. Бури равноденствия). Подобен фену и чинуку. В Южной Калифорнии известен как сайта ана. 3. Сухой и теплый северный ветер из пустынь на южных берегах Австралии.

НОРЗИСТЕР, носистер, блэк норзистер (англ, black northeaster) — северо-восточный шторм с ливнями на востоке о-вов Новой Зеландии, а также сильный северо-восточный ветер на северо-востоке США, возникающий на холодных атмосферных фронтах. См. Норд-ост.

НОРЗИСТ ТРЕЙДС (англ, northeast trades) — см. Северо-восточный пассат северного полушария.

НОРОЭ (фр. noroet), норвет — сильный северный или северо-западный шквал и ветреная погода в Ла-Манше и Бискайском заливе.

НОРРУА (фр. norroit)—северо-западный морской ветер с ливнями в Булони, на северо-западе Франции.

НОРУЕСТ (фр. noruest)—северо-западный тра-монтан в Восточных Пиренеях и в деп. Од (Франция).

НОРТЕ — теплый и влажный северный ветер в Аргентине, возникающий впереди барической депрессии. Часто предшествует прорыву памперо.

НОРТЕС, эль норте — зимний северный ветер на востоке Испании, обрушивающийся с покрытых снегом Пиренеев, и холодный северный ветер в Мексике и Центральной Америке. См. Папагайо, Техуантепекеро, Норзер. Ср, Невада, Норте.

НОТ, нотос (греч. notos), нотья — сильный влажный и теплый южный ветер в бассейнах Средиземного, Черного и Азовского морей и божество этого ветра в греческой мифологии. Н. приносит к северным берегам морей туманы и дожди (иногда с градом). В Эгейском море и на о. Крит Н.— это сирокко. Н. действует на людей расслабляюще.

НОЧНОЙ ВЕТЕР —см. Катабатический ветер, Горный ветер, Стоковый ветер.

НЫРТЕ — см. Кесс-пинк.

НЮБАЙ — период активизации тайфунов и приближения их к Японским островам (обычно в конце августа) в сезон дождливого муссона.


О

ОБЕДНИК — теплый и сухой дневной юго-восточный ветер на Кольском полуострове и в Заволжье. На севере РСФСР это ветер с моря, бриз при солнечной погоде: „Днем колышет, к вечеру отишит".

ОБЕРВИНД (нем. Oberwind)—ночной верховой горный ветер на озерах Верхней Австрии и в горах Зальцкаммергут. Ср. Унтервинд.

ОБЕРПАССАТ (нем. Oberpassat) — см. Верхние пассаты.

ОБЛАКА ГЕЛМА —см. Гелм. Ср. Арка чинука.

ОВЕРНЬЯСС (фр. auvergnasse — дующий из Оверни) — северо-западный ветер, сопровождающийся снежной бурей в центральной части Центрального массива (Франция). Связан с вторжением холодного воздуха. О.— порывистый со снегопадом или дождем ветер. Ср. Лизье, Кальвадос.

ОГИТА — резкий ветер, дующий на о. Каминодзима в сторону Корейского пролива. Обычно возникает осенью. Представляет собой континентальный муссон, сопровождающийся малооблачной погодой. При О. возникает сильное волнение на море.

ОГНЕННЫЙ ВЕТЕР —см. Самум.

ОЕ — локальный вихрь, завихрение на берегах Фарерских островов.

ОЕРМА (татар.)—вихрь (смерч) в Татарии.

ОЗЕРНЫЙ БРИЗ — см. Морской бриз.

ОЗЕРНЫЙ ВЕТЕР, озерняк, гнилой, кислый ветер— холодный северо-восточный или восточный ветер, сопровождающийся осадками на западе Камчатки.

ОКЕАНИЧЕСКИЙ МУССОН —см. Муссон.

ОКНО — см. Белый шквал.

ОКС АЙ (англ, ox's eye) — ураган в Гвинее.

ОЛИМПИЙСКИЙ ВЕТЕР (греч. olimpios) — западно-северо-западный ветер в бассейне р. Пеней (Северная Греция) и на о. Эвбея.

ОМ — шквал в Кантоне (Китай).

ОНХЕСМИТЕС — древнегреческое название северо-северо-восточного ветра на побережье Албании и Западной Греции. Благоприятствует плаванию на юг Италии. Ср. Этезии.

ОРА (итал. ога) —летний дневной ветер на оз. Гарда (Италия), а также в долинах Эцтальских Альп. О. сильнее в верховьях долин. Обычно наблюдается при ясной погоде. На оз. Гарда дует в направлении, противоположном ночному ветру соперо. Ср. Винецца, Эцвинд.

ОРА ДЕ МЕЙЖ (прованс. aura de Meije)—южный ветер на юге Центрального массива (Франция). Служит приметой приближения фронтальной облачной системы. Ср. Ауро.

ОРАЖ ДЮ БУА (фр. orage du Bois) — восточный ломбард в Шантлу (Chantelouve) — (деп. Изер, Франция).

ОРАССО (фр. aurassos)—очень сильный северо-западный мистраль в долине р. Роны (Франция). Ср. Оро, Лу.

ОР БАСС (фр. aure bass) —см. Нарбонне.

ОРКАН, орканбо (голл., нем. Orkanbo)—Ураган, Тропический циклон, а также ветер скоростью 33 м/с и более.

ОРО (прованс. auro) — сухой и знойный юго-западный ветер во Французских Альпах. Сопровождается грозой. В Провансе его называют оро лу ван дю норд (auro lou vent du nord).

ОРО БАССО (прованс. auro basso), ван му (vent mou) — мягкий западный ветер в деп. Аверон (Франция), сопровождающийся осадками. Ср. Нарбонне.

ОРО БРЮНО, оро руссо (прованс. auro bruno, auro rousso)—восточный ветер в деп. Аверон (Франция). Ср. Оро бассо.

ОРОСИ, ороши (яп. oroshi)—сильный стоковый ветер типа боры на подветренной стороне гор Японии. На юго-восточных склонах О. может иметь характер зимнего муссона. Возникает при наличии фронтальной инверсии температуры или задерживающего слоя над горами, когда вертикальная мощность перетекающего через горы воздушного потока (под инверсией) над подветренными склонами гор меньше, чем над наветренными. Это приводит к усилению стока воздуха. Наблюдается при приближении теплого атмосферного фронта или в тылу холодного фронта.

Схема воздушных потоков (вертикальный разрез) при возникновении ветров Ороси и Ямаджи-кйдзе в Японии при приближении теплового и холодного атмосферных фронтов (ТФ и ХФ) к гористым островам

О. имеет несколько местных названий: ямаджи-ка-дзе (jamajikaze) на востоке префектуры Эхиме, даши-кадзе (dashi k.) — на п-ве Ширетоко на о. Хоккайдо, хи-рото-кадзе (hiroto k.) в префектуре Окаяма, насу-ороси (nasu oroshi) в префектуре Ибараки. Ср. Бора.

ОР РУСС (фр. aure rousse)—северо-западный ветер в меридиональных Севеннах (Франция). О. р.— обычно влажный средних скоростей ветер, сопровождающийся дождями. Сгоняет снежный покров. Наблюдается в январе — феврале.

ОРСЮР (фр. orsure)—штормовой северный ветер в Лионском заливе.

ОСЕННИК — холодный осенний северо-западный ветер в Астрахани и Заволжье, возникающий в тылу циклона (ср. Верховка на Волге). Так же называют юго-западный ветер на озерах Селигер, Чудском и Псковском.

ОСОС ВИНД (от исп. oso — медведь)—сильный северо-западный ветер в Калифорнии.

ОССУА (фр. aussois) — северный ветер с перевала Оссуа (Aussois) в деп. Савойя (Франция).

ОСТРАЯ, остриа, острий, остро, острия (от лат. auster)—теплый и влажный южный или юго-восточный ветер на Средиземном, Черном и Азовском морях, восточный— на Эгейском море. Ср. Австр.

ОСТРОГАРБИС (греч. ostrogharbis) — юго-юго-западный ветер в Греции.

ОСТФЕН — восточный фен в Альпах. См. Фен, Пфёндер-винд.

ОТАН (фр. autan), альтанус (лат. altanus)—морской ветер, сильный юго-восточный или восточный ветер на юге Франции, при котором в долине р. Гаронны, а также в деп. Ло, Аверон и др. западнее склонов Юры (Франция) возникают угнетающие знойные фены, подобные сирокко. В деп. Канталь это южный ветер вент д'уто (outo). О. усиливается днем, наибольшей скорости достигает на высоте около 500 м, в приземном слое подобен падающим ветрам.

Различают белый (чистый) О. и черный О. Белый О. (А. blanc) — сухой ветер при небольшой облачности и хорошей дальности видимости. Чаще всего наблюдается осенью. Зимой — это свежий холодный ветер, дующий в течение 2—4 дней и более, летом — теплый ветер (даже горячий), дующий более недели и вызывающий засуху. Белый О.— результат фёнового эффекта при стоке воздуха с Пиренеев и Южных Севенн. Проникает до Тулузы и Альби, до Монтабана, а по долине р. Гаронны — до Бискайского залива. Налетает шквалами.

В Каталонии, на севере восточного побережья Испании, его называют уто, как и на юге французского побережья на Средиземном море.

Черный О. (A. noir) возникает при движении циклона с юга на восток Бискайского залива и предшествует продолжительному дождю. Черный О. представляет собой продолжение влажного и теплого ветра марена. Черный О. приносит туман, дождь и даже снег на прибрежные возвышенности, юго-восточные склоны гор Мон-тань-Нуар и на отроги Севенн. Однако вследствие эффекта фена черный О. приходит на западные склоны Севенн сухим и теплым, без осадков, сопровождается прояснением. Иногда черный О. может затягивать ночной или утренний туман до Тулузы и Ажена. Туман рассвивается лишь при дневном прогреве (ср. Туманный ветер).

О. усиливается в орографических сужениях рельефа и в коридорах Мазаме — Сен-Пон — Бедарье и Каркас-сонн — Кастельнодари — Норуз (соответственно севернее и южнее гор Монтань-Нуар). Иногда О. достигает силы мистраля, скорость его при порывах достигает 25 м/с. Ветер усиливается днем и ослабевает ночью. Если О. дует несколько дней, то наносит значительный ущерб урожаю. При О. ухудшается состояние больных, страдающих ревматизмом и невралгическими заболеваниями, животные становятся беспокойными.

ОТДОР — ветер, отгоняющий рыбу от берегов Белого моря.

ОТРАЖЕННЫЙ ФЕН — теплый ветер на наветренных склонах гор, возникающий в результате отражения и опускания воздуха в сторону, противоположную ветру на уровне вершин гор.

ОЧАКОВСКИЕ ШКВАЛЫ — внезапные порывы ветра в Очакове и Николаеве, преимущественно восточные, достигающие иногда силы урагана. После прохождения О. ш. ветер меняет направление, становится южным, затем западным (если О. ш. связан с выходом юго-западного циклона через Одесский залив) пли северным (если циклон перемещается через Крым). О. ш. возникают при приближении циклона к юго-западной периферии континентального антициклона и чаще всего связаны с активным атмосферным фронтом.

ОЧЕНЬ КРЕПКИЙ ВЕТЕР — ветер скоростью 17,2—20,7 м/с (8 баллов по шкале Бофорта), Ломает сучья деревьев.


П

ПАДАРА, падарь, падера, падора, падра, подара (помор.) — буря, сопровождающаяся выпадением мокрого снега, вьюга и всякая плохая погода с сильным ветром, а также сильное волнение на воде при свежем ветре на северных берегах СССР. Падерить (помор.) — вьюжить, падерно — вьюжно, падерой — метельный.

ПАДАЮЩИЙ ВЕТЕР —см. Катабатический падающий ветер.

ПАДУН, выгон —верховой ветер на реках СССР, сгоняющий воду, понижающий ее уровень. В частности, на р. Северная Двина это южный ветер, а на Нижней Волге и Среднем Днепре —северо-западный.

ПАЗДЕРНИК, листобой — холодный северный или северо-восточный осенний ветер, оголяющий деревья от листвы. Характерен для умеренных и высоких широт ETC

ПАЙ-ВАРРЬ-ПИНК (саам.)—западный ветер на Кольском полуострове.

ПАЙНЕР (англ, piner) — сильный северный или северо-восточный бриз на побережье Англии.

ПАЛЕСТИНСКИЙ МУССОН —устойчивый ветер на восточном побережье Средиземного моря. Летом дует с моря на сушу (ср. Этеэии), в сторону обширной барической депрессии над Юго-Западной Азией. Зимой с исчезновением этой депрессии возникают ветры в сторону барической ложбины над Средиземным морем. Такая муссонная тенденция проявляется на всем побережье и даже на северных берегах моря, однако часто подавляется господствующим западным переносом воздушных масс.

ПАЛИХА — ветер с дождем и снегом на Смоленщине (ненастье).

ПАМПЕРО (исп. pampero — ветер из пампы) — очень сильный пронизывающе холодный юго-западный ветер, шквал на атмосферном фронте в Аргентине и Уругвае. Возникает в тылу циклона при вторжении антарктического воздуха со стороны Анд через пампу Аргентины и далее к Атлантическому побережью. П. сопровождается дождем и грозой, скорость похолодания достигает 30 "С за сутки, атмосферное давление круто растет, облачность рассеивается.

Различают П. местные (кратковременные) и общие (длительные), обычно более сильные, длящиеся от 3 до 20 суток. Местный слабый П. приносит приятную прохладу; общий сильный П. может срывать с якорей стоящие на реке суда.

П. подобен барстеру, мистралю, норзеру. Разновидностями П. являются: П. лимпио, возникающий вдали от атмосферного фронта с несильными ветрами; П. секко — без дождя; П. сьюсьо — запыленный или грязный, сухой и пыльный южный или юго-западный ветер, сопровождающийся пыльной бурей. К разновидностям П. относятся турбонада и суестадо.

ПАНАС УТАРА (индонез. panas oetara) — теплый и сухой северный ветер в Индонезии. Чаще всего наблюдается в феврале.

ПАПАГАЙО (йен. papagaio)—очень сильный холодный северный ветер на северо-западе Коста-Рики (Центральная Америка), в заливах Папагайо, Никоя и Фонсека, представляющий собой вторжение холодного воздуха, подобное норзеру. Ср. Чубаско.

ПАРА-БОЕН (порт. рага-Ьбеп)—послеполуденные шквалы, обычно наблюдающиеся в сухом сезоне (июль — октябрь) в бассейне р. Амазонка (Бразилия).

ПАРАМИТО (исп. paramito) — восточный ветер, сопровождающийся холодным зимним дождем в Боготе (Колумбия). Чаще всего наблюдается в июле — сентябре.

ПАРОВЫЕ ДЬЯВОЛЫ — вихри пара, подобные пыльным вихрям, поднимающиеся над гейзерами Иелло-устонского парка (США). Иногда возникают десятки вихрей диаметром 0,2—1 м и высотой 2—8 м. Внутри П. д. существует свободная от пара сердцевина вихря диаметром до 10 см, подобная глазу тропического циклона.

ПАРОПАМИЗА — северный или северо-западный ветер из Каракумов в горах Паропамиза (Афганистан). Ср. Бад-и-сад-о-бистроэ, Сейстан.

ПАСИФИК ВИНД —см. Тихоокеанский ветер.

ПАССАТЫ — устойчивые восточные ветры (тропический восточный перенос) с составляющей, направленной к экватору. Возникают на экваториальной периферии субтропических динамических антициклонов. Развиваются в пассатной зоне между 6° ю. ш. и 28° с. ш. зи-мой северного полушария и между 30° с. ш. и 30° ю. ш. летом. Ширина и положение пассатной зоны меняются от сезона к сезону. Они различны и в разных частях океана. Средняя скорость П. 5—6 м/с. Однако у мысов и островов П. усиливаются. Например, северо-восточный пассат у о. Сокотра в Аравийском море (у входа в Аденский залив) отличается не только большой частотой, но и силой; в результате на протяжении полугода малые суда не могут подходить к острову ближе чем на 40 миль.

Зимой восточный пассатный поток захватывает всю тропосферу до высоты 16 км, летом он не распространяется выше 10 км. Над П. господствует западный антипассат.

Система атмосферной циркуляции в пассатных широтах, состоящая из П. и антипассатов, образует пассатное кольцо (колесо) циркуляции.

П. обычно сопровождаются малооблачной сухой погодой, так как развитию облаков препятствует пассат, ная инверсия или задерживающий слой. Пассатные кучевые облака слабо развиты по вертикали, часто имеют характер слоисто-кучевых. Иногда мощные кучевые облака прорываются сквозь слой инверсии. На наветренных (восточных) частях островов и побережий наблюдаются пассатные дожди. Они наиболее интенсивны зимой, в период сильного развития П.

Пассатная инверсия располагается на высотах 1— 2 км и отделяет нижнее основное пассатное течение от верхнего, более теплого и сухого. Во внутритропической зоне конвергенции инверсия отсутствует, поэтому здесь есть условия для развития кучево-дождевых облаков.

Пассатный климат (климат областей, находящихся под влиянием П.) отличается устойчивостью ветров (например, на Гавайских островах П. господствуют в 90 % дней лета и в 50 % дней зимы) и сухостью. На равнинах это климат пассатных пустынь (например, Сахара, Калахари), формирующийся под действием иссушающих ветров (например, харматана).

В зоне встречи пассатов северного и южного полушарий или встречи П. и муссона образуется пассатный (тропический) атмосферный фронт. Он располагается в барической ложбине между субтропическими антициклонами обоих полушарий. На Средиземном море пассатный фронт разделяет северо-восточный пассат и юго-западный муссон (переходящий в антипассат). В зоне невысоких фронтов юго-западный поток обусловливает жаркую и сухую погоду летом, холодную и пасмурную со слабыми дождями зимой. На таких фронтах весной на равнинах Северной Африки возникают циклоны (см. Внутритропичсская зона конвергенции).

В океане пассаты обусловливают возникновение дрейфовых экваториальных пассатных течений (Северного и Южного —в Атлантическом и Тихом океанах), скорость которых 15—20 см/с, причем она увеличивается по мере приближения к экватору. Сильный П., воздействуя на Северное экваториальное течение, ускоряет теплое океаническое течение Гольфстрим, в результате чего вблизи Исландии проносится больше теплых атлантических вод и изменяются уровни в Северном и Балтийском морях (обычно самые низкие весной, самые высокие осенью). В годы с сильным П. в Европе чаще дуют юго-западные ветры, зима теплее.

ПАССВИ НД — см. Иохвинд.

ПАУЖНИК, поужник, паужняк, шелоник, глубник (помор.) — юго-западный ветер на Кольском полуострове. Паужина — третья пора еды в течение дня у рыбаков-промысловиков, между обедом и ужином, когда Солнце находится на юго-западе (паужник — полдник). Ср. Солнечный ветер.

ПАЭЗАНО (итал. paesano)—ночной горный ветер вблизи Торболе, на северном берегу оз. Гарда (Италия). Ср. Соперо. См. Ветры на озере Гарда.

ПЕЙ-ФЫН— северный ветер на берегах Китая.

ПЕННАНТ, перри (англ, pennant, parrey, parry) — неожиданный шквал с сильным ливнем. В Англии его называют „полбури".

ПЁПЛОВЫЕ (ПЕПЕЛЬНЫЕ) ВИХРИ — вихри горячего пепла, возникающие во время извержений вулканов над потоками раскаленной лавы.

ПЕРВИЧНЫЙ ПАССАТ —см. Урпассат.

ПЕРЕБОЙ САНТАША —см. Сильные ветры на оз. Иссык-Куль.

ПЕРЕВАЛА, перевалка — шквал с ливнем.

ПЕРЕКАТ — переменный или попутный кратковременный ветер на Каспии.

ПЕРЕЛОМ МУССОНОВ —неустойчивая погода при окончании западного муссона у Коромандельского берега (юго-восток Индии), а также при окончании южного муссона в Южно-Китайском море. Обычно наступает в июне. Сопровождается появлением тропических циклонов.

ПЕРЕМЕННЫЙ ВЕТЕР — ветер, значительно меняющий направление и скорость на протяжении небольшого промежутка времени.

ПЕРЕТИШЬ — кратковременный штиль на морях и озерах севера ETC.

ПЕРТ ДОКТОР — см. Доктор.

ПЕРУАНСКИЙ МУССОН —сезонный ветер у северо-западных берегов Южной Америки и в Панамском заливе. С сентября по март имеет восточное направление, с марта по сентябрь — юго-юго-западное.

ПЕРШ (фр. perche)—северный биэ, дующий с перевала Сен-Жан-д'Юртье (St.-Jean-d'Hurtieres) (деп. Савойя, Франция).

ПЕСЧАНАЯ БУРЯ, песчаный шторм, песчалый буран, сэнд сторм (англ, sand-storm)—перенос песка сильным ветром. См. Пыльная буря.

ПЕСЧАНАЯ (ПЫЛЬНАЯ) СТЕНА —песок (пыль), поднятый ветром и распространяющийся резко очерченным фронтом (стеной). Наблюдается в пустынях. См. Хабуб, Хамсин.

ПЕСЧАНЫЙ ВИХРЬ —см. Пыльные вихри.

ПЕСЧАНЫЙ (ПЫЛЬНЫЙ) ПОЗЕМОК — поднятый ветром песок (пыль), перемещающийся в слое от земли до 2 м.

ПЕШАЯ КУРА —см. Метель.

ПЕЩЕРНЫЕ ВЕТРЫ —ветры, дующие летом из пещер наружу, зимой — внутрь. Наблюдаются там, где пещеры имеют не менее двух выходов.

ПИЗ УИП СТОРМ, суоллоу стормз (англ, peas weep storm, swallow storm)—см. Бури равноденствия.

ПИЛЬМЕР (англ, pilmer) — шауэр с ливнем в Англии.

ПИСЕШ (хинди peashash) —горячий и сухой пыльный вихрь в Индии, обычно возникающий в период летнего перегрева почв и песков.

ПИРИНЕР ВИНД (англ, pirhener wind)—-фен a Австралийских Альпах.

ПЛАКСУН — западный ветер в Архангельском поморье, часто сопровождающийся дождем. Ср. Гнилой ветер.

ПЛАНЕТАРНЫЙ ВИХРЬ —западный перенос воздушных масс, господствующий над земным шаром. Связан с наличием междуширотной разности температуры, с убыванием температуры от низких широт к высоким. Составляет основу общей циркуляции атмосферы в средней и верхней тропосфере и стратосфере.

ПЛАУВИНАУ (фр. plaouvinaou)—холодный береговой бриз, приводящий к возникновению изморозевых отложений в Марселе (Франция), ПЛАЩЕВЫЕ СТРУИ ВЕТРА — плоские и сильные воздушные потоки, в которых ширина и толщина резко отличаются друг от друга, как у листа бумаги (в отличие от лучевых струй). Обычно обусловлены атмосферными фронтами или орографией. См. Меэоструи.

ПЛОТНЫЕ СМЕРЧИ —см. Смерчи.

ПЛУВИОРУМ ВЕНТИ (лат. pluviorum venti) — ветры, приносящие дожди. Ср. Туманный ветер.

ПЛУДЗАУ, плюцаль, ван де плюй (фр. ploudzaou, plutzal, v. de plme) — юго-западный ветер на юге Центрального массива (деп. Канталь, Ло, Аверон и др., Франция), сопровождающийся дождем. См. Плувиорум венти. Ср. Траверс ба.

ПОБЕРЕЖЕНЬ —юго-западный ветер на западном берегу Чудского озера.

ПОБЕРЕЖНИК —северо-западный ветер, дующий на архангельском побережье Белого моря со стороны Кольского полуострова.

ПОБЕРЕЖНЯК (укр.) —северо-западный ветер, дующий вдоль берегов Нижнего Днестра (в Луманском, Сухоручье и др.).

ПОГОДА, погодица, погодушка (помор.) — пронизывающий ветер, буря с вихрями и осадками (сильный ветер с дождем и снегом) на севере СССР.

ПОГОН, поветерь — попутный ветер на реках и озерах СССР. На Нижней Волге так называют северо-западный ветер.

ПОДАРА — буря и волнение на водоемах Псковщины.

ПОДВОДНОЙ ВЕТЕР (от подводить) — юго-восточный ветер в Поволжье, летом нередко сопровождающийся миражами.

ПОДВОЙ — сильный северо-западный ветер на оз. Байкал. См. Сарма.

ПОДНОСУХА —см. Поземка.

ПОДЕРУХА —см. Метель.

ПОДНЕ —см. Юг.

ПОДСИВЕРОК —северо-северо-западный (меж севера побережник) или северо-северо-восточный (меж севера полуночник) ветер.

ПОДСИВЕРНЫЙ — северо-восточный (полуночник) или северо-западный (побережник) ветер. Распространен на севере ETC. См. Межник.

ПОЖИРАТЕЛЬ СНЕГА —см. Чинук. Снегоед, Фен.

ПОЗЕМОК, поземь — см. Метель.

ПОЙРАЗ (тур. poyraz, от новогреч. ворьяс) —сильный северо-восточный ветер в Босфоре. См. Дарданелль-ский ветер, Пурясь.

ПОКОЙНИК —восточный ветер на оз. Селигер.

ПОЛ А К, поляк (чеш. polak) — 1. Холодный падающий ветер типа бори в Чехословакии. Дует со стороны Польши между Судетами и Рудными горами. Возникает при вторжении холодных воздушных масс из высоких широт. Часто наблюдается весной. 2. Фен в Словакии, также дующий со стороны Польши. При П. относительная влажность воздуха резко понижается, атмосферное давление растет. Изменение содержания в воздухе озона, коллоидов, ионов при сравнительно несильном, но порывистом ветре отрицательно сказывается на состоянии метеотропных больных.

ПОЛЕВОЙ ВЕТЕР, фельдвинд (нем. Feldwind) — ветер, дующий с поля или в сторону поля (в зависимости от направления горизонтального градиента температуры).

ПОЛДНЕВНЫЕ ВАЛЫ —волны на р. Каме, возникающие при южном ветре.

ПОЛНОЧЬ, пулноч, поноча — см. Север, Северяк.

ПОЛНЫЙ МИСТРАЛЬ, мистраль плен — см. Мистраль.

ПОЛОННИК — юго-западный ветер на р. Енисей.

ПОЛОСА (укр.) — внезапный очень сильный ветер в Нижнем Поднестровье, обрушивающийся узкой полосой.

ПОЛУДЕНКА — юго-западный низовой (нижний) ветер на Азорском море и р. Кубань.

ПОЛУДЕННЫЙ ВЕТЕР, полдень, полуден, полуденник, полудник — южный ветер на севере' ETC. Его называют также лето, летник, русский ветер, тепляк. См. Солнечный ветер.

ПОЛУНОЧНИК — северо-восточный ветер на севере СССР, дующий из высоких широт (от полуночи). На Енисее — это нагонный ветер, примета наступающих холодов, поэтому его здесь называют рекостав, замороз-ник. В Архангельске — это северо-западный ветер. В Европе — это месониктиос, миднайтвинд, миттернахт-сеинд.

ПОЛЮС ВЕТРОВ — район высокой повторяемости сильных ветров и штормов. На земном шаре известно несколько таких районов. 1. Побережье Антарктиды. На Земле Виктории и Земле Адели (140° в. д.) ветры достигают скорости более 80 м/с (при порывах 92 м/с). На мысе Денисон средняя годовая скорость ветра 22 м/с, средние месячные скорости 14—26 м/с. Вместе с тем на близко расположенных мысах (например, Адэр) средняя годовая скорость ветра равна 4,3 м/с. Часто наблюдаются штормы у мыса Ураганного на побережье моря Лазарева. На станциях Мирный, Молодежная и Моусон среднее годовое число дней со штормами составляет соответственно 207, 214 и 331. Штормы начинаются и заканчиваются внезапно и длятся до 8 суток подряд. Обычно они охватывают ограниченную территорию и со- -лровождаются метелями, которые отмечаются на некоторых станциях Антарктиды до 260 дней в году. См. Близзард, Стоковые ветры. 2. Нефтяные Камни у Апше-ронского полуострова. Здесь ветер может нагнать волну высотой до 9 м. Частые и сильные ветры наблюдаются и ка побережье до Махачкалы. 3. Район Доссора в междуречье рек Урал и Эмба в Прикаспийской низменности. 4. Новая Земля. См. Новоземельекая бора. 5. Мыс Эри-мо в Японии; здесь отмечена скорость ветра 74 м/с. б. Фиорд Принс-Христиана на северо-востоке Гренландии. 7. Мыс Лопатка на юге Камчатки. 8. Пестрая Дресва на побережье Охотского моря. 9. Северное побережье Азии: Хатангский залив, дельта р. Лены, проливы Вилькицкого и Санникова, бухта Тикси, прибрежные районы о-вов Земля Франца-Иосифа, Земля Пири, Новая Земля, Врангеля, северо-восток материка. 10. Штормовая зона в Северной Атлантике — акватория с центром вблизи 50° с. ш. и 40° в. д., где осенью и зимой часто проходят океанические циклоны, вливающиеся в исландскую депрессию. 11. Горы и предгорья Патагонии (Южная Америка), которую называют страной бурь. 12. Остров Святого Павла в Беринговом море, где ежегодно наблюдается 74 дня со штормами, главным образом северными и северо-восточными, возникающими при движении циклонов, которые вливаются в алеутскую де-врессию. См. Уилливо.

ПОЛЮС ФЕНОВ —бассейн р. Риони, где отмечается наибольшее число дней с фёновыми ветрами. Так, е Кутаиси отмечается в среднем 114 дней с фенами в году. Из-за фенов максимальные температуры воздуха адесь наступают не в июле, а в августе. Зимой влажность воздуха здесь меньше, чем на морском побережье.

Большая частота фенов связана с муссонным эффектом.

ПОЛЯРНОЕ ВТОРЖЕНИЕ — вторжение холодных воздушных масс в более низкие широты, осуществляющееся в тылу циклонов. Обычно сопровождается сильными и холодными ветрами, связанными с прохождением атмосферных фронтов, с резкими изменениями погоды. См. Волна холода.

ПОЛЯРНЫЕ ВОСТОЧНЫЕ ВЕТРЫ — преобладающие восточные ветры в нижней тропосфере высоких широт. В северном полушарии они хорошо выражены на северной периферии исландской и алеутской депрессий, в южном — над окраинами Антарктического материка и над прилегающими к нему морями. См. Истерли.

ПОЛЯРНЫЙ ВИХРЬ, околополярный (циркумполярный) вихрь — циклоническое вращение воздуха в тропосфере и стратосфере вокруг полюса, с запада на восток в системе общей циркуляции атмосферы. См. Вес-терлиз.

ПОНАН (фр. ponent) —западный ветер в Восточном Провансе и на Корсике (Франция), сопровождающийся дождем. На Лазурном берегу и в деп. Вар это южный морской бриз.

ПОНЕНД, понендес, понент, поненто (итал. ропеп-te — запад) — теплый и влажный западный ветер, сопровождающийся пасмурной погодой в Южной Европе (от Португалии до Кубани). В Гибралтарском проливе П.— преобладающий западный ветер с циклонической погодой. Иногда достигает силы бури. Противоположен ле-ванту.

ПОНЕНДОГАРБИС — западо-юго-западный ветер в Средиземноморье.

ПОНЕНДОМАИСТРОС, скиронозефирос, аргест, олимпийский ветер — западо-северо-западный ветер в Греции.

ПОНЕНТИНО — западный вечерний бриз в Риме, приносящий прохладу.

ПОНЕНТИС — мягкий, освежающий морской бриз на западных берегах Италии и Греции (зефир) и нагонный ветер в устье р. Кубани.

ПОНОС —сильный попутный ветер на Волге.

ПОНОСУХА, поползиха —см. Метель.

ПОНТИАР, понтиа (фр. pontiar, pontiau) — свежий утренний или вечерний ветер с предальпийских долин Франции: восточный в деп. Дром, юго-восточный, сопровождающийся дождем и грозой, в деп. Изер.

ПОНТИАС — ночной горный ветер в долине р. Роны (деп. Дром, Франция), усиливающийся к восходу Солнца. Сопровождается ясной погодой. Зимой он очень холодный и устойчивый, дует в течение ночи, летом он слабее. Ср. Поненд.

ПОНЬЕНТЕ (исп. poniente)—умеренный влажный западный ветер, приносящий в центральные районы Испании значительную облачность. См. Поненд.

ПОПЕРЕЧЕНЬ, поперечник — западный ветер на Псковском озере.

ПОПЕРЕЧНАЯ ЦИРКУЛЯЦИЯ — ветер (движение воздуха), направленный поперек границы раздела суша— море (вода) или поперек долины. Это, например, бризовая или муссонная циркуляция.

ПОПЕРЕЧНЫЕ ВЕТРЫ — ветры, направленные поперек осей долин или горных систем, а также компенсационные ветры, замыкающие поперечную циркуляцию.

ПОРЛЕЦЦИНА (итал. porlezzina) — восточный ветер на оз. Лугано, дующий из залива Порлецца (Италия).

ПОРТУГАЛЬСКИЙ НОРДЕР —летний северо-восточный пассат на западном побережье Португалии.

ПОРЫВИСТОСТЬ ВЕТРА, пульсации, гастинес (англ, gustiness) — колебания скорости и направления ветра, кратковременные значительные их отклонения от средних значений. Сильную П. в. называют шква-листостью. П. в. обусловлена турбулентной природой движений воздуха, термической неоднородностью и механическим влиянием рельефа на воздушные потоки. Пульсации скорости и направления обычно происходят с полупериодом от 2 до 15 с. С увеличением термодинамической неустойчивости атмосферы амплитуда пульсаций возрастает, а период уменьшается. Значительные пульсации возникают утром при разрушении приземной инверсии. В нижнем слое атмосферы суточный ход П. в. хорошо выражен, достигает максимума днем и минимума ночью.

ПОСТАВЩИК —см. Криадор.

ПОСТОЯННЫЙ ВЕТЕР — ветер, сохраняющий свое направление и скорость во времени, если в течение двух минут его направление меняется не более чем на один румб. Различают ветры разного постоянства: по скорости — ровный, порывистый (духами), шквалистый (голомянистый); по направлению—постоянный (пассатный, полосовой, вондулук) или непостоянный, меняющийся, переходный (изменчивый, шаткий) и вихревой, круговой (вихрь, заверть, смерч).

ПОТА (фр. potat) — холодный северный ветер (баз), сопровождающийся хорошей погодой, юго-западнее Альбервиля (деп. Савойя, Франция).

ПОТА НУАР —см. Зона затишья.

ПОТОКОВЫЕ БУРИ — условный термин, обозначающий разновидность бурь, для которых характерно движение воздуха в виде потока, струи (различной высоты и ширины) без видимого вихревого движения. Это, например, стоковые бури — бора, фен, сток; некоторые снежные бури в Альпах — чинук, санта ана; струевые бури — норд, улан, санташ, эби, урсатьевский ветер. Потоки воздуха всегда имеют более или менее устойчивые или сохраняющиеся во времени и пространстве оси вращения, обусловленные особенностями рельефа, барического поля, вращением Земли, неустойчивостью температурной стратификации и пр. Например, при потоковой буре (боре) с подветренной стороны гор у их подножия возникает вихрь с горизонтальной осью вращения, тогда как на перевале и на подветренном склоне ветер представляет собой прямолинейный поток.

ПОТЯГА — бриз на берегах оз. Маркаколь. (Восточно-Казахстанская область).

ПОЯС ЗАПАДНЫХ ВЕТРОВ —см. Вестерлиз.

ПОЯС ТИШИНЫ — см. Зона затишья.

ПРЕ (фр. pres)—сухой южный ветер, дующий с перевала Айон-Ле-Жен (Aillon-le-Jeune) (деп. Савойя, Франция).

ПРЕДВЕСТНИК МУССОНА, мунсонфорлауфер (нем. Monsunforlaufer) — похолодание в июне, предшествующее вторжению холодных ветров в Центральную Европу. Ср. Чота барсат.

ПРЕДПАССАТНЫЕ ВЕТРЫ — ветры на полярной стороне зоны пассатов, у „входа" в пассаты. На востоке Северной Атлантики это северные ветры, южнее переходящие в северо-восточный пассат.

ПРЕЛЮДИЯ МУССОНА —см. Чота барсат.

ПРЕМОНТЭ (фр. premontais) — предгорный юго-восточный ветер ураганной силы в Сен-Жерве (St.-Ger- vais) (деп. Верхняя Савойя, Франция), дующий перед дождем из Пьемонта (Италия).

ПРЕОБЛАДАЮЩИЕ ЗАПАДНЫЕ ВЕТРЫ, западники, пояс западных ветров, вестерлиз, бравые весты— западные ветры, господствующие в умеренных широтах (35—65°) обоих полушарий Земли. С высотой зона П. з. в. расширяется, повторяемость их увеличивается. В верхней тропосфере и нижней стратосфере П. з. в. отмечаются на всех широтах, кроме узкой экваториальной зоны. Экваториальная часть зоны П. з. в. ограничена субтропическими антициклонами. Зона П. з. в.— это зона активной циклонической деятельности.

В открытом океане в южном полушарии севернее 60° ю. ш. западные ветры господствуют в течение всего года при средней скорости 7—13 м/с, нередко они достигают силы урагана, особенно в мае — октябре. Западные шквалы, обрушиваются на океан с подветренных берегов островов и образуют на поверхности океана широкие полосы пены. Устойчивость и частота западных ветров большой скорости послужила основанием для того, чтобы назвать эти широты ревущими сороковыми и воющими пятидесятыми.

Типичная траектория трансзондов в зоне Преобладающих западных ветров в южном полушарии.
Цифры возле точек — дни от начала полета; расстояние между точками равно суткам.

ПРЕСТЕР (греч. prester — огненный, знойный смерч) — смерч (уотерспаут, вихрь) на Средиземном море, сопровождающийся грозой.

ПРИЛИВНЫЙ ВЕТЕР—1. Ветер, возникающий при подъеме воды во время прилива или нагона ее ветром. Усиливается в местах резких изменений уровня воды. Особенно опасен при совпадении времени прилива и нагона воды ветром. 2. Ветер в мезосфере (в метеорной зоне), возникающий в результате приливных явлений в атмосфере. В тропосфере амплитуда термических и гравитационных приливов очень мала, однако в мезосфере приливы — один из главных динамических процессов. Амплитуда приливного ветра зимой больше, чем летом. Амплитуда и фаза испытывают сильные вариации весной и осенью. Сезонный ход приливного ветра в метеорной' зоне тесно связан с полугодовыми колебаниями зонального ветра в низких широтах.

ПРОДОЛЬНЫЕ ВЕТРЫ — ветры, дующие вдоль долин, котловин водоемов, межгорных понижений рельефа. См. Баргузин, Култук.

ПРОТИВНИК — встречный ветер на оз. Селигер.

ПРОТИВОПОЛОЖНЫЙ ВЕТЕР — см. Ван де ретур.

ПРУССКИЙ ВЕТЕР — см. Ван лоррен.

ПРЯМОЛИНЕЙНЫЙ ПОТОК, тяга —ветер, дующий в прямолинейном направлении на участке длиной 100—200 км или более. Обычно наблюдается на южной периферии антициклонов (в северном полушарии), в частности у атлантических берегов США, а также на периферии зимнего континентального антициклона (сибирского, канадского).

ПСЕВДОМОРСКОЙ ВЕТЕР — морской ветер, приносящий воздух, унесенный ночью береговым ветром, на- пример, на южном 'побережье Балтийского моря. Ср. Бриз.

ПТИ-СЕН-БЕРНАР (фр. petit St.-Bernard) — сильный восточный или востоко-северо-восточный ветер, дующий с перевала Малый Сен-Бернар в долину р. Изер. Проникает до Эма (Aime) (деп. Савойя, Франция). Часто предшествует снегопаду.

ПТИЧИЙ ВЕТЕР, фогельвинд, орнитиаи — весенний ветер, влияющий на миграцию перелетных птиц. В Центральной Европе — это холодный северный ветер, наблюдающийся в конце февраля, на западе СССР — в середине марта. Ср. Утиный ветер.

ПУЛНОЧ (чеш.)—северный ветер в Чехии.

ПУЛЬСАЦИЯ МУССОНА — периодические изменения интенсивности муссона.

ПУНЕНТИЙ — южный (не западный) ветер в Эгейском море. Ср. Поненд, Понтиар.

ПУНЕНТО-ГАРБИЙ — юго-западный ветер на берегах Крыма, сопровождающийся пасмурной погодой. Ср. Поненд, Гарби.

ПУНИЧЕСКИЙ ВЕТЕР —см. .Элизе.

ПУРГА (фин. пур — туман, бур — вихриться) — снежная буря (буран) при низкой температуре на Азиатской территории СССР (пуржить—заносить снегом). П. имеет разные названия: буран (азерб.), бурони барфи (тадж.), кар бороону (кирг.), кор бурони (узб.), близзард (англ.).

Различают два основных вида П.: северную (антициклоническую) с низовой метелью на севере СССР, часто длительное время продолжающуюся при ясном (или малооблачном) небе и сопровождающуюся сильными морозами, и южную (циклоническую) при влажных ветрах с моря, сопровождающуюся оттепелью, выпадением и налипанием мокрого снега (например, в Беринговом проливе, на Камчатке, а также на юге Украины). Южную циклоническую П. называют сырой пургой, она чаще наблюдается ранней весной. См. Метель.

ПУРЯСЬ — северо-восточный ветер на р. Дунай. Ср. Пойраз.

ПУСТОЙ МЕШОК — см. Горняк (2).

ПУТЕЛЬГА, пустельга — прерывистая метель (пурга) в Сибири.

ПУЭЛЬЧЕ (араукан. puelche)—теплый ночной восточный ветер типа фена, дующий с горных гряд Анд (в Южном Чили) в тех местах, где горы близко подходят к западному берегу. Ср. Тсрраль, Вирасон.

ПФЁНДЕРВИНД, брегенцер фаллвинд (нем. Pfan-derwind, Bregenzer Fallwind)—восточный падающий ветер в бухте Брегенца на востоке Боденского озера. Обрушивается с возвышенностей Пфёндера, с высоты около 700 м, подобен фальшивому фену. Возникает при антициклонической погоде, но больших градиентах давления.

ПЫЛКОЙ ВЕТЕР —сильный, порывистый и бурный морской ветер, обусловливающий сильное волнение с пеной и брызгами на северных морях СССР.

ПЫЛЬНАЯ (ПЫЛЕВАЯ) БУРЯ, пыльный шторм — сильный ветер, поднимающий с земной поверхности большое количество пыли или песка, выдувающий верхний слой иссушенной почвы, не скрепленной растительностью, в результате чего ухудшается дальность видимости. П. б. имеет разные названия: тозлу фыртына (азерб.), чацдуу бороон (кирг.), чангли буран (узб.), туфани чанг (тадж.), быылаах буурба (якут.), кориантели (груз.), иманадяран (эвенк.), зандхозе (нем. Sandhose), даст сторм (англ, dust storm).

Распространение пыли при северо-западной Пыльной буре 17 июля 1970 г. над Мессопотаыией. Штриховка — степень замутнения.

В засушливых местностях, степях и пустынях П. б. обычно наблюдаются в бездождные периоды весной и ранней осенью в связи с сухостью почвы. По цвету поднятой ветром пыли различают П. б. белые (на солончаках), желтые и бурые (на суглинках и супесях того же цвета), красные (на красных суглинках и супесях и песках, обогащенных окислами железа), черные (на черноземах).

Распространение пыли в районе Нижнего Поволжья во время юго-восточной Пыльной бури 13 июня 1970 г. 1 — сильное замутнение, 2 — умеренное замутнение, 3 — направление пылевых потоков.

П. б. начинается с образования очага у земли, когда сила ветра достаточна для начала ветровой эрозии. Затем П. б. развивается вверх и по площади. По источнику песчано-пылевой взвеси П. б. разделяют на местные и адвективные. Последние распространяются по ветру далеко от очага их возникновения. По фотографиям, полученным с помощью ИСЗ, обнаружено проникновение пылевых облаков из Сахары через Атлантический океан до Центральной Америки (см. Харматан). Каждое лето из Сахары только в Атлантику выносится 60—200 млн. т пыли.

В СССР наиболее обширный очаг П. б. находится в Центральных Каракумах и предгорьях Копетдага. П. б. часто охватывают Нижнее Поволх-сье, Северный Кавказ и юг Украины. Выделяют три основных района активного развития П. б.: над северным и северо-восточным побережьем Каспийского моря, над южным и юго-восточным побережьем Каспийского моря и над северо-восточным побережьем Аральского моря. Прогрессирующее обмеление этих морей способствует образованию песчаных зон. Пылевые волны с видимостью менее 200 м чередуются с зонами видимости 3—4 км и распространяются на юго-запад и запад. Они пересекают Аральское море длинными и широкими струями и достигают плато Устюрт или дельты Амударьи.

Основной район возникновения пылевых выносов, содержащих соли и карбонаты, охватывает Прикаспийскую низменность и северо-восточное побережье Каспийского моря. Пылевой вынос имеет многоструйную структуру. Очаги дефляции, судя по спутниковым данным, находятся в понижениях рельефа, занятых солончаками, в береговой полосе шириной всего около 50 км. Ветры заносят поднятую здесь пыль в район дельты р. Волги и далее на северо-запад (см. Моряна).

Размеры охваченной П. б. территории изменяются в широких пределах, от сотен квадратных метров до тысяч квадратных километров. Северная граница распространения П. б. в СССР проходит через Балту, Харьков, Уфу, Оренбург, Алтайский край.

Основные районы пыльных бурь вне СССР: 1. Центральная и Западная Африка. На юге Сахары П. б. могут охватывать пространства размером 2500X600 км, от р. Сенегал до оз. Чад, в виде полос, вытянутых в основном широтно. Здесь харматан выносит массы пыли через Гвинейское побережье на море, получившее название Моря Мрака. 2. Средиземноморское побережье Африки и страны Леванта. 3. Восточная Африка — Судан, от Нила до Красного моря. Концентрация пыли в воздухе заметно увеличивается при замедлении ветрового потока вблизи внутритропической зоны конвергенции. Северный край зоны пылевого потока иногда имеет вид изогнутого шквалового вала гигантских размеров. П. б. возникают при встрече относительно холодного северозападного ветра с горячим юго-западным муссоном. Пыль поднимается мощными конвективными потоками, подхватывается высотными течениями и переносится через горы на юг Красного моря. 4. Аравийский полуостров. П. б. возникают в переходной зоне между циклоном и антициклоном в виде мощных струй с максимумом скорости на высоте 1,5 км (см. Мезоструи). Струи пыли состоят из параллельных клубящихся и расширяющихся потоков. Пыль переносится в коридоре между горами Малой Азии и Саудовской Аравии. 5. Пустыни и степи Монголии, Китая, юга Средней Азии. 6. Центральные штаты Северной Америки — район Чаши пыли (Великие равнины, Колорадо, Канзас, Техас и др). и пампасы Южной Америки. 7. Степи и пустыни Австралии.

ПЫЛЬНЫЕ (ПЕСЧАНЫЕ) ВИХРИ, дьяволы пустыни — вихри, поднимающие пыль и песок с незакрепленных почв до высоты от нескольких до десятков метров в виде извивающихся пыльных столбов, расширяющихся кверху. Вовлеченная во вращение пыль в нижней части образует рубашку П. в. П. в. перемещаются в направлении общего воздушного потока сообразно с особенностями рельефа и ветрового режима. От смерчей отличаются отсутствием связанных с ними кучево-дождевых облаков, малыми размерами и ничтожностью нанесенных ими разрушений.

П. в. имеют разные названия: дервиши, кошачьи хвосты, танцующие дьяволы, зандхозе (нем. Sandhose), даст девл (dust devil), даст вэрлз (dust whirles), сэпд оджер (sand auger), сэнд спаут (sand spout), пи-сеш и др.

ПЭЛАУЗЕР (англ, palouser)—пыльный шторм на северо-западе Лабрадора (Канада).

ПЬЯНЫЙ БОБ — см. Косоглазый Боб, Кок-айд Боб


Р

РАБИ, раби-урокаи (урду, хинди) — 1. Сезон зимнего холодного и сухого муссона в Индии. 2. Весенний урожай культур, посеянных зимой. Ср. Хариф.

РАБУТЕН, рабутин (фр. raboutin, raboutine) — северо-западный ветер в Гапансе (Gapancais) (Франция), дующий с перевала Фрессинусс (Fraissinousse) из Рабу (Rabou). Представляет собой холодный биз.

РА-ДЕ-МАРЕ —см. Калема.

РАДЖАДЖА, раджатура (итал. raggiatura) — сильный шквал, падающий ветер, обрушивающийся с плоскогорий на западном побережье Италии. Не проникает далеко в море.

РАДЖАС, рагут, газья (тур., араб, rajeas, gha-zjah)—восточная бора в Искандероне (Александретт-ский залив), обвал холодного воздуха с гор Альма дата. Возникает редко, продолжается недолго и распространяется недалеко в море. Возникает зимой и весной при высоком атмосферном давлении над Ираком, Ираном и Турцией. Перед началом Р. над горами наблюдаются расходящиеся перистые облака.

РАДЛВИНД (нем. Radlwind), круговерть — смерч в долинах Альп. Связан с небольшим резко ограниченным кучево-дождевым облаком. Высокие и сравнительно широкие (толстые) смерчи существуют здесь обычно не более нескольких минут. См. Ветер-колесо.

РАМЬЕ (фр. ramier) — несильный южный белый ветер в деп. Ардеш (Франция), признак наступления сухой и знойной погоды.

Ротентурм в долине р. Олт в Семигорье (Южные Карпаты), в уездах Тэлмач и Сибиу (Румыния).

РОТОРНЫЕ (СПИРАЛЬНЫЕ) ВИХРИ — вихревые движения воздуха у земной поверхности или за горным препятствием, возникающие в результате неравномерного нагревания склонов. См. Тсхачапи.

РОШАСС (фр. rochass)—юго-восточный ветер в Шамони (деп. Верхняя Савойя, Франция). Нередко достигает силы урагана. Наблюдается перед дождем.

РОШБРЮН (фр. rochebrune) —бурный юго-восточный ветер в Межев (деп. Верхняя Савойя, Франция). Наблюдается весной и осенью перед дождем.

РОШИЙ (фр. rochilles)—очень холодный биз в Верхних Альпах в районе Невеша (Nevache) (бассейн верховий и верхних притоков р. Дюранс). Сопровождается образованием инея и замерзанием рек.

РУЕРГА (фр. rouergas — дующий из Руерга)—западный ветер в Ниме (Франция). Наблюдается в декабре. Ср. Аруэрг.

РУЗО (фр. rouseau) — утренний восточный горный бриз, дующий с перевала Перти (выше 700 м) (деп. Дром, Франция).

РУКОВОДЯЩИЙ ВЕТЕР — см. Мистраль.

РУМИДУ (фр. roumidou)—зимний восточный ветер, сопровождающийся хорошей погодой в Сент-Андео-ле (деп. Ардеш, Франция).

РУНЕ (фр. rhounet)—юго-юго-восточный ветер в Обене (Aubenas) (деп. Ардеш, Франция) и южный ветер на западных склонах Альп и на левобережье нижнего течения р. Роны.

РУССИЛЬОНСКАЯ ТРАМОНТАНА —см. Нар-боне.

РУССКИЙ ВЕТЕР, русь, лето —южный ветер на севере ETC и западный ветер в Сибири, а также северовосточный ветер (кривец) в Румынии.

РЫЖИЙ ВЕТЕР, рыжий биз, биз брюн, сумеречный ветер — см. Биз.

РЮМИЛЛЬЯН (фр. rummillien) — осенний теплый и влажный ветер, сопровождающийся дождем на юго-западе деп. Верхняя Савойя (Франция), дующий в направлении Рюмили (Rumilly).


С

САБИЭЛ (азерб.)—слабый и мягкий утренний горный бриз в долине Зангелана (Азербайджан). Наблюдается весной и летом, обладает особым ароматом. Ср. Ниави.

САВУАЙАРД, савойар (фр. savoyarde — дующий из Савойи)—холодный северо-восточный ветер в Алле-моне (Allemont) (деп. Изер. Франция), сопровождающийся ливнями.

САЙГАЧИЙ ВЕТЕР —сильный, порывистый и холодный ветер в долине р. Тургай в периоды, когда начинается массовый отел диких сайгаков.

САЙКАН — северо-западный ветер в Джунгарских воротах и на оз. Алаколь, ураган в Джунгарии между Тарбагатаем и Тянь-Шанем. Начинается внезапно, иногда удерживается до недели. Вызывает сильное волнение на озере. Ср. Эвгей, Эби.

САЙКЛОНЕТ —см. Торнадо, Вихрь.

САЙСТАН, сейстан, систан — см. Бад-и-сад-о-бистроз.

САЛОНИКСКАЯ БОРА —см. Адриатическая бора, Варвар.

САМ (араб.)—горячий ветер в Ираке, в междуречье рек Тигра и Евфрата. Ср. Самум.

САМ ЕЛИ, сам эли (азерб.)—суховейный западный ветер в долине р. Куры на западе Азербайджана (Тауз, Казаха, Шеки, Акстафа). Обычно наблюдается летом. Опасен для посевов. Ср. Аг ель, Шамиель.

САМИЕЛ, шамъел, шамал — самум в Турции, дующий из пустынь Сирии.

САМУМ, самун, симун (от араб, самма — жар, ядовитый, отравленный), мериси, шобе, огненный ветер, дыхание смерти — горячая, сухая, внезапно начинающаяся пыльная буря в пустынях Малой Азии, Аравии, Сахары, южного побережья Средиземного моря и северо-западного побережья Африки, Марокко (в отличие от пыльных бурь типа сирокко, дующих из пустынь). Обычно сопровождается западными или юго-западными шквалами. Длится до 20 мин. Представляет собой вихрь раскаленного воздуха, насыщенного пылью и песком. Сопровождается резкими изменениями атмосферного давления.

С. возникает в теплом секторе циклона, который движется вдоль Средиземного моря к востоку и связан с активным атмосферным фронтом, на котором могут возникать ливни (иногда на расстоянии до 100 км от очага пыльных бурь). Возникновение С. может быть обусловлено также развитием мощной конвекции в термической депрессии. О приближении С. можно судить по нарастающему шуму в раскаленном песке, поднятом бурей. Температура при С. повышается до 50 °С, относительная влажность воздуха понижается практически до нуля. Все предметы приобретают красноватую окраску, Солнце кажется багрово-красным, в воздухе повисает красновато-желтая мгла. Ср. Сирокко.

САНАПИРОС КАРИ —см. Береговой ветер.

САЙТА AHA (исп. santa ana)—горячий, очень пыльный и сухой порывистый фен, дующий по одноименной речной долине из пустыни Мохаве в сторону океана через перевалы Кайон и Сайта Ана (штат Калифорния, США). Начинается как легкий слабый ветер, несущий тепло, но затем стремительно усиливается до бури. Представляет собой струеподобный поток (мезострую) с резко очерченной верхней границей. При спуске по подветренным склонам гор приобретает черты жесткого сирокко (вследствие фенового эффекта). Чаще всего наблюдается зимой, иногда удерживается несколько суток подряд.

САЙТА МАРИЯ (исп. Santa Maria)— фен в Калифорнии (США).

САЙТА РОСА (исп. Santa Rosa) —шторм в Аргентине, наблюдающийся ежегодно в конце августа.

САНТАШ, сантас — восточный ветер на востоке оз. Иссык-Куль, дующий с одноименного горного перевала. С.— признак начала периода плохой погоды. Обычно охватывает только восточную часть озера. Наблюдается в Пржевальске 71 день в году. Иногда начинается одновременно с западным ветром уланом на западе озера, но наблюдается реже последнего. При сильном вторжении холодного воздуха с севера встреча С. с уланом формирует над озером локальный шквал куюн и смерчеподобные вихри, опасные для судов. См. Сильные ветры на озере Иссык-Куль.

САРАНДА-АЙИ (греч. saranda-aghii — сорок святых) — южная буря в Греции, наблюдающаяся в марте перед днем равноденствия. См. Бури равноденствия.

САРКА (итал. sarca)—сильный северный ветер на оз. Гарда (Италия).

САРЛАДЕ (фр. sarladais) — северо-западный ветер в Гурдоне (деп. Ло, Франция), дующий из Сарла (дел. Дордонь).

Вертикальный профиль скоростей ветров Санташа в Пржевальске (1) и Улана в Рыбачьем (2) на оз. Иссык-Куль.

САРМА (от бурят, перекат)—шквалистый северозападный ветер типа боры в устье р. Сарма на оз. Байкал. Охватывает главным образом пролив Малое Море. Иногда удерживается более суток. Наблюдается до 70 дней в году, особенно часто поздней осенью (в октябре— декабре) в период до ледостава. Наибольшей силы достигает обычно на побережье между пунктами Покойники и Сарма. С. возникает внезапно, в ясный день. Скорость С. возрастает скачками, ветер со свистом и гулом вырывается с северо-запада из горной долины, пересекающей Приморский хребет, (высота до 1200 м). Эта узкая и глубокая долина окружена горами высо- той до 850 м с крутыми склонами (до 60°), причем у выхода к озеру долина образует котловинное расширение перед сужением. Воздушная струя в нижних сотнях метров неожиданно усиливается в сужении перевала и как бы поднимается по „воздушной подушке" над водой. Воздух перетекает- через перевал именно подобно воде на перекате.

Скорость С. зависит от мощности слоя холодного воздуха, накопившегося перед перевалом западнее Приморского и Байкальского хребтов. С. имеет мезоструй-ный профиль, наибольшая скорость на высоте 300 м иногда достигает 40—50 м/с. Выше (в слое 0,5—1,0 км) ветер слабеет, круто поворачивает вправо и становится северным.

При С. берега около устья р. Сармы покрываются грядой плотных слоисто-кучевых облаков, вытянутых в сторону озера примерно на 10 км. Облака имеют резко очерченные вершины. Затем они как бы срываются с гор. На воде ветер поднимает брызги, срывая гребни волн. С. обрушивается через Ольхонские ворота на о. Ольхон. При морозах скалы острова покрываются толстой коркой льда. Вся южная часть пролива Малое Море вспенивается, ветер гонит по воде пенные буруны.

С. обычно распространяется на озеро до 20 км от берега, далее ослабевает, но иногда достигает восточного берега Байкала.

С. возникает на восточной периферии антициклона за холодным атмосферным фронтом. Ей предшествует сильное понижение атмосферного давления, а во время шквалов наблюдается быстрый рост давления. См. Ветры на озере Байкал.

САРСАР, шамсир (араб, sarsar, sansar, shamsir) — общее название сильного и холодного очень опасного ветра на Ближнем Востоке. Сопровождается пронзительным свистом. Его называют ледяным ветром смерти.

САРЫК, кизил-буран — желтая пыльная буря в Средней Азии. Весной и летом обычно длится по 2— 3 дня.

САРЫ ЖЕЛ (кнрг.) — суховей в Киргизии.

САРЫ ШАМАЛ (кнрг.)—холодный ветер в Киргизии.

САСАГАН (татарск.) — вихрь, смерч в степном Крыму. Конвективная буря, возникающая в результате сильного прогрева почв.

САТАНА — см. Пыльный вихрь.

САУЙ (саам.) — см. Кесспинк.

САУТ — см. Ветры на озере Тоба, Суматра.

САУТ-ИСТЕР, кейп доктор (англ, south-easter, cape doctor) — падающий ветер, юго-восточный фен в Кейптауне, обрушивающийся со Столовой горы на Столовую бухту перед вторжением холодного воздуха. Может достигать силы шторма. Чаще всего наблюдается в теплое полугодие (октябрь — март). При С.-и. воздух приобретает белесоватый оттенок из-за влажной дымки.

Различают С.-и. блинд — слепой ветер без облачной скатерти над горами и С.-и. блэк — черный ветер, сопровождающийся орографическими облаками над горами (скатертью). С.-и. приносит в Кейптаун прохладу и увеличивает аэрацию горного амфитеатра, в котором расположен город. См. Доктор, Скатерть.

САУТ-ИСТЕР УАЙТ (англ, south-easter white) — саут-истер в Кейптауне и летний юго-восточный муссон в проливе Каримата между островами Белитунг и Калимантан (Индонезия). Сопровождается плотной дымкой.

САУТ-ИСТЕР ФОЛЛВИНД (англ, south-easter fall-wind) — юго-восточный падающий ветер в заливе Сан-Франциско (США). Характерен для холодного времени года. Ср. Санта ана.

САФХА, тамаль (араб.)—северо-восточный и северо-западный ветер с горных цепей Тавра, а также с гор Ближнего Востока. Ср. Раджас.

САХАЛИНСКАЯ БОРА — северный или восточный ветер на западных склонах Западного хребта на о. Сахалин, например в районе Александровска-Сахалинского и Виахту. Обрушивается ранней весной с невысоких горных перевалов. Возникает на северной периферии циклона.

САХАРСКИЕ ВЕТРЫ — пыльные и песчаные североафриканские бури (самум, сирокко, хабуб, хамсин, харматан и др.), а также система ветров, обусловленная эволюцией термических и циркуляционных условий в пассатных широтах. Сахару пересекает расположенная широтно ветрораздельная линия. На севере Сахары летом господствует пассатный ветер харматан — главный ветер Сахары, возникающий на восточной и юго-восточной периферии азорского антициклона. Зимой вдоль северного побережья Африки дуют западные ветры (см. Вестерлиз), на западном побережье часты северные ветры. Южная граница ветрораздельной линии совпадает с осью сахарской барической депрессии (имеющей термическое происхождение), лучше развитой летом и определяющей систему основных сахарских ветров. В июле она пересекает Сахару по 17—20° с. ш. В течение года она смещается между 5 и 30° с. ш. (весной и осенью — к югу).

У западных берегов Сахары в сахарскую депрессию всасывается юго-западный поток — бывший юго-восточный пассат южного полушария (см. Юго-западный муссон Западной Африки). Здесь на побережье в зоне саванн юго-западный ветер преобладает весь год. Аналогично на восточном побережье материка господствует пассат Индийского океана, северо-восточный летом и юго-восточный зимой. См. Севера-африканские бури,

САХИЛ (араб, sahil — берег)—разновидность сирокко или самума, пыльная буря, горячий и сухой шквал в Северной Африке. В Марокко и Алжире — юго-западный ветер, на юге Алжира в Сахели — южный ветер. С. поднимает завесу желтоватого песка и охватывает значительные пространства. Из-за сухости воздуха, приносимого этим ветром, основной тип растительности саванн Сахели — колючий кустарник. С. оказывает токсическое действие на организм человека.

СВАХИЛИ (араб, swahilt) — сильный пыльный юго-западный ветер с дождем в Персидском заливе. Представляет собой летний муссон. Удерживается несколько часов, затем меняет направление на северо-западное. Ср. Сахил.

СВЕЖАК — свежий морской бриз на берегах Черного моря.

СВЕЖИЙ ВЕТЕР — ветер скоростью 8,0—10,7 м/с (5 баллов по шкале Бофорта). Качает тонкие стволы деревьев, на водной поверхности обусловливает большие волны с барашками.

СВЕЖИЕ ЗАПАДНЫЕ ВЕТРЫ —см. Вестерлиз.

СГОННО-НАГОННЫЕ ВЕТРЫ —ветры, создающие колебания уровня воды у берегов. Колебания могут быть весьма сильными даже в континентальных водах, особенно при большой площади зеркала вод, малых глубинах и совпадении направления ветра с осью водоема. Ветровая волна может достигать высоты 4 м и более.

Нагоны воды неоднократно приводили к затоплению дельт рек Нила, Ганга и др. Высота нагона существенно зависит от формы береговой лини», от направления и скорости ветра. Ср. Падун, Выволочный ветер.

СЕВАНСКИЕ ВЕТРЫ — система ветров в бассейне оз. Севан (Кавказ). Формируется под влиянием сложного горного рельефа, большой высоты над уровнем моря и общего термобарического поля. Зимой вследствие стационирования местного антициклона над Армянским нагорьем на Севане преобладают западные и северо-западные ветры. Летом сильно сказываются местные термические контрасты. В Восточном Закавказье до высоты 3 км господствуют юго-восточные ветры (между периферией термической ложбины над долиной р. Араке и областью повышенного атмосферного давления над севером Каспийского моря). Сложность рельефа обусловливает преобладание северных и северо-восточных ветров над Малым Севаном и восточных, более сухих и теплых в связи с фёновым эффектом, над Большим Севаном. Эти ветры распространяются до высоты сотен метров над озером, выше господствуют западные и юго-западные ветры. На подветренной стороне окаймляющих озеро гор возникают фены, а в нижнем слое атмосферы в предгорьях образуются штилевые зоны. На горных перевалах и в поперечных долинах ветры усиливаются. Летом в очагах перегрева воздуха возникают местные системы ветров.

Отмечаются случаи столкновения различных воздушных потоков над озером, в результате чего возникает сильное волнение на его поверхности. В зоне встречи этих ветровых потоков воздух поднимается и ветер ослабевает, но могут возникать отдельные небольшие вихри.

Западные ветры проникают на Малый Севан через долину р. Раздан. Большой Севан экранирован от западных ветров высоким Гегамским хребтом, над которым развиваются нисходящие потоки воздуха.

На озере хорошо развиты бризы: при западных ветрах— преимущественно на западном побережье, при восточных—.на пологих участках восточного берега, при южных — на южном побережье. См. Ереванский норд-ост, Чибухлинский ветер, Мазра.

СЕВЕР, норд, норз—ветер, дующий с севера. Этот ветер имеет разные названия: полночь, полуночник, зима, северяк, сивер, сиверка, сивера, холодик на севере ETC; шимал кюлейи в Азербайджане; пивнич на Украине; тундук шамалы в Киргизии; боди шимоли в Таджикистане; шимолий шамол в Узбекистане; хотугу в Якутии; северец на Дунае и т. д. Проявляется он в разных местах по-разному. Например, северяк в Уэллене — осенний шторм, который приносит мельчайшую соленую пыль, оседающую на предметах; на берегах Восточно-Сибирского моря (в устье р. Колымы) — нагонный ветер, при котором вода затапливает береговые отмели (после спада воды здесь остаются трясины, образуется широкая полоса мелководья). В Болгарии (в районах Врацы, Видина и Ямбола) северяк осенью и зимой сопровождается дождем или снегопадом (здесь его называют также карпатским ветром). Сиверка в Заволжье, на северо-западе СССР и на оз. Байкал — это холодный ветер, с которым осенью связаны заморозки.

СЕВЕРОАФРИКАНСКИЕ БУРИ —общее название красных бурь (с большим содержанием зерен кварца, покрытых тонкой оболочкой из окислов железа). К ним относятся: на севере Африки — хамсин и харматан, в приатлантической части — ирифи, в центральной — уахдж, в южной — сахил, сирокко (ветры из Сахары, дующие в сторону Европы), самум, хабуб, шерги и др. Основное отличие их от среднеазиатских бурь, кроме цвета (в Азии преобладают желтые, палевые и буроватые бури),—распространение пыли далеко от очага бурь. Например, перенос пыли харматаном на запад является причиной образования на дне океана эоловых отложений. Сирокко может быть причиной выпадения „кровавых дождей" в Прибалтике и на северо-востоке ETC. Сахарская пыль нередко поднимается до высоты 5—6 км н переносится через высокие горы и океан. См. Сахарские ветры, Пыльные бури.

СЕВЕРО-ВОСТОЧНОЕ ЕГИПЕТСКОЕ ТЕЧЕНИЕ— пассат южнее 25° с. ш., начинающийся над восточной частью Средиземного моря как северо-западный поток — этезпи н продолжающийся над Сахарой как сухой северо-восточный харматан. См. Сахарские ветры, Пассаты.

СЕВЕРО-ВОСТОЧНЫЕ ШТОРМЫ ЯПОНСКОГО И ОХОТСКОГО МОРЕЙ — сильные муссонные ветры, возникающие впереди циклонов, движущихся на северо-восток вдоль дальневосточного побережья континента (около ста циклонов в год), преимущественно в холодную часть года и переходные сезоны. Очень опасны циклоны, траектория движения которых поднимается круто к северу через Японское море, они вызывают длительные и сильные С.-в. ш. Усиление континентального антициклона является причиной начала (в октябре) зимнего муссона с штормовыми ветрами, морозами и малой облачностью. С.-в. ш. наиболее часты в декабре — январе, реже всего бывают в августе. Средняя продолжительность зимних С.-в. ш. около суток. Летом почти каждый третий С.-в. ш. в Японском море связан с распространением к югу отрогов охотоморского антициклона; чем он интенсивнее, тем сильнее шторм. См. Муссон Дальнего Востока.

СЕВЕРО-ВОСТОЧНЫЙ МУССОН ЗАПАДНОЙ АФРИКИ — экваториальный (тропический) муссон, преобладающий в Западной Африке в период с ноября по май, особенно активный в январе — феврале, когда наступает наиболее жаркое время года в связи с господством харматана — главного ветра Сахары, обусловливающего сильное запыление воздуха и большие суточные амплитуды температуры. См. Муссон, Тропические муссоны.

СЕВЕРО-ВОСТОЧНЫЙ МУССОН ЗАПАДНОГО ЗАКАВКАЗЬЯ, колхидский муссон — преобладающие на западе Закавказья (в Колхидской низменности) в октябре — мае сильные северо-восточные ветры и в июне — сентябре ветры с Черного моря. Зимние северовосточные ветры связаны с частым прохождением циклонов над морем. Однако непосредственное переваливание холодных воздушных масс через центральные части Кавказского хребта наблюдается очень редко. С.-в. м. лучше выражен в декабре и марте. Он усиливается в результате развития местного-антициклона над Армянским нагорьем. С.-в. м. несет сухость и зной в конце зимы и начале весны.

В Колхидской низменности при втержении холодного воздуха с востока развивается дивергенция воздушных потоков и возникает фен. Колхидский муссон — теплый восточный ветер с гор, продолжающийся от одних суток до недели, иногда достигает силы урагана и губительно действует на растительность.

Кутаисский фен может поднять температуру до 30 °С при относительной влажности воздуха ниже 10%. Зимой при восточных ветрах скоростью более 10 м/с морозов здесь не бывает. Мягкая зима обусловлена защищенностью низменности горами от холодных северовосточных и восточных ветров и фёновым эффектом. Однако при вторжениях холодных воздушных масс температура воздуха здесь может опускаться до — 12°С. Защищенность Колхидской низменности благоприятствует развитию растительности субтропического типа.

Летом (с апреля по сентябрь) атмосферное давление над морем выше, чем над нагретой Колхидской низменностью. Удушливо влажный и теплый поток морского воздуха устремляется на берега. На наветренных склонах гор в сужающейся к востоку долине западные ветры усиливаются и формируют мощную облачность с обильными осадками (ливнями): годовая сумма осадков здесь достигает 2500 мм. Ветры западных направлений под влиянием гор частично отклоняются вниз и дают начало муссону второго порядка. Это по сути фен, возникший на наветренных склонах. Он еще больше усиливает летний зной. Однако летом здесь дуют и северо-восточные ветры, не связанные с муссонами. Вследствие фёнового эффекта эти ветры становятся особенно знойными и сухими. Их можно сравнить с сирокко. Если летний северо-восточный ветер дует несколько дней подряд, то растительность в Западной Грузии начинает увядать и даже гибнуть.

В Колхидской низменности выделяются районы повышенных скоростей ветра (15 м/с и более): Кутаиси (81 день в году), Поти, Кахаберская равнина и др. В прибрежной зоне Колхидской низменности хорошо развиты бризы, которые на гористых побережьях сочетаются с горно-долинными ветрами.

СЕВЕРО-ВОСТОЧНЫЙ МУССОН ИНДИЙСКОГО ОКЕАНА — зимний континентальный муссон на северных берегах Индийского океана. См. Тропические (экваториальные) муссоны.

СЕВЕРО-ВОСТОЧНЫЙ ПАССАТ — пассат северного полушария на южной периферии азорского и тихоокеанского антициклонов. См. Пассаты.

СЕВЕРО-ЗАПАДНЫЙ КАСПИЙСКИЙ МУССОН — см. Восточнозакавказский муссон.

СЕВЕРОКУРИЛЬСКИЕ ФЕНЫ — теплые и сухие ветры, которые возникают при западных воздушных потоках, переваливающихся через горный хребет о. Пара-мушир в районе Северо-Курильска, и дуют с гор в долину Второго Курильского пролива. В Северо-Курильске и в проливе фен дует от нескольких часов до трех-четырех суток, температура воздуха поднимается до 22 "С, скорость порывов западо-северо-западного ветра может достигать 40 м/с. На наветренных склонах гор Параму-шира образуется стена фёновых облаков, которая видна с подветренной стороны. В Северо-Курильске ежегодно наблюдается 50—70 дней с феном, из них каждый третий фен — сильный или штормовой ветер. Чаще всего фены наблюдаются зимой, реже — осенью, однако именно осенью фены наиболее продолжительны. Штормовые западные фены опасны для судов у причалов Северо-Ку-рильска, Козырёвска, Байково.

С.-к. ф. возникают на северной периферии гребней или отрогов тихоокеанского субтропического динамического антициклона при выходе циклона с юго-запада. Когда циклон приближается к западным берегам Камчатки фены достигают ураганной силы. Ср. Курилка, Жупановский ветер, Муссон Дальнего Востока.

СЕГЕН (фр. seguin)—морской бриз на склонах Южных Альп, ослабляющий летнюю жару. Поворачивает вслед за Солнцем. Ср. Сулано.

СЕГ-СУЛЕЛЬ (фр. seg-soulel) — солнечный (гелио-тропический) ветер в деп. Аверон (Франция). Ср. Сулано.

СЕЗОННЫЕ ВЕТРЫ —см. Муссон.

СЕЙСТАН, систан, сайстан — см. Бад-и-сад-о-би-строз.

СЕКА (порт, seca)—суховей и засуха в Бразилии.

СЕКЕР (фр. secaire — высушивающий ветер) — провансальское название мистраля.

СЕЛАТОН, слатан (индонез. selaton, slatan) — сильный сухой южный или юго-восточный муссонный ветер на о. Сулавеси (Целебес).

СЕЛЕНГА — холодный восточный ветер на оз. Байкал, дующий со стороны р. Селенги. В дельте реки на Селенпшском мелководье ветры усиливаются. С. сильнее осенью, при увеличении разности температур суша — озеро. См. Ветры на озере Байкал.

СЕЛЬДЯНОЙ (СОЛЬДЯНОЙ) ВЕТЕР — нагонный ветер, нагоняющий воду и рыбу к берегам Белого моря и в устья рек. В Архангельске — это северный ветер (сивер, северян, средний).

СЕМУЖИЙ ВЕТЕР —ветер, нагоняющий воду и семгу в Печорскую губу. Рыбаки называют его золото-ношей (дающим заработок). Ср. Сельдяной ветер, Нагонный ветер.

СЕМУСИН— очень сильная, редко встречающаяся желтая буря в Малой Азии („смесь" самума к хамсина).

СЕН-ЖАН-ДЕ-КУ (фр. St. Jean-de-Coux) — теплый южный ветер, сопровождающийся дождем в деп. Савойя (Франция).

СЕНЬСКАЯ БОРА —см. Адриатическая бора.

СЕПТЕНТРИО (лат. septentrio) — северный ветер в Риме. Название связано с созвездием Большой Медведицы. См. Аквилон.

СЕР (фр. cers), киркиус (лат. circius)—порывистый, иногда очень сильный западный или юго-западный (местами западо-северо-западный) ветер в деп. Од и Эро (юг Франции). В долине р. Од перед Каркассонном скорость его нередко достигает 25 м/с. Зимой приносит похолодание, летом сопровождается теплой и сухой погодой, благоприятной для произрастания винограда. В районе Нарбонны С. называют нарбонне. Для защиты от С. дома в этом районе Франции строили невысокими, с проемами, обращенными на юго-восток. Ср. Сьерсо.

СЕРА — вихревое движение частиц или предметов, увлеченных смерчем. На море это капли воды, в степях — пыль, песок.

СЕРЕКОС, серокос (вар. от сирокко)—юго-восточный ветер на берегах Крыма и Болгарии. Ср. Острия, Сирокко.

СЕРЫЙ НОРД-ОСТ —см. Норд-эсте пардо.

СЕРЮЗ (фр. ceruse) — сильный порывистый и сухой востоко-юго-восточный ветер в Сен-Рафаэль-Фрежю (St. Raph.ael-Frejus) (деп. Савойя, Франция). Начинается внезапно. Весной сопровождается хорошей погодой. Неблагоприятен для рыбной ловли.

СИБИРСКИЙ ВЕТЕР —см. Оверньясс.

СИВУН — холодный северный ветер в Западной Сибири. См. Север.

СИГНА (исп. signa).— потоковая муссонная буря на Филиппинских островах (в отличие от вихревой бури багуо, тайфуна). Ср. Сигуа страйт-бловинг.

СИ ГИРИНГ ГИРИНГ-см. Ветры, на озере Тоба

СИГУА СТРАЙТ-БЛОВИНГ (англ, sigua straight-blowing) — муссонный шквал на Филиппинских островах. Ср. Сигна.

СИЗИГИИ (от греч. syzygia) — западные ветры в Арафурском море и Торресовом проливе между Новой Гвинеей и Австралией, предшествующие началу летнего северо-западного австралийского муссона.

СИЛЬНАЯ БУРЯ, жестокий шторм — ветер скоростью 28,5—32,6 м/с (11 баллов по шкале Бофорта), Создает большие разрушения.

СИЛЬНЫЕ ВЕТРЫ НА ОЗЕРЕ ИССЫК-КУЛЬ — поперечные ветры, вырывающиеся из горных проходов и ущелий на озеро: санташ, улан и южные шквалы. Возникают в процессе вторжений холодного воздуха через перевалы. Летом вторжения усиливаются за счет неустойчивости стратификации атмосферы. Наибольшая повторяемость сильных ветров наблюдается в ноябре в связи с началом морозов и в апреле — мае в связи с возвратами холодов. Обычно сильные ветры, связанные с похолоданием, длятся не более суток, сопровождаются крутым ростом атмосферного давления. Если при сильном ветре давление понижается, то ветер сохранится. В Пржевальске и Рыбачьем ветер скоростью 20 м/с и более может удерживаться в течение суток. Встреча над озером санташа и улана иногда приводит к возникновению смерчей. Ср. Куюн.

СИЛЬНЫЙ ВЕТЕР —ветер скоростью 10,8— 13,8 м/с (6 баллов по шкале Бофорта). Качает толстые сучья деревьев, срывает пену с гребней волн большой высоты. При С. в. гудят провода.

СИЛЬНЫЙ ШТОРМ — ветер скоростью 20,8— 24,4 м/с (9 баллов по шкале Бофорта). Срывает дымовые колпаки с труб и черепицу с крыш, сдвигает легкие предметы.

СИЛ ЯН, силиян (азерб.) — очень сильный зимний (октябрь—март) юго-западный падающий ветер типа боры в бассейне р. Араке (Нахичевань, Зангелан, Джу-льфа). Срывает крыши, выкорчевывает деревья. Ср. Сток, Бора.

СИО (груз.)—прохладный легкий местный ветер в Грузии. Ср. Зори ветра.

СИРИЙСКИЙ ВЕТЕР —см. Дроми, Шамиель.

СИРОБАЭ (яп.)—морской бриз на о. Камидзима, дующий с юга, со стороны Корейского пролива, прохладный и легкий ветер. Наблюдается почти все лето, начиная с июня.

СИРОККО, широко (итал. scirocco — восточный ветер) — удушающий, обжигающий (до 35 °С ночью), очень пыльный ветер южного, юго-восточного или восточного (иногда даже юго-западного) направления, порой достигающий штормовой силы. Дует из пустынь, в отличие от самума и других африканских бурь, дующих в пустынях и степях. Типичен для Северной Африки и всего Средиземноморского бассейна. В очагах формирования, на плоскогорьях Северной Африки и на склонах гор, С. имеет характер фена. С. усиливается после полудня, а вечером и ночью ослабевает. Обычно дует по 2—3 дня подряд. Действует на людей угнетающе.

С. приносит тропический воздух, сформированный над пустынями в теплых секторах циклонов, центры которых проходят над северными районами Африки. С. переносит красную и белую пыль из Сахары в более северные районы, где она выпадает в виде окрашенных кровавых и молочных дождей.

С., сухой и пыльный в Африке, проходя над Средиземным морем, становится влажным. На юге Европы сопровождается душной погодой с моросящими дождями, но иногда он дует здесь и при ясном небе. Теплый и влажный южный С., дующий с моря, в Югославии называют юга. Этот ветер длится не более 2—3 дней. Вслед за ним приходит холодный фронт с тыловым холодным сирокко, в результате чего наступает резкое похолодание.

Перевалив через горы на юге Европы, С. на подветренной стороне гор приобретает черты фена (жестокого суховея). Например, на севере Сицилии (в Палермо) С. бывает 12 дней в году. При этом температура воздуха повышается иногда до 35 °С, а относительная влажность понижается до 2 %.

Характер С. имеют различные местные ветры: в Испании левече, левеш, картахена, Канарский, больхор-но, бочорно; на Канарских островах юго-восточный С.; в Алжире арифи, гибли, гибули, самум; в Тунисе гибли, джили, хамсин, чили; в Палестине и Сирин самум, шар-ги; в Судане хабуб; в Марокко мерги, шарги (восточный ветер) и т. п.; на Крите нотья (это влажный С.); в Эгейском море нотиа, остриа; в Адриатическом море фурьян-те, марцион; на северо-востоке Италии маллецио; в Египте хамсин; на Средиземноморском побережье Франции марен; на о. Корсика марен (юго-восточный ветер с дождем), лабе, згало, огон; на Балеарских островах ялок.

Таким образом, называют С. по-разному, однако общим является высокая температура и запыленность приносимого им из пустынь воздуха.

СИРОККО-ЛЕВАНТ, широкко-левант — востоко-северо-восточный ветер на Черном море у берегов Ялты. Наступает на бухту широкой полосой (в море шторм, но в бухте и городе может быть тихо).

СИРОКОЛЕВАНТЕС —см. Сирокко.

СИРУАНГ — см. Ветры на озере Т оба.

СИЦЗЫ (кит.) —слабый бриз в Китае.

СИФАНТО (итал. sifanto)—южный ветер, дующий со стороны южной оконечности Италии, а также юго-западный ветер на Адриатическом море. Часто бывает сильным.

СКАЙ (дат. skai)—сухой восточный ветер на восточном побережье п-ова Ютландия. Вызывает засуху, вредит посевам.

СКАЙ СВИПЕР (англ, sky sweeper)—северо-западный фен на береговых склона^ о. Мальорка (Бале-арские острова).

СКВОЗНЯК — сильный ветер в ущельях и каньонах (в сужениях рельефа). Например, он дует на горных перевалах Новой Земли, на юге Индии (из Бенгальского залива в Аравийское море).

СКВОЛ ВИНД (англ, squall wind) — грозовой шквал в Северной Австралии.

СКИРОН (греч. skiron)—сухой и сильный северо-западный ветер в Греции (в Афинах), дующий со стороны Скироновых скал (ср. Маистра), и божество этого ветра в греческой мифологии.

СКИРОНОБОРРАС — северо-северо-западный ветер в Греции.

СКИРОНОЗЕФИРОС — западо-северо-западный ветер в Греции.

СКЛОНОВЫЙ ВЕТЕР — сток холодного воздуха по склонам гор и возвышенностей. См. Катабатический ветер, Стоковый ветер.

СКУРА (итал. scura)—см. Адриатическая бора.

СЛАДИМЫЙ ВЕТЕР — южный ветер на Волге.

СЛАБЫЙ ВЕТЕР — ветер скоростью 3,4—5,4 м/с (3 балла по шкале Бофорта). Колышет тонкие ветви, развевает флаги и вымпелы, гребни волн начинают опрокидываться.

СЛЕПОЙ ЗЮЙД-ОСТ —см. Саут-истер.

СЛЕПЫЕ СМЕРЧИ —см. Невидимые смерчи.

СЛИППЕР —см. Этезии.

СМЕРЧ, тромб, торнадо — сильный разрушительный вихрь, опускающийся из мощного кучево-дождевого смерчевого (материнского) облака в виде темного облачного столба с примерно вертикальной (изгибающейся) осью диаметром от нескольких до сотен метров (редко до 1—3 км). Иногда возникает дуговой шквал с примерно горизонтальной осью.

Вертикальное распределение воздушных потоков в Смерче.

С. встречается во всех широтах, кроме полярных. Известны районы большой повторяемости С., например центральные штаты США и долина Маркансу в СССР (Долина Смерчей).

В зависимости от того, где возник С. и что он вовлекает (пыль, песок или воду), различают пыльные, песчаные и водяные смерчи.

Пыльные и песчаные смерчи наблюдаются преимущественно в пустынях и степях и отличаются от С. умеренных широт тем, что они часто не связаны с кучево-дождевыми облаками.

След Смерча на полях озимой пшеницы. В месте удара нисходящего воздушного потока о поле происходит полегание посевов в виде пятна с расходящимися лучами.

Формы смерчей разнообразны: хобото-, колоно-, змее-, биче-, веревко- и воронкообразные, расплывчатые, стелющиеся и плотные. Они изменяются по мере развития смерчей и в зависимости от структуры породившего их облака и воздушного потока. Верхняя часть воронки С. окружена вовлеченными во вращение частями облака — футляром. Навстречу воронке с земной поверхности поднимается воронка из пыли и увлеченных ветром предметов или брызг воды — каскад, подобный „рубашке" пыльных вихрей. Часто узкая часть столба между опускающейся воронкой и поднимающимся каскадом не видна. Вращающаяся воронка С. является его кинематической, основой. Внутри воронки имеется безоблачная полость, в которой опускается вращающаяся струя воздуха. Иногда эта струя ударяется о земную поверхность. Стенка вращающейся воронки характеризуется ливнем, очень сильным ветром и спиральным подъемом воздуха. Воронка С. весит иногда до полумиллиона тонн. Из одного облака одновременно может опускаться несколько вихрей.

Смерч в Пешаваре,

Схема приземных воздушных потоков и изогипсы поверхности 500 гПа при возникновении Смерчей на Украине. / — вынос влажного и теплого воздуха в нижних слоях тропосферы (разветвляющаяся несущая полоса) 2 — основной перенос в средних и верхних слоях тропосферы.

Смерчи перемещаются в основном по направлению ветра, господствующего в нижней тропосфере, обычно со скоростью 10—20 м/с, описывая сложные кривые (подобно волчку). Движение их волнообразно — они то поднимаются, то опускаются. Длина пути одиночного С. составляет в среднем 5—10 км. Полоса разрушений имеет ширину десятки метров, а длину — сотни метров.

Барограмма приземного атмосферного давления при прохождении Смерча (торнадо) в США 24 мая 1962 г.

Вся зона, подверженная действию смерчей, может достигать в длину сотни километров.

Вдоль оси С. наблюдается быстрое, резкое и сильное понижение атмосферного давления, более чем на 100—200 гПа, что превращает С. в мощный насос, способный вобрать в себя воду реки или озера. В смерчах возникают барические градиенты до 10 гПа/100 м, обусловливающие большую скорость ветра в стенке воронки в то время как вокруг С. может наблюдаться штиль. Вращение в С. может происходить по часовой стрелке и против.

Возникновение С. обусловлено сильной неустойчивостью стратификации атмосферы в жаркое время года в тропическом воздухе. Это наблюдается, например, при выносе влажного воздуха с Мексиканского залива на степные районы США, а также при южном потоке влажного воздуха со Средиземного и Черного морей на сильно прогретые степные просторы Украины. Смерчи обычно развиваются на холодном фронте с волнами или впереди него, на юго-восточной периферии системы мощных кучево-дождевых облаков. Водяные смерчи также связаны с кучево-дождевой облачностью.

Выделяют несколько стадий развития С: термик, формирование вихря, оформление развитого смерча, угасание.

Физические причины возникновения смерчей и их большой- энергии еще до конца не выяснены. Предполагается, что вихрь „работает" как электрический генератор — вокруг водяных смерчей обнаружены электрическое и магнитное поля. Допускается возможность нагревания столба воздуха разрядами молний. Существенную роль играет выделяющееся скрытое тепло конденсации в зоне мощной конвекции и ливней.

СМЕШАННАЯ БОРА —см. Бора.

СНЕГОЕД, снегояд (болг.), сноуитер (англ, snow-eater), шнеефрессер (нем. Schneefresser) •—фен или чинук, когда он способен испарить снежный покров. См. Апервинд, Альпах.

СНЕЖНАЯ БУРЯ, буран, близзард — потоковая буря, метель в горах (например, в Альпах, Сибири, на Кавказе и Аляске) и на полярных морях, в Антарктиде и Арктике, Гренландии и т. п., когда сильный ветер поднимает облако сухого снега и ухудшает видимость. Длится часами, иногда по нескольку дней подряд. Снег с пылью и песком заносит дороги, дома и низкие места. С. б. имеет вид снежных вихрей, возникающих на поверхности рыхлого снега в тундре, степях, безлесых пространствах, на плато.

СНЕЖНЕЦ — северо-западный ветер на оз. Селигер.

СНЕЖНЫЙ ВЕТЕР — см. Невада, Лавинный ветер.

СНЕППИ (англ, snappy) — ветренная, сухая и холодная погода в Англии.

СНО —холодный падающий ветер в фиордах Скандинавии. Наблюдается преимущественно зимой. Вызывает сильное волнение, иногда создает „миниатюрные" водяные смерчи. На берегах Норвегии температура воздуха при С. может понизиться на 10—20 °С за несколько часов. См. Эльвегуст.

СОБАЧЬИ ДНИ —см. Дог дейз.

СОБУРУУНГУ ТЫАЛ (якут.)—южный стоковый ветер (С. арбаингы — юго-западный, С. илингнги — юго-восточный) в Якутии. Здесь в долинах господствуют штили, тогда как на возвышенностях нередки сильные ветры и метели. В долинах, открытых к северу, С. т. усиливается в сужениях между горными хребтами. В долине р. Лены особенно ветренные места Сангар на юге и Кюсюр на севере, хотя и здесь преобладают слабые ветры. В Джарджане южные ветры преобладают почти 9 месяцев в году, и только в мае встречаются северные ветры (хотугу тыал). Весной скорость ветра может достигать 25—35 м/с. Во многих долинах обнаруживается эффект боры.

СОВЫ И — см. Кесс-пинк.

СОГГАР (азерб.)—холодный и сильный западный ветер типа боры в Нахичевани, Джульфе и в других местах долины р. Араке. Чаще всего наблюдается весной и летом. Ср. Силян, Бакинский норд.

СОЙОКАДЗЕ (яп. soyokaze)—слабый весенний бриз, сопровождающийся дождем на берегах Японии.

СОЛАНО (исп. solano)—горячий и влажный восточный, юго-восточный или южный ветер на юго-востоке и юге Испании, а также в Риме. Возникает и усиливается при дневном солнечном прогреве. В Кадисе приобретает характер устойчивого фена. Действует на людей угнетающе, порождает неприятные ощущения страха из-з"а высокой температуры, влажности и запыленности (напоминает сирокко]. С С. связана поговорка: „Солнце ведет за руку ветер". См. Солнечный ветер.

СОЛАНУС (лат. solanus)—восточный ветер в Риме.

СОЛАРИС (лат. Solaris)—солнечный ветер, сопровождающийся хорошей погодой. Обычно дует с востока или юго-востока. На юго-западе Европы имеет различные местные названия. Так, например, на юге Морвана и на юго-западе Перша (Франция) его называют со-лер, сулер, солёр, сорлер (фр. solaire, soularie, soleure, sorleure); в Восточный Пиренеях — сульера, суледра (souliere, souledras).

В деп. Аверон это сильный восточный ветер, а на юге Франции местами южный, сопровождающийся дождем. По местным признакам не всегда удается отличить южный, юго-восточный или восточный С. от ветров та- ких же направлений, обусловленных приближением циклона с пасмурной погодой и осадками.

СОЛАХА-КАЧЧАН (синг. solaha-kashshan) — сухой и очень горячий юго-западный муссонный ветер типа фена на севере о. Шри-Ланка.

СОЛЕВОЙ ВЕТЕР, зальцвинд — ветер, ускоряющий выпаривание соли на открытых солевых разработках на побережьях морей. См. Драмудана.

СОЛНЕЧНЫЙ ВЕТЕР, гелиотропический ветер — составляющая скорости ветра, меняющая свое направление в течение солнечного дня вслед за движением Солнца над горизонтом. См. Соларис.

СОЛОДНИК, начальник—юго-западный ветер муссонного типа в устье р. Колымы, зимой сопровождающийся значительным похолоданием.

СОЛОР (фр. solore, solaure)—холодный ночной ветер с гор на юго-востоке Франции. Ср. Соларис.

СОЛЬДЯНОЙ ВЕТЕР —юго-восточный ветер моряна, нагоняющий селедь в устье р. Волги. Ср. Водяной ветер.

СОМАЛИЙСКОЕ ТЕЧЕНИЕ —см. Восточно-африканское струйное течение.

СОНДО, зондо (Sondo — от названия местности Сондо) — северный или западный сухой и горячий ветер типа фена на восточных склонах Аргентинских Альп. В высокогорной части Анд дует с севера. Весной горячий и пыльный, а зимой очень холодный. С. проникает в пампасы впереди барической депрессии, перед появлением памперо. Действует на людей угнетающе. Ср. Сондо де альтура, Сондо де суперфисье.

СОНДО ДЕ АЛЬТУРА (исп. Sondo de altura)— фен на подветренных склонах Анд в Аргентине, развивающийся на некоторой высоте над слоем относительно холодного воздуха, в отличие от сондо де суперфисье (Sondo de superficie), фена у земной поверхности.

СОНДО ДЕ СУПЕРФИСЬЕ —ср. Сондо де альтура.

СОНОРА СТОРМ (англ, sonora-storm) — летняя буря (шквал), сопровождающаяся грозой, в горах и пустынях Южной Калифорнии и на северо-западе Мексики (штат Сонора)..

СОНОРА ВЕЗЕР, сонора-уезер (англ, sonora-weather) — летняя погода со шквалами и грозами в пустынях Америки и Мексики. Сонора — река, впадающая в Калифорнийский залив, и штат в Мексике.

СОПЕРО (итал. диал. sopero) — ночной северный или северо-северо-восточный горный ветер на северных берегах оз. Гарда (Италия) и вблизи Вероны. Подобен мистралю. Противоположен ему дневной долинный ветер — ора. См. Ветры на озере Гарда.

СОРАНГ — по поверью, легендарный, наблюдающийся 1 раз в сотни лет жаркий ночной ветер с юга в конце зимы в Шотландии. Это ветер счастья, веселья и радости. Легенда приведена в рассказе К. Г. Паустовского „Соранг".

Возникновение Спирального (роторного) вихря в горном проходе.

СОРОВЧАК — резкий и порывистый, пронизывающе неприятный северо-восточный ветер на Каспийском море.

СПИРАЛЬНЫЕ ВИХРИ, роторы — вихревые валы воздуха, обладающие горизонтальной осью вращения. Наблюдаются в долинах, расположенных между параллельными горными хребтами. Сильный ветер вдоль оси долины получает вращательное движение, которому благоприятствует неравномерность нагрева склонов: вдоль одних — происходит подъем воздуха, вдоль других — опускание. На уровне вершин хребтов развиваются поперечные ветры (см. Техачапи). С. в. формируются и на подветренной стороне длинного и широкого горного препятствия. Вихревая зона с осью вращения, параллельной хребту, располагается на расстоянии 5—10 км от него. Интенсивность вихря зависит от скорости стока воздуха с гор. В некоторых случаях ветер по нормали к оси долины обусловливает возникновение внутри нее горизонтального вихря, а над ним — еще более мощного вихря с вращением в противоположную сторону. Это наблюдается, например, над долиной р. Иордан при поперечных к ней ветрах.

СПЯЩИЙ ВЕТЕР, шлафер — местное название этезий (в частности, в Греции) в период их ночного ослабления.

СРЕДНЕАЗИАТСКИЕ БУРИ — в Средней Азии наибольшее число дней с бурным ветром (15 м/с и более) наблюдается в предгорной и среднегорной зонах у выхода из узких долин, преимущественно открытых к западу и югу. По мере продвижения циклона с юга Каспийского моря к северо-востоку и востоку начинаются сильные ветры: сначала каракумский ветер, затем фё-новые ветры в Пскемской и Ахангаранской долинах. В Ленинабадском горном проходе Ферганской долины возникает восточный урсатьевский ветер, дующий в сторону Голодной степи (в Бекабаде наблюдается 102 дня с ветром 15 м/с и более), и сопутствующие ему нисходящие фёновые ветры в боковых ущельях Ферганской долины, например, шамалдысайский ветер, ветры в Гиссар-ской долине (в Файзабаде 70 дней в году). Далее начинаются сильные ветры в Тюлькубасе, на Курдайском и Чокпарском горных перевалах, в долине рек Или и Чу (курдай, чилик). Менее часты южные шквалы на озере Иссык-Куль (в Тамге), вызванные адвекцией холодного воздуха на высотах над озером.

По мере дальнейшего продвижения циклона к востоку начинаются шквалы в Варзобе (варзобский шквал) вблизи Душанбе и др. На горном перевале Наугарзан на Кураминском хребте усиление ветра до опасного (57 дней в году) в 80 % случаев наблюдается одновременно с началом восточного урсатьевского ветра, т. е. при значительном понижении атмосферного давления, когда происходит мощный отток воздуха из Ферганской и Ахангаранской долин.

Очаги повышенной повторяемости сильных ветров,

обусловленных влиянием орографии, в Средней Азии располагаются: первый — в центральном районе Кызыл-кума (на открытых возвышенностях и на горных перевалах, в горных проходах), это Кулкудук, Машикудук, Аякагитма, и второй — на побережье Аральского моря в связи со сгонно-нагонными северо-восточными и юго-западными ветрами. Прибрежные низины в Каракалпакии и остров в Аральском море названы Барсакельмес, что по-туркменски означает: „Пойдешь—не вернешься" (имеются в виду частые бури). Ср. Каракумский ветер.

Наибольшей повторяемостью опасных ветров отличаются Мургаб (129 дней в году), Анзобский перевал (105 дней), Шахристанский перевал (96 дней), Ледник Федченко (100 дней). Ежегодно возможны ветры 30 м/с и более.

СРЕДНИЙ ВЕТЕР — 1. Западный ветер на Онежском озере. 2. Сельдяной (сольдяной) ветер на Белом море. 3. Синоним дифференциального баллистического ветра.

СТАВРОПОЛЕЦ — сухой восточный ветер в Краснодарском крае. Опасен для цветения плодовых культур. Ср. Кубанец, Суховей, Черноморский моряк.

СТАДИИ БОРЫ —см. Бора.

СТАДИИ ФЕНА —см. Фен.

СТАЙКАЙН ВИНД (англ. Stikine wind) — восто-ко-северо-восточный стоковый ветер типа боры в долине реки Стайкайн на склонах вулкана Врангеля, Аляска. Представляет собой жестокий шквал. Ср. Таку винд, Вилливо.

СТЕНА ВЕТРА И ЛИВНЯ —см. Тропический циклон.

СТЕПНОЙ ВЕТЕР, штеппенвинд (нем. Steppen-wind)—холодный северо-восточный ветер, ветер из степей в Центральной Европе.

СТОК, стоковый ветер — см. Катабатический ветер, Падающий ветер, Стоковая бора, Стоковая буря.

СТОКОВАЯ БОРА —бора, которая развивается при перетекании через горы относительно тонкого слоя воздуха; на подветренном склоне ее скорость увеличивается за счет силы тяжести (эффект сифона).

СТОКОВАЯ БУРЯ — буря типа боры. Представляет собой поток воздуха под действием силы тяжести по пологим склонам (в отличие от падающих ветров, например собственно боры, дующих по крутым склонам). Сток нередко в нижней части потока завершается эффектом фена.

Стоковые бури (ветры) на ледяных плато Антарктиды, объединяющиеся в единый прибрежный восточный поток.

Наиболее четко С. б. выражена на ледниках, в том числе в Гренландии. Р. Пири отметил еще в 1898 г.: „... ветры над „великим ледником" Гренландии неизменно приобретают радиальное направление..., что я могу сравнить только с потоками воды, стекающими по склонам из внутренних районов к побережью".

В Антарктиде стоковые бури образуются в районе интенсивного охлаждения приземного слоя воздуха в глубине материка. Чем круче склон, тем стремительнее катится поток холодного воздуха, часто достигающий силы урагана к сопровождающийся низовой метелью или поземкой.

Стоковые бури наблюдаются в основном при ясной погоде и имеют порывистый характер. Они типичны для станций Мирный, Моусон, мыс Денисон, бухта Мартен. Во время полярной ночи С. б. дуют с большим постоянством и чередуются почти без перерыва с циклоническими штормами. На побережье Антарктиды стоковые бури имеют преимущественно южное, восточное и изредка западное направление сообразно с направлением понижения рельефа. Штормовые ветры в циклонах отличаются от С. б. тем, что приносят на восточное побережье теплый и влажный воздух умеренных широт, мокрый снег и нередко потепление на 15—25 °С, тогда как С. б. сопровождается холодными метелями. Стоковые ветры проникают в море обычно не далее 10—15 км. Ср. Ледниковый ветер. См. Сток.

СТОЛБНЯК — юго-западный ветер на оз. Ильмень.

СТОЛБИЩЕ — северный ветер на Онежском озере.

СТОЧЕНЬ, сточник, сток, сточей, сточный, восток, веток — восточный ветер на севере СССР.

СТРАТОСФЕРНОЕ СТРУЙНОЕ ТЕЧЕНИЕ — высотное струйное течение (ВСТ) с осью, расположенной выше тропопаузы. Это, например, ВСТ на краю полярной ночи, летнее ВСТ в средних широтах, экваториальное ВСТ и др. Ср. Тропосферное струйное течение,

СТРЫЙСКИЙ ШКВАЛ— внезапный порыв юго-западного ветра со стороны гор в Стрыйско-Жидачев-ской котловине (Предкарпатье). Скорость ветра может достигать 35 м/с. Шквал связан с фёновым стоком воздуха с гор. Предшествует летней грозе, является частью вихря в кучево-дождевом грозовом облаке, возникшем в условиях большой термической неустойчивости стратификации атмосферы.

СТРУМА ФОЛЛВИНД (англ.)—см. Варвар.

СУБСОЛАНУС (лат. Subsolanus)—восточный ветер на юге Европы. Ср. Австр, Афелий, Соланус, Солнечный ветер.

СУБТРОПИЧЕСКОЕ СТРУЙНОЕ ТЕЧЕНИЕ — западное высотное струйное течение (ВСТ) в тропосфере субтропиков. Одно из наиболее устойчивых и сильных течений, возникающих на полярной периферии субтропической зоны высокого давления. Ось ВСТ располагается на высоте около 12 км. Скорости ветра на оси в среднем зимой 35 м/с, летом 20 м/с. В отдельных случаях они могут достигать 100 м/с. ВСТ совпадает с зоной сходимости антипассатов и западных ветров. В южном полушарии ВСТ весь год располагается на широтах 25—30 ° ю. ш., в северном полушарии зимой — на широтах 30—-35° с. ш.; а летом сменяется сильным тропическим ВСТ над Азией и Африкой на широте около 10° с. ш.

СУВ ГИРДОБИ (узб.) — см. Водяной смерч.

СУДЗУКАДЗЕ (яп. suzukaze)—ветер, сопровождающийся хорошей погодой в Японии, например, долинный ветер на прогретых склонах.

СУЕР (итал. suero)—северо-северо-западный ветер на оз. Гарда (Италия).

СУЕСТАДО, суэстадо, судестадос (исп. suestado) — сильный, иногда штормовой юго-восточный ветер в заливе Ла-Плата (Южная Америка). Сопровождается дождем. Связан с движением циклона и прорывом холодного воздуха в его тылу. Ср. Бриз.

СУЖЕ (фр. soujet)—свежий осенний юго-восточный ветер в Ле-Дезерт (деп. Савойя, Франция). Предшествует дождю.

СУЛАНО, сульера, суледр, суледра — см. Соларис.

СУМАСШЕДШИЙ ВЕТЕР —см. Баттикалоа кач-чан, Венте локу.

СУМАТРА (индонез. Sumatra)—локальный дуговой шквал и падающий ветер, сопровождающийся сильной грозой и ливнем. Вторгается с запада или юго-запада в Малаккский пролив. Иногда в Сингапуре достигает силы шторма. Обычно наблюдается ночью при юго-западном муссоне, в апреле — ноябре. Шквалы наступают фронтом на участках длиной до 200 км. С. сопровождается похолоданием, которое удерживается несколько часов.

СУМЕРЕЧНЫЙ ВИЗ — см. Биз.

СУОЛЛОУ СТОРМЗ (англ, swallow storms) — см. Бури равноденствия.

СУР (порт, sur —юг) — холодный южный ветер в Бразилии. Ср. Суразу.

СУРАЗУ (порт, surazo) — очень сильный южный или юго-западный ветер при малооблачной погоде в Кам-посе и среднем течении р. Амазонки (Бразилия). С. связан с вторжением холодного воздуха с юга при усилении зимнего антициклона. Сопровождается резким похолоданием, иногда до температуры ниже ОС. Период прорыва С. называется фриажемом (friagem). Такая погода наблюдается в мае—июне и может сохраняться 5—6 дней. Она наступает при проникновении южного ветра в зону экваториального климата. Обычно во время фриажема температура воздуха понижается на 5°С, и местные жители чувствуют озноб. Один раз в несколько лет холодные южные или юго-западные ветры в тылу холодного атмосферного фронта, движущегося к северо-востоку, проникают севернее 15° ю. ш. Один раз в 30 лет в Кампосе наблюдаются заморозки.

С. наносит большие повреждения урожаю кофе, маиса, сахарного тростника, что сказывается на их ценах на мировом рынке. Например, в июле 1972 г. в штате Парана половина плантаций кофе была повреждена С. Этот ветер подобен мистралю, северяку. См. Памперо.

СУРАКОН (исп. suracon)—очень холодный штормовой ветер в Боливии, сопровождающийся дождем. Ср. Сур.

СУРОЭ — см. Сюрруа.

СУРЯК — западный ветер в Пензенской и Калининской областях.

СУСАМЫРСКИИ ВЕТЕР —порывистый юго-восточный или северо-западный ветер штормовой силы на трассе Фрунзе — Ош и на Сусамырском перевале. В районе Орто-Ашу дует с перевала Ала-Бель, пересекающего Киргизский хребет (между Ферганской и Чуй-ской долинами). Удерживается до трех суток. Обрушивается шквалами, длящимися 7—25 мин. Чаще всего наблюдается в теплую часть года. Шквал сопутствует появлению мощного кучево-дождевого облака с ливнем. . Следует отметить, что все сильные ветры в долинах рек Сусамыр и Арам-Су, кроме чисто северного, сопровождаются осадками.

СУУП-УП-ВА — резкий и пыльный ветер в Юго-Западной Африке.

СУХАИЛИ —см. Свахили.

СУХМЕННЫЙ ВЕТЕР — ветер, дующий с северных берегов Каспийского моря.

СУХОВЕЙ — сухой, обычно жаркий ветер, способствующий сильному испарению. Наблюдается в степях и полупустынях, в частности в Прикаспийской низменности и Казахстане, на юго-востоке ETC. С. может иметь направление от восточного до южного в зависимости от особенностей рельефа. С. вредно влияет на растительный покров, на полевые культуры. Из-за недостатка влаги растения погибают. Длительные суховеи приводят к засухе (гураглыг — азерб., керимсел — кирг., кургакчилик — узб., хоршаки — груз., хушксо.ш — тадж. и т. п.).

Суховеи возникают в антициклонах, преимущественно на их южной периферии, при трансформации бывшего арктического воздуха под влиянием местного прогрева, в результате чего существенно уменьшается относительная влажность воздуха. Существуют критерии для определения С.— минимальные значения относительной влажности, температуры и скорости ветра. Эти критерии различны в зависимости от того эффекта, который оказывает С. на растительный покров.

СУХОЙ ШКВАЛ —см. Шквал.

СУХУМСКИЙ ВЕТЕР —северный ветер в Поти.

СЫДЫРЫМ ЖЕЛ (кирг.)—утренний прохладный ветерок в Киргизии.

СЫЗАК (азерб.) — очень холодный ветер после снегопада в Зангелане (Азербайджан).

СЬЕРСО (исп. cierzo) — сухой и холодный северозападный ветер в континентальных частях Испании, в долине р. Эбро. Обладает свойствами мистраля. В устье р. Эбро С. дует в основном осенью и в начале зимы, в отличие от мистраля в устье р. Роны, который чаще дует поздней зимой и ранней весной. С. возникает при меридиональной циркуляции, когда над Великобританией располагается область повышенного атмосферного давления Ср. Бочорно, Сер.

СЫРАЯ ПУРГА — см. Пурга.

СЭНД ОДЖЕР (англ, sand auger)—песчаный вихрь (смерч) в Долине Смерти (шт. Калифорния, США).

СЮДУА (фр, sudois) — юго-западный ветер на Женевском озере.

СЮРРУА (фр. surroit), сюроэ (suroet)—продолжительный юго-западный ветер, сопровождающийся холодным дождем на атлантическом побережье Франции, в Ла-Манше и во Фландрии. На побережье п-ва Бретань менее влажный теплый юго-западный или западный ветер называют сюэ. Западный или юго-западный ветер с дождем севернее Гавра называется вьандоэс, а северный или северо-восточный ветер при ясном небе представляет собой-биз. Ср. Нароэ.

СЮЭ — см. Сюрруа.


Т

ТААЛ-ПИНК —см. Мер-пинк.

ТАБАШНИК — „чистый" северный ветер на оз. Селигер.

ТАВВАЛ-ПИНК (саам.)—восточный ветер на Кольском полуострове. Ср. Мер-пинк.

ТАГЕСВАЛЬДВИНД (нем. Tageswaldwind — лесной дневной ветер) — ветер из леса к полю или опушкам, наблюдающийся днем при хорошей малооблачной погоде, когда воздух в лесу под кронами деревьев остается непрогретым, в то время как окружающие лес опушки прогреты солнцем. Обнаруживается в летние солнечные дни. См. Лесной ветер.

ТАДИНЖУТ — период окончания летнего муссона в октябрьское полнолуние перед началом сухого сезона в Бирме.

ТАЙНО (из языка тайно taino)—ураган на Больших Антильских островах.

ТАЙ — см. Цзюй.

ТАЙФУН (кит. да-фын, дай-фын — большой ветер) — тропический циклон в зоне дальневосточного муссона. Т- имеет местные названия: багио, багуо, бегвиз. Возникают тайфуны в Южно-Китайском море, у Филиппинских островов и в Тихом океане (5—15° с. ш). Наблюдаются 20—25 раз в году (иногда до 45). Обычно движутся по юго-западной и затем западной и северо-западной периферии тихоокеанского субтропического динамического антициклона, огибая его. См. Тропический циклон.

ТАЙФУННЫЙ ШКВАЛ— разновидность водяного ^мерча, существующего кратковременно.

ТАКУ ВИНД (англ. Taku wind)—востоко-северо-восточный стоковый ветер типа боры в долине р. Таку вблизи Джуно на юге Аляски. Это жестокий шквал при скорости ветра до 35 м/с. Ср. Вилливо, Стайкайн винд.

ТАЛЬВИНД (нем. Talwind) — 1. Долинный ветер. 2. Вечерний или ночной горный ветер, приносящий похолодание при спокойной погоде. Дует из большой долины Мюнстерталь (бассейн р. Бирс в Эльзасе).

ТАМАЛЬ —см. Сафха.

ТАМКАДЯНА (эвенк.)—метель в бассейнах рек Зеи и Олекмы.

ТАМНАДЯРАН (эвенк.)—поземка в бассейнах рек Зеи и Олекмы.

ТАН ГА МБ И Л И, мажира на танга мбили — ветры переменных направлений, а также время года (обычно март), когда на восточном побережье Экваториальной Африки происходит смена муссонов (см. Тропические (экваториальные) муссоны), и у Занзибара можно ходить под парусами вдоль берега к северу и югу (два паруса). По утрам ветры дуют с запада и гонят парусные суда в океан. А вечером ветер с моря приносит на побережье осадки и может достигать большой силы. В это время движение судна с одним парусом невозможно (что, вероятно, и является основой названия), и тогда ветер называют неистовым.

ТАНЗЕР — низовая метель при восточном ветре без осадков в ненецкой тундре.

ТАНЦУЮЩИЕ "ДЖИНЫ —пыльные или песчаные вихри (смерчи) в Берберии (Судан).

ТАРАНТА ТА (итал. tarantata)—сильный северозападный бриз на берегах Средиземного моря.

ТАРРАУ (прованс. tarraou)—мистраль в Мон-танья между Монпелье и Безье (Франция).

ТАПАЯГУА (tapayagua)—шквалистый западный ветер на западе Центральной Америки.

ТАУЭРНВИНД (нем. Tauernwind) — ночной горный ветер, типа фена, сопровождающийся оттепелью в Верхней Каринтии и на склонах Высокого Тауэрна.

ТАЩИХА —см. Метель.

ТБИЛИССКИЙ НОРД-ВЕСТ — северо-западный ветер, зимой преобладающий в нижнем слое тропосферы в долине р. Куры, дующий вдоль Главного Кавказского хребта. Достигает Каспийского моря, где его называют тифлис кюлейи. Летом в долине р. Куры преобладает противоположный юго-восточный ветер. См. Восточно-закавказский муссон.

ТВИСТЕР (англ, twister)—разговорное название торнадо.

ТЕГЕНВИНД (голл. tegenwind)—холодный северо-восточный ветер в Голландии.

ТЕМЕРБЕК — сильный, иногда ураганный северозападный поперечный ветер, дующий с перевала на Кур-чумском хребте на оз. Маркаколь, Восточно-Казахстанекая область. Обрушивается стремительно, на воде нагоняет волны высотой до 2 м и более.

ТЕМПОРАЛЬ (исп. temporal)—сильный юго-западный ветер, сопровождающийся дождем, в период летнего муссона на тихоокеанском побережье Центральной и Южной Америки, Среднего Чили. Возникает при возмущениях во внутритропической зоне конвергенции. Учащается при повышении атмосферного давления и похолодании в периоды уменьшения повторяемости тропических циклонов и при проникновении юго-восточного пассата южного полушария в северное (где этот воздушный поток становится юго-западным).

ТЕНГГАРА, тонгара (индонез. tenggara, tonga-ra) — сильный сухой и пыльный восточный или юго-восточный ветер типа фена, дующий в период усиления восточного муссона на юге о. Сулавеси (б. Целебес) и прилегающих к нему с юго-запада частях океана. Ср. Брубу.

ТЕПЛИК, тепляк, теплячок — теплый ветер. На севере СССР обычно южный, в отдельных частях СССР западный, на Псковском озере восточный.

ТЕРНЕЙСК.АЯ БОРА —зимний северо-западный муссон в Тернее (Приморский край). Возникает при усилении стока холодного воздуха с материка через понижение в хребте Сихотэ-Алиня в сторону Японского моря. С наветренной континентальной стороны гор в это время" ветра может не быть. Т. б. имеет характер ме-зоструи с осью на высоте 200 м. Выше скорость ветра уменьшается. Аналогичные прорывы континентального муссона наблюдаются в других понижениях берегового хребта.

ТЕРНОВАЯ ЗИМА — см. Блэкторн винтер.

ТЕРРАЛЬ (исп., порт, terral)—горный ветер в Иберийских горах на Пиренейском полуострове; на западных склонах — восточный, на южных — северный. Так называют и ночной бриз на побережьях Испании, Чили, Перу, а также на атлантическом побережье Южной Америки. Ср. Пуэльче.

ТЕРРАЛЬ ЛЕВАНТЕ (исп. terral levante) — береговой бриз в Испании и Бразилии. Иногда в Бразилии так называют северо-западный шквал или сильный фен. Ср. Терре-альтос.

ТЕРРЕ-АЛ ЬТОС — северо-западный падающий ветер в районе рифа Аброльюс (ср. Аброльос) и в Рио-де-Жанейро. Чаще всего наблюдается с мая по август. Имеет характер шквала. Длится до 5—6 ч.

ТЕРРЕНО (порт, terreno) — холодный и сухой ветер с материка в Индии.

ТЕРРЕРОС—ветер с суши на Бискайском побережье Испании. См. Терраль.

ТЕХАЧАПИ — спиральный вихрь в одноименной узкой долине протяженностью 10 км, соединяющей равнину Сан-Джоакуин (на западе) и Могэвскую пустыню (на востоке). Особенность Т. заключается в том, что вихрь возникает днем при достаточном прогреве склонов и образовании над ними двух потоков воздуха: с северо-запада и запада. Конвергируя во входе в долину, они образуют горизонтальный вихрь высотой в несколько сотен метров, ось которого направлена из Сан-Джоакуина в Могэвскую пустыню. Один край вихря это зона подъема воздуха, другой — опускания. См. Спиральные вихри.

ТЕХУАНТЕПЕКЕРО, техуантепекер (ацтек., исп. techuantepecero) — сильный зимний северный (норзер, северян) ветер типа боры на южном тихоокеанском побережье Мексики. Обычно наблюдается в период с ноября по март. Возникает и прекращается внезапно при вторжении континентального полярного воздуха на Мексиканский залив и далее через понижение (перешеек Техуантепек) в горах Центрально-Американских Кордильер на залив Техуантепек. Т. сопровождается дождем, иногда переходящим в ливень. Длится от нескольких часов до нескольких суток. Усиливаясь в сужении перешейка, ветер вырывается на залив в виде мощной струи, опасной для кораблей, и разгоняет крутую волну. Распространяется до 150 миль от перешейка. В заливе Техуантепек продолжительные ветры северных румбов вызывают сгонное течение из залива, усиливающее Мексиканское течение. У берегов залива • возникает сильное компенсационное течение к вершине залива. Как только ветер стихает — течение меняет направление и идет в залив. Т. аналогичен папагайо. См. Нортес.

ТЕХУАНТЕПЕКСКИЕ УРАГАНЫ — тропические циклоны на Тихом океане у берегов Центральной Америки (ср. Кордонасо, Ревилья-хихедо). Некоторые из этих циклонов представляют собой ураганы Атлантического океана, которые при движении на запад пересекли перешеек. Ср. Техуантепекеро.

ТИВАНО (итал. tivano)—ночной горный бриз на побережье оз. Комо и на других озерах Италии. Ср. Брева.

ТИФЛИС КЮЛЕЙИ (азерб.)—сильный холодный северо-западный ветер типа боры, сопровождающийся градом в Шемахе и Маразы (Азербайджан). Отражает муссонную тенденцию ветров в долине р. Куры. Формируется тем же воздушным потоком, что и тбилисский норд-ост. Ср. Бакинский норд, Гара хазри.

ТИХИЙ ВЕТЕР —ветер скоростью 0,3—1,5 м/с (1 балл по шкале Бофорта). Направление ветра заметно по сносу дыма, на воде появляется рябь.

ТИХООКЕАНСКИЙ ВЕТЕР —фен в Колорадо (США).

ТИХУШКА — северо-восточный горный ветер, дующий из долины р. Тихушка, впадающей в оз. Маркаколь (Восточно-Казахстанская область).

ТИШЕНЬ —см. Безветрие, Штиль.

ТЛАНИ-ЛА — сильный зимний муссонный ветер на берегах о. Сахалин.

ТОЗЛУ ФЫРТЫНА —см. Пыльная буря.

ТОЛКУН, толкунец — шторм (буря) на оз. Бай-кал и зыбь на воде.

ТОНГАРА ПУТИХ (идонез. tongara putih — белый зюйд-ост, саут-истер уайт) — сильный юго-восточный муссонный ветер в конце засушливого сезона (июль — август) в проливах Гаспар и Каримата (о. Бернео). Насыщен дымкой (кума-кума), которая может уплотниться до тумана у островов Танимбар в Арафурском море.

ТОРГОВЫЕ ВЕТРЫ — см. Пассаты.

ТОРНАДО (от исп. tronada — гроза) — смерч в США. Штормовой ветер (шквал) с ливнем и грозой.

ТОРОК, торон, торопец, тороп, торох, тороц — внезапный сильный порыв ветра (вихрь или шквал) на севере СССР.

ТОРОН — северо-западный шквал на Каспийском море.

ТОСКА (итал. tosca)—юго-западный ветер на оз. Гарда (Италия).

ТРАВЕРС (фр. traverse)—западный или северо-западный ветер, обычно умеренный (иногда сильный ц шквалистый) на Юре, в Оверни, в деп. Канталь, на юге и в центре Центрального массива и в ряде других районов Франции.
Различают Т. ба (Т. basse) — низовой (нижний) юго-западный ветер, летом мягкий и влажный с грозами, зимой и весной холодный, и Т. о. (Т. haute) — верховой (верхний) северо-западный ветер.

ТРАВЕРС ДЕ ВИЛЛЬФРАНШ (фр. Traverse de Villefranche)—юго-западный ветер, дующий перед дождем в Домба и Нижнем Бресса из Вилльфранш-Сюр-Сон. В деп. Канталь называется плудзау.

ТРАВЕРСИЯ (исп. traversia) — западный ветер с моря в Чили.

ТРАВЕРСЬЕ (фр. traversier)—опасный ветер, дующий прямо в порт. Название распространено на побережьях Европы.

ТРАВЕСТАС (исп. travestas)—западный или северо-западный ветер в Патагонии, дующий с Тихого океана. Может достигать силы бури.

ТРАЕРСУ (итал. traersu) — сильный восточный ветер на оз. Гарда вблизи Манерга и Монига (Италия).

ТРАКИЙ (греч. thrakias — фракийский)—северо-северо-западный ветер в Греции (иногда сопровождается градом) и божество этого ветра в греческой мифологии.

ТРАМОНТАН, трамонтана (от лат. trans-montes — за горами, итал. tramontane — северный румб) — 1. Ветер из-за Альп типа боры, мистраля. Над пологими берегами приобретает черты фена (например, в южных отрогах Альп поток континентального воздуха по долинам к Паданской низменности). 2. Зимний холодный северный или северо-восточный ветер из-за Апеннин, дующий с холодных и сухих горных плато на западном берегу Средней и Южной Италии. Проникает до о. Корсика как свежий и холодный ветер, сопровождающийся хорошей погодой. Иногда достигает силы бури. Его называют также альпийским дыханием. Т. возбуждает нервных людей. 3. На юге Франции Т.— сильный и сухой заторный ветер, на Лазурном берегу и в Восточном Провансе — горный ветер монтаньер, в Ницце и в деп. Ардеш — северный биз (ван сюбран), сопровождающийся хорошей погодой.

Различают Т., связанный с вторжением полярного воздуха — холодный, сухой, порывистый ветер, испытывающий фёновое нагревание над горами Севенны и

Корбьер, а также Т., связанный с движением циклона над западом Средиземного моря — эффект фена ослаблен (см. Мистраль). 4. В Испании трамонтана— холодный и бурный, порывистый северный ветер, дующий из-за Пиренеи. Сопровождается ясной и сухой погодой. В Пиренеях и на их подветренных склонах испытывает фёновое нагревание. Распространяется до Балеарских островов. 5. На черноморских берегах Болгарии и Крыма. Т.— северный ветер. В Ялте может достигать значительной скорости и вызывать разрушения. 6. На Азовском море Т.— северо-восточный ветер. 7. В Греции, в Эгейском море и на Кубани трамонтана — холодный северный ветер.

Встречаются также названия тримунтан, драмунданп драмудана.

ТРАУБЕНКОХЕР (нем. Traubenkoher) — фен на склонах Северных Альп, способствующий созреванию винограда.

ТРЕЙД ВИНД (англ, trade wind) — 1. Пассаты. 2. Господствующие западные ветры в Калифорнии (США). 3. Летние северо-западные ветры в штате Орегон (США). 4. Устойчивые ветры любого направления.

ТРОМБ —сильный атмосферный вихрь (в том числе конвективного происхождения, пыльный или песчаный вихрь), смерч в Европе, торнадо в Америке. Иногда под Т. понимают вихрь на суше, в отличие от смерча — вихря, на воде (уотерспаута).

ТРОПАЙЯ (греч. tropaia)—древнегреческое название морского ветра . См. Эмбатис.

ТРОПИЧЕСКИЙ ВОСТОЧНЫЙ ПЕРЕНОС —см. Пассаты.

ТРОПИЧЕСКИЕ (ЭКВАТОРИАЛЬНЫЕ) МУССОНЫ— сезонные ветры в тропических и экваториальных широтах, обусловливающие жаркое дождливое лето и теплую сухую зиму, т. е. тропический муссонный климат (климат саванн). Возникают при перемещении экваториальной депрессии и субтропических динамических антициклонов в течение года: летом северного полушария — к северу, летом южного полушария — к югу. Характерный для тропиков режим восточных ветров — пассатов сменяется зимним муссоном, совпадающим по направлению с пассатом, и летним муссоном противоположного направления. Т. м. летом хорошо выражены в Экваториальной Африке, на севере Индийского океана, в Южной Азии и в Северной Австралии.

1. Тропический муссон на севере Индийского океана считается классическим, так как от зимы к лету здесь очень четко меняется направление воздушных потоков на противоположное. Северная часть Индийского океана и Аравийское море благодаря этому получили название Моря Муссонов. Здесь с октября по декабрь развит континентальный северо-восточный муссон с сухой малооблачной погодой. Северо-восточные ветры над Индией и прилегающими частями океана усиливаются с ростом атмосферного давления над центрально-азиатскими нагорьями до 1040 гПа и выше. При вторжении муссонного воздушного потока на океан зона тропической конвергенции смещается иногда на 500—1000 км южнее экватора. При встрече северо-восточного муссона с юго-восточным пассатом южного полушария развиваются очаги конвективной облачности с ливневыми осадками и шквалами. Западнее арх. Чагос (в т. ч. о. Диего-Гарсия) могут возникнуть тропические циклоны.

Зимой с запада через Иран и север Индии вторгаются циклоны, приносящие холодную штормовую погоду с обильными осадками на северо-западе Индии и снегопадами в Гималаях. Эти циклоны часто вызывают шквалы на севере Аравийского моря и в Бенгальском заливе. По повторяемости тропических циклонов Бенгальский залив занимает одно из первых мест в мире.

На юго-западных берегах Красного моря и Аденского залива, над Эфиопией и Сомали (восточнее 40° в. д., между 8 и 12° с. ш.) северо-восточный пассат с относительно жарким и сухим тропическим воздухом взаимодействует с юго-западным Т. м., вследствие чего в июне—августе формируется дождливый сезон. Летний Т. м. приносит осадки в южную часть Сомали, зимний — в северную. На всем протяжении грабена (удлиненной рифтовой долины) от оз. Абая до оз. Аббе наблюдается четкая смена зимнего северо-восточного пассата (продолжения континентального муссона) летним юго-западным Т. м. Этому способствует направление грабена (с северо-востока на юго-запад).

Над п-овом Индокитай зимой также господствуют северо-восточные ветры, несущие из Китая массы сухого и относительно холодного воздуха. Дождей в это время года почти не бывает.

С апреля до октября на севере Индийского океана развиты летние океанические юго-западные Т. м. с обильными ливнями и грозами, представляющие собой пассаты южного полушария, перевалившие через экватор и отклонившиеся вправо под действием отклоняющей силы вращения Земли. Летние осадки на наветренных склонах гор чрезвычайно обильны. Так, например, в Лаосе на плато в провинции Сиангкхуанг и на западных склонах гор из-за обильных летних ливней годовая сумма осадков составляет 2000—3500 мм.

Осенняя смена влажного Т. м. сухим начинается со второй половины октября и носит затяжной характер.

Зимний северо-восточный Т. м. северной части Индийского океана, переходя экватор, превращается в летний (в южном полушарии) северо-западный Т. м. (австралийский муссон). В июле зимний юго-восточный Т. м. Северной Австралии, переходя через экватор, в Южной Азии превращается в летний юго-западный Т. м.

2. В Момбасе (Кения) резко различаются два периода Т. м.: северо-восточного (в декабре — феврале) и южного (в мае —сентябре). В Мозамбике круглый год преобладают ветры с Индийского океана: зимой юго-восточный пассат, летом — северо-восточный Т. м. Преобладание ветров с Индийского океана на этом побережье находит отражение, например, в том, что при господствующих на Мадагаскаре северо-восточных ветрах на восточных склонах возвышенностей выпадает до 3000 мм осадков в год.

3. На западном побережье Африки севернее Дакара и до Гибралтара преобладает тропическая жара с изнуряющим зноем и духотой, слабыми северными или северо-восточными ветрами и редкими туманами. В саванне зимой (сухой сезон декабрь — март) господствует северо-восточный харматан с пыльными бурями. Сухой сезон люди переносят тяжело: пересыхает слизистая оболочка носа и гортани, трескается кожа рук и губ, наблюдались даже вспышки церебрального менингита.

Весной харматан ослабевает, а сила юго-западного Т. м. нарастает, полоса дождей охватывает всю страну. Дожди выпадают неравномерно: в дельте р. Нигер местами до 3000 мм в год, а в глубине континента менее 500 мм. На побережье юго-западный Т. м. длится

восемь месяцев. При смене муссонов идут непродолжительные ливни, связанные со шквалами, которые называются гадари.

Летом (июль — октябрь) пассат сменяется влажным юго-западным Т. м. с обильными ливнями, которые сопровождаются сильными шквалами, грозами и смерчами, особенно интенсивными и частыми в начале и конце дождливого сезона. Юго-западный Т. м. по долинам рек Нигер и Бенуэ проникает на север Африки.

4. На побережье Гвинейского залива в Западной Африке выделяется два дождливых и два сравнительно сухих периода. В дождливые периоды (март — июль и сентябрь — ноябрь) часты бури с грозами, распространяющиеся в океан на 20—60 миль. В сухие периоды (декабрь — февраль и август — сентябрь) обычно стоит относительно тихая погода с мощной кучевой облачностью. Иногда сюда проникает харматан. С марта по декабрь могут наблюдаться смерчи.

5. В Юго-западной Африке и вдали от субтропиков засушливость климата пустыни Намиб обусловлена направлением ветров и наличием холодного Бенгельского течения. Зимой южного полушария ветры дуют вдоль побережья, вызывая подъем глубинных вод (см. Апвел-линг), воздух охлаждается, часто возникают туманы. Летом в результате сильного прогрева материка возникают сухие и холодные юго-западные ветры. Изредка наблюдаются грозы, ливни и бури, приносимые нерегулярными северо-западными ветрами.

6. В Южно-Китайском море зимний северо-восточный Т. м. начинается в середине сентября внезапными ветрами на севере моря и в Тайваньском проливе, затем постепенно распространяется на юг. Наибольшего развития Т. м. достигает в ноябре—январе, причем сила его все время колеблется, и в общем уменьшается с севера на юг. Зимние штормы наиболее часто отмечаются на акватории между о-вами Лусон и Тайвань. С ослаблением северо-восточного Т. м. изменяется и его направление начиная с Сиамского залива, где уже в конце февраля господствует юго-восточный ветер, а в марте — даже южный и юго-западный. С июня по сентябрь летний Т. м. охватывает все Южно-Китайское море. На севере моря это юго-западный и южный ветер, на юге — юго-западный и западный. Летний Т. м. слабее зимнего, но и летом в Сиамском и Тонкинском заливах нередки шквалистые ветры (см. Рибут), наблюдаются смерчи.

7. На .Моллукских островах различают северный, западный, 'южный и восточный Т. М. Северный Т. м. это северо-западный ветер на северной группе островов и к востоку от них (севернее 5° ю. ш.) в декабре — марте, западный Т. м. это северо-западный ветер на юге и востоке от островов в мае —октябре, южный Т. м. это юго-восточный ветер на северной группе островов и к востоку .от них, восточный Т. м. это юго-восточный ветер на севере группы островов и к востоку от них в мае — октябре.

Глаз бури в Тропической циклоне на экране радиолокатора.

ТРОПИЧЕСКИЙ ЦИКЛОН, тайфун, ураган, Оркан — глубокий циклонический вихрь большой интенсивности и'малого диаметра. Диаметр последней замкнутой изобары и границы облачной системы Т. ц. в среднем около 700 км (он изменяется от 30 до 1000 км). Т. ц. возникают в восточном пассатном течении (см. Внутритропическая зона конвергенции) в тропических широтах океана, не ближе 500—800 км от экватора. Появление Т. ц. это результат глобального возмущения общей циркуляции атмосферы. Обнаружена трех- и пятимесячная ритмичность таких возмущений.

Т. ц. представляет собой кольцеобразную систему мощных конвективных облаков со шквалами и тропическими ливнями, формирующими ядро урагана с глазом бури посредине, вокруг которого располагается стена ливня и ураганного ветра. Скорости ветра в ней достигают 70—80 м/с и даже 113 м/с. Одним из показателей, с которым связана сила ветра, является атмосферное давление в центре Т. ц.: наибольшей силы ветры достигают при давлении ниже 930 гПа, при давлении выше 990 гПа ветер не достигает большой силы. В тайфуне Ида (1958 г.) давление в центре упало до 877 гПа (658 мм). По расчетам оно может падать до 847 гПа. Понижение давления в центре Т. ц. связывают с опусканием тропопаузы в глазе бури. В результате понижения давления на периферии глаза бури в стене ветра и ливня барические градиенты велики (14—17 гПа/100 км). В очень глубоких Т. ц. они могут достигать 60 гПа/100 км. По мере падения давления увеличивается и диаметр облачного вихря, формирующего Т. ц.

Вертикальный разрез облачности развитого Тропического циклона (тайфуна) (вверху) и глаз тайфуна в плане (внизу) (темные пятна внутри глаза — зоны полного прояснения).

Одной из основных характеристик Т. ц. является параболическая форма их траектории. Т. ц. возникает в зоне нарушенного пассата — волны в пассатах. Он смещается по начальной ветви траектории в общем к западу (при увеличивающейся составляющей к полюсу) со скоростью 100—350 км в сутки. С приближением к материку (на широтах 20—30°) Т. ц. достигает точки поворота траектории, где он имеет наименьшую поступательную скорость и обычно уже хорошо развит как симметричный вихрь, обладает четко выраженным глазом бури и стеной ветра и ливня вокруг глаза. Затем Т. ц. совершает „поворот на полярный курс" и движется по возвратной траектории к востоку со значительной составляющей к полюсу, описав таким образом параболу

Продолжительность жизни Т. ц. от одних-двух суток до трех недель. В течение этого периода он проходит от субэкваториальных широт до субполярных.

Выделяются стадии (категории) развития Т. ц.: возникновения волны или слабой депрессии (тропического возмущения низких широт со скоростью ветра .меньше 15 м/с), формирования циклона (тропической депрессии) при движении по начальной ветви траектории, молодого циклона, зрелости (вблизи точки поворота траектории) и развития глаза бури (скорость ветра более 30 м/с), а затем затухания (или регенерации на полярном фронте) при движении по возвратной ветви траектории.

Т. ц. имеют тенденцию смещаться вдоль теплых океанических течений с температурой воды выше 27 °С. При более низких температурах воды формируется устойчивая температурная стратификация в тропосфере, гасящая восходящие потоки и поступление энергии в атмосферу, и неизбежно уменьшение скорости ветра вследствие трения.

На земном шаре ежегодно наблюдается около 100 Т. ц. В северном полушарии наибольшую повторяемость Т. ц. имеют в июле — сентябре, когда их траектории располагаются ближе к материкам. Зимой Т. ц. возникают редко. При выходе на материк они быстро заполняются, однако успевают произвести значительные разрушения.

Начало развития Т. ц. во внутритропической зоне конвергенции связано с возникновением компактных скоплений облаков. В ходе развития Т. ц. накапливает влагу и тепло, „собирая" их с обширной акватории. Площадь спиралевидной системы конвективных облаков превышает площадь стены ветра и ливня вокруг глаза в 20 раз, а всей сходящейся спирали облаков в 70 раз. В развитом Т. ц. циклоническая циркуляция распространяется до высоты 10—15 км в радиус"более 300—400 км. Выше зона циклонической циркуляции сужается. Система кучево-дождевых облаков проникает в стратосферу, облачные спиралевидные полосы вытянуты по ветру и имеют ширину 2—20 км.

На возникновение Т. ц. большое влияние оказывают следующие процессы: волновые возмущения в зоне пассатов (развитие восточной волны); вихреобразование на тропическом фронте; вторжение холодного воздуха (ультраполярное вторжение) из одного полушария в другое в результате развития сильных меридиональных движений в системе общей циркуляции атмосферы. Для поддержания циркуляции в Т. ц. требуется постоянный приток тепла. Источниками тепла являются ливни. При ливнях в результате конденсации водяного пара высвобождающееся скрытое тепло передается воздуху.

Последствия приближения Т. ц. к побережьям особенно катастрофичны, когда действие сильного ветра складывается с действием приливных течений в условиях сложной береговой черты. Например, в ноябре 1970 г. при приближении Т. ц. к Восточному Пакистану в Чит-

тагонге скорость ветра достигала 60 м/с. Приливной волной были затоплены острова и побережья. Затонуло 90 % рыбачьих судов, погибло 300 000 человек. Катастрофе благоприятствовали плоские берега и воронкообразная конфигурация побережья, астрономический прилив и нагонный ветер. Такие катастрофы бывают здесь в среднем 1 раз в пятилетие.

Т. ц. сопровождается сильными ливнями. Например, 18 августа 1969 г. при прохождении урагана Камилла в шт. Вирджиния (США) за 36 ч выпало 750 мм осадков, а 19—21 июня 1972 г. во время урагана Агнесса в шт. Северная Каролина (США) за 48 ч выпало 2530 мм осадков.

Т. ц. южной части Тихого океана называются ураганами, арканами или вилли-вилли. Они возникают в Океании на широтах 5—25° ю. ш. над акваторией между Австралией и о-вами Тимоту. Севернее Австралии Т. ц. наблюдаются в Коралловом, Тиморском и Арафурском морях (в период с конца ноября по апрель). Т. ц. наблюдаются и на западе Австралии, а также в Индийском океане в районе от Суматры до Мадагаскара, между 5 и 15° ю. ш.

Моряки знают основные местные признаки приближения Т. ц. На расстоянии 1000—1500 миль от центра Т. ц. появляются перистые облака в виде прозрачных полос и перьев, сходящихся к одной точке горизонта — к базе. Наблюдаются красивые восходы и закаты Солнца, ореолы вокруг светил на медно-красном небе. Начинаются радиопомехи в радиоприемниках. Погода становится удушливой. Облачность постепенно уплотняется. На расстоянии 250 миль от центра Т. ц. наблюдаются разорванно-кучевые облака, начинаются шквалы и ливни, свежие ветры. В 100—150 милях от центра ливень усиливается до тропического; спиральные линии ливневых облаков хорошо видны на экране радиолокатора и на фотографиях, полученных с МСЗ. Волнение моря распространяется от центра Т. ц. и переходит в зыбь, которая ощущается уже на расстоянии до 1000 миль от центра. По мере приближения центра атмосферное давление падает быстрее и ветер усиливается.

С 1956 г. австралийские метеорологи начали да< вать Т. ц. имена своих политических деятелей (по алфа- виту с начала года), затем имена их жен, позже — вообще женские имена. Однако с 1976 г.— Международного женского года — традиция была нарушена. Сейчас Т. ц. дают и женские и мужские имена, а цифрами указывают ожидаемую интенсивность наводнения и возможные разрушения.

ТРОПИЧЕСКОЕ ВОЗМУЩЕНИЕ —начальная стадия тропического циклона, когда он очерчивается на синоптической карте всего одной изобарой. Так же называют любое циклоническое образование в тропических широтах.

ТРОПИЧЕСКОЕ ВЫСОТНОЕ СТРУЙНОЕ ТЕЧЕНИЕ— сильное ВСТ над Азией и Африкой, располагающееся примерно на 10° с. ш. См. Высотное струйное течение, Субтропическое ВСТ. Ср. Восточноафриканское струйное течение.

ТРОПОСФЕРНОЕ СТРУЙНОЕ ТЕЧЕНИЕ — высотное струйное течение, характеризующееся тем, что его ось расположена под тропопаузой. Различают струйные течения арктическое (связанное с арктическим фронтом), умеренных широт (связанное с полярным фронтом), субтропическое и др.

ТРУБА — рыбацкое название сильного муссонного ветра, приобретающего в прибрежных горных ущельях и падях характер струи, вырывающейся на море.

ТУАМОТУ (полинез. tuamotu) — северо-восточный ветер на о. Факахина (архипелаг Туамоту, 140° в. д. и 15° ю. ш.), дующий со стороны о-вов Туамоту. Представляет собой отклоненный пассат. Ср. Ниухиу.

ТУАПСИНСКАЯ БОРА —холодный северо-восточный ветер типа боры. Обвал воздуха с невысокого (300 м) и узкого (6 км) Гойтхского перевала вдоль долины р. Туапсинки на побережье Черного моря. Т. б. отличается от сильных ветров, наблюдающихся в Туапсе (например, от юго-восточных штормов), направлением, низкой температурой и большой порывистостью.

ТУКМАН — снежный буран в Башкирии. Обычен в конце зимы. См. Акман.

ТУМАННЫЙ ВЕТЕР, байга, небельвинд (нем. Ne-belwind), фогвинд (англ, fogwind)—ветер, сопровождающийся адвективным туманом или плотной дымкой. Наблюдается на границах теплых и холодных морских течений и в бризовой или муссонной зонах побережий, вблизи которых протекает холодное морское течение. Нередко туман образуется под приподнятой температурной инверсией в виде низких облаков, иногда опускающихся до поверхности воды. Внизу туман рассеивается при усилении ветра или уплотняется при похолодании. Т. в. имеет различные местные названия и обладает местными особенностями.

Схема воздушных потоков при сильном ветре (Трубе), обрушивающемся на морской залив с береговых горных перевалов.

1. Гаруа, каманчака — плотный моросящий туман, окутывающий тихоокеанские склоны Перуанских Анд (Эквадор, Перу, Чили) в холодный сезон года. Является важным источником увлажнения почв и растительного покрова.

2. Брума — дымка или слабый туман, переносимый морским бризом на побережье Чили. Обычно наблюдается во второй половине дня.

3. Вело клауд (англ, velo cloud)—приподнятый туман над морскими берегами США, в частности, калифорнийский туман — морской воздух с поверхности холодного океанического течения, заносимый ветрами в прибрежные долины, которые испытывают ночное радиационное охлаждение.

4. Вэйми (гавай. waimia)—туман, так называемая рыжая вода на Гавайских островах.

5. Какимбо, касимбо (порт.) — плотная дымка или туман, порой низкие моросящие облака у западного побережья Африки. Юго-западный или западный морской бриз затягивает К. в бассейн р. Конго вплоть до плато. К. чаще наблюдается в июле — августе. К. подобна дымам Гвинейского залива.

6. Фогвинд — восточный ветер, пересекающий Анды восточнее оз. Титикака (Южная Америка) и проникающий на запад как шквал, подобный сильному фену. Благодаря адиабатическому нагреванию опускающегося воздуха обл-ака быстро размываются, оставляя лишь резко очерченную облачную стену (ср. Пуэльче).

7. Хаар — холодный восточный ветер с туманом, дующий со стороны моря на востоке Англии в заливе Ферт-оф-Форт (севернее Линкольншира) и на других участках берега.

8. На побережьях в зоне муссонов тумано-несущим является летний океанический муссон. В частности, в Приморье и во Владивостоке — это южный летний ветер с моря или бриз, затягивающий туман к северу по долине р. Суйфун на десятки километров.

ТУНДУК ШАМАЛЫ (кирг.) — северный ветер в Киргизии; тундук батыш шамалы—северо-западный ветер; тундук чычыш шамалы — северо-восточный ветер.

ТУРБОНАДА, турбонадас (исп. от лат. turbo — вихрь, вращение, смерч) — сильный грозовой шквал на северном побережье Испании и юго-западный или западный памперо в бассейне Ла-Платы (Южная Америка).

ТУРЕЙО (фр. toureillo)—сильный южный весенний фен в деп. Арьеж (Франция). Дует с Пиренеев. Особенно силен в феврале—марте и осенью' (ср. Бури равноденствия). Сгоняет снежный покров, способствует сходу снежных лавин в горах. Действует на людей .угнетающе, вызывает мигрень и бессонницу. Ср. Ван де байонн.

ТУРУСИ, туруши, туруси-гумо (яп. turusi-gumo) — шкваловый „воротник" вокруг кучево-дождевого облака вблизи Фудзиямы (Япония). Свидетельствует о возможности возникновения шквала. Ср. Облака гелма, Контес-са ди вето.

ТУФАН (от араб.), тофан, туфон, (тадж.) — 1. Ураган, сопровождающийся осадками в Средней Азии.
2. Сильный весенний шторм в горах Индонезии.

ТУФАНИ ЧАНГ (тадж.)—пыльная буря в Таджикистане.

ТУШТУК ШАМАЛЫ (кирг.) — южный ветер в Киргизии. Туштук чычыш шамалы — юго-восточный ветер, туштук батыш шамалы — юго-западный ветер.

ТЫАЛ БАЛАХАТА (якут.) — шквал в Якутии.

ТЫКВЕННЫЙ МЕЛЬТЕМ —см. Мель-тем.

ТЫШАК (укр.)—безветрие (тишень) в Приднестровье.

ТЬЕМПО ДЕЛЬ МОНТЕ (исп. tiempo del mon-te) — северо-восточный пассат на подветренной стороне о. Тенерифе (Канарские острова). Имеет характер фена.

ТЬЮЧИТ (англ, teuchit) — ранневесенний шторм (пиз уип сторм) в Англии и Шотландии. См. Бури равноденствия.

ТЮЛЬКУБАССКИЙ ВЕТЕР —сильный востоке-северо-восточный ветер в Тюлькубасе и Бурном, на востоке хребта Каратау, между Чимкентом и Джамбулом, в районе Чокпарского перевала. Наблюдается 35 дней в году, иногда длится до недели, не ослабевая. Подобен восточному урсатьевскому ветру.

ТЮРКЁНВИНД (нем. Turkenwind) — фен на севере Тироля (Австрия). Ускоряет созревание кукурузы и винограда. См. Кукурузный ветер. Ср. Траубенкохер, Мельтем.

ТЯЖЕЛЫЙ ПАМПЕРО —см. Минуано, Памперо.


У

УАРИ (сомал. ouari)—южный ветер в Сомали, подобен хамсину.

УАХДЖ (ouakhge) — пыльная буря в Центральной Сахаре. См. Самум, Североафриканские бури.

УГОННЫЙ ВЕТЕР —северо-западный верховой ветер, дующий вниз по течению Нижней Волги. УДАРЫ ВЕТРА (нем. Spitzenbo)—сильные порывы ветра при прохождении шквалов.

УДРУЧАЮЩИЙ ВЕТЕР — фен в фиорде Принс-Христиана (на северо-востоке Гренландии), получившем название Столицы гренландских ветров. Здесь сильные фены наблюдаются 10 раз и более за зиму. Скорость ветра достигает 90 м/с. Ветер поднимает пыль, песок и гравий, срывает с якорей мелко сидящие суда, вызывает воспаление глаз.

УИЛЛ ИБО —см. Вилливо.

УКИУКИУ (гавай ukiukiu)—северо-восточный пассат на наветренных склонах горы Халеакала на о. Мауи (Гавайские острова). Сопровождается сильным ливнем. К вечеру ослабевает.

УЛАН, уланский ветер, боом, буам — сильный и холодный западный стоковый ветер в западной оконеч-лости оз. Иссык-Куль, дующий из Боомского (Уланского) ущелья. Наибольшие скорости У. достигают 30—33 м/с. В Рыбачьем У. наблюдается 127 дней в году. У. обрушивается на озеро плотной массой холодного воздуха и сопровождается осадками иногда с грозой. Озеро мгновенно покрывается барашками, затем штормовыми волнами. Под действием У. деформируются даже пирамидальные тополя. У. возникает зимой и весной при вторжениях холодных воздушных масс с северо-запада, накопившихся за хребтами Заилийского Алатау, когда западнее озера располагается антициклон вторжения. Летом и осенью У. возникает в связи с активностью малоподвижного циклона.

Ветер усиливается в сужениях рельефа. Атмосферное давление стремительно растет (до 8 гПа за 3 ч), температура воздуха резко понижается (на 5—10°С).

Под воздействием западных ветров, дующих вдоль озера, увлажняется восточное побережье, где выпадает значительно больше осадков, чем на сухом западном побережье.

Иногда одновременно с У. начинает дуть противоположный ему санташ, и тогда над озером могут возникать местные вихри типа смерчей. В Боомском ущелье они называются куюн. См. Санташ и Сильные ветры на озере Иссык-Куль.

УМЕРЕННЫЙ ВЕТЕР —ветер скоростью 5,5— 7,9 м/с (4 балла по шкале Бофорта). Поднимает пыль. На водоемах волны начинают опрокидываться, появляются барашки.

УНГАРИШЕР ВИНД —см. Венгерский ветер.

УНТЕРВЕЛЬТ —ветер из „преисподней". См. Ин-ферно.

УНТЕРВИНД (нем. Unterwind) — низовой (долинный) ветер на озерах Верхней Австрии и в других местностях Центральной Европы. Ср. Обервинд.

УНУЛАУ (гавай. unulau) — вихрь (сильный ветер), „бьющий в глаза" и срывающий листья, на Гавайских островах. Ср. Листовой.

УОРМ БРО (англ, warm braw)—фен на островах Схаутен у входа в залив Чендравасих на северо-западе о. Новая Гвинея.

УОСАЧ — см. Васач.

УОТЕРСПАУТ (англ, waterspout), вассертромб (нем. Wassertrombe) — смерч на воде. См. Гирдоб.

УОФФ (англ. диал. waff)—легкий бриз (кэтс по) в Шотландии.

УРАГАН (из языка тайно, араук, hurrican — злой дух).— 1. Ветер разрушительной силы и значительной продолжительности (в отличие от шквала), 12 баллов по шкале Бофорта (32,7 м/с) и более. Иногда уже ветер 9 баллов называют ураганом в связи с его разрушительным действием. 2. Тропические циклоны, в частности антильские (вест-индские) ураганы (харрикейны) и тайфуны Дальнего Востока. 3. В Южной Сахаре африканскими ураганами неправильно называют летние шквалы с катастрофическими обильными ливнями и грозой. Они возникают в зоне встречи начинающегося или прекращающегося дождливого юго-западного муссона с северо-восточным пассатом. В Томбукту бывает 8— 10 таких ураганов в год. Сезон юго-западного муссона начинается и заканчивается периодом ураганов, шквальные порывы ветра начинают и заканчивают эти короткие и бурные возмущения атмосферы. Ураганы движутся с востока на запад (по пассату). Ср. Африканские волны.

В Центральной Америке у племен киче Ураган — бог грома и грозы, одноногий бог страха, непогоды и бурь. У ацтеков этого бога называют Тетскатлипока. В мифе он связан с созвездием Большой Медведицы.

УРАГАННЫЕ СМЕРЧИ — смерчи меньших, чем обычно, размеров, возникающие на периферии основного ураганного потока в виде самостоятельных вихрей, во- ронок, достигающих земной поверхности. Обычно наблюдаются в правом квадранте зоны бури, вне стены ветра тропического циклона.

УРПАССАТ (нем. Urpassat—первичный пассат) — восточный ветер в экваториальной стратосфере. Основной восточный перенос воздуха в тропиках, на который налагаются меридиональные возмущения. Ср. Пассаты.

Направление воздушных потоков, вырывающихся из горла Ферганской долины в сторону Голодной степи при развитии Урсатьевского ветра.

УРСАТЬЕВСКИЙ ВЕТЕР, ховос шамоли (узб.) — сильный восточный или юго-восточный ветер в Урсатьев-ской (Хаваст) у выхода из Ферганской долины. Возникает в результате усиления (до урагана) общециркуляционного воздушного потока в горном ущелье. Наблюдается до 70 раз в году, чаще всего в январе. Вертикальная мощность ветрового потока обычно до 300 м, иногда до 1,5 км. У. в. имеет вертикальный профиль мезоструи, обычно проникает в Голодную степь на расстояние до 100 км. В некоторых случаях восточный ветер охватывает значительную толщу атмосферы и на высоте 700 м может достигать скорости более 50 м/с.

В горном проходе наблюдается и западный урсатьевский ветер штормовой скорости.

УРУНХАЙКА — юго-восточный горный ветер, дующий из долины р. Урунхайка, впадающей с юго-востока в оз. Маркаколь (Восточно-Казахстанская область). В устье реки преобладают береговые юго-восточные ветры и озерные западные и юго-западные ветры.

Вертикальный разрез воздушного потока на участке Ленинабад — Акча при восточном Урсатьевском ветре 27 марта 1957 г.
Стрелки — направление ветра, цифры у стрелок — скорость (м/с).

УСТОЙЧИВЫЕ ЗАПАДНЫЕ ВЕТРЫ —см. Вестерлиз, Преобладающие западные ветры, Бравые весты.

УСТЮК—северо-восточный или восточный ветер на севере ETC и в Сибири.

УТИНЫЙ ВЕТЕР (фр. le vents des canards) —холодный северный биз в долине р. Жер (юг Франции). Влияет на миграцию уток У. в. настолько неприятен, что вызывает озноб. Ср. Птичий ветер.

УТО (фр. outo) — южный ветер (отан) в деп. Кан-таль (Франция) и в бассейне р. Эбро (Каталония, северо-восток Испании).

УТРЕННИЙ ВЕТЕР — см. Матиналь.

УЭЛА — ЭНДХИ — см. Эндхи.

УЭРЪЯЛ (саам.) — см. Варъял, Пай-варрь.


Ф

ФАВОНИЙ, фавониус (лат. favonius)—приятный весенний дневной западный ветер в Риме, начинающийся в феврале. От Ф. произошло название теплых ветров с гор — фенов. См. Зефир, Финикийский ветер.

ФАК (швед, fak) — буран на о. Аланд (Швеция).

ФАЛЬШИВЫЙ ФЕН — фен необычного направления. См. Пфёндер винд.

ФАРУ (фр. farou) — мягкий и непостоянный южный ветер на юго-востоке деп. Эн и юго-западный ветер, сопровождающийся дождем и градом в деп. Савойя (Франция).

ФЕЙ (кит. feh) — легкий ветер в Шанхае.

ФЕЙЕ (фр. feuillet) — весенний теплый южный ветер в деп. Савойя (Франция).

ФЕКЛАЗ (фр. feclaz) — зимний северо-западный ветер в Ле-Дезерт (деп. Савойя, Франция), предвестник дождя.

ФЕЛЬДВИНД — см. Полевой ветер.

ФЁН (нем. Fohn, Fon — диал. от лат. favonius) — теплый и сухой стоковый ветер, часто сильный, порывистый, дующий с гор в подветренные долины. Ранее фен связывали с долинными ветрами на северо-западных склонах Бернских и Гларнских Альп, между Женевой и Форарльбергом. Затем эффект фена был обнаружен и в других горных странах.

Фёны — вынужденные нисходящие движения (под влиянием орографии), развивающиеся за счет кинетической энергии основного воздушного течения над горами. Сравнительно высокая температура и малая влажность при Ф. обусловлена адиабатическим нагреванием воздуха при его движении вниз по горным склонам. Температура может достигать максимальных значений для данного времени года и района, а относительная влажность — опускаться ниже 30%. В результате зимой испаряется снег, а летом гибнет растительность. Фены создают условия для возникновения засух и пожаров. Таяние снега, вызванное феном, может привести к образованию селей, обвалов и наводнений.

Схема развития Фена при перетекании воздушного потока через горный хребет в Альпах.

Выделяют следующие основные типы фенов: переваливания (при перетекании относительно холодного воздуха через горный хребет); всасывания (при прохождении вблизи гор глубокого циклона); отражения (на наветренном склоне гор после длительного накопления на нем холодного воздуха); антициклонические (связанные с опусканием воздуха из свободной атмосферы, такие Ф. могут развиваться одновременно с обеих сторон гор).

Этапы развития Ф.: накопление воздуха на наветренных склонах гор, начало его перетекания, полное развитие Ф. и затухание.

Выделяют также стадии Ф.: предварительная — развитие антициклона и растекание холодного воздуха в долинах, когда над последними возникают нисходящие движения и формируются инверсии оседания; антициклоническая — образование инверсии и появление теплого воздуха на горных перевалах; стационарная — отступление антициклона и начало переноса воздуха через горный хребет, образование облачности на наветренных склонах и появление фёновых явлений на подветренных склонах хребта.

Изобарическое поле и основное направление переноса воздуха при развитии Фена на северных (а) и южных (б) склонах Альп, на северо-западных склонах Скандинавии (в) и на северо-восточных склонах Карпат (е).

Процесс развития Ф. иногда прерывается фёновой паузой — временным затишьем, связанным с вторжением холодного воздуха или с развитем долинного ветра. На гребнях горных хребтов и их подветренных сторонах в фёновой волне образуется плотный волнообразный фёновый вал облаков с горизонтальной нижней поверхностью и резко очерченной подветренной границей — фёновым воротником (арка чинука), фёновой стеной облаков. Эти облака нередко имеют вид волновых роторных облаков. Например, при сильном Ф. в Гренландни происходит потепление на 20—25 "С, и в таких случаях над прибрежными горами поднимаются башенко-образные облака.

Ф. оказывают влияние на физическое и психическое состояние людей и животных. У метеотропных больных появляются головные боли, беспокойство, тоска, чувство неуверенности и страха, упадок сил, зудящие боли, мелькание в глазах, шум в ушах, головокружение, сердцебиение, бессонница или сны с кошмарами, обострение ревматизма, невралгии. При Ф. понижается работоспособность человека, увеличивается количество преступлений и самоубийств. На юге Франции было отмечено, что при южном Ф. состояние некоторых больных внезапно ухудшается, возникают осложнения; ухудшается также самочувствие грудных детей. Болезненные симптомы исчезают с переменой ветра. Ухудшение самочувствия происходит еще до начала фена, а не в результате его прямого воздействия (повышения температуры воздуха или уменьшения влажности). Причина и механизм этого еще не установлены.

Фены наблюдаются почти во всех горных странах. К ним относятся греголь, клод, малоджа, решабар, сайта ана. Фенами являются гибли в Триполи, гобар в Эфиопии, самум в Египте, чили в Тунисе, шерги в Марокко и др.

На западе Грузии расположен полюс фенов (см. Колхидский муссон, Кутаисский фен). На Северном Кавказе Ф.— это черноморский моряк. В Крыму Ф. наблюдаются как на северных, так и южных склонах яйл. В Белогорске и Симферополе это южные ветры, в Алуште — северо-западные, дующие по пологим юго-восточным склонам яйл, обращенным к морю, и сопровождающиеся повышением температуры до 28 °С и выше и одновременным понижением относительной влажности до 25 % и ниже. В узкой прибрежной зоне жара несколько смягчается морским бризом. В Севастополе Ф. дует с юго-востока. В Феодосии южный ветер с моря приобретает черты Ф., перетекая через невысокий хребет Тепеоба и затем опускаясь.

Ф. .хорошо развиты в Карпатах, в частности, в Закарпатье и Предкарпатье. В Дрогобыче он имеет юго-западное направление и дует с перевала Верхний Дил в долину р. Тисменицы. Он усиливается в сужении рельефа между Бориславом и Дрогобычем иногда до 15—25 м/с.

В Новосибирске сильный северо-восточный Ф. возникает летом при прохождении атмосферного фронта, в зоне которого сходятся потоки континентального и бывшего морского воздуха. На Урале Ф. наблюдаются как на западных, так и на восточных склонах гор, чаще всего при западных тропосферных потоках и антициклонической погоде. В ряде случаев у земной поверхности при Ф. температура повышается более чем на 10 °С при одновременном понижении относительной влажности более чем на 60 %.

В Узбекистане Ф. возникают во многих предгорьях, в частности Ф. дует с гор по долине р. Чирчик и наблюдается в Ташкенте около 50 дней в году, чаще всего в холодное полугодие (ноябрь—апрель). Зимний антициклон над Центральной Азией и циклоны, перемещающиеся с запада, создают благоприятные условия для сильных восточных ветров в предгорьях Западного Тянь-Шаня. При Ф. горы восточнее Ташкента приобретают темно-синюю окраску, снег полностью сходит, в середине декабря температура воздуха иногда поднимается выше 20 °С. Известны случаи, когда из-за Ф. озимая пшеница всходила в январе и даже в декабре.

Во многих долинах Альп Ф. (альпенфёны) наблюдаются часто, как на северных (зюйдфён), так и на южных (нордфён) склонах. Во Франции около 80 % случаев Ф. наблюдается при юго-западных потоках в нижней тропосфере, охватывающих большую часть Европы. Сильный и горячий южный Ф., охватывает долины рек Роны и Сены. В долинах, открытых на запад, это часто восточный ветер (например, весенний и осенний ветер во многих долинах деп. Савойя).

Ф. наблюдаются в горах Испании. Юго-восточное побережье между Альмерией и Картахеной, а также о. Форментера (Балеарские острова) и некоторые другие из-за частых Ф. являются одними из самых засушливых мест Европы.

В зоне с прохладным климатом Ф. создают теплые и сухие оазисы. Так, юго-западный поток с моря в Ливерпуле приобретает характер Ф. вследствие огибания и перетекания через Уэльсские горы и формирует безоблачную зону, где весной и летом на 5—10°С теплее и более сухо по сравнению с Саутпортом, расположенным на расстоянии 30 км к северо-западу. Аналогично в Японии при южных Ф. вблизи Канадзавы и Сакаи зимой на 7 °С теплее, а влажность воздуха на 35 % ниже, чем в Киото (юго-западнее Канадзавы). Летом в зоне юго-восточного муссона Ф. возникают на подветренном побережье Санин и вблизи залива Тояма.

В Гренландии Ф.— преимущественно западные и северо-западные зимние ветры. Известны Ф. в Мюгбукте и Скорсбисунне. Они могут вызвать повышение температуры на 20 °С и более. Скорость ветра при Ф. нередко превышает 50 м/с. Продолжительность Ф. здесь от нескольких часов до нескольких суток. Ф. Жогут распространяться в море на 30—40 км. Местными приметами Ф. служат облака над вершинами гор, появляющиеся за 1—2 ч до начала сильного Ф. на побережье. Если вершины гор закрыты облаками, то Ф. могут начаться неожиданно. Западные ветры создают у побережья Гренландии зону, свободную ото льдов.

На о. Мадейра в бухте Фуншал Ф. дует с северо-запада и северо-востока иногда более 5 дней подряд. Признаком начала Ф. служит (реповая стена облаков над гребнем горного хребта.

ФЕН ИЗ СВОБОДНОЙ АТМОСФЕРЫ, антициклонический фен — теплый и сухой ветер над высокими частями рельефа в горном районе, обусловленный оседанием воздуха в устойчивом антициклоне. Может привести к образованию фёновых ветров по обе стороны от горного хребта. См. Фен.

ФЕНОВАЯ ВОЛНА —нисходящее движение воздуха и размывание облаков на высотах 5—8 км над областью фена. Имеет вид стоячей волны. См. Горные волны, Фен.

ФЕНОВАЯ ПАУЗА — см. Фен.

ФЕНОВАЯ СТЕНА — см. Фен.

ФЕНОВЫЕ ОБЛАКА, фёновый вал облаков — облака, связанные с феном. Имеются в виду облака, образующиеся в подветренных волнах, параллельных горному хребту.

ФЁНОВЫЙ ВОЗДУХ — теплый и сухой воздух, переносимый феном.

ФЁНОВЫЙ ОСТРОВ — изолированная площадь, на которой фен достигает земной поверхности, в то время как вокруг сохраняется относительно холодный воздух.

ФЁНОВЫЙ ШТОРМ —разрушительный юго-юго-западный ветер в Баварских Альпах, разновидность южного альпийского фена. Обычно наблюдается в октябре. Вершины гор покрываются облачным валом. Начало Ф. ш. сопровождается желтым дождем, быстрым ростом температуры воздуха, резкими колебаниями атмосферного давления.

ФЕРРАГОСТО (птал. ferragosio) — тихая и жаркая погода в июле—августе в Италии. Обусловлена распространением на Средиземное море отрогов или ядер азорского антициклона. См. Дог дейз.

ФИНИКИЙСКИЙ ВЕТЕР (греч. phoenikias ane-mos — ветер, дующий из Финикии) — востоко-юго-восточный ветер в Греции. Ср. Фавоний, Фен, Эвр.

ФИНСКИЙ ВЕТЕР —северо-западный ветер в Паланге (Литва).

ФИНСТЕРНИСВИНД (нем. Finsterniswind) — ветер, возникающий при полном солнечном затмении. Практического значения не имеет.

ФИРНОВЫЙ ВЕТЕР —см. Ледниковый ветер, Глетчерный ветер.

ФИРРАУЭР (нем. Firrauer) — местный ветер в Альпах.

ФИУЗ—резкий ветер, сопровождающийся выпадением снега на севере СССР и в Сибири. См. Хиуз.

ФИТАУЭР ВИНД (нем. Viechtauer Wind)—от названия местности Фитау — ночной горный ветер на оз. Траун восточнее Зальцбурга (Австрия), дующий по долинам с Чертовых гор (Hollengebirge) между озерами Аммер и Траун.

ФЛАКТ (швед, flakt)—легкий бриз в Швеции.

ФЛАНДРИЙСКИЙ ШТОРМ (англ. flandres storm) — южные и юго-восточные ветры с обильным снегопадом в Англии.

ФЛАРРИ (англ, flurry) — шквал со снегом или порыв ветра со снежными зарядами (шауэр) в Канаде.

ФЛАУВЕВИНД (голл. flauvewind) — легкий бриз в Голландии.

ФЛАУТЕ — см. Безветрие, Зона затишья.

ФЛИСТ (англ. Hist)—шквал с ливнем в Шотландии.

ФЛОУ (англ, flaw) — неожиданный порыв ветра в Англии.

ФЛЭН (англ, flan)—шквал, обрушивающийся с суши, в Шотландии.

ФОГВИНД — см. Туманный ветер.

ФОГЕЛЬВИНД — см. Птичий ветер.

ФОМАН (англ, foman)—сухой, горячий ветер на о. Мэн (Великобритания).

ФОНАРСКИЙ ВЕТЕР —западный ветер в Севастополе, дующий со стороны маяка на Херсонесском мысе.

ФОНАРЬ — см. Белый шквал.

ФОРАНО (итал. forano)—морской бриз в Неаполе.

ФОРЛЕЙФЕР —см. Чота барсат.

ФОРТИ СЕЙНТС СТОРМ (англ. Forty Saint's storm), саранда-айи — южная буря в Греции в марте, перед днем равноденствия. См. Бури равноденствия.

ФРАКИЙСКИЙ ВЕТЕР — см. Тракий.

ФРАНЦУЗСКИЙ ВЕТЕР — см. Виз.

ФРИГОРИФИКО (нсп. frigorifico от лат. frigedo, frigidus)—холодный ветер преимущественно южных направлений в Патагонии (Южная Америка). См. Памперо, Аргест.

ФРИМАНТЛ ДОКТОР — см. Доктор.

ФРИСК ВИНД (швед, frisk wind)—холодный шквал у берегов Швеции при скорости ветра более 10—12 м/с.

ФРОГ СТОРМ, впп-пур-вилл сторм (англ, frog-storm, whip-poor-will storm)—первый случай весенней штормовой погоды после периода хорошей погоды в Англии.

ФРОЛИХА — восточный ветер стокового типа, вырывающийся из долины р. Фролиха и одноименного озера на северо-востоке оз. Байкал, южнее мыса Нэмнянка. Активизируется осенью при увеличении контраста температуры суша — озеро, т. е. при усилении муссонного эффекта. См. Ветры, на озере Байкал.

ФРОНТАЛЬНАЯ БОРА — см. Бора.

ФУИ (фр. fouis) — сухой ветер, дующий из Фуа (деп. Арьеж, отроги Пиренеев) в сторону Безье (деп. Эро, вблизи Лионского залива). Общее название юго-западных фенов на территории между горами Монтань-Нуар и Корбьеры.

ФУРТА (от фуртовина, хуртовина — буря) — ме~ тель и вьюга в Центральночерноземных областях.

ФУРТУНА, фуртунэ (греч. furtuna)—сильная буря в Днестровском лимане и в Молдавии. Ср. Фыртын.

ФУРЬЯНТЕ (итал. furiante) — сильный юго-западный ветер типа сирокко, начинающийся вслед за юго-восточным шквалом в долине р. По (Италия). Так же называют и юго-западный шквал на Адриатическом море, в частности, в устье р. Фиумера (залив Кварнер). Ср. Липе.

ФУТ (укр.) — внезапный сильный ветер на Нижнем Поднестровье.

ФУТЛЯР СМЕРЧА — см. Смерч.

ФЫН-ЧЖЯО-СЮЭ (кит. fung-chiao-hsueh)—холодный и сухой северо-восточный муссон в Китае.

ФЫН-ШУЙ (кит. fung-shue—ветровая вода) — всплески или рябь на поверхности воды при ударах ветра, а также духи ветра и воды в различных местностях в Китае. См. Кошачья лапа.

ФЫРТЫН — буря в Азербайджане. Ср. Фуртуна, Хуртовина,


Х

ХААР СИЛЛИЭ — метель в Якутии.

ХАБАБАИ (араб, hababai) — сухой и горячий восточный или северо-восточный ветер в октябре—ноябре на западном берегу Красного моря, в Порт-Судане.

ХАБУБ (араб, дующая неистово) — сильная песчаная и пыльная буря в пустынях Египта и Аравии (на севере Судана, в бассейне Верхнего Нила). В дождливый сезон X. предшествует сильному грозовому ливню, который обычно начинается не более чем через 2 ч после начала бури. X. связана со стремительным движением (до 60 км/ч) холодного атмосферного фронта, впереди которого образуется облако в виде стены пыли высотой до 1,5 км и шириной до 30 км. Пыль поднимается вверх на несколько километров. X. представляет собой часть вихря в мощных кучево-дождевых облаках, нижнюю часть дугового шквала, наклоненного смерча. Так же называют и летние бури на равнинах Индии.

ХАВА ДЖАНУБИ (араб, hava janubi) — южный ветер в Аравии, часто сопровождающийся пыльными бурями. Ср. Хава шимали.

ХАВА ШИМАЛИ (араб, hava shimali) —северный ветер в Аравии, часто сопровождающийся шквалами. Ср. Шамал, Хава джануби.

ХАВРЁГ (норв. havrog)—падающий ветер (шквал) во внутренних фиордах Норвегии, а также вызываемое им парение моря и морская дымка при фенах.

ХАЗРИ — см. Бакинский норд.

ХАЛОКЕ — см. Шалок.

ХАЛЬНЫЙ (ГАЛЬНЬШ) ВЕТЕР (польск. hal-пу — верхний) — южный фен, дующий в Польских Татрах со стороны Словакии с полонины Хальни. Возникает на западной периферии контитентального антициклона. Охватывает предгорья в зоне шириной до 50 км от основных хребтов Татр, Карпат, Карконоши, Свенто-кшинских гор. Ср. Полак, Поляк.

ХАМСИН (араб, hamsin — пятидесятидневник) — изнуряющей жаркий, сухой, и знойный ветер в основном южных направлений, иногда достигающий силы шторма. Дует на северо-востоке Африки (Египет, Ливан и сопредельные страны). Чаще всего продолжается в течение пятидесяти дней (с перерывами) после весеннего равноденствия (ср. Бури равноденствий), в марте — мае. Иногда наблюдается зимой, изредка — осенью. Возникает впереди циклона, который движется к востоку вдоль Средиземноморского бассейна в хамсинной депресии. Признаком начала хамсина служат понижение атмосферного давления, быстрое уменьшение относительной влажности воздуха (особенно интенсивное ночью) и появление высоких легких перистых облаков впереди циклона. Затем следует усиление юго-западного ветра. Вслед за прохождением теплого атмосферного фронта воздух настолько насыщается песком и пылью, что в середине дня в помещениях приходится зажигать свет. Температура запыленного воздуха резко повышается, дышать становится трудно.

После прохождения центра циклона ветер становится северо-западным или северным. С холодным фронтом приходит более чистый воздух. Северное направление X. нередко имеет на Синайском полуострова и над Красным морем.

X. часто сопровождается такими оптическими явлениями, как миражи, фата-моргана. X. имеет ряд местных названий: гибли, чебили, чили и др. Ср. Харматан, Североафриканские бури.

ХАНГАБВИНД —см. Катабатический ветер.

ХАНГАУФВИНД —см. Анабатический ветер.

ХАРАХАИХА (бурят.—черный) — ветер, дующий из долины р. Голоустной, впадающей в оз. Байкал. Возникает при низком атмосферном давлении над озером. Усиливается в узких местах долины (ширина ее 3_4 км), вытянутой на северо-запад. Долина имеет крутые скалистые склоны высотой до 400 м, покрытые хвойным лесом. Наиболее часто X. наблюдается осенью и зимой. Над озером далеко от берегов летом видны волны, поднятые ветром, а зимой — метели. Летом и весной X.— более слабый и менее продолжительный

ХАРИФ, кариф (урду, хинди, араб, kharif) — 1. Летний юго-западный муссон на южном берегу Аденского залива (в июле — августе) и на Красном море (в июне—сентябре). Усиливается ночью. Благодаря фёновому эффекту X. очень сухой и знойный. Несет много пыли 2 Сезон дождей в Северной Индии, а также в Северном Судане (см. Бхадои). 3. Урожай муссонного сезона (посев производится вскоре после наступления дождей в июне —июле, а сбор урожая — осенью, в отличие от весеннего урожая раби-урокаи). 4. Осень в арабских странах. Ср. Каскази.

ХАРМАТАН (исп. harmatan из араб, harmata, na-ram — запрет, табу; на языке фанти X. означает ветер) _ очень сухой и пыльный, жаркий, иссушающий северо-восточный пассат, дующий из Сахары. В сухое время года (ноябрь—март) он охватывает зону южнее 20° с. ш., включая Верхнюю Гвинею, Алжир, Марокко, а также о-ва Зеленого Мыса и Гвинейский залив. Сезонность X. позволяет рассматривать его как зимний африканский муссон. Наблюдается иногда по 2—3 месяца подряд (с небольшими ослаблениями ветра). Повторяемость X. в Атаре 97 %, в Бамако и Ниамей 88 %. Осредненная южная граница распространения X. пролегает примерно на параллели 5° с. ш. в январе и 10° с. ш. в июле. Дождь в зоне X. выпадает 1—3 раза за десятилетие. Пыль, поднятая X., распространяется на значительную высоту и выносится в океан на сотни и даже тысячи километров, вплоть до берегов Америки.

Над океаном X. распространяется к юго-западу в виде верхнего атмосферного течения, летом—над противоположным ему юго-западным муссоном, зимой — над влажным пассатом. Когда муссон ослабевает (см. Тропические муссоны) и пассат не выражен, X. опускается до земной или водной поверхности. На влажном и душном побережье X. сушит воздух и приятно холодит, а в саванне сушит траву, уничтожает или повреждает растительность и бывает настолько сильным, что срывает кору с деревьев. Сильный X. вызывает чувство холода, слабый — чувство угнетающей жары. Иногда X. приносит к побережью тучи саранчи.

Вынос пыли в Атлантический океан при развитии зимнего Харматана в Сахаре.

ХАРРИКЕЙН —см. Ураган.

ХВИУС, хиус, хиуз, фиюз — резкий северный ветер, сопровождающийся сильным морозом на севере СССР. В нижнем течении р. Печоры и в ее дельте это зимний северо-восточный ветер при ясном небе, когда над Карским морем располагается антициклон. В Забайкалье, Красноярском крае и на Камчатке X.— зимний северный ветер (сивер, сиверка), редко достигающий скорости 15 м/с, это сток холодного воздуха по долинам рек. На Камчатке иногда X. называют тихую морозную погоду.

ХЕЛЛЕНТАЛЕР, хёлленвинд (нем. Hollentaler) — вечерний холодный горный ветер в районе Фрейбурга (Брейсгау) в долине, пересекающей горы Шварцвальда, дующий из Холленталя (Дрейсамталь). Во Оренбурге может достигать 15 м/с и более. Наблюдается часто весной и летом.

ХЕМАНТИК (урду hemantik) — период окончания летнего муссона, сезон основного сбора урожая в Восточном Пакистане. См. Хариф.

ХЕРЛИ-БЕРЛИ (англ. hurly-burly) — грозовой шквал в Англии.

ХИВОК—легкий ветер на Белом море.

ХИЖА, хляба (камчат.) — ветер со снегом на Камчатке. Ср. Хиз.

ХИЗ — холодный ветер, холодный свежий воздух. Хизит — значит дует, сквозит. Ср. Хвиус, Фиуз, Хижа.

ХИЛОЙ — слабый ветер, сопровождающийся слякотью, в Вологде и в бассейне Верхнего Поволжья.

ХИММЕЛЬСБЕЗЕН —см. Небесный ветер.

ХИРОТО — фен на северо-востоке префектуры Окаяма (Япония). Дует в сентябре — октябре при прохождении тайфунов.

ХИРОТО-КАДЗЕ —см. Ороси.

ХОВОС ШАМОЛИ —см. Урсатьевский ветер.

ХОГАЛЛ (англ, haugull) — холодный и сырой ветер, дующий летом с моря в Шотландии и Норвегии.

ХОКУТО НО КАДЗЭ (япон. hokuto no kaze) — холодный северо-западный ветер в Японии.

ХОЛОДЕЦ — холодный северный ветер на Камчатке. Ср. Северяк.

ХОЛОД И К —см. Сивер, Север.

ХОЛОДНЫЙ ПАМПЕРО —см. Минуано.

ХОЛОДНЫЙ СИРОККО —см. Сирокко.

ХОЛОСТОЙ ВЕТЕР — постоянный ветер, дующий без перерыва в течение нескольких дней и ночей на оз. Селигер. Ср. Женатый ветер.

ХОМ — см. Сирокко.

ХОРВАТСКИЙ ВЕТЕР —см. Кроацкий ветер.

ХОРШАКИ — суховей в Грузии.

ХОРТЬЯТИС (греч. chortiatis)—юго-восточный фен в заливе Термаикос, падающий ветер с гор, расположенных на юго-востоке.

ХОТ ВИНДС (англ, hot winds — горячие ветры) — сухие и горячие ветры, сопровождающие погоду типа волны тепла на Великих Равнинах Северной Америки. Возникают в связи с развитием фена из свободной атмосферы.

ХОТУГУ ТЫАЛ (якут.) — северный ветер в Якутии. Хотогулуу арбаангы тыал — северо-западный ветер, хотогулуу илингнги тыал — северо-восточный ветер в Якутии.

ХОХЛАЦКИЙ (ХОХЛАЧИЙ) ВЕТЕР — теплый, иногда неприятный, сильный ветер, дующий на Дону с Украины. Ср. Мужичий ветер.

ХУАН-ФЫН (кит.) —см. Желтый ветер.

ХУНРАКАН—см. Ураган.

ХУНТА (исп. junta) — ураганный ветер, обрушивающийся с вершин и перевалов Анд в Южной Америке.

ХУРТА — пыльный вихрь на севере ETC. Ср. Шурга.

ХУШКСОЛИ —см. Суховей, Гармсиль.

ХЭЙ-ФЫН (кит.) —черная пыльная буря в Северном Китае.


Ц

ЦАРИГРАДСКИЙ ВЕТЕР — востоко-юго-восточ-ный белый ветер в районе Ямбола (Болгария).

ЦАРИЦЫНСКИЙ ДОЖДИК —горячий ветер с пылью и песком в Волгограде, дующий из Заволжья.

ЦЗЮИ-ФЫН (кит.)—сильный, иногда штормовой ветер, дующий на море при движении малого тропического циклона вблизи о. Тайвань. Более влажный и порывистый, чем тай (ветер, связанный с прохождением размытого тайфуна). Начинается внезапно.

Ветренные месяцы (февраль — март) здесь называют Цзюй, в отличие от июня — сентября, которые называют Тай.

ЦИЗАМПЕ—см. Зизамп.

ЦИКЛОНИЧЕСКАЯ БОРА —см. Черная бора.

ЦИКНИАС (новогреч. tsiknias) — падающий ветер на южных склонах островов Эгейского моря во время этезий.


Ч

ЧАЛ ГЪН —сухой и теплый южный или юго-западный белый ветер в районах Бургаса, Руса, Разграда и Тырговища (Болгария). Наблюдается весной и летом, обычно после цариградского ветра. Изредка сопровождается дождем.

ЧАЛЛИХО— сильный южный ветер в Индии, дующий весной (март — май) нередко в течение сорока дней. Предшествует летнему юго-западному муссону. Ср. Барст, Форлейфер.

ЧАМРА, челлуха, чичера — шквал на Каспийском море, порыв сильного северо-западного ветра в тылу циклона. Сопровождается мокрым снегом и туманом. Его называют также меркоть, морок, мрак, торон и туск.

ЧАНГИ БУРОН —см. Буран.

ЧАНДУЙ (кечуа chanduy)—холодный береговой ветер в Гуаякиле (Эквадор). Дует в течение сухого сезона (июль — ноябрь) и усиливается после полудня. С началом дождей (конец декабря) этот ветер исчезает.

ЧАРШАНГИНСКИЙ ВЕТЕР —сильный или штормовой востоко-юго-восточный ветер в долине р. Амударьи на востоке Туркмении (на границе с Афганистаном). Возникает при прорывах циклонов с бассейнов рек Теджен и Мургаб, когда происходит быстрое понижение и затем рост атмосферного давления. Вслед за прохождением фронта ветер ослабевает.

ЧВА (валл. chwa) — бриз в Уэльсе (Великобритания).

ЧЕРНАЯ (ЦИКЛОНИЧЕСКАЯ) БОРА — бора, сопровождающаяся пасмурной погодой. См. Адриатическая бора.

ЧЕРНАЯ БУРЯ—пыльная буря, при которой переносится темная пыль (например, чернозем), поднятая ветром с незакрепленной растительностью почвы. Ч. б. наблюдаются в степях на юге ETC. Ср. Хый-фын.

ЧЕРНОМОРСКАЯ БРИЗА, моряк—влажный и прохладный летний бриз, дующий после полудня, на побережье Болгарии. Ср. Моряна.

ЧЕРНОМОРСКИЙ ВЕТЕР —восточный или востоко-юго-восточный ветер, сопровождающийся дождем в районах Сливена и Видина (Болгария). Наблюдается весной и осенью.

ЧЕРНОМОРСКИЙ МОРЯК — юго-западный фен в Майкопе. Дует обычно весной. Начинается внезапно при приближении циклона. Ему предшествует высокая прозрачность воздуха, из Майкопа отчетливо видны вершины Кавказского хребта (они кажутся приподнятыми и порой можно разглядеть, как в горах метет снег). При резком переходе ветра к юго-западному температура воздуха за несколько минут повышается на несколько градусов, относительная влажность воздуха уменьшается. При сплошной облачности в Майкопе над горами виден просвет между чечевицеобразными облаками и горами. Снег быстро тает. Иногда свежий снежный покров в Майкопе толщиной 25—35 см сходит за сутки. Верхние слои почвы быстро иссушаются. Юго-западный ветер часто предшествует ухудшению погоды. Последующий холодный фронт приносит осадки. Ч. м. называют низовым ветром. Ср. Моряна.

ЧЕРНОМОРСКИЙ НОРД-ОСТ, греус — северо-восточный муссон Западного Закавказья.

ЧЕРНОМОРСКО-КАВКАЗСКИЙ МУССОН, муссон Черного моря — зимой преобладающий северо-восточный ветер, летом — ветры западных направлений на участке кавказского побережья Черного моря. Сезонная смена ветров особенно четко выражена на побережье между Туапсе и Батуми. На перевалах и в ущельях зимой Ч.-к. м. приобретает характер боры или фена. См. Колхидский муссон, Северо-восточный муссон. Западного Закавказья, Новороссийская бора, Туапсинская бора.

ЧЕРНЫЙ ВЕТЕР —ветер, сопровождающийся пасмурной погодой (в отличие от белого ветра, сопровождающегося малооблачной или безоблачной погодой). См. ?«з нуар, Ван нуар, Горняк, Караэль, Китайские бури, Саут-истер, Хый-фын, Черная буря.

ЧЕРНЫЙ МЕЛЬТЕМ —см. Мельтем.

ЧЕРНЫЙ ОТАН —см. Отан.

ЧЕРНЫЙ ШКВАЛ (англ, black squall) — шквал, сопровождающийся мощными темными облаками (в отличие от белого шквала, сопровождающегося безоблачной погодой или малооблачной погодой с ярко освещенными облаками).

ЧЕРТОВ ВЕТЕР —см. Аджина шамол.

ЧЖАН-ФЫН (кит. chang-fung)—пассат у берегов Китая.

ЧИБУХЛИНСКИЙ ВЕТЕР —северо-западный и северо-северо-западный ветер, фен типа маложди, горный сток воздуха в Чибухлине на северо-западном побережье оз. Севан. Обрушивается с перевала на озеро при северо-западных вторжениях холодного воздуха. См. Севанские ветры.

ЧИЛИ, чичили (араб, chichili), джили — сухой и горячий,, очень пыльный южный или юго-западный ветер, дующий из пустынь Северной Африки и Аравии. Наблюдается в Тунисе, Марокко, Алжире и в центральных и южных частях Средиземного моря впереди средиземноморской депрессии. Подобен сирокко, гибли и хамсину. Чаще всего наблюдается весной, когда Средиземное море заметно холоднее расположенных южнее пустынь.

ЧИЛИК, чиликийский, чиликский, илийский ветер — восточный ветер при ясном небе в Илийской долине, расположенной в степном северном предгорье восточной оконечности Заилийского Алатау. Ветер резко усиливается в сужении долины между высокими скалами в 40 км к востоку от Капчагайского водохранилища. Ч. наблюдается до 80 дней в году преимущественно зимой.

ЧИНУК (англ, chinook) — юго-западный фен, теплый и сухой ветер на восточных склонах Скалистых гор в США, в штатах Монтана, Орегон и Вашингтон, резко повышающий температуру воздуха (иногда более чем на 30 °С), что вызывает бурное таяние снега в горах. Поэтому Ч. называют пожирателем снега, снегоедом. Ч. наблюдается во все сезоны года, но особенно характерен для зимы. На подветренных склонах гор это типично стоковый ветер, иногда очень сильный, штормовой. Обычно начинается внезапно и затем устойчиво дует несколько часов подряд (иногда до четырех суток), может прерываться относительно холодными затишьями — фено-выми паузами. При Ч. небо обычно ясное, но горы окутаны облаками (арка чинука).

На западных, тихоокеанских склонах Скалистых гор Ч.— влажный юго-западный ветер с Тихого океана, теплый зимой и холодный летом. Сопровождается облачной, дождливой погодой, чем отличается от Ч. на восточных склонах гор, возникшего при переваливании воздуха через горы. В Северной Калифорнии на обращенных к Неваде склонах гор Сьерры Невады его называют Вашу зефир (англ. VVashoe'Zephyr).

ЧИСТЫЙ ГОРЫШНЯК (укр.) —устойчивый северный ветер в Поднестровье

ЧИСТЫЙ ОТАН — см. Белый отан.

ЧИСТЯК—жестокий буран при ясном небе и сильном моро'зе в Западной Сибири. См. Пурга.

ЧИЧЕР, чичера — холодный осенний ветер (метель или пурга) с дождем и снегом в центральных областях ETC.

ЧОВГУН —см. Буран, Метель.

ЧОКОЛАТЕРО (исп. chocolatcro)—шквалистый северный ветер (норзер) в Мексике и Мексиканском заливе. См. Чоколатта норз.

ЧОКОЛАТТА НОРЗ —северо-западный шквал в Вест-Индии. См. Чоколатеро.

ЧОТА (ШОТА) БАРСАТ, барст (chota bursat, burst—взрыв, предвестник муссона), форлейфер — сильные южные или юго-восточные шквалы, продолжающиеся один-два дня и сопровождающиеся дождливой погодой на западном берегу Передней и Нижней Индии. Иногда в эти дни наблюдаются смерчи.

ЧУБАСКО, чубаскос (исп. chubasco) — очень сильный шквалистый ветер с суши, сопровождающийся ливнем и интенсивными грозами. Наблюдается во время дождливого сезона (май — ноябрь) на западных берегах Центральной Америки (Коста-Рика, Никарагуа) и Мексики. Начинается после полудня вслед за вспышками молний, после чего горы покрываются темными облаками. Перед началом Ч. юго-западный морской бриз меняет свое направление на востоко-северо-восточное.

У этих берегов наблюдаются также тропические циклоны (кордонасо, ревилья-хихедо).

ЧУМЕК—сильный или ураганный юго-западный продольный горный ветер, дующий из ущелистой Каль-джурской долины (между западными отрогами хребтов Курчумского на севере и Азутау на юге) на оз. Марка-коль (Восточно-Казахстанская область).

ЧУРАДА (исп. churada)—очень сильный шквал, сопровождающийся ливнем на Марианских островах. Наблюдается в январе — марте в зоне северо-восточного пассата.


Ш

ШАВЬЕ (фр. chaviere) — теплый южный ветер, дующий с горного перевала в Пралоньяне (деп. Савойя, Франция), в верховье левого притока р. Изер, сбегающего со склонов массива Вануаз. Ш. сопровождается слабым дождем.

ШАЙТАН—1. Жестокая буря в Джунгарских воротах, так называемый джунгарский „цунами", эби или евгей. 2. Вихрь, „стопор" на Каспийском море, столкновение ветровых волн. 3. Песчаный или пыльный вихрь (даст девл) в Белуджистане, Пакистане и Индии, возникающий в результате сильного перегрева песков. В Китае его называют се.

ШАЛОК (катал, xalok, исп. jaloque) — теплый и пыльный юго-восточный ветер типа сирокко, дующий из Сахары на юго-востоке Испании (Мурсия) и Балеарских островах (Менорка). Увлажнившись над Средиземным морем, Ш. иногда приносит в Испанию облака, из которых выпадают красные дожди (за счет красной пыли, принесенной ветром из африканских пустынь). Ср. Шалук.

ШАЛУК (араб, shaluk)—горячий ветер на севере африканских пустынь. Ср. Шалок.

ШАМАЛ, шемал, шемаль, шамали (араб, shamal — север)—устойчивый северо-западный ветер иногда штормовой скорости над равнинами Мессопотамии, в Ираке и на побережьях Красного моря и Персидского залива. На подходе к Ормузскому проливу Ш. меняет направление на юго-западное. Чаще всего наблюдается в период с декабря по февраль. Связан с этезиями. Обычно Ш. днем усиливается, а ночью ослабевает. Он нередко сохраняется в течение 40 дней. Поэтому его называют «сорокадневный шамал». На берегах Персидского залива поднимает сильные пыльные бури.

Летний Ш. называют большим III. Он дует при безоблачном небе и поднимает в воздух много пыли. Зимний Ш. приносит облака и осадки и поднимает меньше пыли. Иногда достигает штормовой силы и сопровождается грозами. В долинах рек Тигр и Евфрат летний Ш.— это обычный сток воздуха с верховий рек

ШАМАЛДЫСАЙСКИЙ ВЕТЕР — ветер типа фена в районе Шамалды-Сая, дующий по долине р. Нарын в Ферганскую долину. См. Ветры Ферганской долины.

ШАМАЛЫ (кирг.), шамол (узб.), шимоли (тадж.) — ветер в Средней Азии: соответственно северный — Ш. тундук, Ш. шимолий, боди Ш; южный — туштук Ш., жа-нубий Ш., Ш. чануби; западный — батыш Ш., гарбий Ш., Ш. гарби; восточный ветер — чычыш Ш., шаркий III., Ш. шарки. Ср. Шамал.

ШАМИЕЛЬ (тур. samiyel — сирийский ветер)—самум, дующий в Турции из сирийских пустынь. Ср. Сам ели.

ШАМСИР —см. Сарсар.

ШАМСОР (фр. champsaur)—юго-восточный ветер в деп. Изер (Франция).

ШАРГИ, шарк, шарки (араб, sharq — восток) — юго-восточный горячий ветер типа сирокко, дующий из пустынь в Иране и Персидском заливе, а также в сопредельных странах. Начинается внезапно, температура воздуха быстро поднимается иногда до 50 °С и выше. Ветер несет много пыли и песка и продолжается иногда несколько дней подряд. Ср. К.аус, Шаргиб.

ШАРГИБ, шаркия (араб, sharkia) — горячий и сухой восточный ветер типа сирокко, дующий в Палестине, на востоке Средиземноморья. Возникает впереди циклона преимущественно в холодное время года.

ШАРНИТЦЕР (нем. Scharnitzer)—продолжительный холодный северный или северо-западный ветер, дующий с перевала Шарницер (Scharnitz) в Тироле.

ШВЕНВИНД (нем. Schvenwind) — см. Виз.

ШЕЛКАН — восточный или юго-восточный ветер на северном побережье Охотского моря, дующий обычно летом и осенью со стороны п-ова Шелькан. Сопровождается пасмурной погодой с дождем. Связан с выходом циклона на море.

ШЕЛОНИК, шалоник, шелонник, паужник — юго-западный ветер в СССР. На оз. Ильмень Ш.— юго-западный ветер, дующий из устья р. Шелонь. Здесь Ш. вызывает большую волну, так как в широтном направлении озеро имеет большую протяженность. На оз. Ильмень, а также в устье р. Печоры и вообще на севере ETC, Ш. знаменует собой конец лета, который наступает в июле.

На Кольском полуострове и Белом море Ш.— западный или юго-западный ветер (признак шторма на море); на Колыме Ш.—южный, а на оз. Байкал —южный или юго-восточный ветер (сток воздуха с заснеженных вершин Хамар-Дабана).

ШЕНВЕТТЕРВИНД (нем. Schomvetterwind) — долинный ветер с хорошей погодой, дующий вверх по склонам возвышенностей, в Центральной и Южной Европе.

ШЕРГИ (бербер,chergui) — горячий и сухой восточный или юго-восточный ветер типа сирокко, дующий из Сахары в Марокко. Приносит с собой очень сухой воздух. Наблюдается весной и осенью в передней части восточно-атлантического циклона, смещающегося на Средиземное море. Нередко продолжается в течение 40 дней. Начинается в середине июля в период, который называется смени. Ср. Шамал, Сирокко, Шаргиб, Шар-ги, Бури равноденствия.

ШЕРКШАЙР (англ. shirkshire)—горный ветер, сток холодного воздуха с Зеленых гор Вермонта (меридиональный хребет на востоке США).

ШЕРНЬИ (фр. chergny) — южный 'ветер в Фаверж де ла Тур (Faverges de la Tour) (деп. Изер, Франция). Предшествует сирокко.

ШИМАЛ КЮЛЕЙИ (азерб.)—северный ветер в Азербайджане. Шималы шярг кюлейи — северо-восточный ветер, шималы гярб кюлейи — северо-западный ветер. Ср. Шамалы.

ШИРОКА, широко, широкий (искаж. от сирокко) — южный ветер (гарби) в Азово-Черноморском бассейне и Поднестровье. Иногда широкий может дуть с юго-востока, а гарби — с юго-запада.

В Югославии широкко — теплый и влажный юго-восточный ветер дождливого сезона (противоположный зимний северо-восточный ветер с континента — бура). Ср. Острая, Сирокко.

ШКВАЛ — резкое усиление ветра в течение короткого времени, сопровождающееся изменением его направления. Скорость ветра при Ш. нередко превышает 20—30 м/с. Обычно Ш. длится несколько минут. Иногда наблюдаются повторные порывы ветра. При Ш. происходит скачок атмосферного давления (на барограмме характерный зубец—г р о з о в о и нос), относительной влажности и быстрое понижение температуры. Ш. часто сопровождается ливнем и грозой (шауэр).

Различают внутримассовые и фронтальные шквалы. Внутримассовые Ш. связаны с мощными облаками конвекции — кучево-дождевыми облаками, возникающими в жаркую летнюю погоду над сушей или в холодных неустойчиво стратифицированных воздушных массах над теплой подстилающей поверхностью. Фронтальные III. связаны в основном с холодными атмосферными фронтами, с предфронтальными кучево-дождевыми облаками. В обоих случаях наблюдается вихревое движение воздуха с горизонтальной осью вращения в облаках и под ними.

В СССР шквалы лишь в 10 % случаев являются внутримассовыми, остальные связаны главным образом с фронтами. Шквалы следует отличать от порывов ветра, длящихся 10—30 с. Выделяют орографические Ш., возникающие в результате влияния орографии на основные воздушные потоки в атмосфере. К ним относятся, например, бора и фен.

В зависимости от сопутствующей погоды различают белый Ш. (возникающий по динамическим причинам при деформации воздушного потока под влиянием особенностей подстилающей поверхности или при взаимодействии различных воздушных потоков), черный Ш. (сопровождающийся пасмурной погодой), сухой Ш. (в котором из-за сухости воздуха осадки не достигают земной поверхности), грозовой Ш. (сопровождающийся резким ударом порывистого ветра перед и при прохождении грозы), дождевой Ш. (сопровождающийся сильным ливнем), пыльный Ш. и т. п. Летом шквалы, связанные с мощной конвекцией, могут сопровождаться грозой даже в сравнительно сухом воздухе. В этих случаях осадки не достигают земной поверхности.

В южных широтах и на возвышенностях Ш. бывают чаще, чем на севере и на равнинах. Например, очаг повышенной повторяемости Ш. наблюдается на Южном Урале, Приволжской, Среднерусской, Волыно-Подольской возвышенностях, в Крымских яйлах и других местах со сложной орографией. Наиболее часто шквалы возникают в горных районах — на Кавказе, Тянь-Шане, Яблоновом хребте, где ежегодно (почти повсеместно) бывает до 80 шквалов.

ШКВАЛИСТОСТЬ ВЕТРА — резко выраженная порывистость ветра, т. е. частые и резкие колебания его скорости и направления, связанные с сильной турбулентностью, особенно в условиях большой термической неустойчивости стратификации атмосферы. Шквалистый ветер — ветер, обладающий шквалистостью, сильной порывистостью. См. Порывистость ветра.

ШКВАЛОВАЯ ЛИНИЯ — см. Л и и и я шквалов.

ШКВАЛОВЫЕ БУРИ — неопределенный термин для характеристики внезапных резких и кратковременных усилений ветра до разрушительной скорости.

ШКВАЛЬНЫЙ ВЕТЕР — ветер, порывы которого на 10 м/с и более превышают среднюю скорость ветра. Каждый порыв длится не более 20 с.

Частота порывов ветра в ряде случаев является основной его характеристикой (например, при сильной боре или фене).

ШКВАЛЫ ЭЛИСТЫ — порывы юго-восточного ветра, усиливающегося у южной оконечности Ергеней даже при малых градиентах атмосферного давления. См. Мысовой эффект.

ШЛАФЕР — см. Спящий ветер.

ШЛЕЙФ ТАЙФУНА—опасная сторона тайфуна, в которой ветры и волнение моря достигают наибольшей силы. Эта эллиптической формы зона шторма достигает в тылу быстро движущегося тайфуна размеров 140х Х70 км, в ней ветер может превышать 30—35 м/с при перемещении зоны со скоростью иногда более 60 км/ч. Ш. т. располагается вблизи стены ветра и ливня и смещается относительно центра тайфуна по мере искривления его траектории.

ШЛЕРН (нем. Schlern), шлернвинд—восточный горный ветер, дующий из Шлерна, на горной равнине в долине Адидже вблизи Больцано (Эцталь, Южный Тироль).

ШМУТЦИГЕР НОРДВИНД (нем. Schmutziger Nordwind — грязный, пасмурный северяк) — северо-восточный муссон с пасмурной погодой и ливнями на восточном гористом побережье о. Лусон (Филиппинские острова).

ШМУК— слабый суховей, восточный ветер в Сирии.

ШНЕЕФРЕССЕР — см. Снегоед.

ШОБЕ — самум в Египте, преимущественно юго-восточного направления.

ШОТА БАРСАТ —см. Чота барсат.

ШТЕППЕНВИНД — см. Степной ветер.

ШТИЛЕВАЯ ПОЛОСА — зона экваториальных штилей (внутритропическая зона конвергенции).

ШТИЛЬ —см. Безветрие.

ШТОРМ, буря—длительный, очень сильный ветер, сопровождающийся разрушениями на суше и сильным волнением на море. Скорость ветра превышает 24 м/с, или 10 баллов по шкале Бофорта. В связи с произведенными разрушениями иногда Ш. называют ветер 8—9 баллов (17—24 м/с). Различают сильный шторм, сильную бурю, жестокий шторм (11 баллов) и ураган (12 баллов).

ШТОРМОВЫЕ ВЕТРЫ НА КАМЧАТКЕ — опасные ветры, характерные для холодного полугодия (середина октября — начало мая), т. е. для периода зимнего континентального муссона (см. Муссон Дальнего Востока). Наиболее штормоопасными районами являются юг Камчатки и прилегающие части побережья на юго-западе и юго-востоке. Среди штормовых ветров преобладают северные, усиливающиеся в тылу циклонов, которые вливаются в алеутскую депрессию при движении с юго-запада вдоль дальневосточного побережья. Продолжительность штормов у мыса Лопатки иногда превышает трое суток. Самые продолжительные штормы наблюдаются в апреле. Здесь в течение восьми месяцев преобладают западные ветры и лишь в течение четырех летних месяцев — восточные. В результате совместного действия западных штормов и морского прибоя на западном побережье (от мыса Лопатки до Кихчика) наблюдаются зимние паводки, во время которых реки выходят из берегов.

На всем побережье важнейшими факторами, определяющими направление и силу ветра, являются муссон и орография.

ШТОРМЫ АЗОВСКОГО МОРЯ — северо-восточные (в основном) опасные ветры муссонного типа, которые охватывают большие пространства юго-востока ETC и сопровождаются сильными морозами. Наблюдаются 20— 30 раз в год и достигают большой скорости. На Азовском море они опасны для судов. Эти ветры разгоняют волны от вершины Таганрогского залива на 300—400 км, обусловливая сильный прибой. Волны взламывают лед, громоздят торосы вдоль Арабатской стрелки, перекатываются через нее, образуют на льду Сиваша конусы выноса песка и ракушки (см. Греус). Весной учащаются южные и западные ветры. Летом бывает не более 1— 2 дней в месяц со штормом. Это в основном шквалы на холодных атмосферных фронтах. Изредка наблюдаются смерчи.

Одной из основных особенностей ветрового режима моря является. значительное изменение уровня воды на побережьях при сгонно-нагонных ветрах. Ветровое волнение захватывает всю толщу воды до дна (в связи с преобладанием небольших глубин). С ослаблением ветра волнение быстро затухает. Ветровые волны имеют малую длину и значительную крутизну. Часто наблюдается толчея из-за отражения волн от берегов.

ШТОРМЫ ЧЕРНОГО МОРЯ — северо-восточные (в основном) опасные ветры, представляющие собой зимний континентальный муссон. Чаще всего наблюдаются в декабре и марте. Средняя продолжительность шторма 10—30 ч, в некоторых случаях до 100 ч и более. Им сопутствуют сильное похолодание, снегопад и парение моря. Весной бывают северо-западные штормы, сопровождающиеся пасмурной неустойчивой погодой. Южные штормы наблюдаются реже других. В жаркие дни иногда возникают смерчи. Осенью и зимой на море прорываются циклоны, которые порождают жестокие и длительные штормы с запада, юга, иногда с юго-востока. Ш. на Черном море наблюдаются 50—60 дней в году.

Ряд бухт и заливов характеризуется своими особенностями штормового режима. Это, например, осенне-зимняя бора в Новороссийске, Геленджике, Туапсе. В Батумской бухте при западных ветрах наблюдается тягун, при юго-западных — зыбь. На южном берегу моря наиболее опасны районы Мапаври и мыса Керемпе. Если горы затягиваются облаками, то в ближайшие дни начнется дождь при западных ветрах. В бухте Ризе-Лиманы (между мысами Аскорос и Фенер) северо-западный ветер нагоняет крупную волну, а сменяющий его юго-западный ветер вызывает волнение моря. Наибольшую повторяемость штормы здесь имеют зимой. В Трабзонском заливе (между мысами Хупси и Гюзельхисар) штормы отмечаются во все сезоны года. Особенно опасны северо-восточные и северо-западные ветры, разводящие сильное волнение моря. При восточном ветре возникает зыбь, которая называется калам. В бухте Самсун северо-восточные ветры зимой могут достигать силы шторма и вызывают сильное волнение. Онл сопровождаются дождем, а иногда градом и продолжаются по нескольку дней. В Синопском заливе штормы обычно наблюдаются зимой при юго-восточных, северо-западных или западных ветрах.

В Босфорском проливе днем обычно дуют северо-восточные ветры со стороны Черного моря, к ночи они утихают. Зимой здесь северо-восточный ветер дует устойчиво (см. Дарданелльский ветер), при безоблачном небе, а прорываясь на запад — приносит мглу и облака с дождем, нередко со снегом' или даже градом. Мороз может достигать —10 °С. Северо-западные ветры дуют редко, но носят шквалистый характер и часто сопровождаются дождем. Южные ветры сопровождаются хорошей погодой.

Вблизи Одесского залива шквалистые штормы возникают преимущественно при северо-восточных ветрах. Зимой они приносят туманы. В порту Очаков при сильных юго-западных ветрах начинается тягун. Здесь наблюдаются также сильные восточные очаковские шквалы— внезапные порывы ветра, иногда достигающие силы урагана. Они возникают на северной периферии черноморского циклона и связаны с атмосферным фронтом, расположенным широтно. В Николаеве в теплую часть года наблюдаются пыльные бури. На южном берегу Крыма (Алушта, Ялта) сильные ветры дуют обычно с перевалов (ср. Маистра, Трамоитан, Фен, Бора).

ШУИЕР (фр. chouillere)—юго-западный или южный ветер в деп. Коррез (Франция), сопровождающийся дождем. Чаще всего наблюдается весной и летом. Выделяется верхний шуйер, отличающийся от Ш. не только направлением, но и характером сопутствующей погоды. См. Ван де ба.

ШУРГА (помор.) — буран, буря, вьюга, метель, пурга на севере СССР.

ШУРГАН — песчаная буря или снежная метель в степях Поволжья и Заволжья, сопровождающаяся пыльными вихрями и смерчами. См. Шурга,


Э

ЭБИ, эбе, юй-бе (холодный), евгей, джунгарский ветер, джунгарский цунами — сухой юго-восточный или восточный струевой ветер, дующий с большим постоянством и ураганной скоростью через Джунгарские ворота со стороны оз. Эби-Нур в холодное время года в течение нескольких дней подряд. В узком коридоре в горах ветер усиливается и проносится над оз. Алаколь и Алакольскими степями, приобретая здесь восточное направление. В ряде случаев достигает оз. Балхаш. При меридиональных изобарах Э. распространяется до оз. Сасыкколь. При усилении ветра в северной части Джунгарских ворот Э. приобретает западное направление. Над западной частью оз. Алаколь возникает орографический циклон. Э. несет много пыли, песка и даже щебня. Скорости Э. достигают 50—60 м/с, при порывах 80 м/с. Ср. Сайстан, Бад-и-сад-о-бистроз.

ЭВР, эврос (греч euros), вольтурн—южный, юго-восточный или восточный сухой ветер в Греции и божество этого ветра в греческой мифологии. Встречаются разные сочетания Э. с ветрами смежных румбов. Это, например, эврапелиотес, эвроборус и эврокиркиас — востоко-юго-восточный ветер на Средиземном море. Эвроаквилон, эвроаквило, эвроклидон — штормовой, холодный и восточный падающий ветер на берегах восточной части Средиземного моря. Эвронотос, эвроаустер — юго-юго-восточный ветер в Греции. Ср. Авр.

ЭДЫН (эвенк.)-—буря. Эдендерен мэтэн—вихрь, эдыкен — лесовальный ветер в бассейне рек Зеи и Олёкмы.

ЭЙАЛЯ (фр. ayalas) — теплый шквалистый юго-восточный ветер в центре Центрального массива (Франция). Весной и осенью сопровождается сильными дождями, которые могут быть причиной наводнения. Сгоняет снег. Э. возникает в передней части обширной Области пониженного давления, охватывающей Атлантику и запад Средиземного моря. Ср. Марен.

ЭЙГАЛЯ —см. Марен.

ЭКБАТИС (греч. ekbatis) — ночной береговой бриз в Греции. Ср. Эмбатис.

ЭКВАТОРИАЛЬНАЯ ЗОНА (ПОЯС) ЗАПАДНЫХ ВЕТРОВ — противотечение между пассатами северного и южного полушарий, в котором круглый год преобладают очень влажные (абсолютная влажность до 30 гПа) западные ветры.

Полный штиль на экваторе бывает редко. Почти в 90 % случаев экваториальные западные ветры слабее 10 м/с. Они сильны лишь осенью и на границе зоны (в пассатных потоках сильные ветры встречаются чаще). Э. з. з. в. имеет ширину до 1500 км и располагается в летнем полушарии. Э. з. з. в. встречается нерегулярно (в 2/3 случаев). В западном полушарии она выражена слабее, чем в восточном. У берегов материков проявляет себя как экваториальный муссон (например, африканский) — относительно холодный ветер над теплыми водами. Э. з. з. в. четко выражена в Индийском океане. Западные ветры обычно не простираются выше 3—4 км (редко достигают высоты 6 км). Над ними обнаруживаются сильные восточные струи. На границе западного потока с пассатами образуется фронт с ливнями и шквалами, однако в поле температуры фронт выражен плохо. По мере приближения к границе Э. з. з. в. пассат ослабевает, но в зоне конвергенции (на широте около 5°) может достигать скорости 15—24 м/с. По мере удаления от зоны конвергенции средняя скорость ветра уменьшается. Ср. Внутритропическая зона конвергенции.

ЭКВАТОРИАЛЬНОЕ ВЫСОТНОЕ СТРУЙНОЕ ТЕЧЕНИЕ — неустойчивое восточное высотное струйное течение (ВСТ) в стратосфере вблизи экватора (обычно ниже тропиков) с осью на высотах 20—30 км и скоростями до 50 м/с.

ЭКВАТОРИАЛЬНЫЙ ВИХРЬ — замкнутая циклоническая циркуляция внутри экваториальной депрессии. Иногда это очаг зарождения тропических циклонов.

ЭКВАТОРИАЛЬНЫЕ ВОСТОЧНЫЕ ВЕТРЫ — пассаты, когда они охватывают значительную часть тропосферы, распространяются до высоты более 8—10 км (в летнем полушарии) и не подавляются западными ветрами над ними. Ср. Экваториальная зона западных ветров, Внутритропическая зона конвергенции.

ЭКВАТОРИАЛЬНЫЕ МАЛОМАСШТАБНЫЕ

ВИХРИ — вихри, возникающие в связи с боковым сдвигом ветра в пассатном течении при затоке холода (например, в зимнем муссонном потоке над севером п-ова Малакка).

ЭКВАТОРИАЛЬНЫЕ МУССОНЫ —см. Тропические муссоны.

ЭКВИНОКТИАЛ СТОРМЗ — см. Бури равноденствия.

ЭКЛИПТИЧЕСКИЙ ВЕТЕР-слабый ветер при солнечных затмениях. Э. в. дует из района прохождения тени Луны, когда воздух в зоне тени становится не-, сколько холоднее (за счет усиления радиационного охлаждения). Реального значения не имеет.

ЭКНЕФИАС (греч. есперЫаз) —грозовой шквал на Средиземном море.

ЭЛЕРВИНД (нем. Elerwind) — ветер в Солнечной Долине, расположенной в бассейне р. Инн севернее Куфштейна (Тироль).

ЭЛЕФАНТА (англ, elefanta, elephanter) — сильный южный или юго-восточный шквал у Малабарского берега на крайней юго-западной оконечности Индии. Наблюдается в сентябре — октябре при окончании юго-западного муссона и начале сухого сезона. Сопровождается ливнем и грозой.

ЭЛИЗЕ —см. Алисио.

ЭЛЬБТАЛЬВИНД (нем. Elbtalwind — ветер долины р. Эльбы) — сильный и порывистый (порой шквалистый), сухой юго-юго-восточный падающий ветер в верховье долины р. Эльбы (вблизи Дрездена). Представляет собой продолжение богемского ветра.

ЭЛЬВЕГУСТ, сно (норв. elvegust, sno)—зимние падающие ветры в фиордах Скандинавии. Представляют собой горный сток холодного воздуха.

ЭЛЬ ДЕ МАРС —см. Аль де марс, Виз.

ЭЛЬ-НОРТЕ —см. Норзер.

ЭМБАТ (катал, embat) — морской бриз на Балеар-ских островах. В глубине о. Менорка усиливает конвекцию, что способствует развитию облачности.

ЭМБАТЕ (исп. embate) — юго-западный береговой ветер на подветренной стороне Канарских островов, противоположный северо-восточному пассату. Ср. Вент де ретур.

ЭМБАТИС, эмватис (греч. emvatis), батис, тро-пайя — летний дневной морской ветер (бриз) на берегах Греции. В Турции (Смирна) называется имбат, в Далмации имбатто. Приносит свежий морской воздух на жаркие берега, умеряет жару. В Афинах начинается около 10 ч утра. Ср. Доктор.

ЭНДХИ, уэла-эндхй, кал байсаки (хинди)—холодные и пыльные северо-западные шквалы в Индии и Пакистане. Обычно наблюдаются при начале юго-западного муссона (апрель—июнь). Возникают под высотным струйным течением. Часто сопровождаются ливнями (например, в провинции Ассам, в которой находится „полюс осадков"). Ср. Барст, Чота барсат.

ЭРЛЕРВИНД (нем. Erlerwind) — сильный горный ветер в Баварском Иннтале (долина р. Инн) вблизи австрийского г. Эрла. Ломает ветрозащитные сооружения, ориентированные с запада на восток.

ЭР-ЧЖИ-ЧЖИН-ФЫН (кит. er-chi-chin-fung) —северный ветер на севере Китая.

ЭСИР (фр. ecir) — непостоянный порывистый северо-восточный, северный или северо-западный ветер в деп. Пюи-де-Дом и Канталь (Франция). Сопровождается сильным похолоданием.

ЭСПАНЬ —см. Испанский ветер.-

ЭСПЕРЛНС ДОКТОР — см. Доктор.

ЭССЕРО (фр. eissero) — теплый и влажный юго-восточный ветер типа сирокко в деп. Крез (Франция). Сопровождается дождем. Обычно дует осенью и зимой.

ЭТЕЗИИ (от греч. etesios — годичный, годовой) — постоянные (пассатные) умеренные или сильные северные или северо-западные сухие ветры, дующие над восточной частью Средиземноморского бассейна в сторону Африки. Известны еще древним мореходам. Дуют до сорока дней подряд в период с середины мая до середины октября при ясном небе, когда наблюдается вечерний восход звезды Сириус в созвездии Псов. Особенно часто отмечаются после летнего солнцестояния (конец июня — август), когда их повторяемость в Эгейском море может превышать 85 %. Проходя над морем, Э. увлажняются и приносят к берегам Африки (в Алжир и Тунис) дымку и даже туман, умеряют жару, формируют облака на юго-востоке о. Крит.

Э. дуют очень равномерно и охватывают порой все Средиземноморье (от Пиренеев до Сирии, от Лионского залива до Босфора и берегов Африки).

Возникновение Э. связано с развитием термической депрессии над сильно нагретой Передней Азией и восточного отрога азорского антициклона над Южной Европой и Балканами. Э.— часть муссонной циркуляции Южной Азии, летних пассатов, возникающих при сдвиге зоны пассатов на север. Благодаря устойчивости Э. средиземноморский климат называют климатом этезий-ных ветров. Э. усиливаются утром, к полудню достигают скорости 15 м/с и более, к вечеру утихают. Максимальная скорость наблюдается обычно на высоте около 1,5 км. Э. захватывают весь пограничный слой атмосферы над морем.

На западе Средиземного моря Э. менее устойчивы, чем на востоке. На берегах Туниса и восточного Алжира северные ветры вообще преобладают весь год. В Греции Э. называют слиппер, в Турции — мельтем, на Адриатическом море — маэстро.

ЭТЕЗИЙНЫЙ ТИП ПОГОДЫ — летняя погода в зоне устойчивых этезий на Средиземном море и на побережье Египта. Чаще всего наблюдается в июле — августе. Летние бури — этезий при чистом синем небе, лазурно-черном море, по которому бегут волны с серебристыми гребнями и извивающимися лентами пены,— очень приятны. Благодаря устойчивости ветров и погоды облегчается движение судов из Европы к берегам Африки. Зимой в этих районах ветры не столь устойчивы. См. Этезий.

ЭУКЛА ДОКТОР — см. Доктор.

ЭЦВИНД, эчвинд, этшвинд (нем. Etschwind) — южный ветер в долине Эц (Тироль). Ср. Ора.

ЭШТИ — сухой и горячий восточный или юго-восточный ветер, приносящий с собой пыль из внутренних районов Африки к Канарским островам и к о. Мадейра, Чаще всего наблюдается в период с июня по октябрь, иногда длится более недели. Сопровождается сухой, мглистой и очень жаркой погодой при безоблачном небе. Э. распространяется от берегов Африки в виде желтовато-коричневой полосы и надвигается на океан и острова отдельными порывами. Ср. Харматан.


Ю

Ю (кит.) —шквал у берегов Китая, вблизи Шанхая.

ЮГ, подне (старосл.) — южный ветер. Он имеет множество местных названий. На севере ETC — русский ветер, лето, летник, полдень, полуден, полудник, тепляк; на Украине—пивдень, в Азербайджане — джануб кюлейи; в Узбекистане — жанубий шамол; в Таджикистане— шамоли чануби; в Киргизии — туштук шамалы; в Якутии — собуруунгу; в Карелии — совый, суай, сувэй, нырте; в Чехословакии — поледне, в Китае и Корее— нан, нам, в Центральной Европе — меридиалис вентус (лат.), миттагсвинд, зюйд (нем.), саут (англ.).

На Адриатическом побережье Югославии юг—горячий летний ветер.

ЮГА, юго — динарский фен в Югославии. Медленный поток влажного тропического воздуха в теплом секторе циклона. Обычно возникает весной и осенью при активизации циклонической деятельности. Перевалив через Дикарские горы, воздушный поток теряет влагу и проникает в Югославию до Белграда как юго-западный фен в долине р. Сава (от г. Сараево до хребта Караванке). Иногда он становится западным. Наблюдается 50—70 дней в году. Может быть подобным сирокко.

В СССР Ю. называют мглу, марево, сухозной при суховее и засухе.

ЮГО-ВОСТОЧНЫЙ МУССОН — летний океанический муссон в субтропических и тропических широтах Юго-Восточной Азии, в Китае, на побережье Приморья, на Курильских островах.

ЮГО-ВОСТОЧНЫЙ НИЗОВОЙ ВЕТЕР — см. Моряна.

ЮГО-ВОСТОЧНЫЙ ПАССАТ — пассат южного полушария, развивающийся на северной периферии океанических динамических антициклонов южного полушария. См. Пассаты.

ЮГО-ЗАПАДНАЯ МОРЯНА —см. Моряна.

ЮГО-ЗАПАДНЫЙ МУССОН ЗАПАДНОЙ АФРИКИ — влажный юго-западный ветер на побережье Гвинейского залива. Сопровождается осадками. Постепенно проникает на материк, оттесняя северо-восточный пассат (харматан). В июле IO.-з. м. с дождями и грозами достигает Нигерийской Сахары. Осенью он вновь уступает место пассату. Не распространяется выше 1—2 км. Над ним дует северо-восточный пассат.

В Таманрассете наблюдается наслаивание муссона, пассата и антипассата. Перемена ветров совершается постепенно и с исключительной регулярностью. На побережье можно проследить различные этапы, через которые проходит Ю.-з. м. в своем развитии и продвижении на материк и обратно. Он устанавливается обычно несколько раньше, чем солнце переходит через зенит, и после этого продолжает дуть долгое время. Пассат подходит ближе всего к экватору в феврале, сильнее всего оттесняется к северу в сентябре. Относительное влияние пассата и муссона (а отсюда и длительность сезона дождей) изменяется по мере продвижения с севера на юг. На берегах р. Сенегал северо-восточный пассат продолжается восемь месяцев, Ю.-з. м.— четыре месяца, а на юге Ю.-з.м. длится восемь месяцев, пассат — всего четыре месяца.

Ю.-з. м. усиливается под воздействием особенностей береговой линии западного побережья Африки, начиная от мыса Пальмас. Образующаяся на этом побережье раскаленная зона как бы втягивает в северное полушарие юго-восточный пассат южного полушария, который, отклоняясь под влиянием вращения Земли, становится юго-западным муссоном. См. Тропический муссон, Са-харские ветры.

ЮГО-ЗАПАДНЫЙ МУССОН ИНДИЙСКОГО ОКЕАНА — летний океанический тропический муссон на севере Индийского океана. См. Тропический муссон.

ЮЖАК — общее название южных ветров в СССР (ср. Юг). На северных берегах они особенно сильны зимой в связи с муссонным эффектом. Перечислим некоторые из таких ветров.

1. Порывистый южный ветер типа фена, обрушивающийся со скоростью более 15 м/с с горных возвышенностей на чукотском побережье в районе Чаунской губы, в бухте Певек. Ю. возникает внезапно, сопровождается снежными вихрями и резким понижением атмосферного давления. В течение 1 ч ветер может дуть со скоростью 40 м/с, а порывы могут достигать 60 — 80 м/с. Ю. уносит почти весь снег, оголяя берега, и разрушает постройки. Он опасен для судов, стоящих на рейде. Длится несколько суток, иногда до двух недель. В Певеке есть постоянный штаб по борьбе с Ю. Здания строятся так, чтобы каждый микрорайон города имел здание-стену, перекрывающее сильный воздушный поток и защищающее другие сооружения от Ю. Перед возникновением Ю. развиваются легкие кучевые облака над вершинами береговых гор.

2. Сгонный южный ветер в устье Колымы. Вследствие его большой повторяемости имеется возможность осваивать оголяющиеся острова в дельте реки.

3. Юго-восточный ветер на о. Диксон и в Нагурском, усиливающийся под влиянием орографии. С увеличением его скорости увеличивается порывистость, особенно в тех случаях, когда он возникает в южной части циклона.

4. Сильный ветер в бухте Тикси, юго-западный в аэропорту и западный в морском порту. Скорость его может превышать геострофическую (50 м/с и более). Порой- он приобретает характер фена. Усиление ветра, дующего с материка, обусловлено влиянием горной долины р. Сого. В районе аэропорта ветер усиливается в долине р. Снежная, ориентированной широтно. Смена южных ветров западными происходит при движении циклонов от Хатанги вдоль побережья моря Лаптевых. Влияние рельефа прослеживается до высоты окружающих возвышенностей (200—300 м). При одних и тех же градиентах давления скорость Ю. в Тикси зимой гораздо больше, чем летом, в связи с усилением стока выхоложенного воздуха по склонам Хараулахского хребта и по долинам рек Сого и Снежная в сторону бухты Тикси.

Южаки наблюдаются и в ряде других районов СССР, расположенных значительно южнее.

5. Южный и юго-восточный ветер из Заволжья в Волгоградской и Астраханской областях. Он является признаком наступления ненастной погоды. Летом это суховей, юго-восточный или даже восточный жаркий и пыльный ветер, зимой — южный, теплый и влажный (см. Моряна). Например, в Волгограде летом Ю. сопровождается суховеем, зимой — адвективным туманом.

6. Южный или юго-восточный ветер в нижнем течении Дуная. Бывает особенно сильным в дельте реки. Возникает при выходе на Черное море юго-западного циклона и распространении на Украину западного отрога континентального антициклона.

7. В Алма-Ате Ю. представляет собой отраженный фен.

ЮЖНОЕ ВТОРЖЕНИЕ — см. Барстер.

ЮЖНЫЕ ШКВАЛЫ НА ОЗЕРЕ ИССЫК-КУЛЬ — внезапные кратковременные шквалы на южном побережье оз. Иссык-Куль скоростью до 25 м/с и более, длительностью от нескольких минут до нескольких часов. Связаны с мощными кучево-дождевыми облаками на юге от Тамги (в верховьях Тамгинского и Барскаунско-го ущелий). Воздушный поток втягивается в Чуйскую долину (ограниченную с юга Киргизским хребтом, а с севера Чу-Илийскими горами). Холодный ветер прорывается на озеро, обходя горы с юга, в виде струи по долине р. Барскаун, однако имеет характер не столько боры, сколько фена.

ЮЖНЫЙ ШТОРМ — сильный или штормовой ветер в Алма-Ате. См. Южак.

ЮЖНЯК— южный ветер на оз. Ханка. Представляет собой усиление океанического муссона. Сгоняет воду с Южных берегов озера. Нередко дует по нескольку дней подряд.

ЮЙ-БЕ—см. Эби.

ЮРАН — см. Жюран.

ЮФЕРС — см. Глаз бури.


Я

ЯДРО СМЕРЧА — см. Смерч.

ЯДРО УРАГАНА —см. Тропический циклон.

ЯЛКА (yalca)—сильный порыв горного ветра (снежный шквал), обвал холодного воздуха с вершин и перевалов Анд в Северном Перу.

ЯМАДЖИ-КАДЗЕ —см. Ороси.

ЯМАСЕ (яп. yamase)—восточный ветер, дующий в сторону берега в Сенрику (Япония). Летом удерживается до 3—7 суток и сопровождается пасмурной погодой с дождем и туманом.

ЯНТАКСКО-ДАЛЬВЕРЗИНСКИЙ ВЕТЕР — порывистый восточный ветер, начинающийся в зоне Бустон (б. Янтак)—Дальверзин на юго-западных отрогах Кураминского хребта (Средняя Азия) одновременно с началом урсатьевского ветра.

ЯНТАРНЫЙ ВЕТЕР —см. Бернштайнвинд.

ЯП ИКС (греч. japyx)—северо-западный ветер в древней Греции.

ЯСЕНЕЦ —см. Горняк.

ЯУК (нем. Jauk, Jauch) — южный фен, дующий с хребта Караванке на Клагенфурт (Австрия).